<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="http://podrobnosti.ua/2219246-novogodnee-pozdravlenie-prezidenta-ukrainy-video-2.html" />
<meta name="description" content="Президент Украины Петр Порошенко поздравил украинцев с Новым, 2018, годом. ">
<meta name="author" content="Надежда Овдун">
<meta property="og:title" content="Новогоднее поздравление президента Украины (видео)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://podrobnosti.ua/2219246-novogodnee-pozdravlenie-prezidenta-ukrainy-video-2.html" />
<meta property="og:description" content="Президент Украины Петр Порошенко поздравил украинцев с Новым, 2018, годом. " />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2018-01-01 00:00:20+02:02" />
<meta property="article:section" content="ВЛАСТЬ" />
<meta property="article:tag" content="президенты" />
<meta property="article:tag" content="Новый год 2018" />
<meta property="article:tag" content="Петр Порошенко" />
<meta property="twitter:url" content="http://podrobnosti.ua/2219246-novogodnee-pozdravlenie-prezidenta-ukrainy-video-2.html" />
<meta itemprop="name" content="Новогоднее поздравление президента Украины (видео)">
<meta itemprop="description" content="Президент Украины Петр Порошенко поздравил украинцев с Новым, 2018, годом. ">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="http://podrobnosti.ua/media/pictures/2017/12/31/thumbs/472x246/novogodnee-pozdravlenie-prezidenta-ukrainy_rect_70d7cfec8207f665f9bca81c05173790.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="http://podrobnosti.ua/media/pictures/2017/12/31/thumbs/435x375/novogodnee-pozdravlenie-prezidenta-ukrainy_rect_70d7cfec8207f665f9bca81c05173790.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Новогоднее поздравление президента Украины (видео)">
<meta name="twitter:description" content="Президент Украины Петр Порошенко поздравил украинцев с Новым, 2018, годом. ">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="http://podrobnosti.ua/media/pictures/2017/12/31/thumbs/472x246/novogodnee-pozdravlenie-prezidenta-ukrainy_rect_70d7cfec8207f665f9bca81c05173790.jpg">
<title>
            Новогоднее поздравление президента Украины (видео) | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/e20d405823dc.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>
<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>

<script type='text/javascript'>
        (function() {
            var w = window,
                    d = document,
                    protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                    aml = typeof admixerML !== 'undefined' ? admixerML : { };
            aml.fn = aml.fn || [];
            aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
            aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
            if (!w.admixerML)
            {
                var lodash = document.createElement('script');
                lodash.id = 'amlScript';
                lodash.async = true;
                lodash.type = 'text/javascript';
                lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(lodash, node);
                w.admixerML = aml;
            }
        })();
    </script>
<script type="text/javascript">
        admixerML.fn.push(function() {
            admixerML.defineSlot({z: 'd55ba128-5dcf-4632-aae6-09e664687969', ph: 'admixer_d55ba1285dcf4632aae609e664687969_zone_9074_sect_2477_site_2244', i: 'inv-nets'});
            admixerML.defineSlot({z: '0b2466de-4bad-4ab7-89f4-ea8f2d75a760', ph: 'admixer_0b2466de4bad4ab789f4ea8f2d75a760_zone_12268_sect_2477_site_2244', i: 'inv-nets'});
            admixerML.defineSlot({z: '69f1c8ef-5009-46d0-b604-92d4a3dbee02', ph: 'admixer_69f1c8ef500946d0b60492d4a3dbee02_zone_14814_sect_2477_site_2244', i: 'inv-nets'});
            admixerML.defineSlot({z: 'a9ea63b0-9ffb-45c3-8785-09998f65f215', ph: 'admixer_a9ea63b09ffb45c3878509998f65f215_zone_15143_sect_2477_site_2244', i: 'inv-nets'});
            admixerML.defineSlot({z: 'e3df18aa-e837-43b7-8477-191ab4d8f328', ph: 'admixer_e3df18aae83743b78477191ab4d8f328_zone_15377_sect_2477_site_2244', i: 'inv-nets'});
            admixerML.singleRequest();
        });
    </script>

<script type="text/javascript" src="http://source.mmi.bemobile.ua/video/videoplayer4.js"></script>
<script type="text/javascript" src="/static/cache/js/d67fd16176cc.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/557bfbcc6324.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/3bf85382c59a.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/887b3abe2ef3.js"></script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2219246) === false){
                $.ajax({
                    url: '/update-visited/2219246/',
                    method: 'post'
                });
            }

        });
    </script>
<script>(
        function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "https://control.isradevpro.com/widgets/assets/js/widget.js";
            js.async = "async";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 's-widget'));
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
</head>
<body>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='admixer_a9ea63b09ffb45c3878509998f65f215_zone_15143_sect_2477_site_2244'></div>
<script type='text/javascript'>
				admixerML.fn.push(function() {
					admixerML.display('admixer_a9ea63b09ffb45c3878509998f65f215_zone_15143_sect_2477_site_2244');
				});
			</script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li>&nbsp;</li>
<li>&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<div class="info-block weather-block wheater">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+3°</strong>
<span class="city">Киев</span>
<div class="drop-holder">
<a href="#" class="drop-ico"><em class="ico"></em></a>
<ul><li class="active">
<a href="#">Винница</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+3°</strong>
<span class="city">Винница</span>
</div>
</li><li>
<a href="#">Луцк</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+5°</strong>
<span class="city">Луцк</span>
</div>
</li><li>
<a href="#">Днепр</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+4°</strong>
<span class="city">Днепр</span>
</div>
</li><li>
<a href="#">Донецк</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+3°</strong>
<span class="city">Донецк</span>
</div>
</li><li>
<a href="#">Житомир</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+3°</strong>
<span class="city">Житомир</span>
</div>
</li><li>
<a href="#">Ужгород</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+4°</strong>
<span class="city">Ужгород</span>
</div>
</li><li>
<a href="#">Запорожье</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+5°</strong>
<span class="city">Запорожье</span>
</div>
</li><li>
<a href="#">Ивано-Франковск</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+5°</strong>
<span class="city">Ивано-Франковск</span>
</div>
</li><li>
<a href="#">Киев</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+3°</strong>
<span class="city">Киев</span>
</div>
</li><li>
<a href="#">Кропивницкий</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-2°</strong>
<span class="city">Кропивницкий</span>
</div>
</li><li>
<a href="#">Луганск</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+3°</strong>
<span class="city">Луганск</span>
</div>
</li><li>
<a href="#">Львов</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+6°</strong>
<span class="city">Львов</span>
</div>
</li><li>
<a href="#">Николаев</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+2°</strong>
<span class="city">Николаев</span>
</div>
</li><li>
<a href="#">Одесса</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+4°</strong>
<span class="city">Одесса</span>
</div>
</li><li>
<a href="#">Полтава</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+1°</strong>
<span class="city">Полтава</span>
</div>
</li><li>
<a href="#">Ривне</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+4°</strong>
<span class="city">Ривне</span>
</div>
</li><li>
<a href="#">Сумы</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-3°</strong>
<span class="city">Сумы</span>
</div>
</li><li>
<a href="#">Тернополь</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+5°</strong>
<span class="city">Тернополь</span>
</div>
</li><li>
<a href="#">Харьков</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+4°</strong>
<span class="city">Харьков</span>
</div>
</li><li>
<a href="#">Херсон</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+3°</strong>
<span class="city">Херсон</span>
</div>
</li><li>
<a href="#">Хмельницкий</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+3°</strong>
<span class="city">Хмельницкий</span>
</div>
</li><li>
<a href="#">Черкассы</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+2°</strong>
<span class="city">Черкассы</span>
</div>
</li><li>
<a href="#">Чернигов</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+1°</strong>
<span class="city">Чернигов</span>
</div>
</li><li>
<a href="#">Черновцы</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+4°</strong>
<span class="city">Черновцы</span>
</div>
</li><li>
<a href="#">Севастополь</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+8°</strong>
<span class="city">Севастополь</span>
</div>
</li></ul>
</div>
</div>
<div class="info-block current-block">
<span class="currency">EUR</span>
<div class="drop-holder">
<a href="#" class="drop-ico"><em class="ico"></em></a>
<ul><li class="active">
<a href="#">RUB</a>
<div class="hidden">
<span class="currency">RUB</span>
<span class="numbers">0.4870
<span>+0.12%</span>
</span>
</div>
</li><li>
<a href="#">USD</a>
<div class="hidden">
<span class="currency">USD</span>
<span class="numbers">28.0672
<span>+0.42%</span>
</span>
</div>
</li><li>
<a href="#">EUR</a>
<div class="hidden">
<span class="currency">EUR</span>
<span class="numbers">33.4954
<span>+0.75%</span>
</span>
</div>
</li></ul>
</div>
<span class="numbers">33.4954
<span>+0.75%</span>
</span>
</div>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2018/01/01/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2018/01/01/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2017/12/31/20/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2018/01/01/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li class="header-active-category">
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/proisshestvija/">ПРОИСШЕСТВИЯ</a>
</li>
<li>
<a href="/kriminal/">КРИМИНАЛ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/stil-zhizni/">СТИЛЬ ЖИЗНИ</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<div class="live-content">
<div class="live-video">
<div id="flash_player"></div>
<script type="text/javascript">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</script>
</div>
<div class="live-comments live-holder" style="height:674px">
<a href="#" class="live-close">Close</a>
<div class="live-holder scroll">
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
<script type="text/javascript">
        $(document).ready(function ($) {
            var options = {
                scrollBy: 200,
                speed: 200,
                easing: 'easeOutQuart',
                scrollBar: 'scrollbar',
                dynamicHandle: 1,
                dragHandle: 1,
                clickBar: 1,
                mouseDragging: 1,
                touchDragging: 1,
                releaseSwing: 1
            };
            scroller0 = new Sly('#disqus_container_0', options);
            // Initiate frame
            scroller0.init();

            var toggleAnimationLoop = (function () {
                var loopId;
                var speed = 500;

                return function () {
                    if (loopId) {
                        loopId = clearTimeout(loopId);
                        scroller0.set(options);
                    } else {
                        var i = 0;
                        scroller0.set('easing', 'linear');
                        scroller0.set('speed', speed);
                        (function loop() {
                            i++;
                            loopId = setTimeout(loop, speed);
                            scroller0[i % 2 === 0 ? 'toStart' : 'toEnd']();
                        }());
                    }
                };
            })();
        }(jQuery));
    </script>
<div id="disqus_container_0" style="width:100%; height:100%;">
<iframe class="disqus-frame" src="/disqus-block/?html_block_id=0&identifier=live-stream&title=Live Stream&url=/" scrolling="no" style="min-height:327px;width:100%;" frameborder="yes" id="disqus_frame_0">
        </iframe>
</div>
</div>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2219246-novogodnee-pozdravlenie-prezidenta-ukrainy-video-2.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2219246-novogodnee-pozdravlenie-prezidenta-ukrainy-video-2.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2219246-novogodnee-pozdravlenie-prezidenta-ukrainy-video-2.html&text=%D0%9D%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D0%B5%D0%B5%20%D0%BF%D0%BE%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%20(%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE) - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="scroll-to-comments-gray">
<a href="http://podrobnosti.ua/2219246-novogodnee-pozdravlenie-prezidenta-ukrainy-video-2.html#disqus_thread">
<span>0</span>
</a>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#be81dcd1dac783d6cacace849191ced1daccd1dcd0d1cdcad790cbdf918c8c8f878c8a8893d0d1c8d1d9d1dad0dbdb93ced1c4daccdfc8d2dbd0d7db93ceccdbc4d7dadbd0cadf93cbd5ccdfd7d0c793c8d7dadbd1938c90d6cad3d2">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<h1>Новогоднее поздравление президента Украины (видео)
<a id="article_edit_link" class="hidden" href="/admin/core/article/2219246/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">01 января 2018 00:00</span>
<span class="author">по материалам:
<a href="http://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/nadezhda-ovdun/">
Надежда Овдун
</a></span>
<span class="views">483</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Новогоднее поздравление президента Украины" src="/media/pictures/2017/12/31/thumbs/740x415/novogodnee-pozdravlenie-prezidenta-ukrainy_rect_70d7cfec8207f665f9bca81c05173790.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Новогоднее поздравление президента Украины<br>
Источник: EPA / UPG
</span>
</div>
<div class="speachawidget" data-scin="flat_audio" data-sel="one" data-background="4261ca" data-width="100%" data-height="50"></div>
<div itemprop="description" id="article_content"><p>Президент Украины Петр Порошенко поздравил украинцев с Новым, 2018, годом и &quot;уверенным и бесповоротным движением в Европу&quot;.&nbsp;</p>
<p>Президент подчеркнул, что после нескольких лет кризиса страна развивается и переходит к восстановлению и развитию.&nbsp;</p>
<p>&quot;...как учил владыка Любомир Гузар, нам следует молиться так, будто все зависит от Бога, но работать так, будто все зависит от нас&quot;, - сказал Порошенко.</p>
<p>&nbsp;</p>
<p><iframe allow="encrypted-media" allowfullscreen="" frameborder="0" gesture="media" height="416" src="https://www.youtube.com/embed/445_miqSXSI" width="740"></iframe></p>
<p>Накануне Порошенко <a href="http://podrobnosti.ua/2219245-poroshenko-nazval-10-glavnyh-dostizhenij-ukrainy-v-2017-godu.html">назвал 10 главных достижений Украины в 2017 году.</a></p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2219246-novogodnee-pozdravlenie-prezidenta-ukrainy-video-2.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2219246-novogodnee-pozdravlenie-prezidenta-ukrainy-video-2.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2219246-novogodnee-pozdravlenie-prezidenta-ukrainy-video-2.html&text=%D0%9D%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D0%B5%D0%B5%20%D0%BF%D0%BE%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%20(%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE) - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="scroll-to-comments-gray">
<a href="http://podrobnosti.ua/2219246-novogodnee-pozdravlenie-prezidenta-ukrainy-video-2.html#disqus_thread">
<span>0</span>
</a>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/glavy-gos-va/">президенты</a></li>
<li><a href="/tag/novyj-god-2018/">Новый год 2018</a></li>
<li><a href="/tag/prezident-glava-gos-va/">Петр Порошенко</a></li>
</ul>
<script type="text/javascript" src="/static/js/orphus.js"></script>
<span class="error">Если вы заметили ошибку, выделите необходимый текст и нажмите <strong>Ctrl+Enter</strong>, чтобы сообщить об этом редакции.</span>
</footer>
</div>
<div id="CNM3419" style="text-align:center;display:none"><a href="http://www.novostimira.com.ua" id="CNM3419t" style="display:none" target="_blank"><strong>Новости</strong></a></div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width">
<div class="analytic">
<a href="/2219245-poroshenko-nazval-10-glavnyh-dostizhenij-ukrainy-v-2017-godu.html">
<div class="visual"><img src="/media/pictures/2017/12/31/thumbs/282x180/prezident-ukrainy-petr-poroshenko_rect_64d9f7b4f25081be28fdc04fbd721c5a.jpeg" alt="Порошенко назвал 10 главных достижений Украины в 2017 году " width="282" height="180"></div>
<em class="date">31 декабря 2017 22:10</em>
<h4>Порошенко назвал 10 главных достижений Украины в 2017 году </h4>
<p>По его словам, 2017 год выдался не простым, но успешным.</p>
</a>
</div>
<div class="analytic">
<a href="/2218435-zalozhniki-na-donbasse-osvobozhdennye-plennye-poluchat-materialnuju-pomosch.html">
<div class="visual"><img src="/media/pictures/2017/12/26/thumbs/282x180/foto-press-sluzhba-prezidenta_rect_491d18223c32f1d2237f681e8851d5b0.jpeg" alt="Заложники на Донбассе: освобожденные пленные получат материальную помощь " width="282" height="180"></div>
<em class="date">26 декабря 2017 18:10</em>
<h4>Заложники на Донбассе: освобожденные пленные получат материальную помощь </h4>
<p>Президент Петр Порошенко поручил Кабинету министров предоставить материальную помощь освобожденным в рамках запланированного на 27 декабря обмена пленным и их семьям для облегчения их адаптации.
</p>
</a>
</div>
<div class="analytic">
<a href="/2216283-v-harkove-sostojalas-vstrecha-prezidentov-ukrainy-i-polshi-o-chem-dogovorilis.html">
<div class="visual"><img src="/media/pictures/2017/12/13/thumbs/282x180/v-harkove-sostojalas-vstrecha-prezidentov-ukrainy-i-polshi-o-chem-dogovorilis_rect_69ba43467f47a7f78207b443158f9e12" alt="В Харькове состоялась встреча президентов Украины и Польши: о чем договорились?" width="282" height="180"></div>
<em class="date">13 декабря 2017 20:51</em>
<h4>В Харькове состоялась встреча президентов Украины и Польши: о чем договорились?</h4>
<p>Главы государств обсудили не только спорные моменты в истории двух стран, но и противоречия, которые возникли в последнее время.</p>
</a>
</div>
<div class="analytic">
<a href="/2219211-novyj-god-2018-kakie-izmenenija-zhdut-avtomobilistov.html">
<div class="visual"><img src="/media/pictures/2017/12/31/thumbs/282x180/foto-pixabay_rect_28aae7c2a47adfd023fc5f9f60287758.jpg" alt="Новый год 2018: какие изменения ждут автомобилистов" width="282" height="180"></div>
<em class="date">01 января 2018 04:51</em>
<h4>Новый год 2018: какие изменения ждут автомобилистов</h4>
<p>Год желтой собаки несет с собой много нововведений, которые станут актуальны каждого водителя. Наиболее важные из них касаются изменения законодательного поля. </p>
</a>
</div>
<div class="analytic">
<a href="/2218409-muzyka-na-novyj-god-2018-top-10-pesen-dlja-prazdnichnogo-nastroenija.html">
<div class="visual"><img src="/media/pictures/2017/12/26/thumbs/282x180/podrobnostiua-sobrali-dlja-vas-10-novogodnih-i-rozhdestvenskih-pesen_rect_6976761bec4b0584e559045aa65f696b.jpg" alt="Музыка на Новый год-2018: 10 песен для праздничного настроения " width="282" height="180"></div>
<em class="date">01 января 2018 03:34</em>
<h4>Музыка на Новый год-2018: 10 песен для праздничного настроения </h4>
<p>Podrobnosti.ua собрали для вас 10 новогодних и рождественских песен, которые запросто окунут вас в атмосферу шуршащей мишуры, мигающих гирлянд и чарующих запахов любимых блюд.</p>
</a>
</div>
<div class="analytic">
<a href="/2218834-novyj-god-2018-kak-budet-rabotat-kievskoe-metro.html">
<div class="visual"><img src="/media/pictures/2017/12/28/thumbs/282x180/foto-iz-otkrytyh-istochnikov_rect_70b00ea6a502ba16ae237d820453e27f.jpg" alt="Новый год 2018: как будет работать метро Киева" width="282" height="180"></div>
<em class="date">01 января 2018 01:58</em>
<h4>Новый год 2018: как будет работать метро Киева</h4>
<p>В новогоднюю ночь, с 31 декабря на 1 января, в Киеве работа каждой станции метро будет продлена на 3 часа. </p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='admixer_d55ba1285dcf4632aae609e664687969_zone_9074_sect_2477_site_2244'></div>
<script type='text/javascript'>
				admixerML.fn.push(function() {
					admixerML.display('admixer_d55ba1285dcf4632aae609e664687969_zone_9074_sect_2477_site_2244');
				});
			</script>
</div>
<div class="stop" style="clear: both;"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">

                var disqus_shortname = 'podrobnosti';
                var disqus_identifier = "http://podrobnosti.ua/2219246-novogodnee-pozdravlenie-prezidenta-ukrainy-video-2.html";
                var disqus_title = "Новогоднее поздравление президента Украины (видео)";
            </script>
<noscript>Включите Javscript, что бы видеть коментарии</noscript>
<script type="text/javascript" src="http://podrobnosti.disqus.com/embed.js"></script>
<script type="text/javascript" src="http://podrobnosti.disqus.com/count.js"></script>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='admixer_0b2466de4bad4ab789f4ea8f2d75a760_zone_12268_sect_2477_site_2244'></div>
<script type='text/javascript'>
				admixerML.fn.push(function() {
					admixerML.display('admixer_0b2466de4bad4ab789f4ea8f2d75a760_zone_12268_sect_2477_site_2244');
				});
			</script>
</div>
<script type="text/javascript">
    UPDATE_NEWS_PERIOD = 60000;
</script>
<script type="text/javascript" src="/static/cache/js/17a3a82c807e.js"></script>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2018/01/01/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li>
<a href="/2219253-palestina-otozvala-svoego-posla-iz-ssha.html">
<h3>Палестина отозвала своего посла из США</h3>
<em class="date" data-date="2018-01-01 06:35:37+00:00">
01 января 2018 06:35
</em>
</a>
</li>
<li class="important">
<a href="/2219252-kim-chen-yn-ugrozhaet-ssha-jadernym-udarom.html">
<h3>Ким Чен Ын угрожает США ядерным ударом </h3>
<em class="date" data-date="2018-01-01 05:51:24+00:00">
01 января 2018 05:51
</em>
</a>
</li>
<li>
<a href="/2219251-v-velikobritanii-na-parkovke-sgorelo-14-tysjachi-avtomobilej.html">
<h3>В Великобритании на парковке сгорели 1,4 тысячи автомобилей</h3>
<em class="date" data-date="2018-01-01 05:32:04+00:00">
01 января 2018 05:32
</em>
</a>
</li>
<li>
<a href="/2219211-novyj-god-2018-kakie-izmenenija-zhdut-avtomobilistov.html">
<h3>Новый год 2018: какие изменения ждут автомобилистов</h3>
<em class="date" data-date="2018-01-01 04:51:39+00:00">
01 января 2018 04:51
</em>
</a>
</li>
<li class="important">
<a href="/2219250-pogoda-na-1-janvarja-v-ukraine-snova-budet-teplo.html">
<h3>Погода на 1 января: в Украине снова будет тепло</h3>
<em class="date" data-date="2018-01-01 04:30:20+00:00">
01 января 2018 04:30
</em>
</a>
</li>
<li>
<a href="/2219249-v-rossii-evakuirovali-pjat-aeroportov-iz-za-ugrozy-vzryvov.html">
<h3>В России эвакуировали пять аэропортов из-за угрозы взрывов </h3>
<em class="date" data-date="2018-01-01 03:59:50+00:00">
01 января 2018 03:59
</em>
</a>
</li>
<li>
<a href="/2218409-muzyka-na-novyj-god-2018-top-10-pesen-dlja-prazdnichnogo-nastroenija.html">
<h3>Музыка на Новый год-2018: 10 песен для праздничного настроения </h3>
<em class="date" data-date="2018-01-01 03:34:34+00:00">
01 января 2018 03:34
</em>
</a>
</li>
<li>
<a href="/2219248-v-kosta-rike-razbilsja-samolet-pogibli-12-chelovek.html">
<h3>В Коста-Рике разбился самолет, погибли 12 человек </h3>
<em class="date" data-date="2018-01-01 02:59:06+00:00">
01 января 2018 02:59
</em>
</a>
</li>
<li>
<a href="/2219247-protesty-v-irane-zaderzhany-200-demonstrantov.html">
<h3>Протесты в Иране: задержаны 200 демонстрантов </h3>
<em class="date" data-date="2018-01-01 02:26:03+00:00">
01 января 2018 02:26
</em>
</a>
</li>
<li class="important">
<a href="/2218834-novyj-god-2018-kak-budet-rabotat-kievskoe-metro.html">
<h3>Новый год 2018: как будет работать метро Киева</h3>
<em class="date" data-date="2018-01-01 01:58:03+00:00">
01 января 2018 01:58
</em>
</a>
</li>
<li>
<a href="/2219244-v-berline-zagorelas-stantsija-metro-est-postradavshie.html">
<h3>В Берлине загорелась станция метро, есть пострадавшие </h3>
<em class="date" data-date="2018-01-01 01:30:00+00:00">
01 января 2018 01:30
</em>
</a>
</li>
<li class="important">
<a href="/2211626-novyj-god-2018-kakim-on-budet-dlja-raznyh-znakov-zodiaka.html">
<h3>Новый год 2018: прогнозы астрологов</h3>
<em class="date" data-date="2018-01-01 00:57:37+00:00">
01 января 2018 00:57
</em>
</a>
</li>
<li>
<a href="/2219243-juzhnaja-koreja-snova-zaderzhala-sudno-s-toplivom-dlja-kndr.html">
<h3>Южная Корея снова задержала судно с топливом для КНДР</h3>
<em class="date" data-date="2018-01-01 00:36:23+00:00">
01 января 2018 00:36
</em>
</a>
</li>
<li class="important">
<a href="/2219246-novogodnee-pozdravlenie-prezidenta-ukrainy-video-2.html">
<h3>Новогоднее поздравление президента Украины (видео)</h3>
<em class="date" data-date="2018-01-01 00:00:20+00:00">
01 января 2018 00:00
</em>
</a>
</li>
<li>
<a href="/2219236-v-singapure-ustraivajut-roskoshnye-vecherinki-za-bitkojn.html">
<h3>В Сингапуре устраивают роскошные вечеринки за биткойн</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 23:33:38+00:00">
31 декабря 2017 23:33
</em>
</a>
</li>
<li>
<a href="/2219240-v-ssha-vo-vremja-perestrelki-pogib-politsejskij-shest-chelovek-raneny.html">
<h3>В США во время перестрелки погиб полицейский, шесть человек ранены</h3>
<em class="date" data-date="2017-12-31 23:28:00+00:00">
31 декабря 2017 23:28
</em>
</a>
</li>
<li>
<a href="/2219230-evrosojuz-grozit-polshe-sudom-za-otkaz-ot-bezhentsev.html">
<h3>Евросоюз грозит Польше судом за отказ от беженцев</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 22:51:19+00:00">
31 декабря 2017 22:51
</em>
</a>
</li>
<li>
<a href="/2217234-novyj-god-2018-kak-zagadyvat-zhelanija-chtoby-oni-sbylis.html">
<h3>Новый год 2018: как загадывать желания, чтобы они точно сбылись</h3>
<em class="date" data-date="2017-12-31 22:40:00+00:00">
31 декабря 2017 22:40
</em>
</a>
</li>
<li>
<a href="/2219228-vo-frantsii-lavina-zastavila-turistov-vstrechat-novyj-god-v-gorah.html">
<h3>Во Франции лавина заставила туристов встречать Новый год в горах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 22:39:13+00:00">
31 декабря 2017 22:39
</em>
</a>
</li>
<li class="important">
<a href="/2219229-v-gorah-zakarpatja-spasli-turistov-iz-chehii.html">
<h3>В горах Закарпатья спасли туристов из Чехии</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 22:33:24+00:00">
31 декабря 2017 22:33
</em>
</a>
</li>
<li>
<a href="/2219224-vo-lvove-propadaet-unikalnaja-bruschatka-video.html">
<h3>Во Львове пропадает уникальная брусчатка (видео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 22:23:55+00:00">
31 декабря 2017 22:23
</em>
</a>
</li>
<li>
<a href="/2219232-donald-tramp-rasskazal-ob-uspehah-vojny-v-sirii.html">
<h3>Дональд Трамп рассказал об успехах войны в Сирии</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 22:19:18+00:00">
31 декабря 2017 22:19
</em>
</a>
</li>
<li>
<a href="/2219227-germanija-i-frantsija-budut-obedinjat-evrosojuz-merkel.html">
<h3>Германия и Франция будут объединять Евросоюз - Меркель</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 22:11:19+00:00">
31 декабря 2017 22:11
</em>
</a>
</li>
<li class="important">
<a href="/2219245-poroshenko-nazval-10-glavnyh-dostizhenij-ukrainy-v-2017-godu.html">
<h3>Порошенко назвал 10 главных достижений Украины в 2017 году </h3>
<em class="date" data-date="2017-12-31 22:10:10+00:00">
31 декабря 2017 22:10
</em>
</a>
</li>
<li>
<a href="/2219237-itogi-2017-glavnye-mirovye-sobytija-goda.html">
<h3>Итоги 2017: главные мировые события года</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 22:05:06+00:00">
31 декабря 2017 22:05
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li>
<a href="/2219211-novyj-god-2018-kakie-izmenenija-zhdut-avtomobilistov.html">
<h3>Новый год 2018: какие изменения ждут автомобилистов</h3>
<em class="date" data-date="2018-01-01 04:51:39+00:00">
01 января 2018 04:51
</em>
</a>
</li>
<li class="important">
<a href="/2219250-pogoda-na-1-janvarja-v-ukraine-snova-budet-teplo.html">
<h3>Погода на 1 января: в Украине снова будет тепло</h3>
<em class="date" data-date="2018-01-01 04:30:20+00:00">
01 января 2018 04:30
</em>
</a>
</li>
<li class="important">
<a href="/2218834-novyj-god-2018-kak-budet-rabotat-kievskoe-metro.html">
<h3>Новый год 2018: как будет работать метро Киева</h3>
<em class="date" data-date="2018-01-01 01:58:03+00:00">
01 января 2018 01:58
</em>
</a>
</li>
<li class="important">
<a href="/2211626-novyj-god-2018-kakim-on-budet-dlja-raznyh-znakov-zodiaka.html">
<h3>Новый год 2018: прогнозы астрологов</h3>
<em class="date" data-date="2018-01-01 00:57:37+00:00">
01 января 2018 00:57
</em>
</a>
</li>
<li class="important">
<a href="/2219246-novogodnee-pozdravlenie-prezidenta-ukrainy-video-2.html">
<h3>Новогоднее поздравление президента Украины (видео)</h3>
<em class="date" data-date="2018-01-01 00:00:20+00:00">
01 января 2018 00:00
</em>
</a>
</li>
<li>
<a href="/2217234-novyj-god-2018-kak-zagadyvat-zhelanija-chtoby-oni-sbylis.html">
<h3>Новый год 2018: как загадывать желания, чтобы они точно сбылись</h3>
<em class="date" data-date="2017-12-31 22:40:00+00:00">
31 декабря 2017 22:40
</em>
</a>
</li>
<li class="important">
<a href="/2219229-v-gorah-zakarpatja-spasli-turistov-iz-chehii.html">
<h3>В горах Закарпатья спасли туристов из Чехии</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 22:33:24+00:00">
31 декабря 2017 22:33
</em>
</a>
</li>
<li>
<a href="/2219224-vo-lvove-propadaet-unikalnaja-bruschatka-video.html">
<h3>Во Львове пропадает уникальная брусчатка (видео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 22:23:55+00:00">
31 декабря 2017 22:23
</em>
</a>
</li>
<li class="important">
<a href="/2219245-poroshenko-nazval-10-glavnyh-dostizhenij-ukrainy-v-2017-godu.html">
<h3>Порошенко назвал 10 главных достижений Украины в 2017 году </h3>
<em class="date" data-date="2017-12-31 22:10:10+00:00">
31 декабря 2017 22:10
</em>
</a>
</li>
<li>
<a href="/2219223-na-prikarpate-patsienty-doma-prestarelyh-vyzhivajut-v-uzhasnyh-uslovijah-video.html">
<h3>На Прикарпатье пациенты дома престарелых выживают в ужасных условиях (видео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 21:49:45+00:00">
31 декабря 2017 21:49
</em>
</a>
</li>
<li>
<a href="/2219124-novyj-god-2018-skolko-ukraintsev-vstretjat-prazdnik-v-poezdah.html">
<h3>Новый год 2018: сколько украинцев встретят праздник в поездах</h3>
<em class="date" data-date="2017-12-31 21:40:18+00:00">
31 декабря 2017 21:40
</em>
</a>
</li>
<li>
<a href="/2219222-v-tsentre-odessy-gorel-populjarnyj-restoran.html">
<h3>В центре Одессы горел популярный ресторан</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 21:33:38+00:00">
31 декабря 2017 21:33
</em>
</a>
</li>
<li>
<a href="/2219225-v-ivano-frankovske-v-pozhare-pogibla-semja-poetessy.html">
<h3>В Ивано-Франковске в пожаре погибла семья поэтессы</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 21:17:20+00:00">
31 декабря 2017 21:17
</em>
</a>
</li>
<li>
<a href="/2219216-na-granitsah-ukrainy-nachinaet-rabotu-biometricheskij-kontrol.html">
<h3>На границах Украины начинает работу биометрический контроль</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 21:09:54+00:00">
31 декабря 2017 21:09
</em>
</a>
</li>
<li>
<a href="/2218624-novyj-god-2018-kogda-vygodnej-zakazyvat-taksi.html">
<h3>Новый год 2018: когда выгодней заказывать такси </h3>
<em class="date" data-date="2017-12-31 21:00:33+00:00">
31 декабря 2017 21:00
</em>
</a>
</li>
<li>
<a href="/2219219-avdeevka-gotovitsja-vstrechat-novyj-god-video.html">
<h3>Авдеевка готовится встречать Новый год (видео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 20:59:09+00:00">
31 декабря 2017 20:59
</em>
</a>
</li>
<li>
<a href="/2218694-novyj-god-2018-kak-pravilno-sochetat-alkogol-s-edoj.html">
<h3>Новый год-2018: как правильно сочетать алкоголь с едой </h3>
<em class="date" data-date="2017-12-31 20:52:53+00:00">
31 декабря 2017 20:52
</em>
</a>
</li>
<li>
<a href="/2219220-zahvat-pochty-v-harkove-napadavshemu-naznachili-sudebno-psihiatricheskuju-ekspertizu.html">
<h3>Захват почты в Харькове: нападавшему назначили судебно-психиатрическую экспертизу </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 20:43:24+00:00">
31 декабря 2017 20:43
</em>
</a>
</li>
<li>
<a href="/2219218-direktor-instituta-agroekologii-popalsja-na-vzjatke.html">
<h3>Директор института агроэкологии попался на взятке</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 20:35:40+00:00">
31 декабря 2017 20:35
</em>
</a>
</li>
<li>
<a href="/2219217-v-kieve-aktivisty-proveli-aktsiju-u-posolstva-rossii.html">
<h3>В Киеве активисты провели акцию у посольства России</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 20:27:11+00:00">
31 декабря 2017 20:27
</em>
</a>
</li>
<li>
<a href="/2219215-novyj-god-2018-gde-v-mire-ego-uzhe-vstretili-foto.html">
<h3>Новый год 2018: где в мире его уже встретили (видео)</h3>
<em class="date" data-date="2017-12-31 20:26:45+00:00">
31 декабря 2017 20:26
</em>
</a>
</li>
<li class="important">
<a href="/2219214-s-1-janvarja-2018-goda-vyrastet-minimalnaja-zarplata-v-ukraine.html">
<h3>С 1 января 2018 года вырастет минимальная зарплата в Украине</h3>
<em class="date" data-date="2017-12-31 20:06:06+00:00">
31 декабря 2017 20:06
</em>
</a>
</li>
<li>
<a href="/2219203-novosti-shou-biznesa-samye-rezonansnye-sobytija-za-poslednjuju-nedelju-2017-goda.html">
<h3>Новости шоу-бизнеса: самые резонансные события за последнюю неделю 2017 года </h3>
<em class="date" data-date="2017-12-31 19:07:32+00:00">
31 декабря 2017 19:07
</em>
</a>
</li>
<li>
<a href="/2219201-superlunie-2018-kogda-ego-uvidjat-ukraintsy.html">
<h3>Суперлуние-2018: когда его увидят украинцы</h3>
<em class="date" data-date="2017-12-31 18:48:49+00:00">
31 декабря 2017 18:48
</em>
</a>
</li>
<li class="important">
<a href="/2219213-na-kreschatike-proizoshel-vzryv.html">
<h3>На Крещатике произошел взрыв (фото)</h3>
<em class="date" data-date="2017-12-31 18:26:13+00:00">
31 декабря 2017 18:26
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li>
<a href="/2219253-palestina-otozvala-svoego-posla-iz-ssha.html">
<h3>Палестина отозвала своего посла из США</h3>
<em class="date" data-date="2018-01-01 06:35:37+00:00">
01 января 2018 06:35
</em>
</a>
</li>
<li class="important">
<a href="/2219252-kim-chen-yn-ugrozhaet-ssha-jadernym-udarom.html">
<h3>Ким Чен Ын угрожает США ядерным ударом </h3>
<em class="date" data-date="2018-01-01 05:51:24+00:00">
01 января 2018 05:51
</em>
</a>
</li>
<li>
<a href="/2219251-v-velikobritanii-na-parkovke-sgorelo-14-tysjachi-avtomobilej.html">
<h3>В Великобритании на парковке сгорели 1,4 тысячи автомобилей</h3>
<em class="date" data-date="2018-01-01 05:32:04+00:00">
01 января 2018 05:32
</em>
</a>
</li>
<li>
<a href="/2219249-v-rossii-evakuirovali-pjat-aeroportov-iz-za-ugrozy-vzryvov.html">
<h3>В России эвакуировали пять аэропортов из-за угрозы взрывов </h3>
<em class="date" data-date="2018-01-01 03:59:50+00:00">
01 января 2018 03:59
</em>
</a>
</li>
<li>
<a href="/2218409-muzyka-na-novyj-god-2018-top-10-pesen-dlja-prazdnichnogo-nastroenija.html">
<h3>Музыка на Новый год-2018: 10 песен для праздничного настроения </h3>
<em class="date" data-date="2018-01-01 03:34:34+00:00">
01 января 2018 03:34
</em>
</a>
</li>
<li>
<a href="/2219248-v-kosta-rike-razbilsja-samolet-pogibli-12-chelovek.html">
<h3>В Коста-Рике разбился самолет, погибли 12 человек </h3>
<em class="date" data-date="2018-01-01 02:59:06+00:00">
01 января 2018 02:59
</em>
</a>
</li>
<li>
<a href="/2219247-protesty-v-irane-zaderzhany-200-demonstrantov.html">
<h3>Протесты в Иране: задержаны 200 демонстрантов </h3>
<em class="date" data-date="2018-01-01 02:26:03+00:00">
01 января 2018 02:26
</em>
</a>
</li>
<li>
<a href="/2219244-v-berline-zagorelas-stantsija-metro-est-postradavshie.html">
<h3>В Берлине загорелась станция метро, есть пострадавшие </h3>
<em class="date" data-date="2018-01-01 01:30:00+00:00">
01 января 2018 01:30
</em>
</a>
</li>
<li>
<a href="/2219243-juzhnaja-koreja-snova-zaderzhala-sudno-s-toplivom-dlja-kndr.html">
<h3>Южная Корея снова задержала судно с топливом для КНДР</h3>
<em class="date" data-date="2018-01-01 00:36:23+00:00">
01 января 2018 00:36
</em>
</a>
</li>
<li>
<a href="/2219236-v-singapure-ustraivajut-roskoshnye-vecherinki-za-bitkojn.html">
<h3>В Сингапуре устраивают роскошные вечеринки за биткойн</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 23:33:38+00:00">
31 декабря 2017 23:33
</em>
</a>
</li>
<li>
<a href="/2219240-v-ssha-vo-vremja-perestrelki-pogib-politsejskij-shest-chelovek-raneny.html">
<h3>В США во время перестрелки погиб полицейский, шесть человек ранены</h3>
<em class="date" data-date="2017-12-31 23:28:00+00:00">
31 декабря 2017 23:28
</em>
</a>
</li>
<li>
<a href="/2219230-evrosojuz-grozit-polshe-sudom-za-otkaz-ot-bezhentsev.html">
<h3>Евросоюз грозит Польше судом за отказ от беженцев</h3>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 22:51:19+00:00">
31 декабря 2017 22:51
</em>
</a>
</li>
<li>
<a href="/2219228-vo-frantsii-lavina-zastavila-turistov-vstrechat-novyj-god-v-gorah.html">
<h3>Во Франции лавина заставила туристов встречать Новый год в горах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 22:39:13+00:00">
31 декабря 2017 22:39
</em>
</a>
</li>
<li>
<a href="/2219232-donald-tramp-rasskazal-ob-uspehah-vojny-v-sirii.html">
<h3>Дональд Трамп рассказал об успехах войны в Сирии</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 22:19:18+00:00">
31 декабря 2017 22:19
</em>
</a>
</li>
<li>
<a href="/2219227-germanija-i-frantsija-budut-obedinjat-evrosojuz-merkel.html">
<h3>Германия и Франция будут объединять Евросоюз - Меркель</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 22:11:19+00:00">
31 декабря 2017 22:11
</em>
</a>
</li>
<li>
<a href="/2219237-itogi-2017-glavnye-mirovye-sobytija-goda.html">
<h3>Итоги 2017: главные мировые события года</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 22:05:06+00:00">
31 декабря 2017 22:05
</em>
</a>
</li>
<li>
<a href="/2219239-novyj-god-2018-kiev-vstretit-kontsertom-i-fejerverkom.html">
<h3>Новый год 2018 Киев встретит концертом и фейерверком</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 21:57:30+00:00">
31 декабря 2017 21:57
</em>
</a>
</li>
<li>
<a href="/2219234-vlasti-irana-vinjat-inostrannyh-agentov-v-ubijstve-protestujuschih.html">
<h3>Власти Ирана винят &#34;иностранных агентов&#34; в убийстве протестующих</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 21:55:53+00:00">
31 декабря 2017 21:55
</em>
</a>
</li>
<li>
<a href="/2219233-v-velikobritanii-obnaruzhili-smertelnyj-gripp.html">
<h3>В Великобритании обнаружили смертельный грипп</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 21:43:04+00:00">
31 декабря 2017 21:43
</em>
</a>
</li>
<li>
<a href="/2219235-velikobritanija-mozhet-vvesti-natsionalnuju-kriptovaljutu.html">
<h3>Великобритания может ввести национальную криптовалюту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 21:27:19+00:00">
31 декабря 2017 21:27
</em>
</a>
</li>
<li>
<a href="/2219226-litva-zapretila-prodazhu-alkogolja-molodezhi-do-20-let.html">
<h3>Литва запретила продажу алкоголя молодежи до 20 лет</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2017-12-31 21:23:25+00:00">
31 декабря 2017 21:23
</em>
 </a>
</li>
<li>
<a href="/2219205-mat-s-rozhdenija-derzhala-doch-v-podvale-i-za-7-let-unichtozhila-ee.html">
<h3>Мать с рождения держала дочь в подвале и за 7 лет уничтожила ее (фото)</h3>
<em class="date" data-date="2017-12-31 19:52:05+00:00">
31 декабря 2017 19:52
</em>
</a>
</li>
<li>
<a href="/2219202-chem-opasno-alkogolnoe-opjanenie-otvet-uchenyh.html">
<h3>Чем опасно алкогольное опьянение: ответ ученых </h3>
<em class="date" data-date="2017-12-31 18:00:42+00:00">
31 декабря 2017 18:00
</em>
</a>
</li>
<li>
<a href="/2219209-muzhchina-zhenilsja-srazu-na-treh-zhenschinah-v-odin-den-radi-ekonomii.html">
<h3>Мужчина женился сразу на трех женщинах в один день ради экономии</h3>
<em class="date" data-date="2017-12-31 15:38:23+00:00">
31 декабря 2017 15:38
</em>
</a>
</li>
<li class="important">
<a href="/2219206-mirotvortsy-na-donbasse-v-mid-polshi-nazvali-tri-varianta.html">
<h3>Миротворцы на Донбассе: в МИД Польши назвали три варианта действий </h3>
<em class="date" data-date="2017-12-31 15:22:49+00:00">
31 декабря 2017 15:22
</em>
</a>
</li>
</ul>
</div>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2018/01/01/all/page1/">Все новости</a>
</footer>
<div class="ads hide-for-mobile">
<div id='admixer_69f1c8ef500946d0b60492d4a3dbee02_zone_14814_sect_2477_site_2244'></div>
<script type='text/javascript'>
				admixerML.fn.push(function() {
					admixerML.display('admixer_69f1c8ef500946d0b60492d4a3dbee02_zone_14814_sect_2477_site_2244');
				});
			</script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<li>
<a href="/2211626-novyj-god-2018-kakim-on-budet-dlja-raznyh-znakov-zodiaka.html">
<span class="visual">
1
<img src="/media/pictures/2017/11/20/thumbs/69x69/foto-podrobnostiua_rect_904e63c8e0668b6fe817defc84ae4eb5.jpg" width="69" height="69" alt="Новый год 2018: прогнозы астрологов">
</span>
<p>
Новый год 2018: прогнозы астрологов
</p>
</a>
</li>
<li>
<a href="/2214953-chto-nelzja-gotovit-na-novyj-god-2018.html">
<span class="visual">
 2
<img src="/media/pictures/2017/12/6/thumbs/69x69/foto-novyj-god-2018_rect_31b38032c8c6a964a5e55bf05b83486f.jpg" width="69" height="69" alt="Что нельзя готовить на Новый год 2018  ">
</span>
<p>
Что нельзя готовить на Новый год 2018
</p>
</a>
</li>
<li>
<a href="/2214654-novyj-god-2018-programma-prazdnichnyh-meroprijatij-v-kieve.html">
<span class="visual">
3
<img src="/media/pictures/2017/12/5/thumbs/69x69/foto-podrobnostiua_rect_a6631351e968ea44adaf1eb3227f581a.jpg" width="69" height="69" alt="Новый год 2018: программа праздничных мероприятий">
</span>
<p>
Новый год 2018: программа праздничных мероприятий
</p>
</a>
</li>
<li>
<a href="/2218237-pozdravlenija-s-novym-godom-2018-stihi-kartinki-proza.html">
<span class="visual">
4
<img src="/media/pictures/2017/12/25/thumbs/69x69/foto-novyj-god-2018_rect_59e5d9f57a34586e70404dda7952aa95.jpg" width="69" height="69" alt="Поздравления с Новым годом 2018: стихи, картинки, проза ">
</span>
<p>
Поздравления с Новым годом 2018: стихи, картинки, проза
</p>
</a>
</li>
<li>
<a href="/2214948-primety-i-sueverija-na-novyj-god-2018.html">
<span class="visual">
5
<img src="/media/pictures/2017/12/6/thumbs/69x69/foto-primety-na-novyj-god-2018_rect_7aa63a270835ec8ab1e0e3424b42e888.jpg" width="69" height="69" alt="Приметы и суеверия на Новый год 2018">
</span>
<p>
Приметы и суеверия на Новый год 2018
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular">
<li>
<a href="/2211626-novyj-god-2018-kakim-on-budet-dlja-raznyh-znakov-zodiaka.html">
<span class="visual">
1
<img src="/media/pictures/2017/11/20/thumbs/69x69/foto-podrobnostiua_rect_904e63c8e0668b6fe817defc84ae4eb5.jpg" width="69" height="69" alt="Новый год 2018: прогнозы астрологов">
</span>
<p>
Новый год 2018: прогнозы астрологов
</p>
</a>
</li>
<li>
<a href="/2214950-chto-objazatelno-dolzhno-byt-na-novogodnem-stole-v-2018-godu.html">
<span class="visual">
2
<img src="/media/pictures/2017/12/6/thumbs/69x69/foto-novyj-god-2018_rect_37b77494500f22b7f7f0134b6c060b62.jpg" width="69" height="69" alt="Новый год-2018: что обязательно должно быть на столе">
</span>
<p>
Новый год-2018: что обязательно должно быть на столе
</p>
</a>
</li>
<li>
<a href="/2214953-chto-nelzja-gotovit-na-novyj-god-2018.html">
<span class="visual">
3
<img src="/media/pictures/2017/12/6/thumbs/69x69/foto-novyj-god-2018_rect_31b38032c8c6a964a5e55bf05b83486f.jpg" width="69" height="69" alt="Что нельзя готовить на Новый год 2018  ">
</span>
<p>
Что нельзя готовить на Новый год 2018
</p>
</a>
</li>
<li>
<a href="/2214654-novyj-god-2018-programma-prazdnichnyh-meroprijatij-v-kieve.html">
<span class="visual">
4
<img src="/media/pictures/2017/12/5/thumbs/69x69/foto-podrobnostiua_rect_a6631351e968ea44adaf1eb3227f581a.jpg" width="69" height="69" alt="Новый год 2018: программа праздничных мероприятий">
</span>
<p>
Новый год 2018: программа праздничных мероприятий
</p>
</a>
</li>
<li>
<a href="/2218237-pozdravlenija-s-novym-godom-2018-stihi-kartinki-proza.html">
<span class="visual">
5
<img src="/media/pictures/2017/12/25/thumbs/69x69/foto-novyj-god-2018_rect_59e5d9f57a34586e70404dda7952aa95.jpg" width="69" height="69" alt="Поздравления с Новым годом 2018: стихи, картинки, проза ">
</span>
<p>
Поздравления с Новым годом 2018: стихи, картинки, проза
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<style>
	.sidebar-ad a {
		font-size: 13px;
		color: #a5b0c8;
	}
</style>
<div class="sidebar-ad">
</div>
</aside>
</div>
</div>
</div>
<div class="menuOnSmall">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2017/12/31/20/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2018/01/01/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/proisshestvija/">ПРОИСШЕСТВИЯ</a>
</li>
<li>
<a href="/kriminal/">КРИМИНАЛ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/stil-zhizni/">СТИЛЬ ЖИЗНИ</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2017/12/31/20/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2018/01/01/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/kriminal/">КРИМИНАЛ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/stil-zhizni/">СТИЛЬ ЖИЗНИ</a></li>
<li><a href="/proisshestvija/">ПРОИСШЕСТВИЯ</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a href="http://k2.ua/">
К2
</a>
</li>
<li>
<a href="http://interplus.ua/">
 Интер+
</a>
</li>
<li>
<a href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">

<script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
    document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:block;margin-right:4px;float:left;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
    }
    //-->
    </script>
<script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:5035,s:5035,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
    //-->
    </script>
<noscript>
    <a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v5035&s5035&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
    </noscript>


<img src="http://counter.rambler.ru/top100.cnt?268837" alt="" width="0" height="0" border="0" />


<a href="http://top100.rambler.ru/top100/"><img src="http://mberg.net/sites/all/themes/basic/images/rambler.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>

</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="http://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="http://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="http://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2219246-novogodnee-pozdravlenie-prezidenta-ukrainy-video-2.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2018-01-01 06:45:28
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu"><img alt="http://www.securetechnologies.eu" class="backend-development" src="/static/images/button_SE.png"></a>
<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/static/images/orphus.gif" border="0" width="88" height="31" /></a>

<a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?38';" title="Rated by I.UA"><script type="text/javascript" language="javascript"><!--
        iS='<img src="http://r.i.ua/s?u38&p253&n'+Math.random();
        iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
        try{
        iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
        +"&w"+screen.width+'&h'+screen.height
        }catch(e){ }
        iT=iD.referrer.slice(7);iS+='&r'+escape(iH=window.location.href.slice(7));
        ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
        if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
        iD.write(iS+'" border="0" width="88" height="31" />');
        //--></script></a>

<script type="text/javascript"><!--
        new Image().src = "http://counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//--></script>
<a href="http://www.liveinternet.ru/click" target="_blank"><img src="http://counter.yadro.ru/logo?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>

<noscript>
        <img
        src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua"
        alt=""
        />
        </noscript>
<script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [];
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
        tns_already=1;
        var i=new Image();
        i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua&j=1&nocache="+Math.random();

        (function(){
        var p=document.getElementsByTagName('head')[0];
        var s=document.createElement("script");
        s.type="text/javascript";
        s.src="http://source.mmi.bemobile.ua/cm/cm.js";
        s.async = true;
        p.appendChild(s);
        })();
        };
        </script>

</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
<a href="/correspondent-point/simferopol/" title="Симферополь" class="marker" style="top: 261px; left: 346px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/moscow/" title="Москва" class="marker" style="top: 43px; left: 300px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/advertising.html">Реклама на сайте</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/63aa75d2db0b.js"></script>
<script src="https://apis.google.com/js/plus.js?onload=onGoogle"></script>
<script src="https://apis.google.com/js/client:plus.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>

<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'zUngImLpY7ShC6rJYqKkJsTYTBmZ7JC1YahnqV3oh87.y7';
        
    


        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
</div>
</body>
</html>