<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="http://podrobnosti.ua/2232599-zhiteli-luganskoj-oblasti-pereveli-internet-moshennikami-bolee-16-tysjach.html" />
<meta name="description" content="В последнее время все чаще жертвами мошенников становятся при покупке товаров через интернет.
">
<meta name="author" content="Ирина Евсюкова">
<meta property="og:title" content="Жители Луганской области перевели интернет-мошенникам более 16 тысяч " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://podrobnosti.ua/2232599-zhiteli-luganskoj-oblasti-pereveli-internet-moshennikami-bolee-16-tysjach.html" />
<meta property="og:description" content="В последнее время все чаще жертвами мошенников становятся при покупке товаров через интернет.
" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2018-03-23 09:58:32+02:02" />
<meta property="article:section" content="КРИМИНАЛ" />
<meta property="article:tag" content="Деньги" />
<meta property="article:tag" content="Люди" />
<meta property="article:tag" content="Интернет" />
<meta property="article:tag" content="Луганск" />
<meta property="twitter:url" content="http://podrobnosti.ua/2232599-zhiteli-luganskoj-oblasti-pereveli-internet-moshennikami-bolee-16-tysjach.html" />
<meta itemprop="name" content="Жители Луганской области перевели интернет-мошенникам более 16 тысяч ">
<meta itemprop="description" content="В последнее время все чаще жертвами мошенников становятся при покупке товаров через интернет.
">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="http://podrobnosti.ua/media/pictures/2018/3/23/thumbs/472x246/foto-iz-otkrytyh-istochnikov_rect_4c93e92b4cc5006a441c26c0b3dc51bf.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="http://podrobnosti.ua/media/pictures/2018/3/23/thumbs/435x375/foto-iz-otkrytyh-istochnikov_rect_4c93e92b4cc5006a441c26c0b3dc51bf.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Жители Луганской области перевели интернет-мошенникам более 16 тысяч ">
<meta name="twitter:description" content="В последнее время все чаще жертвами мошенников становятся при покупке товаров через интернет.
">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="http://podrobnosti.ua/media/pictures/2018/3/23/thumbs/472x246/foto-iz-otkrytyh-istochnikov_rect_4c93e92b4cc5006a441c26c0b3dc51bf.jpg">
<title>
            Жители Луганской области перевели интернет-мошенникам более 16 тысяч  | podrobnosti.ua
        </title>
 <link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/4dd99fe3389b.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');

            var test = document.createElement('div');
            test.innerHTML = '&nbsp;';
            test.className = 'adsbox';
            document.body.appendChild(test);
            window.setTimeout(function() {
                if (test.offsetHeight === 0) {
                    document.body.classList.add('adblock');
                    ga('send', 'event', 'Ad Setting', 'Adblock', 'Enabled');
                    console.log('adblock is enabled')
                }
                else {
                    console.log('adblock is disabled')
                }
                test.remove();
            }, 400);
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "http://podrobnosti.ua/2232599-zhiteli-luganskoj-oblasti-pereveli-internet-moshennikami-bolee-16-tysjach.html",
            page_title: "Жители Луганской области перевели интернет-мошенникам более 16 тысяч ",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Ирина Евсюкова"],
                article_categories: ["КРИМИНАЛ"],
                article_subcategories: ["Деньги", "Люди", "Интернет", "Луганск", ],
                article_type: "default",
                article_word_count: "1159",
                article_publication_date: "Fri, 23 Mar 2018 09:58:32 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
        var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
        if (device_width > 766) {
            googletag.cmd.push(function() {
                    var s = googletag.defineSlot('/58302844/SLDS_Podrobnosti_Background', [[766, 900], [960, 1000], [2004, 1300], [1340, 1100]], 'div-gpt-ad-1517409597453-0').addService(googletag.pubads());
                    var m = googletag.sizeMapping()
                            .addSize([500, 0], [766, 900])
                            .addSize([767, 0], [1, 1])
                            .addSize([900, 0], [960, 1000])
                            .addSize([961, 0], [1, 1])
                            .addSize([1120, 0], [1340, 1100])
                            .addSize([1341, 0], [1, 1])
                            .addSize([1500, 0], [2004, 1300])
                            .build();
                    s.defineSizeMapping(m);
                    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                        if (event.slot.getSlotElementId() == "div-gpt-ad-1517409597453-0") {
                            if (!event.isEmpty) {
                                var el = document.body;
                                if (el.classList) { el.classList.add('branded'); }
                                else { el.className += ' branded'; }
                        }
                    }});
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("kriminal", "kriminal").setTargeting("urlgi", "eb04dca2ba461ea77c11");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("kriminal", "kriminal").setTargeting("urlgi", "eb04dca2ba461ea77c11");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("kriminal", "kriminal").setTargeting("urlgi", "eb04dca2ba461ea77c11");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("kriminal", "kriminal").setTargeting("urlgi", "eb04dca2ba461ea77c11");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("kriminal", "kriminal").setTargeting("urlgi", "eb04dca2ba461ea77c11");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("kriminal", "kriminal").setTargeting("urlgi", "eb04dca2ba461ea77c11");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("kriminal", "kriminal").setTargeting("urlgi", "eb04dca2ba461ea77c11");
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableSyncRendering();
                    googletag.enableServices();
            });
        }
    </script>

<script type="text/javascript" src="/static/cache/js/1a2bdf5f3b0e.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/c234ae794c09.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2232599) === false){
                $.ajax({
                    url: '/update-visited/2232599/',
                    method: 'post'
                });
            }

        });
    </script>
<script>(
        function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "https://control.isradevpro.com/widgets/assets/js/widget.js";
            js.async = "async";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 's-widget'));
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
        </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
			</script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li>&nbsp;</li>
<li>&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<div class="info-block weather-block wheater">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-13°</strong>
<span class="city">Киев</span>
<div class="drop-holder">
<a href="#" class="drop-ico"><em class="ico"></em></a>
<ul><li class="active">
<a href="#">Винница</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-7°</strong>
<span class="city">Винница</span>
</div>
</li><li>
<a href="#">Луцк</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-9°</strong>
<span class="city">Луцк</span>
</div>
</li><li>
<a href="#">Днепр</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-4°</strong>
<span class="city">Днепр</span>
</div>
</li><li>
<a href="#">Донецк</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-3°</strong>
<span class="city">Донецк</span>
</div>
</li><li>
<a href="#">Житомир</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-10°</strong>
<span class="city">Житомир</span>
</div>
</li><li>
<a href="#">Ужгород</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-6°</strong>
<span class="city">Ужгород</span>
</div>
</li><li>
<a href="#">Запорожье</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-3°</strong>
<span class="city">Запорожье</span>
</div>
</li><li>
<a href="#">Ивано-Франковск</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-8°</strong>
<span class="city">Ивано-Франковск</span>
</div>
</li><li>
<a href="#">Киев</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-13°</strong>
<span class="city">Киев</span>
</div>
</li><li>
<a href="#">Кропивницкий</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-4°</strong>
<span class="city">Кропивницкий</span>
</div>
</li><li>
<a href="#">Луганск</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-3°</strong>
<span class="city">Луганск</span>
</div>
</li><li>
<a href="#">Львов</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-9°</strong>
<span class="city">Львов</span>
</div>
</li><li>
<a href="#">Николаев</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-2°</strong>
<span class="city">Николаев</span>
</div>
</li><li>
<a href="#">Одесса</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-2°</strong>
<span class="city">Одесса</span>
</div>
</li><li>
<a href="#">Полтава</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-7°</strong>
<span class="city">Полтава</span>
</div>
</li><li>
<a href="#">Ривне</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-10°</strong>
<span class="city">Ривне</span>
</div>
</li><li>
<a href="#">Сумы</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-12°</strong>
<span class="city">Сумы</span>
</div>
</li><li>
<a href="#">Тернополь</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-8°</strong>
<span class="city">Тернополь</span>
</div>
</li><li>
<a href="#">Харьков</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-8°</strong>
<span class="city">Харьков</span>
</div>
</li><li>
<a href="#">Херсон</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+1°</strong>
<span class="city">Херсон</span>
</div>
</li><li>
<a href="#">Хмельницкий</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-11°</strong>
<span class="city">Хмельницкий</span>
</div>
</li><li>
<a href="#">Черкассы</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-5°</strong>
<span class="city">Черкассы</span>
</div>
</li><li>
<a href="#">Чернигов</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-14°</strong>
<span class="city">Чернигов</span>
</div>
</li><li>
<a href="#">Черновцы</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-5°</strong>
<span class="city">Черновцы</span>
</div>
</li><li>
<a href="#">Севастополь</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+9°</strong>
<span class="city">Севастополь</span>
</div>
</li></ul>
</div>
</div>
<div class="info-block current-block">
<span class="currency">EUR</span>
<div class="drop-holder">
<a href="#" class="drop-ico"><em class="ico"></em></a>
<ul><li class="active">
<a href="#">RUB</a>
<div class="hidden">
<span class="currency">RUB</span>
<span class="numbers">0.4619
<span>+1.05%</span>
</span>
</div>
</li><li>
<a href="#">USD</a>
<div class="hidden">
<span class="currency">USD</span>
<span class="numbers">26.2536
<span>-0.10%</span>
</span>
</div>
</li><li>
<a href="#">EUR</a>
<div class="hidden">
<span class="currency">EUR</span>
<span class="numbers">32.3340
<span>+0.14%</span>
</span>
</div>
</li></ul>
</div>
<span class="numbers">32.3340
<span>+0.14%</span>
</span>
</div>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2018/03/23/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2018/03/23/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2018/3/23/9/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2018/03/23/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/proisshestvija/">ПРОИСШЕСТВИЯ</a>
</li>
<li class="header-active-category">
<a href="/kriminal/">КРИМИНАЛ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/stil-zhizni/">СТИЛЬ ЖИЗНИ</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 602px; height: 375px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 408px; height: 310px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<div id="live-player"></div>
<script>
        (function () {
            var placementEL = document.getElementById('live-player'),
            playerSRC = 'https://sldplayer.com/v6.0/player.js';
            embedScript();
            function embedScript() {
                var script = document.createElement('script');
                script.src = playerSRC;
                script.addEventListener('error', bootstrapError);
                placementEL.appendChild(script);
            }
            function bootstrapError() {
                (new Image()).src = '//aux-log.vertamedia.com/outstream-stats?e=303&st=1&fif=' + (window !== parent ? 1 : 0) + '&foc=1&site_full_url=' + encodeURIComponent(window === parent ? document.location.href : parent.location.href);
            }
            window.initLivePlayer = function() {
                window.livePlayerInitiated = true;

                var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
                var ad_config = {};
                var vmap_tag = null;

                if (device_width > 766) {
                    ad_config = {
                        pause: [{
                            vastAdTagUrl: 'http://s.vertamedia.com/vmap?aid=350862&width=1280&height=720&site_full_url=podrobnosti.ua&site_id=PodrobnostiStreaming&content_id=Partners'
                        }]
                    }
                    vmap_tag = "http://s.vertamedia.com/vmap?aid=350862&width=1280&height=720&site_full_url=podrobnosti.ua&site_id=PodrobnostiStreaming&content_id=Partners";
                }

                window.VideePlayer.initPlayers([{
                    el: placementEL,
                    config: {
                        autoplay: true,
                        VMAPTag: vmap_tag,
                        size: '375x602',
                        adControls: ['progress', 'volume', 'skip'],
                        adRoll: ad_config,
                        HLSSource: 'http://lb1.macc.com.ua/inters_json/'
                    },
                    id: 123456
                }]);
            }
        })();
    </script>
</div>
<div class="live-comments live-holder">
<a href="#" class="live-close">Close</a>
<div class="live-holder scroll">
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
<script type="text/javascript">
        $(document).ready(function ($) {
            var options = {
                scrollBy: 200,
                speed: 200,
                easing: 'easeOutQuart',
                scrollBar: 'scrollbar',
                dynamicHandle: 1,
                dragHandle: 1,
                clickBar: 1,
                mouseDragging: 1,
                touchDragging: 1,
                releaseSwing: 1
            };
            scroller0 = new Sly('#disqus_container_0', options);
            // Initiate frame
            scroller0.init();

            var toggleAnimationLoop = (function () {
                var loopId;
                var speed = 500;

                return function () {
                    if (loopId) {
                        loopId = clearTimeout(loopId);
                        scroller0.set(options);
                    } else {
                        var i = 0;
                        scroller0.set('easing', 'linear');
                        scroller0.set('speed', speed);
                        (function loop() {
                            i++;
                            loopId = setTimeout(loop, speed);
                            scroller0[i % 2 === 0 ? 'toStart' : 'toEnd']();
                        }());
                    }
                };
            })();
        }(jQuery));
    </script>
<div id="disqus_container_0" style="width:100%; height:100%;">
<iframe class="disqus-frame" src="/disqus-block/?html_block_id=0&identifier=live-stream&title=Live Stream&url=/" scrolling="no" style="min-height:327px;width:100%;" frameborder="yes" id="disqus_frame_0">
        </iframe>
</div>
</div>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2232599-zhiteli-luganskoj-oblasti-pereveli-internet-moshennikami-bolee-16-tysjach.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2232599-zhiteli-luganskoj-oblasti-pereveli-internet-moshennikami-bolee-16-tysjach.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2232599-zhiteli-luganskoj-oblasti-pereveli-internet-moshennikami-bolee-16-tysjach.html&text=%D0%96%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%9B%D1%83%D0%B3%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B5%D0%BB%D0%B8%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82-%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%B0%D0%BC%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%2016%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%20 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="scroll-to-comments-gray">
<a href="http://podrobnosti.ua/2232599-zhiteli-luganskoj-oblasti-pereveli-internet-moshennikami-bolee-16-tysjach.html#disqus_thread">
<span>0</span>
</a>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#09366b666d7034617d7d7933262679666d7b666b67667a7d60277c68263b3b3a3b3c3030247361607d6c656024657c6e68677a62666324666b65687a7d6024796c7b6c7f6c65602460677d6c7b676c7d2464667a616c67676062686460246b66656c6c24383f247d707a63686a6127617d6465">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-io-article-url="http://podrobnosti.ua/2232599-zhiteli-luganskoj-oblasti-pereveli-internet-moshennikami-bolee-16-tysjach.html">
<h1>Жители Луганской области перевели интернет-мошенникам более 16 тысяч
<a id="article_edit_link" class="hidden" href="/admin/core/article/2232599/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">23 марта 2018 09:58</span>
<span class="author">по материалам:
<a href="http://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/irina-evsjukova/">
Ирина Евсюкова
</a></span>
<span class="views">49</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Фото: из открытых источников " src="/media/pictures/2018/3/23/thumbs/740x415/foto-iz-otkrytyh-istochnikov_rect_4c93e92b4cc5006a441c26c0b3dc51bf.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Фото: из открытых источников
</span>
</div>
<div class="speachawidget" data-scin="flat_audio" data-sel="one" data-background="4261ca" data-width="100%" data-height="50"></div>
<div itemprop="description" id="article_content"><p>Почти ежедневно в полицию Луганской области поступают обращения граждан о том, что они стали жертвой аферистов, передает отдел коммуникации полиции Луганской области.<br />
<br />
В последнее время все чаще жертвами мошенников становятся при покупке товаров через интернет.<br />
<br />
Так, с начала недели полицией Луганщины зарегистрировано 6 фактов мошеннических действий в отношении жителей области, которые в целом перечислили мошенникам более 16 тысяч гривен за покупку различных товаров, объявления о продаже которых потерпевшие нашли на интернет сайте OLX. Во всех случаях товар заявители не получили, продавцы на связь не выходят.<br />
<br />
Схема обмана достаточно проста. Мошенники под предлогом продажи товара (цена на который обычно ниже других интернет сайтов), просят покупателя оплатить товар полностью или сделать предоплату. После пересчета денег &quot;продавец&quot; на связь с покупателем не выходит и часто удаляет объявления.</p>
<p>Напомним,&nbsp;в Киеве похитители заставили <a href="http://podrobnosti.ua/2232535-v-kieve-pohititeli-zastavili-pensionera-perepisat-kvartiru.html">пенсионера переписать квартиру</a>.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2232599-zhiteli-luganskoj-oblasti-pereveli-internet-moshennikami-bolee-16-tysjach.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2232599-zhiteli-luganskoj-oblasti-pereveli-internet-moshennikami-bolee-16-tysjach.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2232599-zhiteli-luganskoj-oblasti-pereveli-internet-moshennikami-bolee-16-tysjach.html&text=%D0%96%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%9B%D1%83%D0%B3%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B5%D0%BB%D0%B8%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82-%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%B0%D0%BC%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%2016%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%20 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="scroll-to-comments-gray">
<a href="http://podrobnosti.ua/2232599-zhiteli-luganskoj-oblasti-pereveli-internet-moshennikami-bolee-16-tysjach.html#disqus_thread">
<span>0</span>
</a>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/ekon-otrasli/">Деньги</a></li>
<li><a href="/tag/chelovek-ljudi/">Люди</a></li>
<li><a href="/tag/internet/">Интернет</a></li>
<li><a href="/tag/lugansk/">Луганск</a></li>
</ul>
<script type="text/javascript" src="/static/js/orphus.js"></script>
<span class="error">Если вы заметили ошибку, выделите необходимый текст и нажмите <strong>Ctrl+Enter</strong>, чтобы сообщить об этом редакции.</span>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.vertamedia.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="CNM3419" style="text-align:center;display:none"><a href="http://www.novostimira.com.ua" id="CNM3419t" style="display:none" target="_blank"><strong>Новости</strong></a></div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width">
<div class="analytic">
<a href="/2232520-sergej-rudyk-pomog-najti-sredstva-na-rekonstruktsiju-cherkasskogo-natsionalnogo-universiteta.html">
<div class="visual"><img src="/media/pictures/2018/3/22/thumbs/282x180/cherkasskij-natsionalnyj-universitet-budet-otremontirovan-rudyk_rect_2b9b3342d007237ca2281e41e1d5080f" alt="Сергей Рудык помог найти средства на реконструкцию Черкасского национального университета" width="282" height="180"></div>
<em class="date">22 марта 2018 22:13</em>
<h4>Сергей Рудык помог найти средства на реконструкцию Черкасского национального университета</h4>
<p>Комиссия из проектантов и застройщиков решила на месте проверить - в каком состоянии сгоревшая часть здания. Среди инспекторов - и нардеп Сергей Рудык, он помогает выбить деньги на проведение работ. Говорит, от увиденного - пришел в ужас.</p>
</a>
</div>
<div class="analytic">
<a href="/2232486-u-s-zaprovadzhujut-bezkoshtovnij-nternet.html">
<div class="visual"><img src="/media/pictures/2018/3/22/thumbs/282x180/u-s-zaprovadzhujut-bezkoshtovnij-nternet_rect_1d4e5a8a240caf4427eb461c7f9aa0f5" alt="У ЄС запроваджують безкоштовний інтернет" width="282" height="180"></div>
<em class="date">22 марта 2018 19:15</em>
<h4>У ЄС запроваджують безкоштовний інтернет</h4>
 <p>Wi-Fi сигналом обладнають площі, парки та інші громадські місця в 1000 населених пунктах. Крім великих міст - інтернет-сигнал планують налаштувати й у маленьких селищах.</p>
</a>
</div>
<div class="analytic">
<a href="/2232261-v-ukraine-mnozhestvo-vakansij-s-zarplatoj-svyshe-15-tysjach-rozenko.html">
<div class="visual"><img src="/media/pictures/2018/3/21/thumbs/282x180/foto-politekanet_rect_d6836b4696e950fb1859a3f76684df6f.webp" alt="В Украине множество вакансий с зарплатой свыше 15 тысяч - Розенко " width="282" height="180"></div>
<em class="date">21 марта 2018 17:02</em>
<h4>В Украине множество вакансий с зарплатой свыше 15 тысяч - Розенко </h4>
<p>В Украине существует достаточно много вакансий с заработной платой свыше 15 тысяч гривен.</p>
</a>
</div>
<div class="analytic">
<a href="/2232240-vybit-dolg-ljuboj-tsenoj-v-kieve-kollektory-ugrozhajut-otrubit-rebenku-ruku.html">
<div class="visual"><img src="/media/pictures/2018/3/21/thumbs/282x180/foto-pixabay_rect_2a3878c187e1445dcccd342092e1dc51.jpg" alt="&#34;Выбить&#34; долг любой ценой: в Киеве коллекторы угрожают отрубить ребенку руку " width="282" height="180"></div>
<em class="date">21 марта 2018 14:00</em>
<h4>&#34;Выбить&#34; долг любой ценой: в Киеве коллекторы угрожают отрубить ребенку руку </h4>
<p>В Киеве коллекторы запугали женщину угрозами о жестокой расправе над ней и ее дочерью за долг дяди.</p>
</a>
</div>
<div class="analytic">
<a href="/2232239-arenda-kvartiry-bystroe-reshenie-vazhnyh-momentov.html">
<div class="visual"><img src="/media/pictures/2018/3/21/thumbs/282x180/arenda-kvartiry-bystroe-reshenie-vazhnyh-momentov_rect_9d7269214ff3ea358d365029062f90e0.png" alt="Аренда квартиры - быстрое решение важных моментов" width="282" height="180"></div>
<em class="date">21 марта 2018 13:28</em>
<h4>Аренда квартиры - быстрое решение важных моментов</h4>
<p>Поиск недвижимости для посуточной, долгосрочной аренды актуален для многих. </p>
</a>
</div>
<div class="analytic">
<a href="/2231696-pod-luganskom-bolee-170-shahterov-zastrjali-pod-zemlej.html">
<div class="visual"><img src="/media/pictures/2018/3/18/thumbs/282x180/foto-iz-otkrytyh-istochnikov_rect_1412b1ff12732676a53064dba15d008c.jpg" alt="Под Луганском более 170 шахтеров &#34;застряли&#34; под землей" width="282" height="180"></div>
<em class="date">18 марта 2018 16:21</em>
<h4>Под Луганском более 170 шахтеров &#34;застряли&#34; под землей</h4>
<p>Из-за обесточивания шахт &#34;Золотое&#34; и &#34;Карбонит&#34;, находящихся на территории Луганской области, свыше 170 человек остались под землей из-за обесточивания шахт. </p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
			</script>
</div>
<div class="stop" style="clear: both;"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">

                var disqus_shortname = 'podrobnosti';
                var disqus_identifier = "http://podrobnosti.ua/2232599-zhiteli-luganskoj-oblasti-pereveli-internet-moshennikami-bolee-16-tysjach.html";
                var disqus_title = "Жители Луганской области перевели интернет-мошенникам более 16 тысяч ";
            </script>
<noscript>Включите Javscript, что бы видеть коментарии</noscript>
<script type="text/javascript" src="http://podrobnosti.disqus.com/embed.js"></script>
<script type="text/javascript" src="http://podrobnosti.disqus.com/count.js"></script>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
			</script>
</div>
<script type="text/javascript">
    UPDATE_NEWS_PERIOD = 60000;
</script>
<script type="text/javascript" src="/static/cache/js/17a3a82c807e.js"></script>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2018/03/23/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important">
<a href="/2232603-gosdolg-ukrainy-rezko-sokratilsja.html">
<h3>Госдолг Украины резко сократился </h3>
<em class="date" data-date="2018-03-23 10:50:42+00:00">
23 марта 2018 10:50
</em>
</a>
</li>
<li>
<a href="/2232575-prokinuvsja-znamenitim-jak-malenkij-amerikanets-stav-zrkoju-mstsevogo-telebachennja-vdeo.html">
<h3>Прокинувся знаменитим: як маленький американець став зіркою місцевого телебачення (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 10:41:29+00:00">
23 марта 2018 10:41
</em>
</a>
</li>
<li class="important">
<a href="/2232601-terrorist-smertnik-vzorval-avto-s-propanom-na-aviabaze-ssha.html">
<h3>Террорист-смертник взорвал авто с пропаном на авиабазе США</h3>
<em class="date" data-date="2018-03-23 10:38:13+00:00">
23 марта 2018 10:38
</em>
</a>
</li>
<li>
<a href="/2232600-ibragimovich-dosrochno-razorval-kontrakt-s-manchester-junajted.html">
<h3>Ибрагимович досрочно разорвал контракт с &#34;Манчестер Юнайтед&#34;</h3>
<em class="date" data-date="2018-03-23 10:28:02+00:00">
23 марта 2018 10:28
</em>
</a>
</li>
<li>
<a href="/2232571-fnljandju-viznali-najschaslivshoju-kranoju-svtu.html">
<h3>Фінляндію визнали &#34;найщасливішою&#34; країною світу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 10:21:21+00:00">
23 марта 2018 10:21
</em>
</a>
</li>
<li class="important">
<a href="/2232570-frantsju-skolihnuli-masov-akts-protestu.html">
<h3>Францію сколихнули масові акції протесту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 10:17:17+00:00">
23 марта 2018 10:17
</em>
</a>
</li>
<li>
<a href="/2232573-u-chernvtsjah-gorla-budvlja-transportnogo-koledzhu.html">
<h3>У Чернівцях горіла будівля транспортного коледжу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 10:15:15+00:00">
23 марта 2018 10:15
</em>
</a>
</li>
<li>
<a href="/2232572-na-cherngvschin-ponovili-vidachu-seljanam-zemelnih-pav.html">
<h3>На Чернігівщині поновили видачу селянам земельних паїв</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 10:13:13+00:00">
23 марта 2018 10:13
</em>
</a>
</li>
<li>
<a href="/2232564-u-lutsku-dv-marshrutki-ne-podlili-zupinku.html">
<h3>У Луцьку дві маршрутки не поділили зупинку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 10:11:11+00:00">
23 марта 2018 10:11
</em>
</a>
</li>
<li>
<a href="/2232566-japonja-ne-vizna-vibori-prezidenta-ros-v-aneksovanomu-krimu-mzs.html">
<h3>Японія не визнає вибори президента Росії в анексованому Криму - МЗС</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 10:09:09+00:00">
23 марта 2018 10:09
</em>
</a>
</li>
<li>
<a href="/2232565-bojovikam-na-donbas-nakazali-zdati-vs-rosjsk-dokumenti-rozvdka.html">
<h3>Бойовикам на Донбасі наказали здати всі російські документи - розвідка</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 10:07:07+00:00">
23 марта 2018 10:07
</em>
</a>
</li>
<li>
<a href="/2232568-u-sud-obiratimut-zapobzhnij-zahd-nad-savchenko.html">
<h3>У суді обиратимуть запобіжний захід Надії Савченко</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 10:05:05+00:00">
23 марта 2018 10:05
</em>
</a>
</li>
<li>
<a href="/2232599-zhiteli-luganskoj-oblasti-pereveli-internet-moshennikami-bolee-16-tysjach.html">
<h3>Жители Луганской области перевели интернет-мошенникам более 16 тысяч </h3>
<em class="date" data-date="2018-03-23 09:58:32+00:00">
23 марта 2018 09:58
</em>
</a>
</li>
<li class="important">
<a href="/2232598-otravlenie-skripalja-esche-pjat-stran-sobirajutsja-vyslat-rossijskih-diplomatov.html">
<h3>Отравление Скрипаля: еще пять стран собираются выслать российских дипломатов </h3>
<em class="date" data-date="2018-03-23 09:48:51+00:00">
23 марта 2018 09:48
</em>
</a>
</li>
<li>
<a href="/2232561-ukransk-hudozhniki-predstavljat-na-festival-pisanok-nov-roboti.html">
<h3>Українські художники представлять на фестивалі писанок нові роботи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 09:25:25+00:00">
23 марта 2018 09:25
</em>
</a>
</li>
<li>
<a href="/2232557-riba-robot-pdkorju-morsk-glibini-vdeo.html">
<h3>Риба-робот підкорює морські глибини (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 09:21:21+00:00">
23 марта 2018 09:21
</em>
</a>
</li>
<li class="important">
<a href="/2232578-vojna-na-donbasse-boevikam-prikazali-sdat-rossijskie-dokumenty.html">
<h3>Война на Донбассе: боевикам приказали сдать российские документы </h3>
<em class="date" data-date="2018-03-23 09:20:20+00:00">
23 марта 2018 09:20
</em>
</a>
</li>
<li>
<a href="/2232559-amerikanskih-shkoljarv-zobovjazali-nositi-prozor-rjukzaki.html">
<h3>Американських школярів зобов&#39;язали носити прозорі рюкзаки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 09:17:17+00:00">
23 марта 2018 09:17
</em>
</a>
</li>
<li>
<a href="/2232560-u-grets-cherez-pschan-bur-skasuvali-avarejsi.html">
<h3>У Греції через піщані бурі скасували авіарейси</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 09:15:15+00:00">
23 марта 2018 09:15
</em>
</a>
</li>
<li>
<a href="/2232556-tri-zimi-bez-svtla-jak-meshkants-volin-vizhivajut-bez-elektriki.html">
<h3>Три зими без світла: як мешканці Волині виживають без електрики?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 09:13:13+00:00">
23 марта 2018 09:13
</em>
</a>
</li>
<li>
<a href="/2232553-vjna-na-donbas-drugu-dobu-triva-peremirja.html">
<h3>Війна на Донбасі: другу добу триває перемир&#39;я</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 09:11:11+00:00">
23 марта 2018 09:11
</em>
</a>
</li>
<li>
<a href="/2232554-ssha-nadadut-ukran-620-mljonv-na-vjskov-potrebi-mzs.html">
<h3>США нададуть Україні $620 мільйонів на військові потреби - МЗС</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 09:09:09+00:00">
23 марта 2018 09:09
</em>
</a>
</li>
<li>
<a href="/2232555-nderlandi-povernut-v-ukranu-zoloto-skfv.html">
<h3>Нідерланди повернуть в Україну &#34;Золото скіфів&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 09:05:05+00:00">
23 марта 2018 09:05
</em>
</a>
</li>
<li>
<a href="/2232558-jak-znmali-nedotorkannst-z-nad-savchenko.html">
<h3>Як знімали недоторканність з Надії Савченко</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 09:03:03+00:00">
23 марта 2018 09:03
</em>
</a>
</li>
<li class="important">
<a href="/2232577-v-ukraine-izmenilis-uslovija-oformlenija-tovarov-na-tamozhne.html">
<h3>В Украине изменились условия оформления товаров на таможне </h3>
<em class="date" data-date="2018-03-23 08:58:03+00:00">
23 марта 2018 08:58
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important">
<a href="/2232603-gosdolg-ukrainy-rezko-sokratilsja.html">
<h3>Госдолг Украины резко сократился </h3>
<em class="date" data-date="2018-03-23 10:50:42+00:00">
23 марта 2018 10:50
</em>
</a>
</li>
<li>
<a href="/2232573-u-chernvtsjah-gorla-budvlja-transportnogo-koledzhu.html">
<h3>У Чернівцях горіла будівля транспортного коледжу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 10:15:15+00:00">
23 марта 2018 10:15
</em>
</a>
</li>
<li>
<a href="/2232572-na-cherngvschin-ponovili-vidachu-seljanam-zemelnih-pav.html">
<h3>На Чернігівщині поновили видачу селянам земельних паїв</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 10:13:13+00:00">
23 марта 2018 10:13
</em>
</a>
</li>
<li>
<a href="/2232564-u-lutsku-dv-marshrutki-ne-podlili-zupinku.html">
<h3>У Луцьку дві маршрутки не поділили зупинку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 10:11:11+00:00">
23 марта 2018 10:11
</em>
</a>
</li>
<li>
 <a href="/2232565-bojovikam-na-donbas-nakazali-zdati-vs-rosjsk-dokumenti-rozvdka.html">
<h3>Бойовикам на Донбасі наказали здати всі російські документи - розвідка</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 10:07:07+00:00">
23 марта 2018 10:07
</em>
</a>
</li>
<li>
<a href="/2232568-u-sud-obiratimut-zapobzhnij-zahd-nad-savchenko.html">
<h3>У суді обиратимуть запобіжний захід Надії Савченко</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 10:05:05+00:00">
23 марта 2018 10:05
</em>
</a>
</li>
<li>
<a href="/2232599-zhiteli-luganskoj-oblasti-pereveli-internet-moshennikami-bolee-16-tysjach.html">
<h3>Жители Луганской области перевели интернет-мошенникам более 16 тысяч </h3>
<em class="date" data-date="2018-03-23 09:58:32+00:00">
23 марта 2018 09:58
</em>
</a>
</li>
<li>
<a href="/2232561-ukransk-hudozhniki-predstavljat-na-festival-pisanok-nov-roboti.html">
<h3>Українські художники представлять на фестивалі писанок нові роботи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 09:25:25+00:00">
23 марта 2018 09:25
</em>
</a>
</li>
<li class="important">
<a href="/2232578-vojna-na-donbasse-boevikam-prikazali-sdat-rossijskie-dokumenty.html">
<h3>Война на Донбассе: боевикам приказали сдать российские документы </h3>
<em class="date" data-date="2018-03-23 09:20:20+00:00">
23 марта 2018 09:20
</em>
</a>
</li>
<li>
<a href="/2232556-tri-zimi-bez-svtla-jak-meshkants-volin-vizhivajut-bez-elektriki.html">
<h3>Три зими без світла: як мешканці Волині виживають без електрики?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 09:13:13+00:00">
23 марта 2018 09:13
</em>
</a>
</li>
<li>
<a href="/2232553-vjna-na-donbas-drugu-dobu-triva-peremirja.html">
<h3>Війна на Донбасі: другу добу триває перемир&#39;я</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 09:11:11+00:00">
23 марта 2018 09:11
</em>
</a>
</li>
<li>
<a href="/2232558-jak-znmali-nedotorkannst-z-nad-savchenko.html">
<h3>Як знімали недоторканність з Надії Савченко</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 09:03:03+00:00">
23 марта 2018 09:03
</em>
</a>
</li>
<li class="important">
<a href="/2232577-v-ukraine-izmenilis-uslovija-oformlenija-tovarov-na-tamozhne.html">
<h3>В Украине изменились условия оформления товаров на таможне </h3>
<em class="date" data-date="2018-03-23 08:58:03+00:00">
23 марта 2018 08:58
</em>
</a>
</li>
<li>
<a href="/2232576-v-kieve-ostanovilas-chast-krasnoj-vetki-metro.html">
<h3>В Киеве остановилась часть красной ветки метро</h3>
<em class="date" data-date="2018-03-23 08:42:21+00:00">
23 марта 2018 08:42
</em>
</a>
</li>
<li>
<a href="/2232550-shestiletnjaja-devochka-vystrelila-v-golovu-mladshej-sestre-iz-vintovki.html">
<h3>Шестилетняя девочка выстрелила в голову младшей сестре из винтовки</h3>
<em class="date" data-date="2018-03-23 07:46:44+00:00">
23 марта 2018 07:46
</em>
</a>
</li>
<li>
<a href="/2232468-narodnye-primety-na-23-marta.html">
<h3>Народные приметы на 23 марта</h3>
<em class="date" data-date="2018-03-23 07:00:13+00:00">
23 марта 2018 07:00
</em>
</a>
</li>
<li class="important">
<a href="/2232479-kurs-dollara-na-23-marta-v-ukraine.html">
<h3>Курс доллара на 23 марта в Украине </h3>
<em class="date" data-date="2018-03-23 06:38:17+00:00">
23 марта 2018 06:38
</em>
</a>
</li>
<li>
<a href="/2232547-ustal-chto-deneg-net-v-harkove-12-letnij-shkolnik-sovershil-suitsid.html">
<h3>&#34;Устал, что денег нет&#34;: в Харькове 12-летний школьник совершил суицид </h3>
<em class="date" data-date="2018-03-23 05:12:11+00:00">
23 марта 2018 05:12
</em>
</a>
</li>
<li class="important">
<a href="/2232459-goroskop-na-23-marta-dlja-vseh-znakov-zodiaka.html">
<h3>Гороскоп на 23 марта для всех знаков зодиака</h3>
<em class="date" data-date="2018-03-23 04:43:22+00:00">
23 марта 2018 04:43
</em>
</a>
</li>
<li class="important">
<a href="/2232462-23-marta-kakoj-segodnja-prazdnik.html">
<h3>23 марта: какой сегодня праздник </h3>
<em class="date" data-date="2018-03-23 03:32:36+00:00">
23 марта 2018 03:32
</em>
</a>
</li>
<li>
<a href="/2232545-ukraina-otmenit-zapret-na-eksgumatsiju-polskih-zahoronenij-pri-odnom-uslovii.html">
<h3>Украина отменит запрет на эксгумацию польских захоронений при одном условии </h3>
<em class="date" data-date="2018-03-23 03:06:32+00:00">
23 марта 2018 03:06
</em>
</a>
</li>
<li>
<a href="/2232546-vozdushnye-sily-vsu-otmenili-boevuju-gotovnost.html">
<h3>Воздушные силы ВСУ отменили боевую готовность</h3>
<em class="date" data-date="2018-03-23 02:20:58+00:00">
23 марта 2018 02:20
</em>
</a>
</li>
<li class="important">
<a href="/2232544-zaderzhanie-savchenko-kogda-sostoitsja-sud.html">
<h3>Задержание Савченко: когда состоится суд </h3>
<em class="date" data-date="2018-03-23 01:55:58+00:00">
23 марта 2018 01:55
</em>
</a>
</li>
<li class="important">
<a href="/2232512-v-ukraine-legalizovali-samostroi.html">
<h3>В Украине легализовали &#34;самострои&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-22 23:27:27+00:00">
22 марта 2018 23:27
</em>
</a>
</li>
<li>
<a href="/2232515-denezhnaja-vjuga-kuda-uhodjat-dengi-vydelennye-na-uborku-snega-v-dnepre.html">
<h3>&#34;Денежная вьюга&#34;: куда уходят деньги, выделенные на уборку снега в Днепре?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-22 23:25:25+00:00">
22 марта 2018 23:25
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li>
<a href="/2232575-prokinuvsja-znamenitim-jak-malenkij-amerikanets-stav-zrkoju-mstsevogo-telebachennja-vdeo.html">
<h3>Прокинувся знаменитим: як маленький американець став зіркою місцевого телебачення (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 10:41:29+00:00">
23 марта 2018 10:41
</em>
</a>
</li>
<li class="important">
<a href="/2232601-terrorist-smertnik-vzorval-avto-s-propanom-na-aviabaze-ssha.html">
<h3>Террорист-смертник взорвал авто с пропаном на авиабазе США</h3>
<em class="date" data-date="2018-03-23 10:38:13+00:00">
23 марта 2018 10:38
</em>
</a>
</li>
<li>
<a href="/2232600-ibragimovich-dosrochno-razorval-kontrakt-s-manchester-junajted.html">
<h3>Ибрагимович досрочно разорвал контракт с &#34;Манчестер Юнайтед&#34;</h3>
<em class="date" data-date="2018-03-23 10:28:02+00:00">
23 марта 2018 10:28
</em>
</a>
</li>
<li>
<a href="/2232571-fnljandju-viznali-najschaslivshoju-kranoju-svtu.html">
<h3>Фінляндію визнали &#34;найщасливішою&#34; країною світу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 10:21:21+00:00">
23 марта 2018 10:21
</em>
</a>
</li>
<li class="important">
<a href="/2232570-frantsju-skolihnuli-masov-akts-protestu.html">
<h3>Францію сколихнули масові акції протесту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 10:17:17+00:00">
23 марта 2018 10:17
</em>
</a>
</li>
<li>
<a href="/2232566-japonja-ne-vizna-vibori-prezidenta-ros-v-aneksovanomu-krimu-mzs.html">
<h3>Японія не визнає вибори президента Росії в анексованому Криму - МЗС</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 10:09:09+00:00">
23 марта 2018 10:09
</em>
</a>
</li>
<li class="important">
<a href="/2232598-otravlenie-skripalja-esche-pjat-stran-sobirajutsja-vyslat-rossijskih-diplomatov.html">
<h3>Отравление Скрипаля: еще пять стран собираются выслать российских дипломатов </h3>
<em class="date" data-date="2018-03-23 09:48:51+00:00">
23 марта 2018 09:48
</em>
</a>
</li>
<li>
<a href="/2232557-riba-robot-pdkorju-morsk-glibini-vdeo.html">
<h3>Риба-робот підкорює морські глибини (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 09:21:21+00:00">
23 марта 2018 09:21
</em>
</a>
</li>
<li>
<a href="/2232559-amerikanskih-shkoljarv-zobovjazali-nositi-prozor-rjukzaki.html">
<h3>Американських школярів зобов&#39;язали носити прозорі рюкзаки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 09:17:17+00:00">
23 марта 2018 09:17
</em>
</a>
</li>
<li>
<a href="/2232560-u-grets-cherez-pschan-bur-skasuvali-avarejsi.html">
<h3>У Греції через піщані бурі скасували авіарейси</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 09:15:15+00:00">
23 марта 2018 09:15
</em>
</a>
</li>
<li>
<a href="/2232554-ssha-nadadut-ukran-620-mljonv-na-vjskov-potrebi-mzs.html">
<h3>США нададуть Україні $620 мільйонів на військові потреби - МЗС</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 09:09:09+00:00">
23 марта 2018 09:09
</em>
</a>
</li>
<li>
<a href="/2232555-nderlandi-povernut-v-ukranu-zoloto-skfv.html">
<h3>Нідерланди повернуть в Україну &#34;Золото скіфів&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-23 09:05:05+00:00">
23 марта 2018 09:05
</em>
</a>
</li>
<li class="important">
<a href="/2232551-evrosojuz-otzyvaet-svoego-posla-iz-rossii.html">
<h3>Евросоюз отзывает своего посла из России </h3>
<em class="date" data-date="2018-03-23 08:10:01+00:00">
23 марта 2018 08:10
</em>
</a>
</li>
<li>
<a href="/2232549-grad-pobil-avto-na-milliony-dollarov-video.html">
<h3>Град побил авто на миллионы долларов (видео)</h3>
<em class="date" data-date="2018-03-23 07:24:18+00:00">
23 марта 2018 07:24
</em>
</a>
</li>
<li>
<a href="/2232497-nasilovali-shest-rabochih-11-letnjaja-devochka-rodila-bolnuju-doch-foto.html">
<h3>Насиловали по очереди 6 мужчин: 11-летняя девочка родила больную дочь (фото) </h3>
<em class="date" data-date="2018-03-23 06:13:36+00:00">
23 марта 2018 06:13
</em>
</a>
</li>
<li class="important">
<a href="/2232548-otravlenie-skripalja-mediki-soobschili-plohie-novosti.html">
<h3>Отравление Скрипаля: медики сообщили плохие новости </h3>
<em class="date" data-date="2018-03-23 05:48:43+00:00">
23 марта 2018 05:48
</em>
</a>
</li>
<li>
<a href="/2232542-japonija-vyskazalas-po-povodu-vyborov-v-krymu.html">
<h3>Япония высказалась по поводу &#34;выборов&#34; в Крыму</h3>
<em class="date" data-date="2018-03-23 04:19:49+00:00">
23 марта 2018 04:19
</em>
</a>
</li>
<li>
<a href="/2232541-indeks-dow-jones-ruhnul-na-700-punktov.html">
<h3>Индекс Dow Jones рухнул на 700 пунктов</h3>
<em class="date" data-date="2018-03-23 03:58:28+00:00">
23 марта 2018 03:58
</em>
</a>
</li>
<li class="important">
<a href="/2232543-otravlenie-skripalja-esche-odin-politsejskij-popal-v-bolnitsu-smi.html">
<h3>Отравление Скрипаля: еще один полицейский попал в больницу - СМИ </h3>
<em class="date" data-date="2018-03-23 02:45:24+00:00">
23 марта 2018 02:45
</em>
</a>
</li>
<li>
<a href="/2232493-veduschaja-prognoza-pogody-ne-stareet-uzhe-22-goda-video.html">
<h3>Ведущая прогноза погоды не стареет уже 22 года (видео) </h3>
<em class="date" data-date="2018-03-23 01:30:42+00:00">
23 марта 2018 01:30
</em>
</a>
</li>
<li class="important">
<a href="/2232540-otravlenie-skripalja-velikobritanija-opredelila-smertelnoe-veschestvo.html">
<h3>Отравление Скрипаля: Великобритания идентифицировала опасное вещество</h3>
<em class="date" data-date="2018-03-23 01:02:17+00:00">
23 марта 2018 01:02
</em>
</a>
</li>
<li>
<a href="/2232491-politsejskie-sluchajno-zastrelili-ottsa-dvoih-detej-foto.html">
<h3>Полицейские случайно застрелили отца двоих детей (фото)</h3>
<em class="date" data-date="2018-03-23 00:37:40+00:00">
23 марта 2018 00:37
</em>
</a>
</li>
<li class="important">
<a href="/2232539-kongresse-ssha-odobril-finansovuju-pomosch-ukraine-kuda-potratjat-dengi.html">
<h3>Конгресс США одобрил финансовую помощь Украине: на что потратят деньги </h3>
<em class="date" data-date="2018-03-23 00:12:37+00:00">
23 марта 2018 00:12
</em>
</a>
</li>
<li>
<a href="/2232538-advokat-trampa-podal-v-otstavku-smi.html">
<h3>В Белом доме очередная резонансная отставка</h3>
<em class="date" data-date="2018-03-22 23:52:27+00:00">
22 марта 2018 23:52
</em>
</a>
</li>
<li>
<a href="/2232518-kongress-ssha-soglasilsja-finansirovat-vozvedenie-steny-na-granitse-s-meksikoj.html">
<h3>Конгресс США согласился финансировать возведение стены на границе с Мексикой</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-03-22 23:39:39+00:00">
22 марта 2018 23:39
</em>
</a>
</li>
</ul>
</div>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2018/03/23/all/page1/">Все новости</a>
</footer>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
			</script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
 </div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<li>
<a href="/2232457-prizyv-2018-v-ukraine-kogo-zaberut-v-armiju-krome-molodezhi.html">
<span class="visual">
1
<img src="/media/pictures/2018/3/22/thumbs/69x69/krome-15-000-srochnikov-prizovut-500-ofitserov-foto-inforesist_rect_58bab160c1efca24eff5f38dd231faac.jpg" width="69" height="69" alt="Призыв-2018 в Украине: кого заберут в армию кроме молодежи">
</span>
<p>
Призыв-2018 в Украине: кого заберут в армию кроме молодежи
</p>
</a>
</li>
<li>
<a href="/2232446-sbu-zaderzhala-nadezhdu-savchenko.html">
<span class="visual">
2
<img src="/media/pictures/2018/3/22/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_1657da8ee302a4c7c4add7d3b7e0ec59.jpg" width="69" height="69" alt="СБУ задержала Надежду Савченко (видео)">
</span>
<p>
СБУ задержала Надежду Савченко (видео)
</p>
</a>
</li>
<li>
<a href="/2232465-rossijskie-bombardirovschiki-nad-ukrainoj-pvo-priveli-v-boevuju-gotovnost.html">
<span class="visual">
3
<img src="/media/pictures/2018/3/22/thumbs/69x69/rossijskie-samolety-peresekli-vozdushnoe-prostranstvo-ukrainy-foto-roman-denisov_rect_71c14b729b768ea322971e9346c97b01.jpeg" width="69" height="69" alt="Российские бомбардировщики над Украиной: ПВО привели в боевую готовность">
</span>
<p>
Российские бомбардировщики над Украиной: ПВО привели в боевую готовность
</p>
</a>
</li>
<li>
<a href="/2232444-verhovnaja-rada-odobrila-arest-nadezhdy-savchenko.html">
<span class="visual">
4
<img src="/media/pictures/2018/3/22/thumbs/69x69/savchenko-inkriminirujut-srazu-neskolko-prestuplenij_rect_73dbed32452a218c4d48ca5e48537bdd.jpg" width="69" height="69" alt="Верховная Рада одобрила арест Надежды Савченко">
</span>
<p>
Верховная Рада одобрила арест Надежды Савченко
</p>
</a>
</li>
<li>
<a href="/2232443-verhovnaja-rada-odobrila-legalizatsiju-samostroev.html">
<span class="visual">
5
<img src="/media/pictures/2018/3/22/thumbs/69x69/pravo-na-legalizatsiju-ne-rasprostranjaetsja-na-mnogoetazhnye-zhilye-doma_rect_41977ae4732569b2389fc10df3171e00.jpeg" width="69" height="69" alt="Верховная Рада одобрила легализацию самостроев">
</span>
<p>
Верховная Рада одобрила легализацию самостроев
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular">
<li>
<a href="/2224011-perehod-na-letnee-vremja-2018-kogda-v-ukraine-perevodjat-chasy.html">
<span class="visual">
1
<img src="/media/pictures/2018/2/2/thumbs/69x69/foto-pixabay_rect_ce2ddec489ff3b8316d94c5834332759.jpg" width="69" height="69" alt="Переход на летнее время 2018: когда в Украине переводят часы ">
</span>
<p>
Переход на летнее время 2018: когда в Украине переводят часы
</p>
</a>
</li>
<li>
<a href="/2232195-kakie-znaki-zodiaka-sredi-muzhchin-samye-tjazhelye.html">
<span class="visual">
2
<img src="/media/pictures/2018/3/21/thumbs/69x69/foto-pixabay_rect_5b7d7892c5bc205f92c5f18afad418f5.jpg" width="69" height="69" alt="Какие знаки зодиака среди мужчин самые &#34;тяжелые&#34;">
</span>
<p>
Какие знаки зодиака среди мужчин самые &#34;тяжелые&#34;
</p>
</a>
</li>
<li>
<a href="/2232366-sorok-svjatyh-2018-chto-kategoricheski-nelzja-delat-22-marta.html">
<span class="visual">
3
<img src="/media/pictures/2018/3/22/thumbs/69x69/foto-sorok-svjatyh_rect_cf5dd897df45faf2d6e2aabf3ac57d80.jpg" width="69" height="69" alt="Сорок святых 2018: что категорически нельзя делать 22 марта ">
</span>
<p>
Сорок святых 2018: что категорически нельзя делать 22 марта
</p>
</a>
</li>
<li>
<a href="/2226957-katolicheskaja-pasha-2018-kakogo-chisla.html">
<span class="visual">
4
<img src="/media/pictures/2018/2/19/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_156e9cfe2d3c49383c2181ffaae488c3.jpg" width="69" height="69" alt="Католическая Пасха-2018: какого числа">
</span>
<p>
Католическая Пасха-2018: какого числа
</p>
</a>
</li>
<li>
<a href="/2232375-den-40-svjatyh-primety-i-traditsii-prazdnika.html">
<span class="visual">
5
<img src="/media/pictures/2018/3/22/thumbs/69x69/foto-sorok-svjatyh_rect_4527c76f5cdf55addef773f23b91a488.jpg" width="69" height="69" alt="День 40 святых: приметы и традиции праздника ">
</span>
<p>
День 40 святых: приметы и традиции праздника
 </p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
			</script>
</div>
<style>
	.sidebar-ad a {
		font-size: 13px;
		color: #a5b0c8;
	}
</style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
			</script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2018/3/23/9/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2018/03/23/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/proisshestvija/">ПРОИСШЕСТВИЯ</a>
</li>
<li>
<a href="/kriminal/">КРИМИНАЛ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/stil-zhizni/">СТИЛЬ ЖИЗНИ</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2018/3/23/9/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2018/03/23/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/kriminal/">КРИМИНАЛ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/stil-zhizni/">СТИЛЬ ЖИЗНИ</a></li>
<li><a href="/proisshestvija/">ПРОИСШЕСТВИЯ</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a href="http://k2.ua/">
К2
</a>
</li>
<li>
<a href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">

<img src="http://counter.rambler.ru/top100.cnt?268837" alt="" width="0" height="0" border="0" />


<a href="http://top100.rambler.ru/top100/"><img src="http://mberg.net/sites/all/themes/basic/images/rambler.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>

</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="http://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="http://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="http://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2232599-zhiteli-luganskoj-oblasti-pereveli-internet-moshennikami-bolee-16-tysjach.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2018-03-23 10:55:53
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu"><img alt="http://www.securetechnologies.eu" class="backend-development" src="/static/images/button_SE.png"></a>
<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/static/images/orphus.gif" border="0" width="88" height="31" /></a>

<a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?38';" title="Rated by I.UA"><script type="text/javascript" language="javascript"><!--
        iS='<img src="http://r.i.ua/s?u38&p253&n'+Math.random();
        iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
        try{
        iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
        +"&w"+screen.width+'&h'+screen.height
        }catch(e){ }
        iT=iD.referrer.slice(7);iS+='&r'+escape(iH=window.location.href.slice(7));
        ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
        if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
        iD.write(iS+'" border="0" width="88" height="31" />');
        //--></script></a>

<script type="text/javascript"><!--
        new Image().src = "http://counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//--></script>
<a href="http://www.liveinternet.ru/click" target="_blank"><img src="http://counter.yadro.ru/logo?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>

<noscript>
        <img
        src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua"
        alt=""
        />
        </noscript>
<script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [];
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
        tns_already=1;
        var i=new Image();
        i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua&j=1&nocache="+Math.random();

        (function(){
        var p=document.getElementsByTagName('head')[0];
        var s=document.createElement("script");
        s.type="text/javascript";
        s.src="http://source.mmi.bemobile.ua/cm/cm.js";
        s.async = true;
        p.appendChild(s);
        })();
        };
        </script>

</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
<a href="/correspondent-point/simferopol/" title="Симферополь" class="marker" style="top: 261px; left: 346px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/moscow/" title="Москва" class="marker" style="top: 43px; left: 300px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/advertising.html">Реклама на сайте</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/63aa75d2db0b.js"></script>
<script src="https://apis.google.com/js/plus.js?onload=onGoogle"></script>
<script src="https://apis.google.com/js/client:plus.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
 </form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>

<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'zUngImLpY7ShC6rJYqKkJsTYTBmZ7JC1YahnqV3oh87.y7';
        
    


        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
</div>
</body>
</html>