<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="http://podrobnosti.ua/2257394-na-donbasse-boeviki-narushajut-shkolnoe-peremirie.html" />
<meta name="description" content="Смерть Захарченко, впрочем, никак не отразилась на ситуации на передовой. Боевики по-прежнему нарушают объявленное на днях &#34;школьное перемирие&#34;.">
<meta name="author" content="Руслан Смещук">
<meta property="og:title" content="На Донбассе боевики нарушают &quot;школьное перемирие&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://podrobnosti.ua/2257394-na-donbasse-boeviki-narushajut-shkolnoe-peremirie.html" />
<meta property="og:description" content="Смерть Захарченко, впрочем, никак не отразилась на ситуации на передовой. Боевики по-прежнему нарушают объявленное на днях &quot;школьное перемирие&quot;." />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2018-08-31 21:35:46+02:02" />
<meta property="article:section" content="СОБЫТИЯ" />
<meta property="article:tag" content="Происшествия" />
<meta property="article:tag" content="Война на Донбассе" />
<meta property="twitter:url" content="http://podrobnosti.ua/2257394-na-donbasse-boeviki-narushajut-shkolnoe-peremirie.html" />
<meta itemprop="name" content="На Донбассе боевики нарушают &quot;школьное перемирие&quot;">
<meta itemprop="description" content="Смерть Захарченко, впрочем, никак не отразилась на ситуации на передовой. Боевики по-прежнему нарушают объявленное на днях &quot;школьное перемирие&quot;.">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="http://podrobnosti.ua/media/screen/2018/08/31/472x246/podrobnosti-nedeli-za-2018-08-31-2000_61bf13b0ccaee559345d376306b16331_2.png" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="http://podrobnosti.ua/media/screen/2018/08/31/435x375/podrobnosti-nedeli-za-2018-08-31-2000_61bf13b0ccaee559345d376306b16331_2.png">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="На Донбассе боевики нарушают &quot;школьное перемирие&quot;">
<meta name="twitter:description" content="Смерть Захарченко, впрочем, никак не отразилась на ситуации на передовой. Боевики по-прежнему нарушают объявленное на днях &quot;школьное перемир">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="http://podrobnosti.ua/media/screen/2018/08/31/472x246/podrobnosti-nedeli-za-2018-08-31-2000_61bf13b0ccaee559345d376306b16331_2.png">
<title>
            На Донбассе боевики нарушают &quot;школьное перемирие&quot; | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/ac8db3f14643.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');

            var test = document.createElement('div');
            test.innerHTML = '&nbsp;';
            test.className = 'adsbox';
            document.body.appendChild(test);
            window.setTimeout(function() {
                if (test.offsetHeight === 0) {
                    document.body.classList.add('adblock');
                    ga('send', 'event', 'Ad Setting', 'Adblock', 'Enabled');
                    console.log('adblock is enabled')
                }
                else {
                    console.log('adblock is disabled')
                }
                test.remove();
            }, 400);
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "http://podrobnosti.ua/2257394-na-donbasse-boeviki-narushajut-shkolnoe-peremirie.html",
            page_title: "На Донбассе боевики нарушают &quot;школьное перемирие&quot;",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Руслан Смещук"],
                article_categories: ["СОБЫТИЯ"],
                article_subcategories: ["Происшествия", "Война на Донбассе", ],
                article_type: "default",
                article_word_count: "2797",
                article_publication_date: "Fri, 31 Aug 2018 21:35:46 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
        var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
        if (device_width > 766) {
            googletag.cmd.push(function() {
                    var s = googletag.defineSlot('/58302844/SLDS_Podrobnosti_Background', [[766, 900], [960, 1000], [2004, 1300], [1340, 1100]], 'div-gpt-ad-1517409597453-0').addService(googletag.pubads());
                    var m = googletag.sizeMapping()
                            .addSize([500, 0], [766, 900])
                            .addSize([767, 0], [1, 1])
                            .addSize([900, 0], [960, 1000])
                            .addSize([961, 0], [1, 1])
                            .addSize([1120, 0], [1340, 1100])
                            .addSize([1341, 0], [1, 1])
                            .addSize([1500, 0], [2004, 1300])
                            .build();
                    s.defineSizeMapping(m);
                    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                        if (event.slot.getSlotElementId() == "div-gpt-ad-1517409597453-0") {
                            if (!event.isEmpty) {
                                var el = document.body;
                                if (el.classList) { el.classList.add('branded'); }
                                else { el.className += ' branded'; }
                            };
                        };
                        if (event.slot.getSlotElementId() == "div-gpt-ad-1529058061206-5") {
                            if(event.isEmpty == true){
                                document.getElementById('catfish-wrapper').style.display="none";
                            } else {
                                document.getElementById('catfish-close-btn').style.display="block";
                                document.getElementById('catfish-close-btn').style.visibility="visible";
                                document.getElementById('catfish-wrapper').style.display="block";
                                document.getElementById('catfish-wrapper').style.visibility = "visible";
                                document.getElementById('div-gpt-ad-1529058061206-5').style.display = "block";
                                document.getElementById('catfish-close-btn').style.left = close_position_left + "px";
                                document.getElementById('catfish-close-btn').style.top = close_position_top + "px";
                            }
                        };


                    });
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "d4db44405ef6e291fa8b");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "d4db44405ef6e291fa8b");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "d4db44405ef6e291fa8b");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "d4db44405ef6e291fa8b");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "d4db44405ef6e291fa8b");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "d4db44405ef6e291fa8b");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 150], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "d4db44405ef6e291fa8b");
                    googletag.defineSlot('/58302844/SLDS_InterGroup_Podrobnosti_Catfish', [1440, 180], 'div-gpt-ad-1529058061206-5').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "d4db44405ef6e291fa8b");
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableSyncRendering();
                    googletag.enableServices();
            });
        }
    </script>

<script type="text/javascript" src="/static/cache/js/c37fcf5ef3f5.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/c234ae794c09.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2257394) === false){
                $.ajax({
                    url: '/update-visited/2257394/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
        </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
			</script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2018/08/31/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">

<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2018/08/31/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2018/8/31/20/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2018/08/31/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li class="header-active-category">
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<div id="live-player"></div>
<script>
        (function () {

            function getSize(device_width) {
                var w = 940;
                var h = 530;
                if (device_width < 959)  { w=724; h=410; };
                if (device_width < 766)  { w=320; h=250; };
                return h+'x'+w
            }

            var placementEL = document.getElementById('live-player'),
            playerSRC = 'https://sldplayer.com/v6.0/player.js';
            embedScript();
            function embedScript() {
                var script = document.createElement('script');
                script.src = playerSRC;
                script.addEventListener('error', bootstrapError);
                placementEL.appendChild(script);
            }
            function bootstrapError() {
                (new Image()).src = '//aux-log.vertamedia.com/outstream-stats?e=303&st=1&fif=' + (window !== parent ? 1 : 0) + '&foc=1&site_full_url=' + encodeURIComponent(window === parent ? document.location.href : parent.location.href);
            }
            window.initLivePlayer = function() {
                window.livePlayerInitiated = true;

                var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
                var ad_config = {};
                var vmap_tag = null;

                if (device_width > 766) {
                    ad_config = {
                        pause: [{
                            vastAdTagUrl: 'https://s.adtelligent.com/vmap?aid=350862&width=1280&height=720&site_full_url=podrobnosti.ua&site_id=PodrobnostiStreaming&content_id=Partners'
                        }]
                    }
                    vmap_tag = "https://s.adtelligent.com/vmap?aid=350862&width=1280&height=720&site_full_url=podrobnosti.ua&site_id=PodrobnostiStreaming&content_id=Partners";
                }

                window.VideePlayer.initPlayers([{
                    el: placementEL,
                    config: {
                        autoplay: true,
                        VMAPTag: vmap_tag,
                        size: getSize(device_width),
                        adControls: ['progress', 'volume'],
                        adRoll: ad_config,
                        HLSSource: 'http://lb1.macc.com.ua/inters_json/'
                    },
                    id: 123456
                }]);
            }
        })();
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2257394-na-donbasse-boeviki-narushajut-shkolnoe-peremirie.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2257394-na-donbasse-boeviki-narushajut-shkolnoe-peremirie.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2257394-na-donbasse-boeviki-narushajut-shkolnoe-peremirie.html&text=%D0%9D%D0%B0%20%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81%D0%B5%20%D0%B1%D0%BE%D0%B5%D0%B2%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B0%D1%8E%D1%82%20%22%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%B8%D1%80%D0%B8%D0%B5%22 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#8eb1ece1eaf7b3e6fafafeb4a1a1fee1eafce1ece0e1fdfae7a0fbefa1bcbcbbb9bdb7baa3e0efa3eae1e0eceffdfdeba3ece1ebf8e7e5e7a3e0effcfbfde6efe4fbfaa3fde6e5e1e2e0e1eba3feebfcebe3e7fce7eba0e6fae3e2">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-io-article-url="http://podrobnosti.ua/2257394-na-donbasse-boeviki-narushajut-shkolnoe-peremirie.html">
<h1>На Донбассе боевики нарушают &#34;школьное перемирие&#34;
<a id="article_edit_link" class="hidden" href="/admin/core/article/2257394/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">31 августа 2018 21:35</span>
<span class="author">по материалам:
<a href="/">
Подробности-ТВ
</a>
</span>
<span class="author">автор:
<a href="/author/ruslan-smeschuk/">
Руслан Смещук
</a></span>
<span class="views">24</span>
</header>
<div class="video-block">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/screen/2018/08/31/740x100/podrobnosti-nedeli-za-2018-08-31-2000_61bf13b0ccaee559345d376306b16331_2.png);">
<span class="play"><em class="ico"></em></span>
<img src="http://podrobnosti.ua/media/screen/2018/08/31/740x497/podrobnosti-nedeli-za-2018-08-31-2000_61bf13b0ccaee559345d376306b16331_2.png" width="740" height="497" alt="На Донбассе боевики нарушают &#34;школьное перемирие&#34;">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
<div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/224224/" data-url="http://podrobnosti.ua/media/videos/2018/8/31/podrobnosti-nedeli-za-2018-08-31-2000_61bf13b0ccaee559345d376306b16331.mp4" data-screenshot="http://podrobnosti.ua/media/screen/2018/08/31/podrobnosti-nedeli-za-2018-08-31-2000_61bf13b0ccaee559345d376306b16331_2.png" poster="http://podrobnosti.ua/media/screen/2018/08/31/podrobnosti-nedeli-za-2018-08-31-2000_61bf13b0ccaee559345d376306b16331_2.png" class="">
 </div>
<span class="vide-title" itemprop="name">Сегодня обстреляли украинские позиции уже четыре раза</span>
</div>
<div itemprop="description" id="article_content"><p style="text-align: justify;">Смерть Захарченко, впрочем, никак не отразилась на ситуации на передовой. Боевики по-прежнему нарушают объявленное на днях &quot;школьное перемирие&quot;. Сегодня обстреляли украинские позиции уже четыре раза. Подробности узнаем от Руслана Смещука.&nbsp;</p>
<p style="text-align: justify;">Фронтовая Марьинка, линия сопряжения тут проходит почти по городским улицам. Здесь у военных преимущество над противником в высоте.</p>
<p style="text-align: justify;">&quot;Це наш спостережний пост звідки просматрюється. Добре видно позиції противника, навіть Донецьк видно. І кожен день вони долають на верхівку - вже стали альпіністами&quot;.</p>
<p style="text-align: justify;">По веревке поднимаемся на вершину террикона. Из этого орлиного гнезда - все вокруг, как на ладони. Только подняться надо, а это не просто даже когда не стреляют.</p>
<p style="text-align: justify;">Да, непростой подъем, особенно если представить что парни делают это под обстрелом, это еще то испытание.</p>
<p style="text-align: justify;">Военные сразу предупреждают: ни в коем случае не высовываться. Эта позиция - у врага, как заноза, находится под постоянным наблюдением. Из-за специфики рельефа и укреплений поразить ее из минометов не так то и просто- то. А вот потерявших бдительность снайперы боевиков могут и убить.</p>
<p style="text-align: justify;">&quot;Подпалили позицію нашу- так ми тушили. Но тоже не высунешься - так мы бутылки наполняли и бросали туда не высунешься недавно случай бил - парень высунулся - и все двухсотый сразу. За позицией наблюдают нашей - только высунулся все сразу двухсотый&quot;, - говорит Александр, военнослужащий Вооруженных сил Украины.</p>
<p style="text-align: justify;">Военные показывают насколько точно бьют вражеские снайперы. Вот из этого чайника, обернутого в камуфляжную ткань, сделали приманку и выставили из окопа. И десяти минут не прошло - как ее продырявили.</p>
<p style="text-align: justify;">&quot;Прицельно бил снайпер - вот на обманку прострелил. Думал наверное что голова. С 7.62 с СВД. А вот вошло, так получается две пули? Да - с посадочки там. Вот смотрите вход и выход&quot;, - говорит Александр, военнослужащий Вооруженных сил Украины.</p>
<p style="text-align: justify;">Последние несколько дней отсюда видно, как боевики меняют на примыкающих позициях технику, броневики и пехоту.</p>
<p style="text-align: justify;">&quot;І це говоре про одне, треба бути насторожі. Бо кожна ротація супроводжуеться обстрілами. Вони пристрілюються, перевіряють нашу міць вогневу. Шкільне перемир&#39;я, для них такого поняття не існує - це бандити&quot;, - говорит Олег, военнослужащий Вооруженных сил Украины.</p>
<p style="text-align: justify;">Однако по мирным улицам стрелять тут стали меньше.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2257394-na-donbasse-boeviki-narushajut-shkolnoe-peremirie.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2257394-na-donbasse-boeviki-narushajut-shkolnoe-peremirie.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2257394-na-donbasse-boeviki-narushajut-shkolnoe-peremirie.html&text=%D0%9D%D0%B0%20%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81%D0%B5%20%D0%B1%D0%BE%D0%B5%D0%B2%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B0%D1%8E%D1%82%20%22%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%B8%D1%80%D0%B8%D0%B5%22 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/proisshestvija/">Происшествия</a></li>
<li><a href="/tag/vojna-na-donbasse/">Война на Донбассе</a></li>
</ul>
<script type="text/javascript" src="/static/js/orphus.js"></script>
<span class="error">Если вы заметили ошибку, выделите необходимый текст и нажмите <strong>Ctrl+Enter</strong>, чтобы сообщить об этом редакции.</span>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width">
<div class="analytic">
<a href="/2257391-v-donetske-vzorvali-glavu-tak-nazyvaemogo-dnr-zaharchenko.html">
<div class="visual"><img src="/media/pictures/2018/8/31/thumbs/282x180/31-08-2018-2000-sjuzhet-5_rect_8d9268f6b100b4a303a8f794895cf6ae.PNG" alt="В Донецке взорвали главу так называемого ДНР Захарченко" width="282" height="180"></div>
<em class="date">31 августа 2018 20:40</em>
<h4>В Донецке взорвали главу так называемого ДНР Захарченко</h4>
<p>Главаря, так называемой ДНР, Александра Захарченко подорвали в центре оккупированного Донецка. Информацию уже подтвердили в СБУ. Взрыв прогремел в одном из кафе</p>
</a>
</div>
<div class="analytic">
<a href="/2257363-na-donbas-bojoviki-provodjat-rotatsju.html">
<div class="visual"><img src="/media/pictures/2018/8/31/thumbs/282x180/31-08-2018-1745-sjuzhet-3_rect_473bcdf2550cfc88e4f821654b0f6554.PNG" alt="На Донбасі бойовики проводять ротацію" width="282" height="180"></div>
<em class="date">31 августа 2018 18:31</em>
<h4>На Донбасі бойовики проводять ротацію</h4>
<p>За ротацією ворожих підрозділів і бойових машин - щодня стежать наші бійці й на західних околицях Донецька. Зараз окупанти відвели бронетехніку подалі від передової. Натомість у снайперів противника &#34;шкільне перемир&#39;я&#34; період найбільшої активності</p>
</a>
</div>
<div class="analytic">
<a href="/2257268-vojna-na-donbasse-boeviki-narushajut-shkolnoe-peremirie.html">
<div class="visual"><img src="/media/pictures/2018/8/31/thumbs/282x180/foto-iz-otkrytyh-istochnikov_rect_4929a25a5eb49caee8d24b7f59d86851.jpg" alt="Война на Донбассе: боевики нарушают &#34;школьное перемирие&#34; " width="282" height="180"></div>
<em class="date">31 августа 2018 08:42</em>
<h4>Война на Донбассе: боевики нарушают &#34;школьное перемирие&#34; </h4>
<p>На протяжении прошлых суток, 30 августа, ситуация в районе проведения операции имела признаки стабилизации и оставалась полностью контролируемой Объединенными силами</p>
</a>
</div>
<div class="analytic">
<a href="/2257108-na-donbas-zrivajut-shklne-peremirja-2.html">
<div class="visual"><img src="/media/pictures/2018/8/30/thumbs/282x180/bez-vtrat-dlja-ukranskih-vjskovih-minula-doba-na-donbas_rect_43b3e7b043448b90a12edaf868c505bf" alt="На Донбасі зривають &#34;шкільне перемир&#39;я&#34;" width="282" height="180"></div>
<em class="date">30 августа 2018 12:33</em>
<h4>На Донбасі зривають &#34;шкільне перемир&#39;я&#34;</h4>
<p>Без втрат для українських військових минула доба на Донбасі. Але &#34;шкільне перемир&#39;я&#34;, про яке минулого тижня домовилися у Мінську, - так і не настало</p>
</a>
</div>
<div class="analytic">
<a href="/2257104-vzryvy-pod-donetskom-objavlen-rezhim-vysshej-trevogi.html">
<div class="visual"><img src="/media/pictures/2018/8/30/thumbs/282x180/ill-vozle-kpp-ne-prekraschaet-goret-suhaja-trava-i-detonirujut-boepripasy_rect_3d35b14fe9f40cd3ee8ea99b49459e91.jpg" alt="Взрывы под Донецком: объявлен режим высшей тревоги" width="282" height="180"></div>
<em class="date">30 августа 2018 11:30</em>
<h4>Взрывы под Донецком: объявлен режим высшей тревоги</h4>
<p>На Донбассе возле контрольно-пропускных пунктов горят минные поля и детонируют минно-взрывные заграждения</p>
</a>
</div>
<div class="analytic">
<a href="/2257070-doba-na-donbas-minula-bez-vtrat-2.html">
<div class="visual"><img src="/media/screen/2018/08/30/282x180/novosti-za-2018-08-30-0800_c4ed834fe87a3957c872bc36a7b3c447_2.png" alt="Доба на Донбасі минула без втрат" width="282" height="180"></div>
<em class="date">30 августа 2018 09:35</em>
<h4>Доба на Донбасі минула без втрат</h4>
<p>Без втрат для українських військових минула доба на Донбасі. Але &#34;шкільне перемир&#39;я&#34;, про яке минулого тижня домовилися у Мінську, - так і не настало</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>

<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
			</script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
			</script>
</div>
<script type="text/javascript">
    UPDATE_NEWS_PERIOD = 60000;
</script>
<script type="text/javascript" src="/static/cache/js/17a3a82c807e.js"></script>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2018/08/31/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li>
<a href="/2257408-velikobritanija-gotovit-soglashenie-ob-assotsiatsii-s-evrosojuzom.html">
<h3>Великобритания готовит соглашение об ассоциации с Евросоюзом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 22:19:32+00:00">
31 августа 2018 22:19
</em>
</a>
</li>
<li>
<a href="/2257401-uchitelja-prikarpatja-gotovjatsja-k-zabastovke.html">
<h3>Учителя Прикарпатья готовятся к забастовке</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 22:05:32+00:00">
31 августа 2018 22:05
</em>
</a>
</li>
<li>
<a href="/2257405-krupnejshij-v-evrope-trts-barabashovo-sobral-tysjachi-roditelej-v-preddverii-nachala-uchebnogo-goda.html">
<h3>Крупнейший в Европе ТРЦ &#34;Барабашово&#34; собрал тысячи родителей в преддверии начала учебного года</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 22:01:43+00:00">
31 августа 2018 22:01
</em>
</a>
</li>
<li>
<a href="/2257402-chernobylets-pytaetsja-otsudit-u-pensionnogo-fonda-svoi-sotsvyplaty.html">
<h3>Чернобылец пытается отсудить у Пенсионного фонда свои соцвыплаты</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 21:55:26+00:00">
31 августа 2018 21:55
</em>
</a>
</li>
<li class="important">
<a href="/2257387-ukraintsev-ozhidaet-povyshenie-zarplat-i-pensij-rozenko.html">
<h3>Украинцев ожидает повышение зарплат и пенсий - Розенко </h3>
<em class="date" data-date="2018-08-31 21:54:56+00:00">
31 августа 2018 21:54
</em>
</a>
</li>
<li>
<a href="/2257389-rossija-blokiruet-rabotu-missii-obse-predstaviteli-ssha.html">
<h3>Россия блокирует работу миссии ОБСЕ - представители США</h3>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 21:45:02+00:00">
31 августа 2018 21:45
</em>
</a>
</li>
<li>
<a href="/2257396-dver-ili-pljazh-novaja-opticheskaja-illjuzija-budorazhit-sotsseti.html">
<h3>Дверь или пляж: новая оптическая иллюзия будоражит соцсети </h3>
<em class="date" data-date="2018-08-31 21:36:14+00:00">
31 августа 2018 21:36
</em>
</a>
</li>
<li>
<a href="/2257394-na-donbasse-boeviki-narushajut-shkolnoe-peremirie.html">
<h3>На Донбассе боевики нарушают &#34;школьное перемирие&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 21:35:46+00:00">
31 августа 2018 21:35
</em>
</a>
</li>
<li>
<a href="/2257382-ani-lorak-voshitila-fanatov-nezhnym-obrazom-foto.html">
<h3>Ани Лорак восхитила фанатов нежным образом (фото)</h3>
<em class="date" data-date="2018-08-31 21:28:33+00:00">
31 августа 2018 21:28
</em>
</a>
</li>
<li>
<a href="/2257410-v-kongresse-ssha-prohodit-tseremonija-proschanija-s-dzhonom-makkejnom.html">
<h3>В Конгрессе США проходит церемония прощания с Джоном Маккейном</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 21:16:07+00:00">
31 августа 2018 21:16
</em>
</a>
</li>
<li>
<a href="/2257399-v-mariupole-glava-radikalnoj-partii-podaril-kljuchi-ot-kvartir-semjam-pereselentsev.html">
<h3>В Мариуполе глава &#34;Радикальной партии&#34; подарил ключи от квартир семьям переселенцев</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 20:59:33+00:00">
31 августа 2018 20:59
</em>
</a>
</li>
<li>
<a href="/2257400-sergej-kaplin-v-poltave-gotovy-sozdat-zheleznuju-koalitsiju.html">
<h3>Сергей Каплин: в Полтаве готовы создать &#34;железную&#34; коалицию</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 20:55:09+00:00">
31 августа 2018 20:55
</em>
</a>
</li>
<li class="important">
<a href="/2257404-smert-zaharchenko-pojavilos-video-s-mesta-vzryva.html">
<h3>Смерть Захарченко: появилось видео с места взрыва </h3>
<em class="date" data-date="2018-08-31 20:54:55+00:00">
31 августа 2018 20:54
</em>
</a>
</li>
<li>
<a href="/2257398-arsen-avakov-posetil-trenirovku-bojtsov-korda.html">
<h3>Арсен Аваков посетил тренировку бойцов &#34;Корда&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 20:50:52+00:00">
31 августа 2018 20:50
</em>
</a>
</li>
<li>
<a href="/2257391-v-donetske-vzorvali-glavu-tak-nazyvaemogo-dnr-zaharchenko.html">
<h3>В Донецке взорвали главу так называемого ДНР Захарченко</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 20:40:50+00:00">
31 августа 2018 20:40
</em>
 </a>
</li>
<li class="important">
<a href="/2257403-registratsija-avtomobilej-v-ukraine-pravila-izmenilis.html">
<h3>Регистрация автомобилей в Украине: правила изменились </h3>
<em class="date" data-date="2018-08-31 20:38:27+00:00">
31 августа 2018 20:38
</em>
</a>
</li>
<li>
<a href="/2257390-eks-prezident-frantsii-vypustil-memuary.html">
<h3>Экс-президент Франции выпустил мемуары</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 20:35:33+00:00">
31 августа 2018 20:35
</em>
</a>
</li>
<li>
<a href="/2257392-dmitrij-shimkiv-ushel-iz-administratsii-prezidenta-ukrainy-posle-chetyreh-let-sluzhby.html">
<h3>Дмитрий Шимкив ушел из Администрации президента Украины после четырех лет службы</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 20:33:04+00:00">
31 августа 2018 20:33
</em>
</a>
</li>
<li>
<a href="/2257393-verhovnaja-rada-ignoriruet-reshenie-sotsialnyh-problem-strany-jurij-bojko.html">
<h3>Верховная Рада игнорирует решение социальных проблем страны - Юрий Бойко</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 20:30:01+00:00">
31 августа 2018 20:30
</em>
</a>
</li>
<li>
<a href="/2257395-vladimir-grojsman-posetil-harkovskuju-i-dnepropetrovskuju-oblasti-s-rabochim-vizitom.html">
<h3>Владимир Гройсман посетил Харьковскую и Днепропетровскую области с рабочим визитом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 20:27:15+00:00">
31 августа 2018 20:27
</em>
</a>
</li>
<li>
<a href="/2257388-enrike-iglesias-umilil-poklonnikov-domashnim-video-s-detmi.html">
<h3>Энрике Иглесиас умилил поклонников домашним видео с детьми </h3>
<em class="date" data-date="2018-08-31 20:26:31+00:00">
31 августа 2018 20:26
</em>
</a>
</li>
<li class="important">
<a href="/2257385-smert-zaharchenko-v-mid-rossii-sdelali-rezkoe-zajavlenie.html">
<h3>Смерть Захарченко: в МИД России сделали резкое заявление </h3>
<em class="date" data-date="2018-08-31 19:58:44+00:00">
31 августа 2018 19:58
</em>
</a>
</li>
<li>
<a href="/2257368-sumi-privtali-zolot-podruzhzhja.html">
<h3>Суми привітали &#34;золоті подружжя&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 19:57:59+00:00">
31 августа 2018 19:57
</em>
</a>
</li>
<li>
<a href="/2257371-chemponat-ukrani-z-motobolu-startuvav-u-kamjants-podlskomu.html">
<h3>Чемпіонат України з мотоболу стартував у Кам&#39;янці-Подільському</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 19:45:00+00:00">
31 августа 2018 19:45
</em>
</a>
</li>
<li>
<a href="/2257374-portugalja-boretsja-z-nastupom-pustel.html">
 <h3>Португалія бореться з наступом пустелі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 19:39:45+00:00">
31 августа 2018 19:39
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li>
<a href="/2257401-uchitelja-prikarpatja-gotovjatsja-k-zabastovke.html">
<h3>Учителя Прикарпатья готовятся к забастовке</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 22:05:32+00:00">
31 августа 2018 22:05
</em>
</a>
</li>
<li>
<a href="/2257405-krupnejshij-v-evrope-trts-barabashovo-sobral-tysjachi-roditelej-v-preddverii-nachala-uchebnogo-goda.html">
<h3>Крупнейший в Европе ТРЦ &#34;Барабашово&#34; собрал тысячи родителей в преддверии начала учебного года</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 22:01:43+00:00">
31 августа 2018 22:01
</em>
</a>
</li>
<li>
<a href="/2257402-chernobylets-pytaetsja-otsudit-u-pensionnogo-fonda-svoi-sotsvyplaty.html">
<h3>Чернобылец пытается отсудить у Пенсионного фонда свои соцвыплаты</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 21:55:26+00:00">
31 августа 2018 21:55
</em>
</a>
</li>
<li class="important">
<a href="/2257387-ukraintsev-ozhidaet-povyshenie-zarplat-i-pensij-rozenko.html">
<h3>Украинцев ожидает повышение зарплат и пенсий - Розенко </h3>
<em class="date" data-date="2018-08-31 21:54:56+00:00">
31 августа 2018 21:54
</em>
</a>
</li>
<li>
<a href="/2257389-rossija-blokiruet-rabotu-missii-obse-predstaviteli-ssha.html">
<h3>Россия блокирует работу миссии ОБСЕ - представители США</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 21:45:02+00:00">
31 августа 2018 21:45
</em>
</a>
</li>
<li>
<a href="/2257394-na-donbasse-boeviki-narushajut-shkolnoe-peremirie.html">
<h3>На Донбассе боевики нарушают &#34;школьное перемирие&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 21:35:46+00:00">
31 августа 2018 21:35
</em>
</a>
</li>
<li>
<a href="/2257382-ani-lorak-voshitila-fanatov-nezhnym-obrazom-foto.html">
<h3>Ани Лорак восхитила фанатов нежным образом (фото)</h3>
<em class="date" data-date="2018-08-31 21:28:33+00:00">
31 августа 2018 21:28
</em>
</a>
</li>
<li>
<a href="/2257399-v-mariupole-glava-radikalnoj-partii-podaril-kljuchi-ot-kvartir-semjam-pereselentsev.html">
<h3>В Мариуполе глава &#34;Радикальной партии&#34; подарил ключи от квартир семьям переселенцев</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 20:59:33+00:00">
31 августа 2018 20:59
</em>
</a>
</li>
<li>
<a href="/2257400-sergej-kaplin-v-poltave-gotovy-sozdat-zheleznuju-koalitsiju.html">
<h3>Сергей Каплин: в Полтаве готовы создать &#34;железную&#34; коалицию</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 20:55:09+00:00">
31 августа 2018 20:55
</em>
</a>
</li>
<li class="important">
<a href="/2257404-smert-zaharchenko-pojavilos-video-s-mesta-vzryva.html">
<h3>Смерть Захарченко: появилось видео с места взрыва </h3>
<em class="date" data-date="2018-08-31 20:54:55+00:00">
31 августа 2018 20:54
</em>
</a>
</li>
<li>
<a href="/2257398-arsen-avakov-posetil-trenirovku-bojtsov-korda.html">
<h3>Арсен Аваков посетил тренировку бойцов &#34;Корда&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 20:50:52+00:00">
31 августа 2018 20:50
</em>
</a>
</li>
<li>
<a href="/2257391-v-donetske-vzorvali-glavu-tak-nazyvaemogo-dnr-zaharchenko.html">
<h3>В Донецке взорвали главу так называемого ДНР Захарченко</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 20:40:50+00:00">
31 августа 2018 20:40
</em>
</a>
</li>
<li class="important">
<a href="/2257403-registratsija-avtomobilej-v-ukraine-pravila-izmenilis.html">
<h3>Регистрация автомобилей в Украине: правила изменились </h3>
<em class="date" data-date="2018-08-31 20:38:27+00:00">
31 августа 2018 20:38
</em>
</a>
</li>
<li>
<a href="/2257392-dmitrij-shimkiv-ushel-iz-administratsii-prezidenta-ukrainy-posle-chetyreh-let-sluzhby.html">
<h3>Дмитрий Шимкив ушел из Администрации президента Украины после четырех лет службы</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 20:33:04+00:00">
31 августа 2018 20:33
</em>
</a>
</li>
<li>
<a href="/2257393-verhovnaja-rada-ignoriruet-reshenie-sotsialnyh-problem-strany-jurij-bojko.html">
<h3>Верховная Рада игнорирует решение социальных проблем страны - Юрий Бойко</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 20:30:01+00:00">
31 августа 2018 20:30
</em>
</a>
</li>
<li>
<a href="/2257395-vladimir-grojsman-posetil-harkovskuju-i-dnepropetrovskuju-oblasti-s-rabochim-vizitom.html">
<h3>Владимир Гройсман посетил Харьковскую и Днепропетровскую области с рабочим визитом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 20:27:15+00:00">
31 августа 2018 20:27
</em>
</a>
</li>
<li class="important">
<a href="/2257385-smert-zaharchenko-v-mid-rossii-sdelali-rezkoe-zajavlenie.html">
<h3>Смерть Захарченко: в МИД России сделали резкое заявление </h3>
<em class="date" data-date="2018-08-31 19:58:44+00:00">
31 августа 2018 19:58
</em>
</a>
</li>
<li>
<a href="/2257368-sumi-privtali-zolot-podruzhzhja.html">
<h3>Суми привітали &#34;золоті подружжя&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 19:57:59+00:00">
31 августа 2018 19:57
</em>
</a>
</li>
<li>
<a href="/2257371-chemponat-ukrani-z-motobolu-startuvav-u-kamjants-podlskomu.html">
<h3>Чемпіонат України з мотоболу стартував у Кам&#39;янці-Подільському</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 19:45:00+00:00">
31 августа 2018 19:45
</em>
</a>
</li>
<li class="important">
<a href="/2257383-ukrzaliznytsja-snizhaet-stoimost-biletov-nazvana-data.html">
<h3>&#34;Укрзализныця&#34; снижает стоимость билетов: названа дата</h3>
<em class="date" data-date="2018-08-31 19:38:13+00:00">
31 августа 2018 19:38
</em>
</a>
</li>
<li>
<a href="/2257372-u-kiv-vdkrilasja-najblsha-vistavka-akvarumnih-ribok.html">
<h3>У Києві відкрилася виставка акваріумних рибок (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 19:37:55+00:00">
31 августа 2018 19:37
</em>
</a>
</li>
<li class="important">
<a href="/2257381-zaharchenko-umer-v-sbu-sdelali-zajavlenie.html">
<h3>Захарченко умер: в СБУ сделали заявление</h3>
<em class="date" data-date="2018-08-31 19:26:27+00:00">
31 августа 2018 19:26
</em>
</a>
</li>
<li>
<a href="/2257367-bjts-kordu-proveli-trenuvannja-na-navchalnj-baz.html">
<h3>Бійці &#34;Корду&#34; провели тренування на навчальній базі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 19:07:45+00:00">
31 августа 2018 19:07
</em>
</a>
</li>
<li class="important">
<a href="/2257379-samoubijstvo-pary-v-dnepre-nazvali-ritualnym.html">
<h3>Самоубийство пары в Днепре назвали &#34;ритуальным&#34; </h3>
<em class="date" data-date="2018-08-31 18:58:11+00:00">
31 августа 2018 18:58
</em>
</a>
</li>
<li>
<a href="/2257366-u-kvartir-lvova-znajshli-mertve-nemovlja.html">
<h3>У квартирі Львова знайшли мертве немовля</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 18:57:47+00:00">
31 августа 2018 18:57
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li>
<a href="/2257408-velikobritanija-gotovit-soglashenie-ob-assotsiatsii-s-evrosojuzom.html">
<h3>Великобритания готовит соглашение об ассоциации с Евросоюзом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 22:19:32+00:00">
31 августа 2018 22:19
</em>
</a>
</li>
<li>
<a href="/2257396-dver-ili-pljazh-novaja-opticheskaja-illjuzija-budorazhit-sotsseti.html">
<h3>Дверь или пляж: новая оптическая иллюзия будоражит соцсети </h3>
<em class="date" data-date="2018-08-31 21:36:14+00:00">
31 августа 2018 21:36
</em>
</a>
</li>
<li>
<a href="/2257410-v-kongresse-ssha-prohodit-tseremonija-proschanija-s-dzhonom-makkejnom.html">
<h3>В Конгрессе США проходит церемония прощания с Джоном Маккейном</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 21:16:07+00:00">
31 августа 2018 21:16
</em>
</a>
</li>
<li>
<a href="/2257390-eks-prezident-frantsii-vypustil-memuary.html">
<h3>Экс-президент Франции выпустил мемуары</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 20:35:33+00:00">
31 августа 2018 20:35
</em>
</a>
</li>
<li>
<a href="/2257388-enrike-iglesias-umilil-poklonnikov-domashnim-video-s-detmi.html">
<h3>Энрике Иглесиас умилил поклонников домашним видео с детьми </h3>
<em class="date" data-date="2018-08-31 20:26:31+00:00">
31 августа 2018 20:26
</em>
</a>
</li>
<li>
<a href="/2257374-portugalja-boretsja-z-nastupom-pustel.html">
<h3>Португалія бореться з наступом пустелі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 19:39:45+00:00">
31 августа 2018 19:39
</em>
</a>
</li>
<li>
<a href="/2257373-blja-meksiki-znajshli-sotn-vbitih-cherepah.html">
<h3>Біля Мексики знайшли сотні вбитих черепах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 19:27:19+00:00">
31 августа 2018 19:27
</em>
</a>
</li>
<li>
<a href="/2257375-kongres-ssha-proschatsja-z-dzhonom-makkejnom.html">
<h3>Конгрес США прощається з Джоном Маккейном</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 19:23:08+00:00">
31 августа 2018 19:23
</em>
</a>
</li>
<li>
<a href="/2257364-vrosojuz-vdmovljatsja-vd-perehodu-na-ltnj-zimovij-chas.html">
<h3>Євросоюз відмовляється від переходу на літній і зимовий час</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 19:15:29+00:00">
31 августа 2018 19:15
</em>
</a>
</li>
<li>
<a href="/2257355-muzhchina-s-nozhom-napal-na-passazhirov-na-vokzale.html">
<h3>Мужчина с ножом напал на пассажиров на вокзале </h3>
<em class="date" data-date="2018-08-31 17:38:19+00:00">
31 августа 2018 17:38
</em>
</a>
</li>
<li class="important">
<a href="/2257352-v-rossii-progremel-vzryv-na-aviatsionnom-zavode-est-pogibshie.html">
<h3>В России прогремел взрыв на авиационном заводе, есть погибшие </h3>
<em class="date" data-date="2018-08-31 16:40:24+00:00">
31 августа 2018 16:40
</em>
</a>
</li>
<li>
<a href="/2257335-na-londonsku-temzu-zapustili-choven-z-pereroblenogo-plastiku.html">
<h3>На лондонську Темзу запустили човен з переробленого пластику</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 16:15:00+00:00">
31 августа 2018 16:15
</em>
</a>
</li>
<li>
<a href="/2257349-ledi-gaga-kardinalno-smenila-imidzh-foto.html">
<h3>Леди Гага кардинально сменила имидж (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2018-08-31 15:44:55+00:00">
31 августа 2018 15:44
</em>
</a>
</li>
<li>
<a href="/2257321-venesuelska-stolitsja-zalishilasja-bez-svtla.html">
<h3>Венесуельська столиця залишилася без світла</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 15:15:00+00:00">
31 августа 2018 15:15
</em>
</a>
</li>
<li>
<a href="/2257347-uefa-nazval-luchshego-igroka-ligi-evropy-201718.html">
<h3>УЕФА назвал лучшего игрока Лиги Европы 2017/18</h3>
<em class="date" data-date="2018-08-31 15:10:06+00:00">
31 августа 2018 15:10
</em>
</a>
</li>
<li class="important">
<a href="/2257300-liga-evropy-rezultaty-zherebevki-gruppovogo-etapa.html">
<h3>Лига Европы: результаты жеребьевки группового этапа</h3>
<em class="date" data-date="2018-08-31 15:06:53+00:00">
31 августа 2018 15:06
</em>
</a>
</li>
<li>
<a href="/2257322-ssha-planujut-vihd-z-svtovo-organzats-torgvl.html">
<h3>США планують вихід зі Світової організації торгівлі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 15:03:00+00:00">
31 августа 2018 15:03
</em>
</a>
</li>
<li>
<a href="/2257343-v-bolgarii-iz-za-masshtabnogo-dtp-uvolili-treh-ministrov.html">
<h3>В Болгарии из-за масштабного ДТП уволили трех министров</h3>
<em class="date" data-date="2018-08-31 14:36:29+00:00">
31 августа 2018 14:36
</em>
</a>
</li>
<li>
<a href="/2257337-evrosojuz-otmenjaet-perehod-na-letnee-i-zimnee-vremja.html">
<h3>Евросоюз отменяет переход на летнее и зимнее время</h3>
<em class="date" data-date="2018-08-31 13:40:56+00:00">
31 августа 2018 13:40
</em>
</a>
</li>
<li>
<a href="/2257339-v-gretsii-proizoshlo-silnoe-zemletrjasenie-3.html">
<h3>В Греции произошло сильное землетрясение </h3>
<em class="date" data-date="2018-08-31 13:32:34+00:00">
31 августа 2018 13:32
</em>
</a>
</li>
<li>
<a href="/2257307-mzs-tal-zajavilo-pro-vlasn-proriteti-golovuvannja-v-obs.html">
<h3>МЗС Італії заявило про власні пріоритети головування в ОБСЄ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 13:25:00+00:00">
31 августа 2018 13:25
</em>
</a>
</li>
<li class="important">
<a href="/2257338-v-rossii-progremel-vzryv-na-voennom-zavode-est-zhertvy.html">
<h3>В России прогремел взрыв на военном заводе: есть жертвы</h3>
<em class="date" data-date="2018-08-31 13:22:22+00:00">
31 августа 2018 13:22
</em>
</a>
</li>
<li>
<a href="/2257324-eminem-raskritikoval-reperov-v-novom-albome.html">
<h3>Эминем раскритиковал рэперов в новом альбоме</h3>
<em class="date" data-date="2018-08-31 13:03:50+00:00">
31 августа 2018 13:03
</em>
</a>
</li>
<li>
<a href="/2257312-ssha-zakliva-rosju-povernuti-vikradenih-krimchan.html">
<h3>США закливає Росію повернути викрадених кримчан</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-08-31 12:35:00+00:00">
31 августа 2018 12:35
</em>
</a>
</li>
<li>
<a href="/2257304-v-chernom-more-proizoshel-vzryv-postradali-ljudi.html">
<h3>В Черном море произошел взрыв: пострадали люди (видео)</h3>
<em class="date" data-date="2018-08-31 12:22:52+00:00">
31 августа 2018 12:22
</em>
</a>
</li>
</ul>
</div>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2018/08/31/all/page1/">Все новости</a>
</footer>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
			</script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<li>
<a href="/2257271-energeticheskie-vampiry-po-znakam-zodiaka-2.html">
<span class="visual">
1
<img src="/media/pictures/2018/8/31/thumbs/69x69/foto-pixabay_rect_fb1c051d9e3adc9c6f453980f4ef213a.jpg" width="69" height="69" alt="Энергетические вампиры по знакам зодиака">
</span>
<p>
Энергетические вампиры по знакам зодиака
</p>
</a>
</li>
<li>
<a href="/2257376-glava-dnr-zaharchenko-poluchil-smertelnoe-ranenie-foto.html">
<span class="visual">
2
<img src="/media/pictures/2018/8/31/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_f91f0694b1572223fdff565c3dc56531.png" width="69" height="69" alt="Главарь &#34;ДНР&#34; Захарченко погиб во время взрыва (фото)">
</span>
<p>
Главарь &#34;ДНР&#34; Захарченко погиб во время взрыва (фото)
</p>
</a>
</li>
<li>
<a href="/2257302-molodaja-para-ostavila-zapisku-s-rozami-i-pokonchila-s-soboj.html">
<span class="visual">
3
<img src="/media/pictures/2018/8/31/thumbs/69x69/foto-facebook_rect_f72f0f7f95e6e818e67b3eaa2ef3ee12.jpg" width="69" height="69" alt="Молодая пара оставила записку с розами и покончила с собой ">
</span>
<p>
Молодая пара оставила записку с розами и покончила с собой
</p>
</a>
</li>
<li>
<a href="/2257235-goroskop-na-31-avgusta-dlja-vseh-znakov-zodiaka.html">
<span class="visual">
4
<img src="/media/pictures/2018/8/30/thumbs/69x69/foto-era_rect_8de6c6e4ec9bab6d3719ef84ded2f3e1.jpg" width="69" height="69" alt="Гороскоп на 31 августа для всех знаков зодиака">
</span>
<p>
Гороскоп на 31 августа для всех знаков зодиака
</p>
</a>
</li>
<li>
<a href="/2257242-v-odesse-nachalas-panika-iz-za-otravlennoj-vody.html">
<span class="visual">
5
<img src="/media/pictures/2018/8/31/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_9d7366cb7202008659aac2d1cb3ba370.jpg" width="69" height="69" alt="В Одессе началась паника из-за &#34;отравленной&#34; воды">
</span>
<p>
В Одессе началась паника из-за &#34;отравленной&#34; воды
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular">
<li>
<a href="/2257186-ani-lorak-zabyla-nadet-jubku-foto.html">
<span class="visual">
1
<img src="/media/pictures/2018/8/30/thumbs/69x69/foto-instagram_rect_02eb1d261ae0f74a32d26dda7977aaa2.jpg" width="69" height="69" alt="Ани Лорак &#34;забыла&#34; надеть юбку (фото)">
</span>
<p>
Ани Лорак &#34;забыла&#34; надеть юбку (фото)
</p>
</a>
</li>
<li>
<a href="/2257271-energeticheskie-vampiry-po-znakam-zodiaka-2.html">
<span class="visual">
2
<img src="/media/pictures/2018/8/31/thumbs/69x69/foto-pixabay_rect_fb1c051d9e3adc9c6f453980f4ef213a.jpg" width="69" height="69" alt="Энергетические вампиры по знакам зодиака">
</span>
<p>
Энергетические вампиры по знакам зодиака

</p>
</a>
</li>
<li>
<a href="/2256883-karma-vseh-znakov-zodiaka.html">
<span class="visual">
3
<img src="/media/pictures/2018/8/29/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_fbbc4aa369fd03bc07d8fabce2a7a1bb.jpg" width="69" height="69" alt="Карма всех знаков зодиака">
</span>
<p>
Карма всех знаков зодиака
</p>
</a>
</li>
<li>
<a href="/2257103-sekret-genija-ilon-mask-priznalsja-v-narkomanii.html">
<span class="visual">
4
<img src="/media/pictures/2018/8/30/thumbs/69x69/ilona-maska-obvinjajut-v-neadekvatnosti-ill-vse42ru_rect_520dd1775e265a7476c99c66bfc0ebaf.jpg" width="69" height="69" alt="Секрет гения: Илон Маск признался в наркомании">
</span>
<p>
Секрет гения: Илон Маск признался в наркомании
</p>
</a>
</li>
<li>
<a href="/2256464-orehovyj-spas-2018-chto-objazatelno-nuzhno-sdelat-zhenschinam-29-avgusta.html">
<span class="visual">
5
<img src="/media/pictures/2018/8/26/thumbs/69x69/foto-orehovyj-spas_rect_1d4343c8fbd95e02f609313aef013835.jpg" width="69" height="69" alt="Ореховый Спас 2018: что обязательно нужно сделать женщинам 29 августа ">
</span>
<p>
Ореховый Спас 2018: что обязательно нужно сделать женщинам 29 августа
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
			</script>
</div>
<style>
	.sidebar-ad a {
		font-size: 13px;
		color: #a5b0c8;
	}
</style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
			</script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2018/8/31/20/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2018/08/31/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2018/8/31/20/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2018/08/31/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a href="http://k2.ua/">
К2
</a>
</li>
<li>
<a href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">

<img src="http://counter.rambler.ru/top100.cnt?268837" alt="" width="0" height="0" border="0" />


<a href="http://top100.rambler.ru/top100/"><img src="http://mberg.net/sites/all/themes/basic/images/rambler.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>

</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="http://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="http://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="http://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2257394-na-donbasse-boeviki-narushajut-shkolnoe-peremirie.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2018-08-31 22:22:47
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu"><img alt="http://www.securetechnologies.eu" class="backend-development" src="/static/images/button_SE.png"></a>
<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/static/images/orphus.gif" border="0" width="88" height="31" /></a>

<a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?38';" title="Rated by I.UA"><script type="text/javascript" language="javascript"><!--
        iS='<img src="http://r.i.ua/s?u38&p253&n'+Math.random();
        iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
        try{
        iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
        +"&w"+screen.width+'&h'+screen.height
        }catch(e){ }
        iT=iD.referrer.slice(7);iS+='&r'+escape(iH=window.location.href.slice(7));
        ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
        if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
        iD.write(iS+'" border="0" width="88" height="31" />');
        //--></script></a>

<script type="text/javascript"><!--
        new Image().src = "http://counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//--></script>
<a href="http://www.liveinternet.ru/click" target="_blank"><img src="http://counter.yadro.ru/logo?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>

<noscript>
        <img
        src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua"
        alt=""
        />
        </noscript>
<script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [];
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
        tns_already=1;
        var i=new Image();
        i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua&j=1&nocache="+Math.random();

        (function(){
        var p=document.getElementsByTagName('head')[0];
        var s=document.createElement("script");
        s.type="text/javascript";
        s.src="http://source.mmi.bemobile.ua/cm/cm.js";
        s.async = true;
        p.appendChild(s);
        })();
        };
        </script>

</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
<a href="/correspondent-point/simferopol/" title="Симферополь" class="marker" style="top: 261px; left: 346px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/moscow/" title="Москва" class="marker" style="top: 43px; left: 300px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/advertising.html">Реклама на сайте</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/63aa75d2db0b.js"></script>
<script src="https://apis.google.com/js/plus.js?onload=onGoogle"></script>
<script src="https://apis.google.com/js/client:plus.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>

<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'zUngImLpY7ShC6rJYqKkJsTYTBmZ7JC1YahnqV3oh87.y7';
        
    
        <!--#if expr="${route}=video" -->
        pp_gemius_identifier = 'B8ObIGrppK0EgNjzMJhDfYYhHPvRkseLnLrayF.y26z.k7';
        <!--#endif -->
    


        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
</div>

<style>
        #catfish-wrapper {
            display:none;
            left:0;
            right:0;
            bottom:0;
            margin:auto;
            position:fixed;
            bottom:0;
            z-index:100000;
            text-align:center !important;
            width: 1440px !important;
            height:auto;
        }
        #catfish-wrapper div{
            width: 100% !important;
            text-align:center !important;
        }
        #catfish-wrapper iframe{
            display: inline-block !important;
            float: none !important;
        }
        #catfish-close-btn{
            margin:0;
            display:none;
            width:28px !important;
            position: absolute;
            top: 0;
            left: 0;
            height: 28px;
            background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
            background-size:100%;
            z-index: 110000;
            cursor: pointer;
        }
    </style>
<script type='text/javascript'>
        function hideCatfishAd() {
            document.getElementById('catfish-wrapper').style.display="none";
            document.getElementById('catfish-wrapper').style.visibility="hidden";
        }
    </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>