<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="http://podrobnosti.ua/2258174-na-donbas-poranili-dvoh-ukranskih-bjtsv.html" />
<meta name="description" content="Двоє бійців отримали поранення унаслідок ворожих ударів на Донбасі. Такі дані штабу Операції Об&#39;єднаних сил на 18 годину. Противник 11 разів обстріляв українські позиції. При цьому забороненої зброї не застосовував. Окупанти атакували з гранатометів різних систем, великокаліберних кулеметів">
<meta property="og:title" content="На Донбасі поранили двох українських бійців" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://podrobnosti.ua/2258174-na-donbas-poranili-dvoh-ukranskih-bjtsv.html" />
<meta property="og:description" content="Двоє бійців отримали поранення унаслідок ворожих ударів на Донбасі. Такі дані штабу Операції Об&#39;єднаних сил на 18 годину. Противник 11 разів обстріляв українські позиції. При цьому забороненої зброї н" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2018-09-06 07:05:00+02:02" />
<meta property="article:section" content="ОБЩЕСТВО" />
<meta property="article:tag" content="ООС" />
<meta property="article:tag" content="Война на Донбассе" />
<meta property="twitter:url" content="http://podrobnosti.ua/2258174-na-donbas-poranili-dvoh-ukranskih-bjtsv.html" />
<meta itemprop="name" content="На Донбасі поранили двох українських бійців">
<meta itemprop="description" content="Двоє бійців отримали поранення унаслідок ворожих ударів на Донбасі. Такі дані штабу Операції Об&#39;єднаних сил на 18 годину. Противник 11 разів обстріляв українські позиції. При цьому забороненої зброї н">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="http://podrobnosti.ua/media/screen/2018/09/06/472x246/novosti-za-2018-09-06-0700_e08b453c0686a861ad92d69bdc9f9ee3_2.png" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="http://podrobnosti.ua/media/screen/2018/09/06/435x375/novosti-za-2018-09-06-0700_e08b453c0686a861ad92d69bdc9f9ee3_2.png">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="На Донбасі поранили двох українських бійців">
<meta name="twitter:description" content="Двоє бійців отримали поранення унаслідок ворожих ударів на Донбасі. Такі дані штабу Операції Об&#39;єднаних сил на 18 годину. Противник 11 разів">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="http://podrobnosti.ua/media/screen/2018/09/06/472x246/novosti-za-2018-09-06-0700_e08b453c0686a861ad92d69bdc9f9ee3_2.png">
<title>
            На Донбасі поранили двох українських бійців | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/ac8db3f14643.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');

            var test = document.createElement('div');
            test.innerHTML = '&nbsp;';
            test.className = 'adsbox';
            document.body.appendChild(test);
            window.setTimeout(function() {
                if (test.offsetHeight === 0) {
                    document.body.classList.add('adblock');
                    ga('send', 'event', 'Ad Setting', 'Adblock', 'Enabled');
                    console.log('adblock is enabled')
                }
                else {
                    console.log('adblock is disabled')
                }
                test.remove();
            }, 400);
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "http://podrobnosti.ua/2258174-na-donbas-poranili-dvoh-ukranskih-bjtsv.html",
            page_title: "На Донбасі поранили двох українських бійців",
            page_type: "article",
            page_language: "ru",

            
                article_authors: [""],
                article_categories: ["ОБЩЕСТВО"],
                article_subcategories: ["ООС", "Война на Донбассе", ],
                article_type: "default",
                article_word_count: "535",
                article_publication_date: "Thu, 06 Sep 2018 07:05:00 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
        var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
        if (device_width > 766) {
            googletag.cmd.push(function() {
                    var s = googletag.defineSlot('/58302844/SLDS_Podrobnosti_Background', [[766, 900], [960, 1000], [2004, 1300], [1340, 1100]], 'div-gpt-ad-1517409597453-0').addService(googletag.pubads());
                    var m = googletag.sizeMapping()
                            .addSize([500, 0], [766, 900])
                            .addSize([767, 0], [1, 1])
                            .addSize([900, 0], [960, 1000])
                            .addSize([961, 0], [1, 1])
                            .addSize([1120, 0], [1340, 1100])
                            .addSize([1341, 0], [1, 1])
                            .addSize([1500, 0], [2004, 1300])
                            .build();
                    s.defineSizeMapping(m);
                    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                        if (event.slot.getSlotElementId() == "div-gpt-ad-1517409597453-0") {
                            if (!event.isEmpty) {
                                var el = document.body;
                                if (el.classList) { el.classList.add('branded'); }
                                else { el.className += ' branded'; }
                            };
                        };
                        if (event.slot.getSlotElementId() == "div-gpt-ad-1529058061206-5") {
                            if(event.isEmpty == true){
                                document.getElementById('catfish-wrapper').style.display="none";
                            } else {
                                document.getElementById('catfish-close-btn').style.display="block";
                                document.getElementById('catfish-close-btn').style.visibility="visible";
                                document.getElementById('catfish-wrapper').style.display="block";
                                document.getElementById('catfish-wrapper').style.visibility = "visible";
                                document.getElementById('div-gpt-ad-1529058061206-5').style.display = "block";
                                document.getElementById('catfish-close-btn').style.left = close_position_left + "px";
                                document.getElementById('catfish-close-btn').style.top = close_position_top + "px";
                            }
                        };


                    });
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "2cb4ea1aca330eeb6151");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "2cb4ea1aca330eeb6151");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "2cb4ea1aca330eeb6151");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "2cb4ea1aca330eeb6151");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "2cb4ea1aca330eeb6151");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "2cb4ea1aca330eeb6151");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 150], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "2cb4ea1aca330eeb6151");
                    googletag.defineSlot('/58302844/SLDS_InterGroup_Podrobnosti_Catfish', [1440, 180], 'div-gpt-ad-1529058061206-5').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "2cb4ea1aca330eeb6151");
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableSyncRendering();
                    googletag.enableServices();
            });
        }
    </script>

<script type="text/javascript" src="/static/cache/js/c37fcf5ef3f5.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/c234ae794c09.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2258174) === false){
                $.ajax({
                    url: '/update-visited/2258174/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
        </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
			</script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2018/09/06/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2018/09/06/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2018/9/6/7/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2018/09/06/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li class="header-active-category">
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
 </li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<div id="live-player"></div>
<script>
        (function () {

            function getSize(device_width) {
                var w = 940;
                var h = 530;
                if (device_width < 959)  { w=724; h=410; };
                if (device_width < 766)  { w=320; h=250; };
                return h+'x'+w
            }

            var placementEL = document.getElementById('live-player'),
            playerSRC = 'https://sldplayer.com/v6.0/player.js';
            embedScript();
            function embedScript() {
                var script = document.createElement('script');
                script.src = playerSRC;
                script.addEventListener('error', bootstrapError);
                placementEL.appendChild(script);
            }
            function bootstrapError() {
                (new Image()).src = '//aux-log.vertamedia.com/outstream-stats?e=303&st=1&fif=' + (window !== parent ? 1 : 0) + '&foc=1&site_full_url=' + encodeURIComponent(window === parent ? document.location.href : parent.location.href);
            }
            window.initLivePlayer = function() {
                window.livePlayerInitiated = true;

                var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
                var ad_config = {};
                var vmap_tag = null;

                if (device_width > 766) {
                    ad_config = {
                        pause: [{
                            vastAdTagUrl: 'https://s.adtelligent.com/vmap?aid=350862&width=1280&height=720&site_full_url=podrobnosti.ua&site_id=PodrobnostiStreaming&content_id=Partners'
                        }]
                    }
                    vmap_tag = "https://s.adtelligent.com/vmap?aid=350862&width=1280&height=720&site_full_url=podrobnosti.ua&site_id=PodrobnostiStreaming&content_id=Partners";
                }

                window.VideePlayer.initPlayers([{
                    el: placementEL,
                    config: {
                        autoplay: true,
                        VMAPTag: vmap_tag,
                        size: getSize(device_width),
                        adControls: ['progress', 'volume'],
                        adRoll: ad_config,
                        HLSSource: 'http://lb1.macc.com.ua/inters_json/'
                    },
                    id: 123456
                }]);
            }
        })();
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2258174-na-donbas-poranili-dvoh-ukranskih-bjtsv.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2258174-na-donbas-poranili-dvoh-ukranskih-bjtsv.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2258174-na-donbas-poranili-dvoh-ukranskih-bjtsv.html&text=%D0%9D%D0%B0%20%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%96%20%D0%BF%D0%BE%D1%80%D0%B0%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%B4%D0%B2%D0%BE%D1%85%20%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%81%D1%8C%D0%BA%D0%B8%D1%85%20%D0%B1%D1%96%D0%B9%D1%86%D1%96%D0%B2 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#4a7528252e3377223e3e3a7065653a252e3825282425393e23643f2b6578787f727b7d7e67242b672e2524282b39673a25382b24232623672e3c2522673f21382b24392123226728203e393c64223e2726">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-io-article-url="http://podrobnosti.ua/2258174-na-donbas-poranili-dvoh-ukranskih-bjtsv.html">
<h1>На Донбасі поранили двох українських бійців
<a id="article_edit_link" class="hidden" href="/admin/core/article/2258174/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">06 сентября 2018 07:05</span>
<span class="author">по материалам:
<a href="/">
Подробности-ТВ
</a>
</span>
<span class="views">13</span>
</header>
<div class="video-block">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/screen/2018/09/06/740x100/novosti-za-2018-09-06-0700_e08b453c0686a861ad92d69bdc9f9ee3_2.png);">
<span class="play"><em class="ico"></em></span>
<img src="http://podrobnosti.ua/media/screen/2018/09/06/740x497/novosti-za-2018-09-06-0700_e08b453c0686a861ad92d69bdc9f9ee3_2.png" width="740" height="497" alt="На Донбасі поранили двох українських бійців">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
 <div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/224590/" data-url="http://podrobnosti.ua/media/videos/2018/9/6/novosti-za-2018-09-06-0700_e08b453c0686a861ad92d69bdc9f9ee3.mp4" data-screenshot="http://podrobnosti.ua/media/screen/2018/09/06/novosti-za-2018-09-06-0700_e08b453c0686a861ad92d69bdc9f9ee3_2.png" poster="http://podrobnosti.ua/media/screen/2018/09/06/novosti-za-2018-09-06-0700_e08b453c0686a861ad92d69bdc9f9ee3_2.png" class="">
</div>
<span class="vide-title" itemprop="name">Война на Донбассе</span>
</div>
<div itemprop="description" id="article_content"><p style="text-align: justify;">Двоє бійців отримали поранення унаслідок ворожих ударів на Донбасі. Такі дані штабу Операції Об&#39;єднаних сил на 18 годину.&nbsp;Противник 11 разів обстріляв українські позиції. При цьому&nbsp;забороненої зброї не застосовував.</p>
<p style="text-align: justify;">Окупанти атакували з гранатометів різних систем, великокаліберних кулеметів та стрілецької зброї. Вогонь вели по опорних пунктах у районі Станиці Луганської, Кримського, Золотого, Чермалика, Водяного, Гнутового та Лебединського.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2258174-na-donbas-poranili-dvoh-ukranskih-bjtsv.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2258174-na-donbas-poranili-dvoh-ukranskih-bjtsv.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2258174-na-donbas-poranili-dvoh-ukranskih-bjtsv.html&text=%D0%9D%D0%B0%20%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%96%20%D0%BF%D0%BE%D1%80%D0%B0%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%B4%D0%B2%D0%BE%D1%85%20%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%81%D1%8C%D0%BA%D0%B8%D1%85%20%D0%B1%D1%96%D0%B9%D1%86%D1%96%D0%B2 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/oos/">ООС</a></li>
<li><a href="/tag/vojna-na-donbasse/">Война на Донбассе</a></li>
</ul>
<script type="text/javascript" src="/static/js/orphus.js"></script>
<span class="error">Если вы заметили ошибку, выделите необходимый текст и нажмите <strong>Ctrl+Enter</strong>, чтобы сообщить об этом редакции.</span>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width">
<div class="analytic">
<a href="/2258179-situatsija-na-donbasse-obostrjaetsja-est-pogibshij-i-ranenye.html">
<div class="visual"><img src="/media/pictures/2018/9/6/thumbs/282x180/za-sutki-odin-voennosluzhaschij-oos-pogib-troe-raneny-foto-ukrinform_rect_c5d06ff9f57cad8cd81d31ea99e3602a.jpg" alt="Ситуация на Донбассе обостряется, есть погибший и раненые" width="282" height="180"></div>
<em class="date">06 сентября 2018 07:48</em>
<h4>Ситуация на Донбассе обостряется, есть погибший и раненые</h4>
<p>На Донбассе, не смотря на &#34;школьное перемирие&#34;, боевики открыли огонь по позициям украинских войск, что привело к потерям</p>
</a>
</div>
<div class="analytic">
<a href="/2258131-na-donbasse-boeviki-ranili-dvuh-ukrainskih-voennyh.html">
<div class="visual"><img src="/media/screen/2018/09/05/282x180/podrobnosti-za-2018-09-05-2000_3fe80119f0c1a0bc704c8e5e3ba54120_2.png" alt="На Донбассе боевики ранили двух украинских военных" width="282" height="180"></div>
<em class="date">05 сентября 2018 22:05</em>
<h4>На Донбассе боевики ранили двух украинских военных</h4>
<p>Двое украинских военных ранены сегодня на Донбассе. Боевики усиливают обстрелы практически по всей линии фронта. Сегодня открывали огонь уже 11 раз. Нашим армейцам приходилось стрелять в ответ. Одна из горячих точек - Светлодарская дуга. Там побывал Геннадий Вивденко</p>
</a>
</div>
 <div class="analytic">
<a href="/2258097-po-svtlodarskj-duz-bojoviki-znovu-vdkrili-vogon.html">
<div class="visual"><img src="/media/screen/2018/09/05/282x180/novosti-za-2018-09-05-1745_6c5c53a216934057bfa3a555789bb9da_2.png" alt="По Світлодарській дузі бойовики знову відкрили вогонь" width="282" height="180"></div>
<em class="date">05 сентября 2018 18:05</em>
<h4>По Світлодарській дузі бойовики знову відкрили вогонь</h4>
<p>Неспокійно й на Світлодарській дузі, поблизу окупованого Дебальцевого. Затишшя було недовгим: кілька днів тиші і російські окупанти знову відкрили вогонь по укріпленнях українських бійців. Докладніше про ситуацію розкаже Геннадій Вівденко</p>
</a>
</div>
<div class="analytic">
<a href="/2258094-na-shod-krani-bulo-zafksovano-24-vorozhih-obstrlv.html">
<div class="visual"><img src="/media/screen/2018/09/05/282x180/novosti-za-2018-09-05-1745_885b81212d2f064d5722b155d96735b9_2.png" alt="На сході країни було зафіксовано 24 ворожих обстрілів" width="282" height="180"></div>
<em class="date">05 сентября 2018 17:55</em>
<h4>На сході країни було зафіксовано 24 ворожих обстрілів</h4>
<p>На сході країни минулої доби зафіксовано 24 прицільних обстріли з боку російських найманців. Великий калібр бойовики не застосовували. В українському війську без втрат. Під гранатометний вогонь ворога потрапили наші опорні пункти у Щасті, Трьохізбенці та Кримському. Кілька разів противник атакував захисників Гнутового, Широкиного та Лебединського</p>
</a>
</div>
<div class="analytic">
<a href="/2257980-naprjazhenie-na-donbasse-boeviki-primenili-raketnye-kompleksy.html">
<div class="visual"><img src="/media/pictures/2018/9/5/thumbs/282x180/bojtsy-vsu-uderzhivajut-pozitsii-na-donbasse-ill-uatvua_rect_93ca07ac3ee36065b5081fc79e6e65c8.jpg" alt="Напряжение на Донбассе: боевики применили ракетные комплексы" width="282" height="180"></div>
<em class="date">05 сентября 2018 08:26</em>
<h4>Напряжение на Донбассе: боевики применили ракетные комплексы</h4>
<p>На Донбассе ситуация становится более напряженной. К ставшим привычными обстрелам из крупнокалиберных пулеметов и стрелкового оружия, боевики добавили огонь ракетных комплексов</p>
 </a>
</div>
<div class="analytic">
<a href="/2257823-na-donbas-znischili-dvoh-bojovikv-2.html">
<div class="visual"><img src="/media/screen/2018/09/04/282x180/novosti-za-2018-09-04-1200_13918fdcb32a1f0e6277a412263a85f4_2.png" alt="На Донбасі знищили двох бойовиків" width="282" height="180"></div>
<em class="date">04 сентября 2018 12:05</em>
<h4>На Донбасі знищили двох бойовиків</h4>
<p>Російські бойовики продовжують порушувати шкільне перемир&#39;я, про яке домовилися сторони у Мінську. За добу ворог здійснив 20 обстрілів, двох українських бійців поранено. Окупанти цілили по позиціях у районі Донецька та на Приазов&#39;ї</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
			</script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
			</script>
</div>
<script type="text/javascript">
    UPDATE_NEWS_PERIOD = 60000;
</script>
<script type="text/javascript" src="/static/cache/js/17a3a82c807e.js"></script>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2018/09/06/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important">
<a href="/2258195-v-tsentre-kieva-razbilsja-vertolet-foto.html">
<h3>В центре Киева разбился вертолет (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2018-09-06 08:54:59+00:00">
06 сентября 2018 08:54
</em>
</a>
</li>
<li>
<a href="/2258166-u-nju-jork-priletv-ltak-z-nevdomoju-epdemju.html">
<h3>У Нью-Йорк прилетів літак з невідомою епідемією</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-06 08:35:00+00:00">
06 сентября 2018 08:35
</em>
</a>
</li>
<li>
<a href="/2258167-u-cheh-rozbivsja-vertolt-zaginuli-4-osb.html">
<h3>У Чехії розбився вертоліт, загинули 4 осіб</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-06 08:25:00+00:00">
06 сентября 2018 08:25
</em>
</a>
</li>
<li>
<a href="/2258168-u-kabul-vd-dvuh-potuzhnih-vibuhv-zaginuli-20-ljudej.html">
<h3>У Кабулі від двух потужних вибухів загинули 20 людей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-06 08:15:00+00:00">
06 сентября 2018 08:15
</em>
</a>
</li>
<li>
<a href="/2258180-umer-akter-iz-terminatora.html">
<h3>Умер актер из &#34;Терминатора&#34;</h3>
<em class="date" data-date="2018-09-06 08:08:59+00:00">
06 сентября 2018 08:08
</em>
</a>
</li>
<li>
<a href="/2258169-japonju-skolihnuv-zemletrus-magntudoju-67.html">
<h3>Японію сколихнув землетрус магнітудою 6,7</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-06 08:05:00+00:00">
06 сентября 2018 08:05
</em>
</a>
</li>
<li>
<a href="/2258175-zhitel-brovarskogo-rajonu-prosjat-vdremontuvati-mstsevu-trasu.html">
<h3>Жителі Броварського району просять відремонтувати місцеву трасу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-06 07:55:00+00:00">
06 сентября 2018 07:55
</em>
</a>
</li>
<li class="important">
<a href="/2258179-situatsija-na-donbasse-obostrjaetsja-est-pogibshij-i-ranenye.html">
<h3>Ситуация на Донбассе обостряется, есть погибший и раненые</h3>
<em class="date" data-date="2018-09-06 07:48:59+00:00">
06 сентября 2018 07:48
</em>
</a>
</li>
<li>
<a href="/2258172-na-svjatkuvannja-rosh-ga-shana-prihali-tri-tisjach-palomnikv.html">
<h3>На святкування Рош га-Шана приїхали три тисячі паломників</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-06 07:45:00+00:00">
06 сентября 2018 07:45
</em>
</a>
</li>
<li>
<a href="/2258171-v-ukran-podorozhcha-alkogol.html">
<h3>В Україні подорожчає алкоголь</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-06 07:35:00+00:00">
06 сентября 2018 07:35
</em>
</a>
</li>
<li>
<a href="/2258178-avarija-na-aes-v-japonii-chrezvychajnaja-situatsija.html">
<h3>Авария на АЭС: в Японии чрезвычайная ситуация</h3>
<em class="date" data-date="2018-09-06 07:26:59+00:00">
06 сентября 2018 07:26
</em>
</a>
</li>
<li>
<a href="/2258173-v-zmal-prohodjat-ukransko-rumunsk-navchannja-rveran-2018.html">
<h3>В Ізмаїлі проходять українсько-румунські навчання &#34;Ріверіан-2018&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-06 07:25:00+00:00">
06 сентября 2018 07:25
</em>
</a>
</li>
<li>
<a href="/2258176-po-svtlodarskj-duz-bojoviki-vdkrili-vogon.html">
<h3>По Світлодарській дузі бойовики відкрили вогонь</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-06 07:15:00+00:00">
06 сентября 2018 07:15
</em>
</a>
</li>
<li>
<a href="/2258174-na-donbas-poranili-dvoh-ukranskih-bjtsv.html">
<h3>На Донбасі поранили двох українських бійців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-06 07:05:00+00:00">
06 сентября 2018 07:05
</em>
</a>
</li>
<li class="important">
<a href="/2258150-kurs-valjut-v-ukraine-na-6-sentjabrja.html">
<h3>Курс валют в Украине на 6 сентября </h3>
<em class="date" data-date="2018-09-06 06:58:34+00:00">
06 сентября 2018 06:58
</em>
</a>
</li>
<li>
<a href="/2258165-v-serbii-na-teplohode-pogib-ukrainskij-matros.html">
<h3>В Сербии на теплоходе погиб украинский матрос</h3>
<em class="date" data-date="2018-09-06 06:33:12+00:00">
06 сентября 2018 06:33
</em>
</a>
</li>
<li>
<a href="/2258147-goroskop-na-6-avgusta-dlja-vseh-znakov-zodiaka-2.html">
<h3>Гороскоп на 6 сентября для всех знаков зодиака </h3>
<em class="date" data-date="2018-09-06 05:57:30+00:00">
06 сентября 2018 05:57
</em>
</a>
</li>
<li>
<a href="/2256966-den-uchitelja-2018-kogda-prazdnik-v-ukraine.html">
<h3>День учителя 2018: когда праздник в Украине </h3>
<em class="date" data-date="2018-09-06 05:32:20+00:00">
06 сентября 2018 05:32
</em>
</a>
</li>
<li>
<a href="/2258152-tina-karol-zaintrigovala-fanatov-okruglivshimsja-zhivotom-foto.html">
<h3>Тина Кароль заинтриговала фанатов округлившимся животом (фото) </h3>
<em class="date" data-date="2018-09-06 04:44:48+00:00">
06 сентября 2018 04:44
</em>
</a>
</li>
<li>
<a href="/2258148-kakie-produkty-ne-stoit-derzhat-v-kontejnerah.html">
<h3>Какие продукты нельзя хранить в контейнерах</h3>
<em class="date" data-date="2018-09-06 04:19:37+00:00">
06 сентября 2018 04:19
</em>
</a>
</li>
<li>
<a href="/2258158-ukraintsam-sovetujut-ne-ehat-v-indiju-izvestna-prichina.html">
<h3>Украинцам советуют не ехать в Индию: известна причина</h3>
<em class="date" data-date="2018-09-06 03:55:36+00:00">
06 сентября 2018 03:55
</em>
</a>
</li>
<li class="important">
<a href="/2258161-es-nahoditsja-v-smertelnoj-opasnosti-evrokomissar.html">
<h3>ЕС находится в &#34;смертельной&#34; опасности - еврокомиссар </h3>
<em class="date" data-date="2018-09-06 03:03:06+00:00">
06 сентября 2018 03:03
</em>
</a>
</li>
<li>
<a href="/2258162-v-odesse-rasstreljali-aktivista-video.html">
<h3>В Одессе расстреляли активиста (видео)</h3>
<em class="date" data-date="2018-09-06 02:18:08+00:00">
 06 сентября 2018 02:18
</em>
</a>
</li>
<li class="important">
<a href="/2258163-otravlenija-skripalja-v-mid-ukrainy-sdelali-zajavlenie.html">
<h3>Отравление Скрипаля: в МИД Украины сделали заявление </h3>
<em class="date" data-date="2018-09-06 01:53:16+00:00">
06 сентября 2018 01:53
</em>
</a>
</li>
<li>
<a href="/2258164-katastrofa-na-aes-fukusima-umer-pervyj-postradavshij-ot-obluchenija.html">
<h3>Катастрофа на АЭС &#34;Фукусима-1&#34;: умер первый пострадавший от облучения </h3>
<em class="date" data-date="2018-09-06 01:44:31+00:00">
06 сентября 2018 01:44
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important">
<a href="/2258195-v-tsentre-kieva-razbilsja-vertolet-foto.html">
<h3>В центре Киева разбился вертолет (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2018-09-06 08:54:59+00:00">
06 сентября 2018 08:54
</em>
</a>
</li>
<li>
<a href="/2258175-zhitel-brovarskogo-rajonu-prosjat-vdremontuvati-mstsevu-trasu.html">
<h3>Жителі Броварського району просять відремонтувати місцеву трасу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-06 07:55:00+00:00">
06 сентября 2018 07:55
</em>
</a>
</li>
<li class="important">
<a href="/2258179-situatsija-na-donbasse-obostrjaetsja-est-pogibshij-i-ranenye.html">
<h3>Ситуация на Донбассе обостряется, есть погибший и раненые</h3>
<em class="date" data-date="2018-09-06 07:48:59+00:00">
06 сентября 2018 07:48
</em>
</a>
</li>
<li>
<a href="/2258172-na-svjatkuvannja-rosh-ga-shana-prihali-tri-tisjach-palomnikv.html">
<h3>На святкування Рош га-Шана приїхали три тисячі паломників</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-06 07:45:00+00:00">
06 сентября 2018 07:45
</em>
</a>
</li>
<li>
<a href="/2258171-v-ukran-podorozhcha-alkogol.html">
<h3>В Україні подорожчає алкоголь</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-06 07:35:00+00:00">
06 сентября 2018 07:35
</em>
</a>
</li>
<li>
<a href="/2258173-v-zmal-prohodjat-ukransko-rumunsk-navchannja-rveran-2018.html">
<h3>В Ізмаїлі проходять українсько-румунські навчання &#34;Ріверіан-2018&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-06 07:25:00+00:00">
06 сентября 2018 07:25
</em>
</a>
</li>
<li>
<a href="/2258176-po-svtlodarskj-duz-bojoviki-vdkrili-vogon.html">
<h3>По Світлодарській дузі бойовики відкрили вогонь</h3>
<span class="ico video-ico">Video</span>
 <em class="date" data-date="2018-09-06 07:15:00+00:00">
06 сентября 2018 07:15
</em>
</a>
</li>
<li>
<a href="/2258174-na-donbas-poranili-dvoh-ukranskih-bjtsv.html">
<h3>На Донбасі поранили двох українських бійців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-06 07:05:00+00:00">
06 сентября 2018 07:05
</em>
</a>
</li>
<li class="important">
<a href="/2258150-kurs-valjut-v-ukraine-na-6-sentjabrja.html">
<h3>Курс валют в Украине на 6 сентября </h3>
<em class="date" data-date="2018-09-06 06:58:34+00:00">
06 сентября 2018 06:58
</em>
</a>
</li>
<li>
<a href="/2258147-goroskop-na-6-avgusta-dlja-vseh-znakov-zodiaka-2.html">
<h3>Гороскоп на 6 сентября для всех знаков зодиака </h3>
<em class="date" data-date="2018-09-06 05:57:30+00:00">
06 сентября 2018 05:57
</em>
</a>
</li>
<li>
<a href="/2256966-den-uchitelja-2018-kogda-prazdnik-v-ukraine.html">
<h3>День учителя 2018: когда праздник в Украине </h3>
<em class="date" data-date="2018-09-06 05:32:20+00:00">
06 сентября 2018 05:32
</em>
</a>
</li>
<li>
<a href="/2258152-tina-karol-zaintrigovala-fanatov-okruglivshimsja-zhivotom-foto.html">
<h3>Тина Кароль заинтриговала фанатов округлившимся животом (фото) </h3>
<em class="date" data-date="2018-09-06 04:44:48+00:00">
06 сентября 2018 04:44
</em>
</a>
</li>
<li>
<a href="/2258148-kakie-produkty-ne-stoit-derzhat-v-kontejnerah.html">
<h3>Какие продукты нельзя хранить в контейнерах</h3>
<em class="date" data-date="2018-09-06 04:19:37+00:00">
06 сентября 2018 04:19
</em>
</a>
</li>
<li>
<a href="/2258158-ukraintsam-sovetujut-ne-ehat-v-indiju-izvestna-prichina.html">
<h3>Украинцам советуют не ехать в Индию: известна причина</h3>
<em class="date" data-date="2018-09-06 03:55:36+00:00">
06 сентября 2018 03:55
</em>
</a>
</li>
<li>
<a href="/2258162-v-odesse-rasstreljali-aktivista-video.html">
<h3>В Одессе расстреляли активиста (видео)</h3>
<em class="date" data-date="2018-09-06 02:18:08+00:00">
06 сентября 2018 02:18
</em>
</a>
</li>
<li class="important">
<a href="/2258163-otravlenija-skripalja-v-mid-ukrainy-sdelali-zajavlenie.html">
<h3>Отравление Скрипаля: в МИД Украины сделали заявление </h3>
<em class="date" data-date="2018-09-06 01:53:16+00:00">
06 сентября 2018 01:53
</em>
</a>
</li>
<li>
<a href="/2258159-6-sentjabrja-kakoj-segodnja-prazdnik-2.html">
<h3>6 сентября: какой сегодня праздник </h3>
<em class="date" data-date="2018-09-06 01:30:44+00:00">
06 сентября 2018 01:30
</em>
</a>
</li>
<li class="important">
<a href="/2258149-v-gretsii-osudili-ukrainskih-morjakov.html">
<h3>В Греции осудили украинских моряков </h3>
<em class="date" data-date="2018-09-05 23:28:06+00:00">
05 сентября 2018 23:28
</em>
</a>
</li>
<li>
<a href="/2258134-na-punkte-propuska-krakovets-nemets-pytalsja-prorvatsja-iz-polshi-v-ukrainu.html">
<h3>На пункте пропуска Краковец немец пытался прорваться из Польши в Украину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-05 23:15:00+00:00">
05 сентября 2018 23:15
</em>
</a>
</li>
<li>
<a href="/2258137-v-krasnopole-gorit-stihijnaja-svalka.html">
<h3>В Краснополье горит стихийная свалка</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-05 23:05:00+00:00">
05 сентября 2018 23:05
</em>
</a>
</li>
<li>
<a href="/2258135-v-harkove-zhitel-mnogoetazhki-obnaruzhil-granatu-v-korobke.html">
<h3>В Харькове житель многоэтажки обнаружил гранату в коробке</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-05 22:55:00+00:00">
05 сентября 2018 22:55
</em>
</a>
</li>
<li>
<a href="/2258139-v-kamenskom-gruppa-shkolnikov-zhestoko-izbila-17-letnego-parnja.html">
<h3>В Каменском группа школьников жестоко избила 17-летнего парня</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-05 22:45:00+00:00">
05 сентября 2018 22:45
</em>
</a>
</li>
<li class="important">
<a href="/2258126-obmen-plennymi-zablokirovan-rossijskoj-storonoj-geraschenko.html">
<h3>Обмен пленными заблокирован российской стороной - Геращенко</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-05 22:32:47+00:00">
05 сентября 2018 22:32
</em>
</a>
</li>
<li>
<a href="/2258123-neozhidannyj-povorot-chem-zakonchilos-segodnjashnee-zasedanie-kabmina.html">
<h3>Неожиданный поворот: чем закончилось сегодняшнее заседание Кабмина?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-05 22:27:23+00:00">
05 сентября 2018 22:27
</em>
</a>
</li>
<li>
<a href="/2258122-kakie-voprosy-obsuzhdali-na-komitete-sotsialnoj-politiki.html">
<h3>Какие вопросы обсуждали на комитете социальной политики?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-05 22:24:06+00:00">
05 сентября 2018 22:24
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li>
<a href="/2258166-u-nju-jork-priletv-ltak-z-nevdomoju-epdemju.html">
<h3>У Нью-Йорк прилетів літак з невідомою епідемією</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-06 08:35:00+00:00">
06 сентября 2018 08:35
</em>
</a>
</li>
<li>
<a href="/2258167-u-cheh-rozbivsja-vertolt-zaginuli-4-osb.html">
<h3>У Чехії розбився вертоліт, загинули 4 осіб</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-06 08:25:00+00:00">
06 сентября 2018 08:25
</em>
</a>
</li>
<li>
<a href="/2258168-u-kabul-vd-dvuh-potuzhnih-vibuhv-zaginuli-20-ljudej.html">
<h3>У Кабулі від двух потужних вибухів загинули 20 людей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-06 08:15:00+00:00">
06 сентября 2018 08:15
</em>
</a>
</li>
<li>
<a href="/2258180-umer-akter-iz-terminatora.html">
<h3>Умер актер из &#34;Терминатора&#34;</h3>
<em class="date" data-date="2018-09-06 08:08:59+00:00">
06 сентября 2018 08:08
</em>
</a>
</li>
<li>
<a href="/2258169-japonju-skolihnuv-zemletrus-magntudoju-67.html">
<h3>Японію сколихнув землетрус магнітудою 6,7</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-06 08:05:00+00:00">
06 сентября 2018 08:05
</em>
</a>
</li>
<li>
<a href="/2258178-avarija-na-aes-v-japonii-chrezvychajnaja-situatsija.html">
<h3>Авария на АЭС: в Японии чрезвычайная ситуация</h3>
<em class="date" data-date="2018-09-06 07:26:59+00:00">
06 сентября 2018 07:26
</em>
</a>
</li>
<li>
<a href="/2258165-v-serbii-na-teplohode-pogib-ukrainskij-matros.html">
<h3>В Сербии на теплоходе погиб украинский матрос</h3>
<em class="date" data-date="2018-09-06 06:33:12+00:00">
06 сентября 2018 06:33
</em>
</a>
</li>
<li class="important">
<a href="/2258161-es-nahoditsja-v-smertelnoj-opasnosti-evrokomissar.html">
<h3>ЕС находится в &#34;смертельной&#34; опасности - еврокомиссар </h3>
<em class="date" data-date="2018-09-06 03:03:06+00:00">
06 сентября 2018 03:03
</em>
</a>
</li>
<li>
<a href="/2258164-katastrofa-na-aes-fukusima-umer-pervyj-postradavshij-ot-obluchenija.html">
<h3>Катастрофа на АЭС &#34;Фукусима-1&#34;: умер первый пострадавший от облучения </h3>
<em class="date" data-date="2018-09-06 01:44:31+00:00">
06 сентября 2018 01:44
</em>
</a>
</li>
<li>
<a href="/2258157-v-japonii-ostrov-hokkajdo-vskolyhnulo-zemletrjasenie.html">
<h3>Японию всколыхнули два мощных землетрясения</h3>
<em class="date" data-date="2018-09-06 01:04:33+00:00">
06 сентября 2018 01:04
</em>
</a>
</li>
<li>
<a href="/2258154-toyota-otzyvaet-bolee-milliona-avto.html">
<h3>Toyota отзывает более миллиона автомобилей</h3>
<em class="date" data-date="2018-09-06 00:41:56+00:00">
06 сентября 2018 00:41
</em>
</a>
</li>
<li>
<a href="/2258153-v-chehii-vertolet-upal-na-sklad-est-zhertvy.html">
<h3>В Чехии вертолет упал на склад: есть жертвы (фото)</h3>
<em class="date" data-date="2018-09-06 00:19:53+00:00">
06 сентября 2018 00:19
</em>
</a>
</li>
 <li class="important">
<a href="/2258151-kurs-bitkoina-za-dva-chasa-rekordno-upal.html">
<h3>Курс биткоина за два часа рекордно упал </h3>
<em class="date" data-date="2018-09-05 23:54:04+00:00">
05 сентября 2018 23:54
</em>
</a>
</li>
<li>
<a href="/2258141-v-rio-de-zhanejro-zasnjali-ostatki-sgorevshego-natsionalnogo-istoricheskogo-muzeja.html">
<h3>В Рио-де-Жанейро засняли остатки сгоревшего Национального исторического музея</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-05 23:35:00+00:00">
05 сентября 2018 23:35
</em>
</a>
</li>
<li>
<a href="/2258136-v-ssha-postupit-v-prodazhu-novaja-kniga-o-trampe.html">
<h3>В США поступит в продажу новая книга о Трампе</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-05 23:25:25+00:00">
05 сентября 2018 23:25
</em>
</a>
</li>
<li>
<a href="/2258112-dvuhletnjaja-devochka-provela-v-lesu-chetyre-dnja-i-vyzhila.html">
<h3>Двухлетняя девочка провела в лесу четыре дня и выжила </h3>
<em class="date" data-date="2018-09-05 22:46:28+00:00">
05 сентября 2018 22:46
</em>
</a>
</li>
<li class="important">
<a href="/2258124-posly-stran-chlenov-es-reshili-prodlit-individualnye-antirossijskie-sanktsii-poroshenko.html">
<h3>Послы стран-членов ЕС решили продлить индивидуальные антироссийские санкции - Порошенко</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-05 22:39:50+00:00">
05 сентября 2018 22:39
</em>
</a>
</li>
<li>
<a href="/2258129-otravlenija-skripalja-skotlend-jard-nazval-prichastnyh-k-popytke-ubijstva.html">
<h3>Отравления Скрипаля: Скотленд-Ярд назвал причастных к попытке убийства</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-05 22:36:43+00:00">
05 сентября 2018 22:36
</em>
</a>
</li>
<li>
<a href="/2258140-glava-mida-vengrii-raskritikoval-evrokomissiju.html">
<h3>Глава МИДа Венгрии раскритиковал Еврокомиссию</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-05 22:35:00+00:00">
05 сентября 2018 22:35
</em>
</a>
</li>
<li class="important">
<a href="/2258130-na-bortu-samoleta-zapodozrili-vspyshku-holery.html">
<h3>На борту самолета заподозрили вспышку холеры </h3>
<em class="date" data-date="2018-09-05 22:26:55+00:00">
05 сентября 2018 22:26
</em>
</a>
</li>
<li>
<a href="/2258128-v-brjussele-startovala-predvybornaja-gonka.html">
<h3>В Брюсселе стартовала предвыборная гонка</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-05 22:25:00+00:00">
05 сентября 2018 22:25
</em>
</a>
</li>
<li>
<a href="/2258145-v-populjarnom-turisticheskom-gorode-zapretili-est-na-ulitsah.html">
<h3>В популярном туристическом городе запретили есть на улицах </h3>
<em class="date" data-date="2018-09-05 21:48:56+00:00">
05 сентября 2018 21:48
</em>
</a>
</li>
<li>
<a href="/2258102-u-norveg-pobuduvali-najvischij-u-svt-budinok-z-dereva.html">
<h3>У Норвегії побудували найвищий у світі будинок із дерева</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-05 21:25:00+00:00">
05 сентября 2018 21:25
</em>
</a>
</li>
<li class="important">
<a href="/2258142-velikobritanija-sozyvaet-zasedanie-sovbeza-oon.html">
<h3>Великобритания созывает заседание Совбеза ООН </h3>
<em class="date" data-date="2018-09-05 21:24:16+00:00">
05 сентября 2018 21:24
</em>
</a>
</li>
<li>
<a href="/2258103-tropchnij-shtorm-gordon-poslabshav.html">
<h3>Тропічний шторм &#34;Гордон&#34; послабшав</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-09-05 21:15:00+00:00">
05 сентября 2018 21:15
</em>
</a>
</li>
</ul>
</div>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2018/09/06/all/page1/">Все новости</a>
</footer>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
			</script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<li>
<a href="/2258003-samye-suevernye-znaki-zodiaka.html">
<span class="visual">
1
<img src="/media/pictures/2018/9/5/thumbs/69x69/foto-pixabay_rect_e794bfc5cac4f8f0c1aeb5e69af3d040.jpg" width="69" height="69" alt="Самые суеверные знаки зодиака ">
</span>
<p>
Самые суеверные знаки зодиака
</p>
</a>
</li>
<li>
<a href="/2258005-v-nikolaeve-iz-reki-podnjali-zagadochnyj-lexus-foto.html">
<span class="visual">
2
<img src="/media/pictures/2018/9/5/thumbs/69x69/foto-novosti-n_rect_960a78b06be7e7dc6de4c68e101b163e.jpg" width="69" height="69" alt="В Николаеве из реки подняли загадочный Lexus (фото)">
</span>
<p>
В Николаеве из реки подняли загадочный Lexus (фото)
</p>
</a>
</li>
<li>
<a href="/2257998-v-hersone-roditeli-propili-zhizn-novorozhdennogo.html">
<span class="visual">
3
<img src="/media/pictures/2018/9/5/thumbs/69x69/politsejskie-vyjasnjajut-obstojatelstva-foto-npu_rect_ff98c69562719d285f8969828402ff10.jpeg" width="69" height="69" alt="В Херсоне родители &#34;пропили&#34; жизнь новорожденного">
</span>
<p>
В Херсоне родители &#34;пропили&#34; жизнь новорожденного
</p>
</a>
</li>
<li>
<a href="/2258067-seks-obernulsja-dlja-pary-smertju.html">
<span class="visual">
4
<img src="/media/pictures/2018/9/5/thumbs/69x69/foto-33kanalcom_rect_c7946d920a87855b0fcbb477ffe14364.jpeg" width="69" height="69" alt="Секс обернулся для пары смертью ">
</span>
<p>
Секс обернулся для пары смертью
</p>
</a>
</li>
<li>
<a href="/2258049-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-36.html">
<span class="visual">
5
<img src="/media/pictures/2018/9/5/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_fbb9cfd0544074fea4d803aab53226f2.jpg" width="69" height="69" alt="Психологический тест на 1 минуту расскажет всю правду о вас">
</span>
<p>
Психологический тест на 1 минуту расскажет всю правду о вас
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular">
<li>
<a href="/2257809-nastja-kamenskih-ogolilas-na-foto-i-narvalas-na-kritiku.html">
<span class="visual">
1
<img src="/media/pictures/2018/9/4/thumbs/69x69/foto-instagram_rect_7e40ff17e8dbc5b024452d86817fc434.jpg" width="69" height="69" alt="Настя Каменских оголилась на фото и нарвалась на критику ">
</span>
<p>
Настя Каменских оголилась на фото и нарвалась на критику
</p>
</a>
</li>
<li>
<a href="/2257744-numerologija-kak-vasha-data-rozhdenija-vlijaet-na-sudbu-i-harakter.html">
<span class="visual">
2
<img src="/media/pictures/2018/9/3/thumbs/69x69/foto-elenalutskua_rect_adae11dd08f74ac119942f08b812b0c1.jpg" width="69" height="69" alt="Нумерология: как ваша дата рождения влияет на судьбу и характер">
</span>
<p>
Нумерология: как ваша дата рождения влияет на судьбу и характер
</p>
</a>
</li>
<li>
<a href="/2258003-samye-suevernye-znaki-zodiaka.html">
<span class="visual">
3
<img src="/media/pictures/2018/9/5/thumbs/69x69/foto-pixabay_rect_e794bfc5cac4f8f0c1aeb5e69af3d040.jpg" width="69" height="69" alt="Самые суеверные знаки зодиака ">
</span>
<p>
Самые суеверные знаки зодиака
</p>
</a>
</li>
<li>
<a href="/2257843-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-35.html">
<span class="visual">
4
<img src="/media/pictures/2018/9/4/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_5aa423d0f1eff899719a8199c67cc325.jpg" width="69" height="69" alt="Психологический тест на 1 минуту расскажет всю правду о вас">
</span>
<p>
Психологический тест на 1 минуту расскажет всю правду о вас
</p>
</a>
</li>
<li>
<a href="/2257869-nadja-dorofeeva-napugala-poklonnikov-vneshnim-vidom-foto.html">
<span class="visual">
5
<img src="/media/pictures/2018/9/4/thumbs/69x69/foto-instagram_rect_1dfb838a65c634b9c36f65125d261258.jpg" width="69" height="69" alt="Надя Дорофеева напугала поклонников внешним видом (фото) ">
</span>
<p>
Надя Дорофеева напугала поклонников внешним видом (фото)
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
			</script>
</div>
<style>
	.sidebar-ad a {
		font-size: 13px;
		color: #a5b0c8;
	}
</style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
			</script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2018/9/6/7/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2018/09/06/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2018/9/6/7/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2018/09/06/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a href="http://k2.ua/">
К2
</a>
</li>
<li>
<a href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">

<img src="http://counter.rambler.ru/top100.cnt?268837" alt="" width="0" height="0" border="0" />


<a href="http://top100.rambler.ru/top100/"><img src="http://mberg.net/sites/all/themes/basic/images/rambler.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>

</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="http://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="http://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="http://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2258174-na-donbas-poranili-dvoh-ukranskih-bjtsv.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2018-09-06 09:00:26
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu"><img alt="http://www.securetechnologies.eu" class="backend-development" src="/static/images/button_SE.png"></a>
 <a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/static/images/orphus.gif" border="0" width="88" height="31" /></a>

<a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?38';" title="Rated by I.UA"><script type="text/javascript" language="javascript"><!--
        iS='<img src="http://r.i.ua/s?u38&p253&n'+Math.random();
        iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
        try{
        iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
        +"&w"+screen.width+'&h'+screen.height
        }catch(e){ }
        iT=iD.referrer.slice(7);iS+='&r'+escape(iH=window.location.href.slice(7));
        ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
        if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
        iD.write(iS+'" border="0" width="88" height="31" />');
        //--></script></a>

<script type="text/javascript"><!--
        new Image().src = "http://counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//--></script>
<a href="http://www.liveinternet.ru/click" target="_blank"><img src="http://counter.yadro.ru/logo?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>

<noscript>
        <img
        src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua"
        alt=""
        />
        </noscript>
<script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [];
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
        tns_already=1;
        var i=new Image();
        i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua&j=1&nocache="+Math.random();

        (function(){
        var p=document.getElementsByTagName('head')[0];
        var s=document.createElement("script");
        s.type="text/javascript";
        s.src="http://source.mmi.bemobile.ua/cm/cm.js";
        s.async = true;
        p.appendChild(s);
        })();
        };
        </script>

</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
<a href="/correspondent-point/simferopol/" title="Симферополь" class="marker" style="top: 261px; left: 346px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/moscow/" title="Москва" class="marker" style="top: 43px; left: 300px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/advertising.html">Реклама на сайте</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/63aa75d2db0b.js"></script>
<script src="https://apis.google.com/js/plus.js?onload=onGoogle"></script>
<script src="https://apis.google.com/js/client:plus.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>

<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'zUngImLpY7ShC6rJYqKkJsTYTBmZ7JC1YahnqV3oh87.y7';
        
    
        <!--#if expr="${route}=video" -->
        pp_gemius_identifier = 'B8ObIGrppK0EgNjzMJhDfYYhHPvRkseLnLrayF.y26z.k7';
        <!--#endif -->
    


        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
</div>

<style>
        #catfish-wrapper {
            display:none;
            left:0;
            right:0;
            bottom:0;
            margin:auto;
            position:fixed;
            bottom:0;
            z-index:100000;
            text-align:center !important;
            width: 1440px !important;
            height:auto;
        }
        #catfish-wrapper div{
            width: 100% !important;
            text-align:center !important;
        }
        #catfish-wrapper iframe{
            display: inline-block !important;
            float: none !important;
        }
        #catfish-close-btn{
            margin:0;
            display:none;
            width:28px !important;
            position: absolute;
            top: 0;
            left: 0;
            height: 28px;
            background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
            background-size:100%;
            z-index: 110000;
            cursor: pointer;
        }
    </style>
<script type='text/javascript'>
        function hideCatfishAd() {
            document.getElementById('catfish-wrapper').style.display="none";
            document.getElementById('catfish-wrapper').style.visibility="hidden";
        }
    </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>