<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="http://podrobnosti.ua/2270136-esche-odin-amerikanskij-shtat-priznal-golodomor-v-ukraine-genotsidom.html" />
<meta name="description" content="Северная Каролина стала 20-м штатом США, который признал Голодомор геноцидом украинского народа">
<meta name="author" content="Ирина Ганах">
<meta property="og:title" content="Еще один американский штат признал Голодомор в Украине геноцидом" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://podrobnosti.ua/2270136-esche-odin-amerikanskij-shtat-priznal-golodomor-v-ukraine-genotsidom.html" />
<meta property="og:description" content="Северная Каролина стала 20-м штатом США, который признал Голодомор геноцидом украинского народа" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2018-11-20 00:25:56+02:02" />
<meta property="article:section" content="ВЛАСТЬ" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="Власть" />
<meta property="article:tag" content="США" />
<meta property="article:tag" content="Голодомор" />
<meta property="twitter:url" content="http://podrobnosti.ua/2270136-esche-odin-amerikanskij-shtat-priznal-golodomor-v-ukraine-genotsidom.html" />
<meta itemprop="name" content="Еще один американский штат признал Голодомор в Украине геноцидом">
<meta itemprop="description" content="Северная Каролина стала 20-м штатом США, который признал Голодомор геноцидом украинского народа">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="http://podrobnosti.ua/media/pictures/2018/11/19/thumbs/472x246/foto-sloboda-spru_rect_75461a38fc1fcf134782a9e2287c71c3.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="http://podrobnosti.ua/media/pictures/2018/11/19/thumbs/435x375/foto-sloboda-spru_rect_75461a38fc1fcf134782a9e2287c71c3.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Еще один американский штат признал Голодомор в Украине геноцидом">
<meta name="twitter:description" content="Северная Каролина стала 20-м штатом США, который признал Голодомор геноцидом украинского народа">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="http://podrobnosti.ua/media/pictures/2018/11/19/thumbs/472x246/foto-sloboda-spru_rect_75461a38fc1fcf134782a9e2287c71c3.jpg">
<title>
            Еще один американский штат признал Голодомор в Украине геноцидом | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/ac8db3f14643.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');

            var test = document.createElement('div');
            test.innerHTML = '&nbsp;';
            test.className = 'adsbox';
            document.body.appendChild(test);
            window.setTimeout(function() {
                if (test.offsetHeight === 0) {
                    document.body.classList.add('adblock');
                    ga('send', 'event', 'Ad Setting', 'Adblock', 'Enabled');
                    console.log('adblock is enabled')
                }
                else {
                    console.log('adblock is disabled')
                }
                test.remove();
            }, 400);
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "http://podrobnosti.ua/2270136-esche-odin-amerikanskij-shtat-priznal-golodomor-v-ukraine-genotsidom.html",
            page_title: "Еще один американский штат признал Голодомор в Украине геноцидом",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Ирина Ганах"],
                article_categories: ["ВЛАСТЬ"],
                article_subcategories: ["Украина", "Власть", "США", "Голодомор", ],
                article_type: "default",
                article_word_count: "1026",
                article_publication_date: "Tue, 20 Nov 2018 00:25:56 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
        var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
        if (device_width > 766) {
            googletag.cmd.push(function() {
                    var s = googletag.defineSlot('/58302844/SLDS_Podrobnosti_Background', [[766, 900], [960, 1000], [2004, 1300], [1340, 1100]], 'div-gpt-ad-1517409597453-0').addService(googletag.pubads());
                    var m = googletag.sizeMapping()
                            .addSize([500, 0], [766, 900])
                            .addSize([767, 0], [1, 1])
                            .addSize([900, 0], [960, 1000])
                            .addSize([961, 0], [1, 1])
                            .addSize([1120, 0], [1340, 1100])
                            .addSize([1341, 0], [1, 1])
                            .addSize([1500, 0], [2004, 1300])
                            .build();
                    s.defineSizeMapping(m);
                    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                        if (event.slot.getSlotElementId() == "div-gpt-ad-1517409597453-0") {
                            if (!event.isEmpty) {
                                var el = document.body;
                                if (el.classList) { el.classList.add('branded'); }
                                else { el.className += ' branded'; }
                            };
                        };
                        if (event.slot.getSlotElementId() == "div-gpt-ad-1529058061206-5") {
                            if(event.isEmpty == true){
                                document.getElementById('catfish-wrapper').style.display="none";
                            } else {
                                document.getElementById('catfish-close-btn').style.display="block";
                                document.getElementById('catfish-close-btn').style.visibility="visible";
                                document.getElementById('catfish-wrapper').style.display="block";
                                document.getElementById('catfish-wrapper').style.visibility = "visible";
                                document.getElementById('div-gpt-ad-1529058061206-5').style.display = "block";
                                document.getElementById('catfish-close-btn').style.left = close_position_left + "px";
                                document.getElementById('catfish-close-btn').style.top = close_position_top + "px";
                            }
                        };


                    });
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "036ea9d4a93d3a1ab64b");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "036ea9d4a93d3a1ab64b");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "036ea9d4a93d3a1ab64b");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "036ea9d4a93d3a1ab64b");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "036ea9d4a93d3a1ab64b");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "036ea9d4a93d3a1ab64b");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 150], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "036ea9d4a93d3a1ab64b");
                    googletag.defineSlot('/58302844/SLDS_InterGroup_Podrobnosti_Catfish', [1440, 180], 'div-gpt-ad-1529058061206-5').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "036ea9d4a93d3a1ab64b");
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableSyncRendering();
                    googletag.enableServices();
            });
        }
    </script>

<script type="text/javascript" src="/static/cache/js/c37fcf5ef3f5.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/c234ae794c09.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2270136) === false){
                $.ajax({
                    url: '/update-visited/2270136/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
        </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
			</script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2018/11/19/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
 <input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2018/11/19/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2018/11/19/20/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2018/11/19/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li class="header-active-category">
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2270136-esche-odin-amerikanskij-shtat-priznal-golodomor-v-ukraine-genotsidom.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2270136-esche-odin-amerikanskij-shtat-priznal-golodomor-v-ukraine-genotsidom.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2270136-esche-odin-amerikanskij-shtat-priznal-golodomor-v-ukraine-genotsidom.html&text=%D0%95%D1%89%D0%B5%20%D0%BE%D0%B4%D0%B8%D0%BD%20%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%88%D1%82%D0%B0%D1%82%20%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BB%20%D0%93%D0%BE%D0%BB%D0%BE%D0%B4%D0%BE%D0%BC%D0%BE%D1%80%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%20%D0%B3%D0%B5%D0%BD%D0%BE%D1%86%D0%B8%D0%B4%D0%BE%D0%BC - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#06396469627f3b6e7272763c2929766962746964686975726f28736729343431363735302b6375656e632b69626f682b676b63746f6d6768756d6f6c2b756e7267722b76746f7c68676a2b61696a6962696b69742b702b736d74676f68632b6163686972756f62696b286e726b6a">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-io-article-url="http://podrobnosti.ua/2270136-esche-odin-amerikanskij-shtat-priznal-golodomor-v-ukraine-genotsidom.html">
<h1>Еще один американский штат признал Голодомор в Украине геноцидом
<a id="article_edit_link" class="hidden" href="/admin/core/article/2270136/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">20 ноября 2018 00:25</span>
<span class="author">по материалам:
<a href="http://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/irina-ganah/">
Ирина Ганах
</a></span>
<span class="views">15</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="фото: sloboda-sp.ru" src="/media/pictures/2018/11/19/thumbs/740x415/foto-sloboda-spru_rect_75461a38fc1fcf134782a9e2287c71c3.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
фото: sloboda-sp.ru
</span>
</div>
<div itemprop="description" id="article_content"><p>Северная Каролина стала 20-м штатом США, который признал Голодомор геноцидом украинского народа.</p>
<p>Об этом сообщила пресс-служба посольства Украины в США.</p>
<p>&quot;Северная Каролина в лице губернатора штата Роя Купера официально присоединилась к чествованию 85-й годовщины Голодомора 1932-1933 годов в Украине и признала эту трагедию геноцидом&quot;, - говорится в сообщении.</p>
<p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="682" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fukr.embassy.usa%2Fposts%2F2013860058657216&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></p>
<p>Сенат США 4 октября единогласно&nbsp;поддержал резолюцию&nbsp;с признанием Голодомора 1932-33 годов геноцидом украинского народа.</p>
<p>Напомним, что <a href="http://podrobnosti.ua/2265431-v-kanade-otkryli-memorial-zhertvam-golodomora-foto.html">в&nbsp;Канаде открыли мемориал жертвам Голодомора.</a></p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2270136-esche-odin-amerikanskij-shtat-priznal-golodomor-v-ukraine-genotsidom.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2270136-esche-odin-amerikanskij-shtat-priznal-golodomor-v-ukraine-genotsidom.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2270136-esche-odin-amerikanskij-shtat-priznal-golodomor-v-ukraine-genotsidom.html&text=%D0%95%D1%89%D0%B5%20%D0%BE%D0%B4%D0%B8%D0%BD%20%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%88%D1%82%D0%B0%D1%82%20%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BB%20%D0%93%D0%BE%D0%BB%D0%BE%D0%B4%D0%BE%D0%BC%D0%BE%D1%80%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%20%D0%B3%D0%B5%D0%BD%D0%BE%D1%86%D0%B8%D0%B4%D0%BE%D0%BC - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/v-ukraine/">Украина</a></li>
<li><a href="/tag/vlast/">Власть</a></li>
<li><a href="/tag/ssha/">США</a></li>
<li><a href="/tag/golodomor/">Голодомор</a></li>
</ul>
<script type="text/javascript" src="/static/js/orphus.js"></script>
<span class="error">Если вы заметили ошибку, выделите необходимый текст и нажмите <strong>Ctrl+Enter</strong>, чтобы сообщить об этом редакции.</span>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width">
<div class="analytic">
<a href="/2270017-ukrana-ta-ssha-domovljajutsja-postachannja-letalno-zbro-mzs.html">
<div class="visual"><img src="/media/pictures/2018/11/19/thumbs/282x180/letalna-zbroja-dlja-ukrani_rect_4cc97f464882ab50e84f623a090844b8" alt="Україна та США домовляються постачання летальної зброї - МЗС" width="282" height="180"></div>
<em class="date">19 ноября 2018 12:51</em>
<h4>Україна та США домовляються постачання летальної зброї - МЗС</h4>
<p>Після отримання Україною комплексів Javelin, окупанти відвели танки углиб окупованої зони</p>
</a>
</div>
<div class="analytic">
<a href="/2269836-vybory-2019-es-i-ssha-dali-neozhidannye-sovety-ukraine.html">
<div class="visual"><img src="/media/pictures/2018/11/17/thumbs/282x180/foto-vybory-2019_rect_d5dee491047d8c7447e33f9f60baa031.jpg" alt="Выборы 2019: ЕС и США дали неожиданные советы Украине" width="282" height="180"></div>
<em class="date">17 ноября 2018 22:10</em>
<h4>Выборы 2019: ЕС и США дали неожиданные советы Украине</h4>
<p>Делегация Национального демократического института (США) и депутатов Европейского парламента подготовили 51 рекомендацию для подготовки к выборам в Украине в 2019 году</p>
</a>
</div>
<div class="analytic">
<a href="/2269855-ssha-zaprovadili-novij-format-strategchnogo-partnerstva-z-ukranoju-pavlo-klmkn.html">
<div class="visual"><img src="/media/pictures/2018/11/17/thumbs/282x180/amerikansk-zustrch_rect_bf517c04ad795321634ba0582502098e" alt="США запровадили новий формат стратегічного партнерства з Україною - Павло Клімкін" width="282" height="180"></div>
<em class="date">17 ноября 2018 21:17</em>
<h4>США запровадили новий формат стратегічного партнерства з Україною - Павло Клімкін</h4>
<p>Що зміниться в українсько-американських стосунках після зустрічей у Штатах Павла Клімкіна?</p>
</a>
</div>
<div class="analytic">
<a href="/2269851-petro-poroshenko-otsniv-rezultati-roboti-ukransko-amerikansko-koms-strategchnogo-partnerstva.html">
<div class="visual"><img src="/media/pictures/2018/11/17/thumbs/282x180/ukransko-amerikanska-komsja-strategchnogo-partnerstva_rect_653f73860bb1d76e1c13711cf8429c59" alt="Петро Порошенко оцінив результати роботи українсько-американської комісії стратегічного партнерства" width="282" height="180"></div>
<em class="date">17 ноября 2018 20:53</em>
<h4>Петро Порошенко оцінив результати роботи українсько-американської комісії стратегічного партнерства</h4>
<p>За результатами засідання комісія оприлюднила спільну заяву, яка відкриває широкі горизонти партнерства</p>
</a>
</div>
<div class="analytic">
<a href="/2269768-ssha-peregljanut-umovi-spvprats-z-ukranoju.html">
<div class="visual"><img src="/media/pictures/2018/11/16/thumbs/282x180/komsja-z-strategchnogo-partnerstva_rect_b727a1e8cb2fc8de6889e76cbd93967a" alt="США переглянуть умови співпраці з Україною" width="282" height="180"></div>
<em class="date">16 ноября 2018 23:29</em>
<h4>США переглянуть умови співпраці з Україною</h4>
<p>Яким бачать Сполучені Штати новий формат співпраці та на яку допомогу чекати Україні?</p>
</a>
</div>
<div class="analytic">
<a href="/2269529-u-novomu-format-ssha-peregljanut-umovi-spvprats-z-ukranoju.html">
<div class="visual"><img src="/media/pictures/2018/11/15/thumbs/282x180/amerikansk-zustrch_rect_2b07022dd1dfa3a14c6ebb9d241f2a7b" alt="У новому форматі: США переглянуть умови співпраці з Україною" width="282" height="180"></div>
<em class="date">15 ноября 2018 21:05</em>
<h4>У новому форматі: США переглянуть умови співпраці з Україною</h4>
<p>У Вашингтоні пройде перше в новому форматі засідання комісії зі стратегічного партнерства між Україною і США</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
			</script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
			</script>
</div>
<script type="text/javascript">
    UPDATE_NEWS_PERIOD = 60000;
</script>
<script type="text/javascript" src="/static/cache/js/17a3a82c807e.js"></script>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2018/11/19/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li>
<a href="/2270138-7-mifov-o-migreni-v-kotorye-pora-perestat-verit.html">
<h3>7 мифов о мигрени, в которые пора перестать верить</h3>
<em class="date" data-date="2018-11-20 00:59:18+00:00">
20 ноября 2018 00:59
</em>
</a>
</li>
<li>
<a href="/2270136-esche-odin-amerikanskij-shtat-priznal-golodomor-v-ukraine-genotsidom.html">
<h3>Еще один американский штат признал Голодомор в Украине геноцидом</h3>
<em class="date" data-date="2018-11-20 00:25:56+00:00">
20 ноября 2018 00:25
</em>
</a>
</li>
<li class="important">
<a href="/2270126-u-parlament-britan-gotujutsja-do-ogoloshennja-votumu-nedovri-premru.html">
<h3>У парламенті Британії готуються до оголошення вотуму недовіри прем&#39;єру</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 23:45:00+00:00">
19 ноября 2018 23:45
</em>
</a>
</li>
<li>
<a href="/2270124-rada-s-pogodila-proekt-ugodi-pro-vihd-veliko-britan-z-vrosojuzu.html">
<h3>Рада ЄС погодила проект угоди про вихід Великої Британії з Євросоюзу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 23:35:00+00:00">
19 ноября 2018 23:35
</em>
</a>
</li>
<li>
<a href="/2270125-u-nmechchin-rozsldujut-nelegalne-fnansuvannja-part-alternativa-dlja-nmechchini.html">
<h3>У Німеччині розслідують нелегальне фінансування партії &#34;Альтернатива для Німеччини&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 23:25:00+00:00">
19 ноября 2018 23:25
</em>
</a>
</li>
<li class="important">
<a href="/2270134-v-dnepre-proizoshlo-zhutkoe-dtp-stolknulis-desjat-avtomobilej.html">
<h3>В Днепре столкнулись десять автомобилей, есть пострадавшие</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2018-11-19 23:23:20+00:00">
19 ноября 2018 23:23
</em>
</a>
</li>
<li>
<a href="/2270121-ugorschina-blokuvatime-provedennja-zasdan-koms-ukrana-nato.html">
<h3>Угорщина блокуватиме проведення засідань комісії Україна-НАТО</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 23:15:00+00:00">
19 ноября 2018 23:15
</em>
</a>
</li>
<li>
<a href="/2270120-vbivstvo-zhurnalsta-aktivsti-vimagajut-skasuvati-rshennja-suddv.html">
<h3>Вбивство журналіста: активісти вимагають скасувати рішення суддів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 23:05:00+00:00">
19 ноября 2018 23:05
</em>
</a>
</li>
<li>
<a href="/2270111-v-ukraine-rezko-sokratilos-naselenie.html">
<h3>В Украине резко сократилось население</h3>
<em class="date" data-date="2018-11-19 23:00:12+00:00">
19 ноября 2018 23:00
</em>
</a>
</li>
<li>
<a href="/2270127-v-gipt-projshli-zmagannja-z-amerikanskogo-reslngu.html">
<h3>В Єгипті пройшли змагання з американського реслінгу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 22:55:00+00:00">
19 ноября 2018 22:55
</em>
</a>
</li>
<li class="important">
<a href="/2270122-u-sel-chervone-dti-navchajutsja-u-kolishnh-konjushnjah.html">
<h3>У селі Червоне діти навчаються у колишніх конюшнях</h3>
<span class="ico video-ico">Video</span>
 <em class="date" data-date="2018-11-19 22:45:00+00:00">
19 ноября 2018 22:45
</em>
</a>
</li>
<li>
<a href="/2270104-pingviny-popali-v-smertelnuju-lovushku-video.html">
<h3>Пингвины попали в &#34;смертельную ловушку&#34; (видео)</h3>
<em class="date" data-date="2018-11-19 22:40:28+00:00">
19 ноября 2018 22:40
</em>
</a>
</li>
<li>
<a href="/2270107-zima-blizko-vod-masovo-pochali-zamnjuvati-shini-na-avtvkah.html">
<h3>Зима близько: водії масово почали замінювати шини на автівках</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 22:35:00+00:00">
19 ноября 2018 22:35
</em>
</a>
</li>
<li class="important">
<a href="/2270131-pod-kievom-shkolnitsa-vybrosilas-iz-okna-mnogoetazhki.html">
<h3>Под Киевом школьница выбросилась из окна многоэтажки</h3>
<em class="date" data-date="2018-11-19 22:30:21+00:00">
19 ноября 2018 22:30
</em>
</a>
</li>
<li>
<a href="/2270105-v-ukran-bez-opaljuvannja-zalishajutsja-12-mst.html">
<h3>В Україні без опалювання залишаються 12 міст</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 22:25:00+00:00">
19 ноября 2018 22:25
</em>
</a>
</li>
<li>
<a href="/2270099-odessitka-ukrasila-tramvaj-nizhnim-belem-foto.html">
<h3>Одесситка &#34;украсила&#34; трамвай нижним бельем (фото)</h3>
<em class="date" data-date="2018-11-19 22:20:30+00:00">
19 ноября 2018 22:20
</em>
</a>
</li>
<li class="important">
<a href="/2270108-zhtel-smli-vimagajut-zasuditi-kervnitstvo-energonvest.html">
<h3>Жітелі Сміли вимагають засудити керівництво &#34;Енергоінвест&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 22:15:00+00:00">
19 ноября 2018 22:15
</em>
</a>
</li>
<li>
<a href="/2270133-v-ukraine-zapretili-populjarnoe-lekarstvennoe-sredstvo.html">
<h3>В Украине запретили популярное лекарственное средство</h3>
<em class="date" data-date="2018-11-19 22:10:12+00:00">
19 ноября 2018 22:10
</em>
</a>
</li>
<li>
<a href="/2270109-zhitel-stolichno-bagatopoverhvki-poterpajut-cherez-avarjnu-kotelnju.html">
<h3>Жителі столичної багатоповерхівки потерпають через аварійну котельню</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 22:05:00+00:00">
19 ноября 2018 22:05
</em>
</a>
</li>
<li class="important">
<a href="/2270129-bjudzhet-2019-v-radu-vnesli-dorabotannyj-proekt.html">
<h3>Бюджет-2019: в Раду внесли доработанный проект </h3>
<em class="date" data-date="2018-11-19 22:00:52+00:00">
19 ноября 2018 22:00
</em>
</a>
</li>
<li>
<a href="/2270106-u-kiv-oburen-meshkants-perekrili-dorogu.html">
<h3>У Києві обурені мешканці перекрили дорогу </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 21:55:00+00:00">
19 ноября 2018 21:55
</em>
</a>
</li>
<li>
<a href="/2270132-v-tsentre-harkova-na-hodu-vspyhnulo-avto-foto.html">
<h3>В центре Харькова на ходу &#34;вспыхнуло&#34; авто (фото)</h3>
<em class="date" data-date="2018-11-19 21:51:51+00:00">
19 ноября 2018 21:51
</em>
</a>
</li>
<li>
<a href="/2270112-lkuvannja-pd-obstrlami-jak-vjna-poznachilasja-na-robot-svtlodarsko-lkarn.html">
<h3>Лікування під обстрілами: як війна позначилася на роботі Світлодарської лікарні?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 21:45:00+00:00">
19 ноября 2018 21:45
</em>
</a>
</li>
<li>
<a href="/2270128-umer-bolshoj-drug-ukrainy.html">
<h3>Умер &#34;большой друг&#34; Украины</h3>
<em class="date" data-date="2018-11-19 21:38:08+00:00">
19 ноября 2018 21:38
</em>
</a>
</li>
<li>
<a href="/2270110-reglamentnij-komtet-pogodiv-znjattja-deputatsko-nedotorkanost-z-stanslava-berezkna.html">
<h3>Регламентний комітет погодив зняття депутатської недоторканості зі Станіслава Березкіна</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 21:35:00+00:00">
19 ноября 2018 21:35
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li>
<a href="/2270138-7-mifov-o-migreni-v-kotorye-pora-perestat-verit.html">
<h3>7 мифов о мигрени, в которые пора перестать верить</h3>
<em class="date" data-date="2018-11-20 00:59:18+00:00">
20 ноября 2018 00:59
</em>
</a>
</li>
<li class="important">
<a href="/2270134-v-dnepre-proizoshlo-zhutkoe-dtp-stolknulis-desjat-avtomobilej.html">
<h3>В Днепре столкнулись десять автомобилей, есть пострадавшие</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2018-11-19 23:23:20+00:00">
19 ноября 2018 23:23
</em>
</a>
</li>
<li>
<a href="/2270120-vbivstvo-zhurnalsta-aktivsti-vimagajut-skasuvati-rshennja-suddv.html">
<h3>Вбивство журналіста: активісти вимагають скасувати рішення суддів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 23:05:00+00:00">
19 ноября 2018 23:05
</em>
</a>
</li>
<li>
<a href="/2270111-v-ukraine-rezko-sokratilos-naselenie.html">
<h3>В Украине резко сократилось население</h3>
<em class="date" data-date="2018-11-19 23:00:12+00:00">
19 ноября 2018 23:00
</em>
</a>
</li>
<li class="important">
<a href="/2270122-u-sel-chervone-dti-navchajutsja-u-kolishnh-konjushnjah.html">
<h3>У селі Червоне діти навчаються у колишніх конюшнях</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 22:45:00+00:00">
19 ноября 2018 22:45
</em>
</a>
</li>
<li>
<a href="/2270107-zima-blizko-vod-masovo-pochali-zamnjuvati-shini-na-avtvkah.html">
<h3>Зима близько: водії масово почали замінювати шини на автівках</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 22:35:00+00:00">
19 ноября 2018 22:35
</em>
</a>
</li>
<li class="important">
<a href="/2270131-pod-kievom-shkolnitsa-vybrosilas-iz-okna-mnogoetazhki.html">
<h3>Под Киевом школьница выбросилась из окна многоэтажки</h3>
<em class="date" data-date="2018-11-19 22:30:21+00:00">
19 ноября 2018 22:30
</em>
</a>
</li>
<li>
<a href="/2270105-v-ukran-bez-opaljuvannja-zalishajutsja-12-mst.html">
<h3>В Україні без опалювання залишаються 12 міст</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 22:25:00+00:00">
19 ноября 2018 22:25
</em>
</a>
</li>
<li>
<a href="/2270099-odessitka-ukrasila-tramvaj-nizhnim-belem-foto.html">
<h3>Одесситка &#34;украсила&#34; трамвай нижним бельем (фото)</h3>
<em class="date" data-date="2018-11-19 22:20:30+00:00">
19 ноября 2018 22:20
</em>
</a>
</li>
<li class="important">
<a href="/2270108-zhtel-smli-vimagajut-zasuditi-kervnitstvo-energonvest.html">
<h3>Жітелі Сміли вимагають засудити керівництво &#34;Енергоінвест&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 22:15:00+00:00">
19 ноября 2018 22:15
</em>
</a>
</li>
<li>
<a href="/2270133-v-ukraine-zapretili-populjarnoe-lekarstvennoe-sredstvo.html">
<h3>В Украине запретили популярное лекарственное средство</h3>
<em class="date" data-date="2018-11-19 22:10:12+00:00">
19 ноября 2018 22:10
</em>
</a>
</li>
<li>
<a href="/2270109-zhitel-stolichno-bagatopoverhvki-poterpajut-cherez-avarjnu-kotelnju.html">
<h3>Жителі столичної багатоповерхівки потерпають через аварійну котельню</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 22:05:00+00:00">
19 ноября 2018 22:05
</em>
</a>
</li>
<li class="important">
<a href="/2270129-bjudzhet-2019-v-radu-vnesli-dorabotannyj-proekt.html">
<h3>Бюджет-2019: в Раду внесли доработанный проект </h3>
<em class="date" data-date="2018-11-19 22:00:52+00:00">
19 ноября 2018 22:00
</em>
</a>
</li>
<li>
<a href="/2270106-u-kiv-oburen-meshkants-perekrili-dorogu.html">
<h3>У Києві обурені мешканці перекрили дорогу </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 21:55:00+00:00">
19 ноября 2018 21:55
</em>
</a>
</li>
<li>
<a href="/2270132-v-tsentre-harkova-na-hodu-vspyhnulo-avto-foto.html">
<h3>В центре Харькова на ходу &#34;вспыхнуло&#34; авто (фото)</h3>
<em class="date" data-date="2018-11-19 21:51:51+00:00">
19 ноября 2018 21:51
</em>
</a>
</li>
<li>
<a href="/2270112-lkuvannja-pd-obstrlami-jak-vjna-poznachilasja-na-robot-svtlodarsko-lkarn.html">
<h3>Лікування під обстрілами: як війна позначилася на роботі Світлодарської лікарні?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 21:45:00+00:00">
19 ноября 2018 21:45
</em>
</a>
</li>
<li>
<a href="/2270110-reglamentnij-komtet-pogodiv-znjattja-deputatsko-nedotorkanost-z-stanslava-berezkna.html">
<h3>Регламентний комітет погодив зняття депутатської недоторканості зі Станіслава Березкіна</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 21:35:00+00:00">
19 ноября 2018 21:35
</em>
</a>
</li>
<li class="important">
<a href="/2270118-v-ukraine-rezko-uvelichatsja-pensii-nazvana-data.html">
<h3>Пенсии в Украине резко увеличатся: названа дата</h3>
<em class="date" data-date="2018-11-19 21:20:25+00:00">
19 ноября 2018 21:20
</em>
</a>
</li>
<li>
<a href="/2270116-na-donbas-bojoviki-10-razv-obstrljuvali-ukransk-pozits.html">
<h3>На Донбасі бойовики 10 разів обстрілювали українські позиції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 21:05:00+00:00">
19 ноября 2018 21:05
</em>
</a>
</li>
<li>
<a href="/2270103-nastja-kamenskih-istericheski-rasplakalas-pered-vsej-stranoj-video.html">
<h3>Настя Каменских истерически расплакалась перед всей страной (видео)</h3>
<em class="date" data-date="2018-11-19 21:02:27+00:00">
19 ноября 2018 21:02
</em>
</a>
</li>
<li>
<a href="/2270123-jurij-bojko-koalitsija-otvetstvenna-za-krizis-kotoryj-pjatyj-god-dushit-stranu.html">
<h3>​Юрий Бойко: коалиция ответственна за кризис, который пятый год душит страну</h3>
<em class="date" data-date="2018-11-19 20:58:11+00:00">
19 ноября 2018 20:58
</em>
</a>
</li>
<li>
<a href="/2270119-deshevij-korvalol-vzhe-skoro-mozhe-stati-dorogim-deftsitom-hto-za-tsim-stot.html">
<h3>Дешевий &#34;Корвалол&#34; вже скоро може стати дорогим дефіцитом: хто за цим стоїть?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 20:55:00+00:00">
19 ноября 2018 20:55
</em>
</a>
</li>
<li>
<a href="/2270113-komtet-z-sotspoltiki-vns-zakonoproekt-scho-zaboronja-lkuvannja-deputatv-za-kordonom-sergj-kapln.html">
<h3>Комітет із соцполітики вніс законопроект, що забороняє лікування депутатів за кордоном – Сергій Каплін</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 20:45:00+00:00">
19 ноября 2018 20:45
</em>
</a>
</li>
<li>
<a href="/2270117-bjudzhet-ta-tarifi-na-gaz-pro-scho-govorili-deputati-pd-chas-pogodzhuvalno-radi.html">
<h3>Бюджет та тарифи на газ: про що говорили депутати під час погоджувальної ради?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 20:25:00+00:00">
19 ноября 2018 20:25
</em>
</a>
</li>
<li>
<a href="/2270100-v-nikolaeve-prohozhie-natknulis-na-polurazlozhivshijsja-trup.html">
<h3>В Николаеве прохожие наткнулись на разложившийся труп</h3>
<em class="date" data-date="2018-11-19 20:22:08+00:00">
19 ноября 2018 20:22
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li>
<a href="/2270136-esche-odin-amerikanskij-shtat-priznal-golodomor-v-ukraine-genotsidom.html">
<h3>Еще один американский штат признал Голодомор в Украине геноцидом</h3>
<em class="date" data-date="2018-11-20 00:25:56+00:00">
20 ноября 2018 00:25
</em>
</a>
</li>
<li class="important">
<a href="/2270126-u-parlament-britan-gotujutsja-do-ogoloshennja-votumu-nedovri-premru.html">
<h3>У парламенті Британії готуються до оголошення вотуму недовіри прем&#39;єру</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 23:45:00+00:00">
19 ноября 2018 23:45
</em>
</a>
</li>
<li>
<a href="/2270124-rada-s-pogodila-proekt-ugodi-pro-vihd-veliko-britan-z-vrosojuzu.html">
<h3>Рада ЄС погодила проект угоди про вихід Великої Британії з Євросоюзу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 23:35:00+00:00">
19 ноября 2018 23:35
</em>
</a>
</li>
<li>
<a href="/2270125-u-nmechchin-rozsldujut-nelegalne-fnansuvannja-part-alternativa-dlja-nmechchini.html">
<h3>У Німеччині розслідують нелегальне фінансування партії &#34;Альтернатива для Німеччини&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 23:25:00+00:00">
19 ноября 2018 23:25
</em>
</a>
</li>
<li>
<a href="/2270121-ugorschina-blokuvatime-provedennja-zasdan-koms-ukrana-nato.html">
<h3>Угорщина блокуватиме проведення засідань комісії Україна-НАТО</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 23:15:00+00:00">
19 ноября 2018 23:15
</em>
</a>
</li>
<li>
<a href="/2270127-v-gipt-projshli-zmagannja-z-amerikanskogo-reslngu.html">
<h3>В Єгипті пройшли змагання з американського реслінгу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 22:55:00+00:00">
19 ноября 2018 22:55
</em>
</a>
</li>
<li>
<a href="/2270104-pingviny-popali-v-smertelnuju-lovushku-video.html">
<h3>Пингвины попали в &#34;смертельную ловушку&#34; (видео)</h3>
 <em class="date" data-date="2018-11-19 22:40:28+00:00">
19 ноября 2018 22:40
</em>
</a>
</li>
<li>
<a href="/2270128-umer-bolshoj-drug-ukrainy.html">
<h3>Умер &#34;большой друг&#34; Украины</h3>
<em class="date" data-date="2018-11-19 21:38:08+00:00">
19 ноября 2018 21:38
</em>
</a>
</li>
<li>
<a href="/2270114-donald-tramp-otsniv-svoju-robotu-na-posad-prezidenta.html">
<h3>Дональд Трамп оцінив свою роботу на посаді президента</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 21:25:00+00:00">
19 ноября 2018 21:25
</em>
</a>
</li>
<li>
<a href="/2270115-u-brjussel-mnstri-zakordonnih-sprav-s-obgovorili-situatsju-na-donbas.html">
<h3>У Брюсселі міністри закордонних справ ЄС обговорили ситуацію на Донбасі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 21:15:00+00:00">
19 ноября 2018 21:15
</em>
</a>
</li>
<li>
<a href="/2270087-velika-britanja-mozhe-zalishisja-bez-premr-mnstra.html">
<h3>Велика Британія може залишися без прем&#39;єр-міністра </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 19:45:00+00:00">
19 ноября 2018 19:45
</em>
</a>
</li>
<li>
<a href="/2270086-na-kordon-s-zamerzajut-tisjach-mgrantv.html">
<h3>На кордоні ЄС замерзають тисячі мігрантів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 19:35:20+00:00">
19 ноября 2018 19:35
</em>
</a>
</li>
<li>
<a href="/2270090-top-10-samyh-krasivyh-gorodov-mira.html">
<h3>Топ-10 самых красивых городов мира </h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2018-11-19 18:34:12+00:00">
19 ноября 2018 18:34
</em>
</a>
</li>
<li>
<a href="/2270074-u-brjussel-obgovorjat-nezakonn-vibori-na-donbas.html">
<h3>У Брюсселі обговорять незаконні вибори на Донбасі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 18:15:00+00:00">
19 ноября 2018 18:15
</em>
</a>
</li>
<li>
<a href="/2270065-ilon-mask-sozdast-koloniju-sputnikov-v-kosmose.html">
<h3>Илон Маск создаст &#34;колонию&#34; спутников в космосе</h3>
<em class="date" data-date="2018-11-19 16:48:42+00:00">
19 ноября 2018 16:48
</em>
</a>
</li>
<li>
<a href="/2270064-muzh-raschlenil-zhenu-i-fotografiroval-detej-s-trupom.html">
<h3>Муж расчленил жену и фотографировал детей с трупом </h3>
<em class="date" data-date="2018-11-19 16:42:31+00:00">
19 ноября 2018 16:42
</em>
</a>
</li>
<li>
<a href="/2270062-shtorm-v-ispanii-snes-balkony-turistov-video.html">
<h3>Шторм в Испании снес балконы туристов (видео)</h3>
<em class="date" data-date="2018-11-19 16:20:50+00:00">
19 ноября 2018 16:20
</em>
</a>
</li>
<li class="important">
<a href="/2270055-brexit-sovet-es-podderzhal-proekt-soglashenija.html">
<h3>Brexit: Совет ЕС поддержал проект соглашения</h3>
<em class="date" data-date="2018-11-19 15:00:59+00:00">
19 ноября 2018 15:00
</em>
</a>
</li>
<li>
<a href="/2270052-po-kosmosu-nesetsja-galakticheskij-kannibal.html">
<h3>По космосу несется галактический &#34;каннибал&#34;</h3>
<em class="date" data-date="2018-11-19 14:32:59+00:00">
19 ноября 2018 14:32
</em>
</a>
</li>
<li>
<a href="/2270034-u-rumun-pd-derevom-vdkopali-kartinu-pkasso.html">
<h3>У Румунії під деревом відкопали картину Пікассо</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 13:51:51+00:00">
19 ноября 2018 13:51
</em>
</a>
</li>
<li>
<a href="/2270048-ani-lorak-grubo-zatknuli-na-shou-video.html">
<h3>Ани Лорак грубо заткнули на шоу (видео)</h3>
<em class="date" data-date="2018-11-19 13:46:59+00:00">
19 ноября 2018 13:46
</em>
</a>
</li>
<li>
<a href="/2270030-den-nezalezhnost-latv-vdznachili-smoloskipnoju-hodoju.html">
<h3>День Незалежності Латвії відзначили &#34;смолоскипною ходою&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 13:41:41+00:00">
19 ноября 2018 13:41
</em>
</a>
</li>
<li>
<a href="/2270029-s-proponu-britan-podovzhiti-perehdnij-perod-brexit.html">
<h3>ЄС пропонує Британії подовжити перехідний період Brexit</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 13:31:31+00:00">
19 ноября 2018 13:31
</em>
</a>
</li>
<li>
<a href="/2270043-rydali-vse-pozhilomu-daltoniku-podarili-ochki-video.html">
<h3>Рыдали все: пожилому дальтонику подарили очки (видео)</h3>
<em class="date" data-date="2018-11-19 13:02:59+00:00">
19 ноября 2018 13:02
</em>
</a>
</li>
<li>
<a href="/2270017-ukrana-ta-ssha-domovljajutsja-postachannja-letalno-zbro-mzs.html">
<h3>Україна та США домовляються постачання летальної зброї - МЗС</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-11-19 12:51:51+00:00">
19 ноября 2018 12:51
</em>
</a>
</li>
</ul>
</div>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2018/11/19/all/page1/">Все новости</a>
</footer>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
			</script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<li>
<a href="/2270048-ani-lorak-grubo-zatknuli-na-shou-video.html">
<span class="visual">
1
<img src="/media/pictures/2018/11/19/thumbs/69x69/karolina-teper-schitaet-chto-shnurov-i-basta-ne-v-sebe-foto-instagramcomanilorak_rect_1c1d8752bc0f82076dc76d73e664da41.jpg" width="69" height="69" alt="Ани Лорак грубо заткнули на шоу (видео)">
</span>
<p>
Ани Лорак грубо заткнули на шоу (видео)
</p>
</a>
</li>
<li>
<a href="/2258249-liga-natsij-uefa-turnirnaja-tablitsa.html">
<span class="visual">
2
<img src="/media/pictures/2018/9/6/thumbs/69x69/foto-trofej-ligi-natsij-reuters_rect_f6706e807e3f7f70e37e764b6a82147c.jpg" width="69" height="69" alt="Лига наций УЕФА: турнирная таблица">
</span>
<p>
Лига наций УЕФА: турнирная таблица
</p>
</a>
</li>
<li>
<a href="/2269986-kachku-ruki-bazuki-otrezali-nogi-rakety-foto.html">
<span class="visual">
3
<img src="/media/pictures/2018/11/19/thumbs/69x69/u-tereshina-ostalis-tolko-ruki-bazuki-i-sheja-torpeda-foto-amicru_rect_d5d1a2a80376bfb8380473dd4a6dd47b.jpg" width="69" height="69" alt="Качку &#34;Руки-базуки&#34; отрезали &#34;ноги-ракеты&#34; (фото)">
</span>
<p>
Качку &#34;Руки-базуки&#34; отрезали &#34;ноги-ракеты&#34; (фото)
</p>
</a>
</li>
<li>
<a href="/2258066-liga-natsij-uefa-raspisanie-i-rezultaty-matchej.html">
<span class="visual">
4
<img src="/media/pictures/2018/9/5/thumbs/69x69/foto-twittercomuefa_rect_b5d13764277133e566865c4189e0d4a1.jpg" width="69" height="69" alt="Лига наций УЕФА: расписание и результаты матчей">
</span>
<p>
Лига наций УЕФА: расписание и результаты матчей
</p>
</a>
</li>
<li>
<a href="/2269984-zhenskie-imena-kotorye-prinosjat-schaste.html">
<span class="visual">
5
<img src="/media/pictures/2018/11/19/thumbs/69x69/ot-imeni-zavisit-mnogoe-ill-pixabaycom_rect_9b887dfd4d2937cde4a5e4cb923403da.jpg" width="69" height="69" alt="Женские имена, которые приносят счастье">
</span>
<p>
 Женские имена, которые приносят счастье
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular">
<li>
<a href="/2269889-mat-zarubila-toporom-doch-iz-za-vypusknogo-platja.html">
<span class="visual">
1
<img src="/media/pictures/2018/11/18/thumbs/69x69/foto-sotsseti_rect_e09b6f135ffba38ada59f4453e1b13dd.jpg" width="69" height="69" alt="Мать зарубила топором дочь из-за выпускного платья">
</span>
<p>
Мать зарубила топором дочь из-за выпускного платья
</p>
</a>
</li>
<li>
<a href="/2269837-manikjur-2019-pochemu-nelzja-krasit-nogti-chernym-lakom.html">
<span class="visual">
2
<img src="/media/pictures/2018/11/17/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_38a36b9f79ba65d4d886ff8232615d88.jpg" width="69" height="69" alt="Маникюр 2019: почему нельзя красить ногти черным лаком">
</span>
<p>
Маникюр 2019: почему нельзя красить ногти черным лаком
</p>
</a>
</li>
<li>
<a href="/2270048-ani-lorak-grubo-zatknuli-na-shou-video.html">
<span class="visual">
3
<img src="/media/pictures/2018/11/19/thumbs/69x69/karolina-teper-schitaet-chto-shnurov-i-basta-ne-v-sebe-foto-instagramcomanilorak_rect_1c1d8752bc0f82076dc76d73e664da41.jpg" width="69" height="69" alt="Ани Лорак грубо заткнули на шоу (видео)">
</span>
<p>
Ани Лорак грубо заткнули на шоу (видео)
</p>
</a>
</li>
<li>
<a href="/2269915-tserkovnye-primety-objazatelno-li-nosit-krestik-kreschenym.html">
<span class="visual">
4
<img src="/media/pictures/2018/11/18/thumbs/69x69/foto-tserkovnye-primety_rect_1f5dab877ab9ee40e4e1927fce1338b9.jpg" width="69" height="69" alt="Церковные приметы: обязательно ли носить крестик крещеным">
</span>
<p>
Церковные приметы: обязательно ли носить крестик крещеным
</p>
</a>
</li>
<li>
<a href="/2269910-pochemu-nelzja-nosit-chuzhuju-obuv.html">
<span class="visual">
5
<img src="/media/pictures/2018/11/18/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_8cd0303acfe639b97de5cbe06ae77b56.jpg" width="69" height="69" alt="Почему нельзя носить чужую обувь">
</span>
<p>
Почему нельзя носить чужую обувь
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
			</script>
</div>
<style>
	.sidebar-ad a {
		font-size: 13px;
		color: #a5b0c8;
	}
</style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
			</script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2018/11/19/20/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2018/11/19/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2018/11/19/20/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2018/11/19/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a href="http://k2.ua/">
К2
</a>
</li>
<li>
<a href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">

<img src="http://counter.rambler.ru/top100.cnt?268837" alt="" width="0" height="0" border="0" />


<a href="http://top100.rambler.ru/top100/"><img src="http://mberg.net/sites/all/themes/basic/images/rambler.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>

</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="http://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="http://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="http://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2270136-esche-odin-amerikanskij-shtat-priznal-golodomor-v-ukraine-genotsidom.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2018-11-20 01:23:03
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu"><img alt="http://www.securetechnologies.eu" class="backend-development" src="/static/images/button_SE.png"></a>
<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/static/images/orphus.gif" border="0" width="88" height="31" /></a>

<a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?38';" title="Rated by I.UA"><script type="text/javascript" language="javascript"><!--
        iS='<img src="http://r.i.ua/s?u38&p253&n'+Math.random();
        iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
        try{
        iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
        +"&w"+screen.width+'&h'+screen.height
        }catch(e){ }
        iT=iD.referrer.slice(7);iS+='&r'+escape(iH=window.location.href.slice(7));
        ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
        if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
        iD.write(iS+'" border="0" width="88" height="31" />');
        //--></script></a>

<script type="text/javascript"><!--
        new Image().src = "http://counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//--></script>
<a href="http://www.liveinternet.ru/click" target="_blank"><img src="http://counter.yadro.ru/logo?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>

<noscript>
        <img
        src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua"
        alt=""
        />
        </noscript>
<script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [];
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
        tns_already=1;
        var i=new Image();
        i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua&j=1&nocache="+Math.random();

        (function(){
        var p=document.getElementsByTagName('head')[0];
        var s=document.createElement("script");
        s.type="text/javascript";
        s.src="http://source.mmi.bemobile.ua/cm/cm.js";
        s.async = true;
        p.appendChild(s);
        })();
        };
        </script>

</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
<a href="/correspondent-point/simferopol/" title="Симферополь" class="marker" style="top: 261px; left: 346px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/moscow/" title="Москва" class="marker" style="top: 43px; left: 300px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/advertising.html">Реклама на сайте</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/63aa75d2db0b.js"></script>
<script src="https://apis.google.com/js/plus.js?onload=onGoogle"></script>
<script src="https://apis.google.com/js/client:plus.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
 </div>
</div>
</div>

<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'zUngImLpY7ShC6rJYqKkJsTYTBmZ7JC1YahnqV3oh87.y7';
        
    


        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
</div>

<style>
        #catfish-wrapper {
            display:none;
            left:0;
            right:0;
            bottom:0;
            margin:auto;
            position:fixed;
            bottom:0;
            z-index:100000;
            text-align:center !important;
            width: 1440px !important;
            height:auto;
        }
        #catfish-wrapper div{
            width: 100% !important;
            text-align:center !important;
        }
        #catfish-wrapper iframe{
            display: inline-block !important;
            float: none !important;
        }
        #catfish-close-btn{
            margin:0;
            display:none;
            width:28px !important;
            position: absolute;
            top: 0;
            left: 0;
            height: 28px;
            background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
            background-size:100%;
            z-index: 110000;
            cursor: pointer;
        }
    </style>
<script type='text/javascript'>
        function hideCatfishAd() {
            document.getElementById('catfish-wrapper').style.display="none";
            document.getElementById('catfish-wrapper').style.visibility="hidden";
        }
    </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>