<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="http://podrobnosti.ua/2282099-avarja-na-vodogon-v-odes-fahvts-vstanovili-prichini-poshkodzhennja-trubi.html" />
<meta name="description" content="Через порив магістралі без води залишилася маже половина жителів Одеси, це близько півмільйона людей">
<meta property="og:title" content="Аварія на водогоні в Одесі: фахівці встановили причини пошкодження труби" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://podrobnosti.ua/2282099-avarja-na-vodogon-v-odes-fahvts-vstanovili-prichini-poshkodzhennja-trubi.html" />
<meta property="og:description" content="Через порив магістралі без води залишилася маже половина жителів Одеси, це близько півмільйона людей" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2019-02-06 18:51:51+02:02" />
<meta property="article:section" content="СОБЫТИЯ" />
<meta property="article:tag" content="Происшествия" />
<meta property="article:tag" content="аварии" />
<meta property="article:tag" content="Одесса" />
<meta property="article:tag" content="водоснабжение" />
<meta property="twitter:url" content="http://podrobnosti.ua/2282099-avarja-na-vodogon-v-odes-fahvts-vstanovili-prichini-poshkodzhennja-trubi.html" />
<meta itemprop="name" content="Аварія на водогоні в Одесі: фахівці встановили причини пошкодження труби">
<meta itemprop="description" content="Через порив магістралі без води залишилася маже половина жителів Одеси, це близько півмільйона людей">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="http://podrobnosti.ua/media/pictures/2019/2/6/thumbs/472x246/avarja-na-vodogon-v-odes_rect_62b1abb6d73571ddf02987070c8ffa68" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="http://podrobnosti.ua/media/pictures/2019/2/6/thumbs/435x375/avarja-na-vodogon-v-odes_rect_62b1abb6d73571ddf02987070c8ffa68">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Аварія на водогоні в Одесі: фахівці встановили причини пошкодження труби">
<meta name="twitter:description" content="Через порив магістралі без води залишилася маже половина жителів Одеси, це близько півмільйона людей">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="http://podrobnosti.ua/media/pictures/2019/2/6/thumbs/472x246/avarja-na-vodogon-v-odes_rect_62b1abb6d73571ddf02987070c8ffa68">
<title>
            Аварія на водогоні в Одесі: фахівці встановили причини пошкодження труби | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/ac8db3f14643.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');

            var test = document.createElement('div');
            test.innerHTML = '&nbsp;';
            test.className = 'adsbox';
            document.body.appendChild(test);
            window.setTimeout(function() {
                if (test.offsetHeight === 0) {
                    document.body.classList.add('adblock');
                    ga('send', 'event', 'Ad Setting', 'Adblock', 'Enabled');
                    console.log('adblock is enabled')
                }
                else {
                    console.log('adblock is disabled')
                }
                test.remove();
            }, 400);
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "http://podrobnosti.ua/2282099-avarja-na-vodogon-v-odes-fahvts-vstanovili-prichini-poshkodzhennja-trubi.html",
            page_title: "Аварія на водогоні в Одесі: фахівці встановили причини пошкодження труби",
            page_type: "article",
            page_language: "ru",

            
                article_authors: [""],
                article_categories: ["СОБЫТИЯ"],
                article_subcategories: ["Происшествия", "аварии", "Одесса", "водоснабжение", ],
                article_type: "default",
                article_word_count: "633",
                article_publication_date: "Wed, 06 Feb 2019 18:51:51 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
        var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
        if (device_width > 766) {
            googletag.cmd.push(function() {
                    var s = googletag.defineSlot('/58302844/SLDS_Podrobnosti_Background', [[766, 900], [960, 1000], [2004, 1300], [1340, 1100]], 'div-gpt-ad-1517409597453-0').addService(googletag.pubads());
                    var m = googletag.sizeMapping()
                            .addSize([500, 0], [766, 900])
                            .addSize([767, 0], [1, 1])
                            .addSize([900, 0], [960, 1000])
                            .addSize([961, 0], [1, 1])
                            .addSize([1120, 0], [1340, 1100])
                            .addSize([1341, 0], [1, 1])
                            .addSize([1500, 0], [2004, 1300])
                            .build();
                    s.defineSizeMapping(m);
                    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                        if (event.slot.getSlotElementId() == "div-gpt-ad-1517409597453-0") {
                            if (!event.isEmpty) {
                                var el = document.body;
                                if (el.classList) { el.classList.add('branded'); }
                                else { el.className += ' branded'; }
                            };
                        };
                        if (event.slot.getSlotElementId() == "div-gpt-ad-1529058061206-5") {
                            if(event.isEmpty == true){
                                document.getElementById('catfish-wrapper').style.display="none";
                            } else {
                                document.getElementById('catfish-close-btn').style.display="block";
                                document.getElementById('catfish-close-btn').style.visibility="visible";
                                document.getElementById('catfish-wrapper').style.display="block";
                                document.getElementById('catfish-wrapper').style.visibility = "visible";
                                document.getElementById('div-gpt-ad-1529058061206-5').style.display = "block";
                                document.getElementById('catfish-close-btn').style.left = close_position_left + "px";
                                document.getElementById('catfish-close-btn').style.top = close_position_top + "px";
                            }
                        };


                    });
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "892299854575039b160d");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "892299854575039b160d");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "892299854575039b160d");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "892299854575039b160d");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "892299854575039b160d");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "892299854575039b160d");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 150], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "892299854575039b160d");
                    googletag.defineSlot('/58302844/SLDS_InterGroup_Podrobnosti_Catfish', [1440, 180], 'div-gpt-ad-1529058061206-5').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "892299854575039b160d");
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableSyncRendering();
                    googletag.enableServices();
            });
        }
    </script>

<script type="text/javascript" src="/static/cache/js/c37fcf5ef3f5.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/c234ae794c09.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2282099) === false){
                $.ajax({
                    url: '/update-visited/2282099/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
        </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
			</script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2019/02/06/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2019/02/06/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2019/2/6/17/45/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2019/02/06/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li class="header-active-category">
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2282099-avarja-na-vodogon-v-odes-fahvts-vstanovili-prichini-poshkodzhennja-trubi.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2282099-avarja-na-vodogon-v-odes-fahvts-vstanovili-prichini-poshkodzhennja-trubi.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2282099-avarja-na-vodogon-v-odes-fahvts-vstanovili-prichini-poshkodzhennja-trubi.html&text=%D0%90%D0%B2%D0%B0%D1%80%D1%96%D1%8F%20%D0%BD%D0%B0%20%D0%B2%D0%BE%D0%B4%D0%BE%D0%B3%D0%BE%D0%BD%D1%96%20%D0%B2%20%D0%9E%D0%B4%D0%B5%D1%81%D1%96:%20%D1%84%D0%B0%D1%85%D1%96%D0%B2%D1%86%D1%96%20%D0%B2%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%B8%20%D0%BF%D0%BE%D1%88%D0%BA%D0%BE%D0%B4%D0%B6%D0%B5%D0%BD%D0%BD%D1%8F%20%D1%82%D1%80%D1%83%D0%B1%D0%B8 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#47782528233e7a2f3333377d6868372823352825292834332e6932266875757f75777e7e6a263126352d266a29266a312823282028296a316a282322346a21262f3133346a313433262928312e2b2e6a37352e242f2e292e6a3728342f2c28233d2f2229292d266a333532252e692f332a2b">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-io-article-url="http://podrobnosti.ua/2282099-avarja-na-vodogon-v-odes-fahvts-vstanovili-prichini-poshkodzhennja-trubi.html">
<h1>Аварія на водогоні в Одесі: фахівці встановили причини пошкодження труби
<a id="article_edit_link" class="hidden" href="/admin/core/article/2282099/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">06 февраля 2019 18:51</span>
<span class="author">по материалам:
<a href="/">
Подробности-ТВ
</a>
</span>
<span class="views">79</span>
</header>
<div class="video-block">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/screen/2019/02/06/740x100/novosti-za-2019-02-06-1745_84513486197cffbd609db43c67c7b7d4_3.png);">
<span class="play"><em class="ico"></em></span>
<img src="http://podrobnosti.ua/media/screen/2019/02/06/740x497/novosti-za-2019-02-06-1745_84513486197cffbd609db43c67c7b7d4_3.png" width="740" height="497" alt="Аварія на водогоні в Одесі: фахівці встановили причини пошкодження труби">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
<div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/236172/" data-url="http://podrobnosti.ua/media/videos/2019/2/6/novosti-za-2019-02-06-1745_84513486197cffbd609db43c67c7b7d4.mp4" data-screenshot="http://podrobnosti.ua/media/screen/2019/02/06/novosti-za-2019-02-06-1745_84513486197cffbd609db43c67c7b7d4_3.png" poster="http://podrobnosti.ua/media/screen/2019/02/06/novosti-za-2019-02-06-1745_84513486197cffbd609db43c67c7b7d4_3.png" class="">
</div>
<span class="vide-title" itemprop="name">Аварія на водогоні в Одесі</span>
</div>
<div itemprop="description" id="article_content"><p style="text-align: justify;">В Одесі ліквідували аварію на водогоні. Нагадаємо, порив стався у понеділок, і напередодні пізно ввечері водопостачання у місті повністю відновили.</p>
<p style="text-align: justify;">На підприємстві &quot;Інфоксводоканал&quot; кажуть: була пошкоджена труба. Наразі фахівці з&#39;ясовують: чому саме це сталося.</p>
<p style="text-align: justify;">Нагадаємо, через порив магістралі без води залишилася маже половина жителів Одеси, це близько півмільйона людей. Ремонтники не відразу змогли приступити до роботи. На місці аварії їм заважав рекламний щит, багато часу пішло на його демонтаж.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2282099-avarja-na-vodogon-v-odes-fahvts-vstanovili-prichini-poshkodzhennja-trubi.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2282099-avarja-na-vodogon-v-odes-fahvts-vstanovili-prichini-poshkodzhennja-trubi.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2282099-avarja-na-vodogon-v-odes-fahvts-vstanovili-prichini-poshkodzhennja-trubi.html&text=%D0%90%D0%B2%D0%B0%D1%80%D1%96%D1%8F%20%D0%BD%D0%B0%20%D0%B2%D0%BE%D0%B4%D0%BE%D0%B3%D0%BE%D0%BD%D1%96%20%D0%B2%20%D0%9E%D0%B4%D0%B5%D1%81%D1%96:%20%D1%84%D0%B0%D1%85%D1%96%D0%B2%D1%86%D1%96%20%D0%B2%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%B8%20%D0%BF%D0%BE%D1%88%D0%BA%D0%BE%D0%B4%D0%B6%D0%B5%D0%BD%D0%BD%D1%8F%20%D1%82%D1%80%D1%83%D0%B1%D0%B8 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/proisshestvija/">Происшествия</a></li>
<li><a href="/tag/avarii-i-intsidenty-2/">аварии</a></li>
<li><a href="/tag/odessa/">Одесса</a></li>
<li><a href="/tag/vodosnabzhenie/">водоснабжение</a></li>
</ul>
<script type="text/javascript" src="/static/js/orphus.js"></script>
<span class="error">Если вы заметили ошибку, выделите необходимый текст и нажмите <strong>Ctrl+Enter</strong>, чтобы сообщить об этом редакции.</span>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width">
<div class="analytic">
<a href="/2281946-odessa-cherez-masshtabnu-avarju-na-vodogon-zalishilasja-bez-vodi.html">
<div class="visual"><img src="/media/screen/2019/02/05/282x180/podrobnosti-za-2019-02-05-2000_b391af8806692fec8deed15b61ecbd6c_2.png" alt="Одесса через масштабну аварію на водогоні залишилася без води" width="282" height="180"></div>
<em class="date">05 февраля 2019 21:35</em>
<h4>Одесса через масштабну аварію на водогоні залишилася без води</h4>
<p>Де рвоне наступного разу? Без води нині половина Одеси. Це більш ніж півмільона людей! Причина - масштабна аварія на водогоні, що сталася напередодні. Ліквідувати її ремонтники не можуть і досі. Чому?</p>
</a>
</div>
<div class="analytic">
<a href="/2281917-odessa-zalishilasja-bez-vodopostachannja.html">
<div class="visual"><img src="/media/screen/2019/02/05/282x180/novosti-za-2019-02-05-1745_f0b175c7eab2d80d27d83733821a7fb8_2.png" alt="Одесса залишилася без водопостачання" width="282" height="180"></div>
<em class="date">05 февраля 2019 18:45</em>
<h4>Одесса залишилася без водопостачання</h4>
<p>Море поруч, а води немає. Майже половина осель в Одесі сьогодні від ранку залишилася без водопостачання</p>
</a>
</div>
<div class="analytic">
<a href="/2281823-reklamnij-schit-zalishiv-odesu-bez-vodi.html">
<div class="visual"><img src="/media/pictures/2019/2/5/thumbs/282x180/avarja-na-vodogon-v-odes_rect_caeca7b2702edda3e4fee6ef30c1f61e" alt="Рекламний щит залишив Одесу без води" width="282" height="180"></div>
<em class="date">05 февраля 2019 09:03</em>
<h4>Рекламний щит залишив Одесу без води</h4>
<p>Прорвало підземну трубу діаметром понад півметра - 100 будинків лишилися без води</p>
</a>
</div>
<div class="analytic">
<a href="/2281757-v-odes-stalasja-avarja-na-vodogon.html">
<div class="visual"><img src="/media/screen/2019/02/04/282x180/podrobnosti-za-2019-02-04-2000_3dc14035e5cbf32d6be8c90f40fd307d_2.png" alt="В Одесі сталася аварія на водогоні" width="282" height="180"></div>
<em class="date">04 февраля 2019 21:55</em>
<h4>В Одесі сталася аварія на водогоні</h4>
<p>Аварія на водогоні сталася і в Одесі. Прорвало трубу діаметром більше півметра. Через це - близько ста будинків залишилися без води</p>
 </a>
</div>
<div class="analytic">
<a href="/2281943-vodopostachannja-u-berdjansku-obtsjajut-vdnoviti-vzhe-sogodn.html">
<div class="visual"><img src="/media/screen/2019/02/05/282x180/podrobnosti-za-2019-02-05-2000_e087241c05094678154f81d3e5f36319_2.png" alt="Водопостачання у Бердянську обіцяють відновити вже сьогодні" width="282" height="180"></div>
<em class="date">05 февраля 2019 21:45</em>
<h4>Водопостачання у Бердянську обіцяють відновити вже сьогодні</h4>
<p>Нагадаю, аварія на каналізаційному колекторі сталась ще 27 січня. Тоді без води залишилася третина міста - майже 20 тисяч людей. Для перекачування стоків комунальники запустили тимчасову трубу і подали воду у квартири.</p>
</a>
</div>
<div class="analytic">
<a href="/2281914-u-berdjansku-prodovzhutsja-remont-kolektora.html">
<div class="visual"><img src="/media/screen/2019/02/05/282x180/novosti-za-2019-02-05-1745_cc538bc2ba95ede7f64ce6ca370e68ff_2.png" alt="У Бердянську продовжується ремонт колектора" width="282" height="180"></div>
<em class="date">05 февраля 2019 18:55</em>
<h4>У Бердянську продовжується ремонт колектора</h4>
<p>І ще одне приморське місто залишається без води. Тільки сьогодні ввечері водогін запрацює у Бердянську. Принаймні у мерії заявили про таке</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
			</script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
			</script>
</div>
<script type="text/javascript">
    UPDATE_NEWS_PERIOD = 60000;
</script>
<script type="text/javascript" src="/static/cache/js/17a3a82c807e.js"></script>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2019/02/06/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
 <li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important">
<a href="/2282107-sanktsii-es-protiv-rossii-kakie-strany-podderzhali-reshenie.html">
<h3>Санкции ЕС против России: какие страны поддержали решение </h3>
<em class="date" data-date="2019-02-06 19:50:33+00:00">
06 февраля 2019 19:50
</em>
</a>
</li>
<li class="important">
<a href="/2282106-v-azovskom-more-proshli-voennye-uchenija.html">
<h3>В Азовском море прошли военные учения </h3>
<em class="date" data-date="2019-02-06 19:30:18+00:00">
06 февраля 2019 19:30
</em>
</a>
</li>
<li>
<a href="/2282096-facebook-dozvolit-vidaljati-povdomlennja-u-messenger.html">
<h3>Facebook дозволить видаляти повідомлення у Messenger</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 19:15:55+00:00">
06 февраля 2019 19:15
</em>
</a>
</li>
<li class="important">
<a href="/2282104-smertelnoe-dtp-s-zajtsevoj-v-dele-pojavilis-novye-detali.html">
<h3>Смертельное ДТП с Зайцевой: в деле появились новые детали </h3>
<em class="date" data-date="2019-02-06 19:02:52+00:00">
06 февраля 2019 19:02
</em>
</a>
</li>
<li>
<a href="/2282099-avarja-na-vodogon-v-odes-fahvts-vstanovili-prichini-poshkodzhennja-trubi.html">
<h3>Аварія на водогоні в Одесі: фахівці встановили причини пошкодження труби</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:51:51+00:00">
06 февраля 2019 18:51
</em>
</a>
</li>
<li>
<a href="/2282101-pavelko-proigral-sud-v-shvejtsarii-po-isku-k-zhurnalu-lillustre-smi.html">
<h3>Павелко проиграл суд в Швейцарии по иску к журналу L&#39;Illustré – СМИ </h3>
<em class="date" data-date="2019-02-06 18:51:38+00:00">
06 февраля 2019 18:51
</em>
</a>
</li>
<li>
<a href="/2282103-muzhchina-ne-mylsja-60-let-foto.html">
<h3>Мужчина не мылся 60 лет (фото)</h3>
<em class="date" data-date="2019-02-06 18:50:07+00:00">
06 февраля 2019 18:50
</em>
</a>
</li>
<li>
<a href="/2282097-u-novo-zeland-ljutu-masshtabna-lsova-pozhezha.html">
<h3>У Нової Зеландії лютує масштабна лісова пожежа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:44:53+00:00">
06 февраля 2019 18:44
</em>
</a>
</li>
<li>
<a href="/2282098-den-svjatogo-valentina-ekskljuzivnyj-sovet-ot-sedokovoj.html">
<h3>День святого Валентина: эксклюзивный совет от Седоковой</h3>
<em class="date" data-date="2019-02-06 18:40:21+00:00">
06 февраля 2019 18:40
</em>
</a>
</li>
<li>
<a href="/2282095-u-kiv-zaprovadzhujut-novu-sistemu-harchuvannja-shkoljarv.html">
<h3>У Києві запроваджують нову систему харчування школярів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:39:39+00:00">
06 февраля 2019 18:39
</em>
</a>
</li>
<li>
<a href="/2282089-u-nazk-zapustili-derzhavnij-restr-pravoporushen.html">
<h3>У НАЗК запустили державний реєстр правопорушень</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:33:33+00:00">
06 февраля 2019 18:33
</em>
</a>
</li>
<li>
<a href="/2282090-na-ternoplschin-shahrajka-vimanila-750-tisjach-griven.html">
<h3>На Тернопільщині шахрайка виманила 750 тисяч гривень</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:31:31+00:00">
06 февраля 2019 18:31
</em>
</a>
</li>
<li>
<a href="/2282093-deologam-brexit-zagotovane-spetsalne-mstse-u-pekl-donald-tusk.html">
<h3>&#34;Ідеологам Brexit заготоване спеціальне місце у пеклі&#34; - Дональд Туск</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:29:29+00:00">
06 февраля 2019 18:29
</em>
</a>
</li>
<li>
<a href="/2282087-vistup-jakij-zrvav-ovats-donald-tramp-opriljudniv-plani-na-2019-rk.html">
<h3>Виступ, який зірвав овації: Дональд Трамп оприлюднив плани на 2019 рік</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:27:27+00:00">
06 февраля 2019 18:27
</em>
</a>
</li>
<li>
<a href="/2282088-u-nato-uzgodili-vstup-makedon-do-aljansu.html">
<h3>У НАТО узгодили вступ Македонії до Альянсу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:25:25+00:00">
06 февраля 2019 18:25
</em>
</a>
</li>
<li>
<a href="/2282084-kurs-valjuti-v-ukran-podeshevshali-dolari.html">
<h3>Курс валюти: в Україні подешевшали долари</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:23:23+00:00">
06 февраля 2019 18:23
</em>
</a>
</li>
<li class="important">
<a href="/2282094-vybory-2019-zaregistrirovany-esche-tri-kandidata.html">
<h3>Выборы-2019: зарегистрированы еще три кандидата</h3>
<em class="date" data-date="2019-02-06 18:20:35+00:00">
06 февраля 2019 18:20
</em>
</a>
</li>
<li>
<a href="/2282078-kupiti-valjutu-onlajn-u-nbu-vveli-nov-pravila.html">
<h3>Купити валюту онлайн: у НБУ ввели нові правила</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:19:19+00:00">
06 февраля 2019 18:19
</em>
</a>
</li>
<li>
<a href="/2282077-u-rad-zarestruvali-proekt-postanovi-schodo-zvernennja-do-parlamentsko-asamble-nato.html">
<h3>У Раді зареєстрували проект постанови щодо звернення до Парламентської асамблеї НАТО</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:15:15+00:00">
06 февраля 2019 18:15
</em>
</a>
</li>
<li>
<a href="/2282082-zsu-proveli-v-azovskomu-mor-masshtabn-vjskov-navchannja.html">
<h3>ЗСУ провели в Азовському морі масштабні військові навчання</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:13:13+00:00">
06 февраля 2019 18:13
</em>
</a>
</li>
<li class="important">
<a href="/2282086-gripp-v-ukraine-epidporog-prevyshen-v-11-regionah.html">
<h3>Грипп в Украине: эпидпорог превышен в 11 регионах</h3>
<em class="date" data-date="2019-02-06 18:10:39+00:00">
06 февраля 2019 18:10
</em>
</a>
</li>
<li>
<a href="/2282036-u-harkov-pochalis-debati-u-sprav-pro-smertelnu-avarju.html">
<h3>У Харкові почались дебати у справі про смертельну аварію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:09:09+00:00">
06 февраля 2019 18:09
</em>
</a>
</li>
<li>
<a href="/2282045-bank-portugal-zupiniv-fnansov-operats-urjadu-nkolasa-maduro.html">
<h3>Банк Португалії зупинив фінансові операції уряду Ніколаса Мадуро</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:07:07+00:00">
06 февраля 2019 18:07
</em>
</a>
</li>
<li>
<a href="/2282040-kambn-pdtrimav-uljanu-suprun.html">
<h3>Медреформи в Україні: Кабмін підтримав Уляну Супрун</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:03:03+00:00">
06 февраля 2019 18:03
</em>
</a>
</li>
<li>
<a href="/2282080-golubaja-voda-iz-pod-krana-shokirovala-zhitelej-goroda-foto.html">
<h3>Голубая вода из-под крана шокировала жителей города (фото)</h3>
<em class="date" data-date="2019-02-06 17:58:14+00:00">
06 февраля 2019 17:58
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important">
<a href="/2282106-v-azovskom-more-proshli-voennye-uchenija.html">
<h3>В Азовском море прошли военные учения </h3>
<em class="date" data-date="2019-02-06 19:30:18+00:00">
06 февраля 2019 19:30
</em>
</a>
</li>
<li class="important">
<a href="/2282104-smertelnoe-dtp-s-zajtsevoj-v-dele-pojavilis-novye-detali.html">
<h3>Смертельное ДТП с Зайцевой: в деле появились новые детали </h3>
<em class="date" data-date="2019-02-06 19:02:52+00:00">
06 февраля 2019 19:02
</em>
</a>
</li>
<li>
<a href="/2282099-avarja-na-vodogon-v-odes-fahvts-vstanovili-prichini-poshkodzhennja-trubi.html">
<h3>Аварія на водогоні в Одесі: фахівці встановили причини пошкодження труби</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:51:51+00:00">
06 февраля 2019 18:51
</em>
</a>
</li>
<li>
<a href="/2282101-pavelko-proigral-sud-v-shvejtsarii-po-isku-k-zhurnalu-lillustre-smi.html">
<h3>Павелко проиграл суд в Швейцарии по иску к журналу L&#39;Illustré – СМИ </h3>
<em class="date" data-date="2019-02-06 18:51:38+00:00">
06 февраля 2019 18:51
</em>
</a>
</li>
<li>
<a href="/2282098-den-svjatogo-valentina-ekskljuzivnyj-sovet-ot-sedokovoj.html">
<h3>День святого Валентина: эксклюзивный совет от Седоковой</h3>
<em class="date" data-date="2019-02-06 18:40:21+00:00">
06 февраля 2019 18:40
</em>
</a>
</li>
<li>
<a href="/2282095-u-kiv-zaprovadzhujut-novu-sistemu-harchuvannja-shkoljarv.html">
<h3>У Києві запроваджують нову систему харчування школярів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:39:39+00:00">
06 февраля 2019 18:39
</em>
</a>
</li>
<li>
<a href="/2282089-u-nazk-zapustili-derzhavnij-restr-pravoporushen.html">
<h3>У НАЗК запустили державний реєстр правопорушень</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:33:33+00:00">
06 февраля 2019 18:33
</em>
</a>
</li>
<li>
<a href="/2282090-na-ternoplschin-shahrajka-vimanila-750-tisjach-griven.html">
<h3>На Тернопільщині шахрайка виманила 750 тисяч гривень</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:31:31+00:00">
06 февраля 2019 18:31
</em>
</a>
</li>
<li>
<a href="/2282084-kurs-valjuti-v-ukran-podeshevshali-dolari.html">
<h3>Курс валюти: в Україні подешевшали долари</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:23:23+00:00">
06 февраля 2019 18:23
</em>
</a>
</li>
<li class="important">
<a href="/2282094-vybory-2019-zaregistrirovany-esche-tri-kandidata.html">
<h3>Выборы-2019: зарегистрированы еще три кандидата</h3>
<em class="date" data-date="2019-02-06 18:20:35+00:00">
06 февраля 2019 18:20
</em>
</a>
</li>
<li>
<a href="/2282078-kupiti-valjutu-onlajn-u-nbu-vveli-nov-pravila.html">
<h3>Купити валюту онлайн: у НБУ ввели нові правила</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:19:19+00:00">
06 февраля 2019 18:19
</em>
</a>
</li>
<li>
<a href="/2282077-u-rad-zarestruvali-proekt-postanovi-schodo-zvernennja-do-parlamentsko-asamble-nato.html">
<h3>У Раді зареєстрували проект постанови щодо звернення до Парламентської асамблеї НАТО</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:15:15+00:00">
06 февраля 2019 18:15
</em>
</a>
</li>
<li>
<a href="/2282082-zsu-proveli-v-azovskomu-mor-masshtabn-vjskov-navchannja.html">
<h3>ЗСУ провели в Азовському морі масштабні військові навчання</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:13:13+00:00">
06 февраля 2019 18:13
</em>
</a>
</li>
<li class="important">
<a href="/2282086-gripp-v-ukraine-epidporog-prevyshen-v-11-regionah.html">
<h3>Грипп в Украине: эпидпорог превышен в 11 регионах</h3>
<em class="date" data-date="2019-02-06 18:10:39+00:00">
06 февраля 2019 18:10
</em>
</a>
</li>
<li>
<a href="/2282036-u-harkov-pochalis-debati-u-sprav-pro-smertelnu-avarju.html">
<h3>У Харкові почались дебати у справі про смертельну аварію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:09:09+00:00">
06 февраля 2019 18:09
</em>
</a>
</li>
<li>
<a href="/2282040-kambn-pdtrimav-uljanu-suprun.html">
<h3>Медреформи в Україні: Кабмін підтримав Уляну Супрун</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:03:03+00:00">
06 февраля 2019 18:03
</em>
</a>
</li>
<li>
<a href="/2282080-golubaja-voda-iz-pod-krana-shokirovala-zhitelej-goroda-foto.html">
<h3>Голубая вода из-под крана шокировала жителей города (фото)</h3>
<em class="date" data-date="2019-02-06 17:58:14+00:00">
06 февраля 2019 17:58
</em>
</a>
</li>
<li>
<a href="/2282074-v-kieve-chut-ne-ubili-taksista.html">
<h3>В Киеве чуть не убили таксиста</h3>
<em class="date" data-date="2019-02-06 17:52:09+00:00">
06 февраля 2019 17:52
</em>
</a>
</li>
<li class="important">
<a href="/2282075-primety-na-7-fevralja-chto-kategoricheski-nelzja-delat-v-grigorev-den.html">
<h3>Приметы на 7 февраля: что категорически нельзя делать в Григорьев день </h3>
<em class="date" data-date="2019-02-06 17:45:54+00:00">
06 февраля 2019 17:45
</em>
</a>
</li>
<li>
<a href="/2282076-zhena-tischenko-shokirovala-figuroj-v-kupalnike-foto.html">
<h3>Жена Тищенко шокировала фигурой в купальнике (фото)</h3>
<em class="date" data-date="2019-02-06 17:44:00+00:00">
06 февраля 2019 17:44
</em>
</a>
</li>
<li>
<a href="/2282073-v-dnepre-zatopilo-neskolko-ulits-foto.html">
<h3>В Днепре затопило несколько улиц (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-02-06 17:30:11+00:00">
06 февраля 2019 17:30
</em>
</a>
</li>
<li class="important">
<a href="/2282070-subsidii-v-ukraine-u-kogo-zaberut-vyplaty-2.html">
<h3>Субсидии в Украине: у кого заберут выплаты </h3>
<em class="date" data-date="2019-02-06 16:40:06+00:00">
06 февраля 2019 16:40
</em>
</a>
</li>
<li>
<a href="/2282069-avtomaticheskaja-indeksatsija-tarifov-na-zhd-perevozki-narushaet-antimonopolnoe-zakonodatelstvo-ukrainy-promyshlenniki.html">
<h3>Автоматическая индексация тарифов на ж/д перевозки нарушает антимонопольное законодательство Украины - промышленники</h3>
<em class="date" data-date="2019-02-06 16:24:50+00:00">
06 февраля 2019 16:24
</em>
</a>
</li>
<li>
<a href="/2282066-den-svjatogo-valentina-luchshie-podarki-muzhchinam-video.html">
<h3>День святого Валентина: лучшие подарки мужчинам (видео)</h3>
<em class="date" data-date="2019-02-06 15:49:32+00:00">
06 февраля 2019 15:49
</em>
</a>
</li>
<li class="important">
<a href="/2282067-obval-kursa-dollara-v-nbu-dali-pojasnenie.html">
<h3>Обвал курса доллара: в НБУ дали пояснение </h3>
<em class="date" data-date="2019-02-06 15:48:39+00:00">
06 февраля 2019 15:48
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li class="important">
<a href="/2282107-sanktsii-es-protiv-rossii-kakie-strany-podderzhali-reshenie.html">
<h3>Санкции ЕС против России: какие страны поддержали решение </h3>
<em class="date" data-date="2019-02-06 19:50:33+00:00">
06 февраля 2019 19:50
</em>
</a>
</li>
<li>
<a href="/2282096-facebook-dozvolit-vidaljati-povdomlennja-u-messenger.html">
<h3>Facebook дозволить видаляти повідомлення у Messenger</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 19:15:55+00:00">
06 февраля 2019 19:15
</em>
</a>
</li>
<li>
<a href="/2282103-muzhchina-ne-mylsja-60-let-foto.html">
<h3>Мужчина не мылся 60 лет (фото)</h3>
<em class="date" data-date="2019-02-06 18:50:07+00:00">
06 февраля 2019 18:50
</em>
</a>
</li>
<li>
<a href="/2282097-u-novo-zeland-ljutu-masshtabna-lsova-pozhezha.html">
<h3>У Нової Зеландії лютує масштабна лісова пожежа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:44:53+00:00">
06 февраля 2019 18:44
</em>
</a>
</li>
<li>
<a href="/2282093-deologam-brexit-zagotovane-spetsalne-mstse-u-pekl-donald-tusk.html">
<h3>&#34;Ідеологам Brexit заготоване спеціальне місце у пеклі&#34; - Дональд Туск</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:29:29+00:00">
06 февраля 2019 18:29
</em>
</a>
</li>
<li>
<a href="/2282087-vistup-jakij-zrvav-ovats-donald-tramp-opriljudniv-plani-na-2019-rk.html">
<h3>Виступ, який зірвав овації: Дональд Трамп оприлюднив плани на 2019 рік</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:27:27+00:00">
06 февраля 2019 18:27
</em>
</a>
</li>
<li>
<a href="/2282088-u-nato-uzgodili-vstup-makedon-do-aljansu.html">
 <h3>У НАТО узгодили вступ Македонії до Альянсу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:25:25+00:00">
06 февраля 2019 18:25
</em>
</a>
</li>
<li>
<a href="/2282045-bank-portugal-zupiniv-fnansov-operats-urjadu-nkolasa-maduro.html">
<h3>Банк Португалії зупинив фінансові операції уряду Ніколаса Мадуро</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 18:07:07+00:00">
06 февраля 2019 18:07
</em>
</a>
</li>
<li>
<a href="/2282071-v-stambule-obrushilas-mnogoetazhka-est-zhertvy.html">
<h3>В Стамбуле рухнула многоэтажка: есть жертвы (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-02-06 17:02:37+00:00">
06 февраля 2019 17:02
</em>
</a>
</li>
<li>
<a href="/2282068-smert-repera-detsla-na-pohoronah-artista-proizoshel-skandal.html">
<h3>Смерть рэпера Децла: на похоронах артиста произошел скандал </h3>
<em class="date" data-date="2019-02-06 16:06:19+00:00">
06 февраля 2019 16:06
</em>
</a>
</li>
<li class="important">
<a href="/2282063-v-ssha-ispytali-mezhkontinentalnuju-ballisticheskuju-raketu.html">
<h3>В США испытали межконтинентальную баллистическую ракету</h3>
<em class="date" data-date="2019-02-06 14:54:51+00:00">
06 февраля 2019 14:54
</em>
</a>
</li>
<li>
<a href="/2282044-britanja-zaplatit-rland-za-zhorstkij-brekzit.html">
<h3>Британія заплатить Ірландії за &#34;жорсткий брекзит&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 14:01:50+00:00">
06 февраля 2019 14:01
</em>
</a>
</li>
<li>
<a href="/2282058-muzh-reginy-todorenko-podelilsja-trogatelnym-snimkom-s-novorozhdennym-synom.html">
<h3>Муж Регины Тодоренко поделился трогательным снимком с новорожденным сыном</h3>
<em class="date" data-date="2019-02-06 13:58:19+00:00">
06 февраля 2019 13:58
</em>
</a>
</li>
<li>
<a href="/2282048-v-nd-znikli-tisjach-palomnikv.html">
<h3>В Індії зникли тисячі паломників</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 13:27:29+00:00">
06 февраля 2019 13:27
</em>
</a>
</li>
<li>
<a href="/2282039-makedonja-gotutsja-do-pdpisannja-ugodi-z-nato.html">
<h3>Македонія готується до підписання угоди з НАТО</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 13:23:45+00:00">
06 февраля 2019 13:23
</em>
</a>
</li>
<li>
<a href="/2282031-smert-repera-detsla-pojavilos-posmertnoe-muzykalnoe-video.html">
<h3>Смерть рэпера Децла: появилось посмертное музыкальное видео</h3>
<em class="date" data-date="2019-02-06 11:50:15+00:00">
06 февраля 2019 11:50
</em>
</a>
</li>
<li>
<a href="/2282030-mir-zaviduet-ekonomike-i-armii-ssha-tramp.html">
<h3>Мир завидует экономике и армии США - Трамп</h3>
<em class="date" data-date="2019-02-06 11:32:04+00:00">
06 февраля 2019 11:32
</em>
</a>
</li>
<li class="important">
<a href="/2282026-v-novoj-zelandii-massovo-evakuirujut-ljudej.html">
<h3>В Новой Зеландии массово эвакуируют людей</h3>
<em class="date" data-date="2019-02-06 10:44:52+00:00">
06 февраля 2019 10:44
</em>
</a>
</li>
<li>
<a href="/2282021-donald-tramp-nazvav-proriteti-u-poltits-ssha.html">
<h3>Дональд Трамп назвав пріоритети у політиці США</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 10:15:00+00:00">
06 февраля 2019 10:15
</em>
</a>
</li>
<li>
<a href="/2282018-kanadts-viroschujut-marihuanu-u-vodojm-z-riboju.html">
<h3>Канадці вирощують марихуану у водоймі з рибою</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 10:09:59+00:00">
06 февраля 2019 10:09
</em>
</a>
</li>
<li>
<a href="/2282022-arheologi-vdkrili-novij-vid-dinozavrv.html">
<h3>Археологи відкрили новий вид динозаврів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 09:59:07+00:00">
06 февраля 2019 09:59
</em>
</a>
</li>
<li>
<a href="/2282019-peru-zustrla-novij-rk-za-msjachnim-kalendarem.html">
<h3>Перу зустріла Новий рік за місячним календарем</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 09:49:10+00:00">
06 февраля 2019 09:49
</em>
</a>
</li>
<li>
<a href="/2281999-avstralts-nazvavsja-sinom-printsa-veliko-britan.html">
<h3>Австралієць назвався сином британського принца</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 09:29:58+00:00">
06 февраля 2019 09:29
</em>
</a>
</li>
<li>
<a href="/2282007-v-facebook-pojavilas-novaja-funktsija-4.html">
<h3>В Facebook появилась новая функция</h3>
<em class="date" data-date="2019-02-06 09:14:17+00:00">
06 февраля 2019 09:14
</em>
</a>
</li>
<li>
<a href="/2282000-angljsk-lebed-vlashtuvalisja-krigolamami.html">
<h3>Англійські лебеді влаштувалися &#34;криголамами&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-02-06 09:11:54+00:00">
06 февраля 2019 09:11
</em>
</a>
</li>
</ul>
</div>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2019/02/06/all/page1/">Все новости</a>
</footer>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
			</script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
 <div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<li>
<a href="/2281965-v-azerbajdzhane-proizoshlo-silnoe-zemletrjasenie-2.html">
<span class="visual">
1
<img src="/media/pictures/2019/2/5/thumbs/69x69/foto-pixabay_rect_b1ce0c272bfc752a1adeecbaf472a17f.jpg" width="69" height="69" alt="В Азербайджане произошло сильное землетрясение">
</span>
<p>
В Азербайджане произошло сильное землетрясение
</p>
</a>
</li>
<li>
<a href="/2282068-smert-repera-detsla-na-pohoronah-artista-proizoshel-skandal.html">
<span class="visual">
2
<img src="/media/pictures/2019/2/6/thumbs/69x69/foto-the-flowru_rect_6daa6df256437a51bd8c4d95b0b181db.jpg" width="69" height="69" alt="Смерть рэпера Децла: на похоронах артиста произошел скандал ">
</span>
<p>
Смерть рэпера Децла: на похоронах артиста произошел скандал
</p>
</a>
</li>
<li>
<a href="/2281973-top-model-ubila-sebja-posle-strashnogo-priznanija.html">
<span class="visual">
3
<img src="/media/pictures/2019/2/5/thumbs/69x69/foto-iz-instagram-allimacdonnell_rect_01a2278167e9c60a5ada2266388fcaa5.jpg" width="69" height="69" alt="Топ-модель убила себя после страшного признания">
</span>
<p>
Топ-модель убила себя после страшного признания
</p>
</a>
</li>
<li>
<a href="/2281962-goroskop-na-6-fevralja-dlja-vseh-znakov-zodiaka-2.html">
<span class="visual">
4
<img src="/media/pictures/2019/2/5/thumbs/69x69/foto-pixabay_rect_650db3bb33081bc6fde95caf1ad6f489.jpg" width="69" height="69" alt="Гороскоп на 6 февраля для всех знаков зодиака ">
</span>
<p>
Гороскоп на 6 февраля для всех знаков зодиака
</p>
</a>
</li>
<li>
<a href="/2282075-primety-na-7-fevralja-chto-kategoricheski-nelzja-delat-v-grigorev-den.html">
<span class="visual">
 5
<img src="/media/pictures/2019/2/6/thumbs/69x69/foto-primety-na-7-fevralja_rect_a144e7a7762c3d2baa9fd0a835881f02.jpg" width="69" height="69" alt="Приметы на 7 февраля: что категорически нельзя делать в Григорьев день ">
</span>
<p>
Приметы на 7 февраля: что категорически нельзя делать в Григорьев день
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular">
<li>
<a href="/2281553-goroskop-na-nedelju-s-4-po-10-fevralja-dlja-vseh-znakov-zodiaka.html">
<span class="visual">
1
<img src="/media/pictures/2019/2/3/thumbs/69x69/foto-goroskop-na-nedelju-dlja-vseh-znakov-zodiaka_rect_d5d77fd27827efbaf08f29556d15fe0d.jpg" width="69" height="69" alt="Гороскоп на неделю с 4 по 10 февраля для всех знаков зодиака ">
</span>
<p>
Гороскоп на неделю с 4 по 10 февраля для всех знаков зодиака
</p>
</a>
</li>
<li>
<a href="/2281731-primety-na-5-fevralja-chto-kategoricheski-nelzja-delat.html">
<span class="visual">
2
<img src="/media/pictures/2019/2/4/thumbs/69x69/foto-primety-na-5-fevralja_rect_fc1b587a80fde6e881c6d44a2866c6b5.jpg" width="69" height="69" alt="Приметы на 5 февраля: что категорически нельзя делать ">
</span>
<p>
Приметы на 5 февраля: что категорически нельзя делать
</p>
</a>
</li>
<li>
<a href="/2281574-primety-na-4-fevralja-chto-kategoricheski-nelzja-delat-v-timofeev-den.html">
<span class="visual">
3
<img src="/media/pictures/2019/2/3/thumbs/69x69/foto-primety-na-4-fevralja_rect_a8f120cbaa04b4866ba3e64e144948e4.jpg" width="69" height="69" alt="Приметы на 4 февраля: что категорически нельзя делать в Тимофеев день ">
</span>
<p>
Приметы на 4 февраля: что категорически нельзя делать в Тимофеев день
</p>
</a>
</li>
<li>
<a href="/2281611-mirovye-tseny-na-neft-stremitelno-padajut-12.html">
<span class="visual">
4
<img src="/media/pictures/2019/2/3/thumbs/69x69/foto-pixabaycom_rect_1bb2ba371bd1f0c6669d72846af4800c.jpg" width="69" height="69" alt="Мировые цены на нефть стремительно падают">
</span>
<p>
Мировые цены на нефть стремительно падают
</p>
</a>
</li>
<li>
<a href="/2281904-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-141.html">
<span class="visual">
 5
<img src="/media/pictures/2019/2/5/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_6d867527f9e5ad01e9708d75c2ca9307.jpg" width="69" height="69" alt="Психологический тест на 1 минуту расскажет всю правду о вас">
</span>
<p>
Психологический тест на 1 минуту расскажет всю правду о вас
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
			</script>
</div>
<style>
	.sidebar-ad a {
		font-size: 13px;
		color: #a5b0c8;
	}
</style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
			</script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2019/2/6/17/45/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2019/02/06/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2019/2/6/17/45/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2019/02/06/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a href="http://k2.ua/">
К2
</a>
</li>
<li>
<a href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">

<img src="http://counter.rambler.ru/top100.cnt?268837" alt="" width="0" height="0" border="0" />


<a href="http://top100.rambler.ru/top100/"><img src="http://mberg.net/sites/all/themes/basic/images/rambler.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>

</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="http://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="http://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="http://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2282099-avarja-na-vodogon-v-odes-fahvts-vstanovili-prichini-poshkodzhennja-trubi.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2019-02-06 20:05:57
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu"><img alt="http://www.securetechnologies.eu" class="backend-development" src="/static/images/button_SE.png"></a>
<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/static/images/orphus.gif" border="0" width="88" height="31" /></a>

<a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?38';" title="Rated by I.UA"><script type="text/javascript" language="javascript"><!--
        iS='<img src="http://r.i.ua/s?u38&p253&n'+Math.random();
        iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
        try{
        iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
        +"&w"+screen.width+'&h'+screen.height
        }catch(e){ }
        iT=iD.referrer.slice(7);iS+='&r'+escape(iH=window.location.href.slice(7));
        ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
        if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
        iD.write(iS+'" border="0" width="88" height="31" />');
        //--></script></a>

<script type="text/javascript"><!--
        new Image().src = "http://counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//--></script>
<a href="http://www.liveinternet.ru/click" target="_blank"><img src="http://counter.yadro.ru/logo?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>

<noscript>
        <img
        src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua"
        alt=""
        />
        </noscript>
<script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [];
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
        tns_already=1;
        var i=new Image();
        i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua&j=1&nocache="+Math.random();

        (function(){
        var p=document.getElementsByTagName('head')[0];
        var s=document.createElement("script");
        s.type="text/javascript";
        s.src="http://source.mmi.bemobile.ua/cm/cm.js";
        s.async = true;
        p.appendChild(s);
        })();
        };
        </script>

</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
<a href="/correspondent-point/simferopol/" title="Симферополь" class="marker" style="top: 261px; left: 346px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
 <a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/moscow/" title="Москва" class="marker" style="top: 43px; left: 300px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/advertising.html">Реклама на сайте</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/63aa75d2db0b.js"></script>
<script src="https://apis.google.com/js/plus.js?onload=onGoogle"></script>
<script src="https://apis.google.com/js/client:plus.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
 <div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>

<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'zUngImLpY7ShC6rJYqKkJsTYTBmZ7JC1YahnqV3oh87.y7';
        
    
        <!--#if expr="${route}=video" -->
        pp_gemius_identifier = 'B8ObIGrppK0EgNjzMJhDfYYhHPvRkseLnLrayF.y26z.k7';
        <!--#endif -->
    


        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
</div>

<style>
        #catfish-wrapper {
            display:none;
            left:0;
            right:0;
            bottom:0;
            margin:auto;
            position:fixed;
            bottom:0;
            z-index:100000;
            text-align:center !important;
            width: 1440px !important;
            height:auto;
        }
        #catfish-wrapper div{
            width: 100% !important;
            text-align:center !important;
        }
        #catfish-wrapper iframe{
            display: inline-block !important;
            float: none !important;
        }
        #catfish-close-btn{
            margin:0;
            display:none;
            width:28px !important;
            position: absolute;
            top: 0;
            left: 0;
            height: 28px;
            background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
            background-size:100%;
            z-index: 110000;
            cursor: pointer;
        }
    </style>
<script type='text/javascript'>
        function hideCatfishAd() {
            document.getElementById('catfish-wrapper').style.display="none";
            document.getElementById('catfish-wrapper').style.visibility="hidden";
        }
    </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>