<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="http://podrobnosti.tv/2243840-pokushenie-na-babchenko-nazvan-organizator-prestuplenija-foto.html" />
<meta name="description" content="Подозреваемым в организации несостоявшегося убийства журналиста Аркадия Бабченко называют директора украинско-немецкого предприятия по изготовлению оружия &#34;Шмайсер&#34; Бориса Германа.">
<meta name="author" content="Владимир Лысенков">
<meta property="og:title" content="Покушение на Бабченко: назван организатор преступления (фото)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://podrobnosti.tv/2243840-pokushenie-na-babchenko-nazvan-organizator-prestuplenija-foto.html" />
<meta property="og:description" content="Подозреваемым в организации несостоявшегося убийства журналиста Аркадия Бабченко называют директора украинско-немецкого предприятия по изготовлению оружия &quot;Шмайсер&quot; Бориса Германа." />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2018-05-31 18:22:59+02:02" />
<meta property="article:section" content="СОБЫТИЯ" />
<meta property="article:tag" content="убийство журналиста" />
<meta property="article:tag" content="суд" />
<meta property="article:tag" content="Криминал" />
<meta property="twitter:url" content="http://podrobnosti.tv/2243840-pokushenie-na-babchenko-nazvan-organizator-prestuplenija-foto.html" />
<meta itemprop="name" content="Покушение на Бабченко: назван организатор преступления (фото)">
<meta itemprop="description" content="Подозреваемым в организации несостоявшегося убийства журналиста Аркадия Бабченко называют директора украинско-немецкого предприятия по изготовлению оружия &quot;Шмайсер&quot; Бориса Германа.">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="http://podrobnosti.tv/media/pictures/2018/5/31/thumbs/472x246/germana-nazyvajut-organizatorom-pokushenija-na-babchenko-foto-inshetv_rect_e14226dfd95eed55b0e67c5cbc4f7120.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="http://podrobnosti.tv/media/pictures/2018/5/31/thumbs/435x375/germana-nazyvajut-organizatorom-pokushenija-na-babchenko-foto-inshetv_rect_e14226dfd95eed55b0e67c5cbc4f7120.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Покушение на Бабченко: назван организатор преступления (фото)">
<meta name="twitter:description" content="Подозреваемым в организации несостоявшегося убийства журналиста Аркадия Бабченко называют директора украинско-немецкого предприятия по изгот">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="http://podrobnosti.tv/media/pictures/2018/5/31/thumbs/472x246/germana-nazyvajut-organizatorom-pokushenija-na-babchenko-foto-inshetv_rect_e14226dfd95eed55b0e67c5cbc4f7120.jpg">
<title>
            Покушение на Бабченко: назван организатор преступления (фото) | podrobnosti.tv
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/fded8a4283ad.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');

            var test = document.createElement('div');
            test.innerHTML = '&nbsp;';
            test.className = 'adsbox';
            document.body.appendChild(test);
            window.setTimeout(function() {
                if (test.offsetHeight === 0) {
                    document.body.classList.add('adblock');
                    ga('send', 'event', 'Ad Setting', 'Adblock', 'Enabled');
                    console.log('adblock is enabled')
                }
                else {
                    console.log('adblock is disabled')
                }
                test.remove();
            }, 400);
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "http://podrobnosti.tv/2243840-pokushenie-na-babchenko-nazvan-organizator-prestuplenija-foto.html",
            page_title: "Покушение на Бабченко: назван организатор преступления (фото)",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Владимир Лысенков"],
                article_categories: ["СОБЫТИЯ"],
                article_subcategories: ["убийство журналиста", "суд", "Криминал", ],
                article_type: "default",
                article_word_count: "3860",
                article_publication_date: "Thu, 31 May 2018 18:22:59 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
        var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
        if (device_width > 766) {
            googletag.cmd.push(function() {
                    var s = googletag.defineSlot('/58302844/SLDS_Podrobnosti_Background', [[766, 900], [960, 1000], [2004, 1300], [1340, 1100]], 'div-gpt-ad-1517409597453-0').addService(googletag.pubads());
                    var m = googletag.sizeMapping()
                            .addSize([500, 0], [766, 900])
                            .addSize([767, 0], [1, 1])
                            .addSize([900, 0], [960, 1000])
                            .addSize([961, 0], [1, 1])
                            .addSize([1120, 0], [1340, 1100])
                            .addSize([1341, 0], [1, 1])
                            .addSize([1500, 0], [2004, 1300])
                            .build();
                    s.defineSizeMapping(m);
                    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                        if (event.slot.getSlotElementId() == "div-gpt-ad-1517409597453-0") {
                            if (!event.isEmpty) {
                                var el = document.body;
                                if (el.classList) { el.classList.add('branded'); }
                                else { el.className += ' branded'; }
                        }
                    }});
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "3786913ece3da33f7fd3");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "3786913ece3da33f7fd3");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "3786913ece3da33f7fd3");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "3786913ece3da33f7fd3");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "3786913ece3da33f7fd3");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "3786913ece3da33f7fd3");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "3786913ece3da33f7fd3");
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableSyncRendering();
                    googletag.enableServices();
            });
        }
    </script>

<script type="text/javascript" src="/static/cache/js/5265c96f86f3.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/c234ae794c09.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2243840) === false){
                $.ajax({
                    url: '/update-visited/2243840/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
        </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
			</script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li>&nbsp;</li>
<li>&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<div class="info-block weather-block wheater">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+15°</strong>
<span class="city">Киев</span>
<div class="drop-holder">
<a href="#" class="drop-ico"><em class="ico"></em></a>
<ul><li class="active">
<a href="#">Винница</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+17°</strong>
<span class="city">Винница</span>
</div>
</li><li>
<a href="#">Луцк</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+18°</strong>
<span class="city">Луцк</span>
</div>
</li><li>
<a href="#">Днепр</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+17°</strong>
<span class="city">Днепр</span>
</div>
</li><li>
<a href="#">Донецк</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+16°</strong>
<span class="city">Донецк</span>
</div>
</li><li>
<a href="#">Житомир</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+16°</strong>
<span class="city">Житомир</span>
</div>
</li><li>
<a href="#">Ужгород</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+19°</strong>
<span class="city">Ужгород</span>
</div>
</li><li>
<a href="#">Запорожье</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+18°</strong>
<span class="city">Запорожье</span>
</div>
</li><li>
<a href="#">Ивано-Франковск</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+18°</strong>
<span class="city">Ивано-Франковск</span>
</div>
</li><li>
<a href="#">Киев</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+15°</strong>
<span class="city">Киев</span>
</div>
</li><li>
<a href="#">Кропивницкий</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+17°</strong>
<span class="city">Кропивницкий</span>
</div>
</li><li>
<a href="#">Луганск</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+16°</strong>
<span class="city">Луганск</span>
</div>
</li><li>
<a href="#">Львов</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+18°</strong>
<span class="city">Львов</span>
</div>
</li><li>
<a href="#">Николаев</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+22°</strong>
<span class="city">Николаев</span>
</div>
</li><li>
<a href="#">Одесса</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+23°</strong>
<span class="city">Одесса</span>
</div>
</li><li>
<a href="#">Полтава</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+14°</strong>
<span class="city">Полтава</span>
</div>
</li><li>
<a href="#">Ривне</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+17°</strong>
<span class="city">Ривне</span>
</div>
</li><li>
<a href="#">Сумы</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+12°</strong>
<span class="city">Сумы</span>
</div>
</li><li>
<a href="#">Тернополь</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+18°</strong>
<span class="city">Тернополь</span>
</div>
</li><li>
<a href="#">Харьков</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+13°</strong>
<span class="city">Харьков</span>
</div>
</li><li>
<a href="#">Херсон</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+22°</strong>
<span class="city">Херсон</span>
</div>
</li><li>
<a href="#">Хмельницкий</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+18°</strong>
<span class="city">Хмельницкий</span>
</div>
</li><li>
<a href="#">Черкассы</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+17°</strong>
<span class="city">Черкассы</span>
</div>
</li><li>
<a href="#">Чернигов</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+14°</strong>
<span class="city">Чернигов</span>
</div>
</li><li>
<a href="#">Черновцы</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+19°</strong>
<span class="city">Черновцы</span>
</div>
</li><li>
<a href="#">Севастополь</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+21°</strong>
<span class="city">Севастополь</span>
</div>
</li></ul>
</div>
</div>
<div class="info-block current-block">
<span class="currency">USD</span>
<div class="drop-holder">
<a href="#" class="drop-ico"><em class="ico"></em></a>
<ul><li class="active">
<a href="#">RUB</a>
<div class="hidden">
<span class="currency">RUB</span>
<span class="numbers">0.4212
<span>+0.86%</span>
</span>
</div>
</li><li>
<a href="#">EUR</a>
<div class="hidden">
<span class="currency">EUR</span>
<span class="numbers">30.5605
<span>+0.52%</span>
</span>
</div>
</li><li>
<a href="#">USD</a>
<div class="hidden">
<span class="currency">USD</span>
<span class="numbers">26.1223
<span>-0.05%</span>
</span>
</div>
</li></ul>
</div>
<span class="numbers">26.1223
<span>-0.05%</span>
</span>
</div>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2018/05/31/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2018/05/31/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="http://podrobnosti.tv">
<img src="/static/images/home.svg" alt="http://podrobnosti.tv">
</a>
</li>
<li><a href="/news-release-list/2018/5/31/17/45/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2018/05/31/release/page1/">СЮЖЕТЫ</a>
</li>

<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li class="header-active-category">
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<div id="live-player"></div>
<script>
        (function () {

            function getSize(device_width) {
                var w = 940;
                var h = 530;
                if (device_width < 959)  { w=724; h=410; };
                if (device_width < 766)  { w=320; h=250; };
                return h+'x'+w
            }

            var placementEL = document.getElementById('live-player'),
            playerSRC = 'https://sldplayer.com/v6.0/player.js';
            embedScript();
            function embedScript() {
                var script = document.createElement('script');
                script.src = playerSRC;
                script.addEventListener('error', bootstrapError);
                placementEL.appendChild(script);
            }
            function bootstrapError() {
                (new Image()).src = '//aux-log.vertamedia.com/outstream-stats?e=303&st=1&fif=' + (window !== parent ? 1 : 0) + '&foc=1&site_full_url=' + encodeURIComponent(window === parent ? document.location.href : parent.location.href);
            }
            window.initLivePlayer = function() {
                window.livePlayerInitiated = true;

                var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
                var ad_config = {};
                var vmap_tag = null;

                if (device_width > 766) {
                    ad_config = {
                        pause: [{
                            vastAdTagUrl: 'https://s.adtelligent.com/vmap?aid=350862&width=1280&height=720&site_full_url=podrobnosti.ua&site_id=PodrobnostiStreaming&content_id=Partners'
                        }]
                    }
                    vmap_tag = "https://s.adtelligent.com/vmap?aid=350862&width=1280&height=720&site_full_url=podrobnosti.ua&site_id=PodrobnostiStreaming&content_id=Partners";
                }

                window.VideePlayer.initPlayers([{
                    el: placementEL,
                    config: {
                        autoplay: true,
                        VMAPTag: vmap_tag,
                        size: getSize(device_width),
                        adControls: ['progress', 'volume', 'skip'],
                        adRoll: ad_config,
                        HLSSource: 'http://lb1.macc.com.ua/inters_json/'
                    },
                    id: 123456
                }]);
            }
        })();
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.tv/2243840-pokushenie-na-babchenko-nazvan-organizator-prestuplenija-foto.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.tv/2243840-pokushenie-na-babchenko-nazvan-organizator-prestuplenija-foto.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.tv/2243840-pokushenie-na-babchenko-nazvan-organizator-prestuplenija-foto.html&text=%D0%9F%D0%BE%D0%BA%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%91%D0%B0%D0%B1%D1%87%D0%B5%D0%BD%D0%BA%D0%BE:%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BD%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20(%D1%84%D0%BE%D1%82%D0%BE) - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#704f121f14094d180404004a5f5f001f14021f121e1f0304195e04065f424244434844405d001f1b050318151e19155d1e115d1211121318151e1b1f5d1e110a06111e5d1f0217111e190a11041f025d000215030405001c151e191a115d161f041f5e18041d1c">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-io-article-url="http://podrobnosti.tv/2243840-pokushenie-na-babchenko-nazvan-organizator-prestuplenija-foto.html">
<h1>Покушение на Бабченко: назван организатор преступления (фото)
<a id="article_edit_link" class="hidden" href="/admin/core/article/2243840/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">31 мая 2018 18:22</span>
<span class="author">по материалам:
<a href="http://www.ukranews.com/">
Українські новини
</a>
</span>
<span class="author">автор:
<a href="/author/vladimir-lysenkov/">
Владимир Лысенков
</a></span>
<span class="views">361</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Германа называют организатором покушения на Бабченко. Фото: inshe.tv" src="/media/pictures/2018/5/31/thumbs/740x415/germana-nazyvajut-organizatorom-pokushenija-na-babchenko-foto-inshetv_rect_e14226dfd95eed55b0e67c5cbc4f7120.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Германа называют организатором покушения на Бабченко. Фото: inshe.tv
</span>
</div>
<div itemprop="description" id="article_content"><p>Подозреваемым в организации несостоявшегося убийства&nbsp;журналиста Аркадия Бабченко является директор украинско-немецкого предприятия по изготовлению оружия &quot;Шмайсер&quot; Борис Герман,&nbsp;передают &quot;<a href="https://ukranews.com/news/566236-organyzator-pokushenyya-na-babchenko-borys-german">Українські Новини</a>&quot; со&nbsp;ссылкой на адвоката Евгения&nbsp;Солодко.</p>
<p>&quot;Борис Герман, исполнительный директор украинско-немецкого СП &quot;Шмайсер&quot;, единственного негосударственного предприятия по производству оружия в нашей стране. Оно имеет давние производственные отношения с Министерством обороны Украины, сам Борис известен своей волонтерской деятельностью для нужд АТО. Именно его оптика стоит на винтовках наших снайперов, именно он модернизирует и создает мощнейшие снайперские комплексы на базе существующего армейского вооружения&quot;, - сообщил адвокат.</p>
<p>По его словам, заказчики убийства Бабченко, судя из документов, так и остались неустановленными.</p>
<p>&quot;Их даже не искали. Во-вторых, из разговоров Бориса с &quot;киллером&quot; следует, что его квартира и завод за последние полгода неоднократно обыскивались той же СБУ, с сотрудниками которой пришлось поделиться - в протоколе упоминаются 70 тысяч долларов. Это много, очень много. Третье - в переписке в мессенджерах речь идет о чем угодно, но не об убийстве, а вот предположений &quot;киллера&quot; и допрашивающего его сотрудника сколько угодно&quot;, - отметил адвокат.</p>
<p>Списка потенциальных жертв, по его словам, в материалах тоже нет.</p>
<p>В то же время&nbsp;Шевченковский районный суд города Киева <a href="https://www.facebook.com/%D0%A8%D0%B5%D0%B2%D1%87%D0%B5%D0%BD%D0%BA%D1%96%D0%B2%D1%81%D1%8C%D0%BA%D0%B8%D0%B9-%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%BD%D0%B8%D0%B9-%D1%81%D1%83%D0%B4-%D0%BC%D1%96%D1%81%D1%82%D0%B0-%D0%9A%D0%B8%D1%94%D0%B2%D0%B0-239119129936446/">сообщил</a>, что&nbsp;поступило ходатайство об избрании меры пресечения в виде содержания под стражей в отношении Германа Бориса Львовича - подозреваемого в организации приготовления к террористическому акту, то есть к применению оружия в целях нарушения общественной безопасности, устрашения населения, по предварительному сговору группой лиц, что привело к гибели человека&quot;.</p>
<p><img alt="" src="/media/ckeditor_uploads/2018/05/31/0aae46d6a89ed19e1ef9287d590b003f29f88ea3.jpg" style="width: 587px; height: 440px;" /></p>
<p class="img_in_text img_editable_text">Информагенство УНН распространило в сети фото Бориса Германа.</p>
<p>Как сообщалось&nbsp;29 мая, в Киеве в&nbsp;злоумышленник&nbsp;<a href="http://podrobnosti.ua/2243444-v-kieve-zastrelili-izvestnogo-zhurnalista.html">выстрелил в спину журналисту</a>&nbsp;Аркадию&nbsp;Бабченко, от чего тот якобы скончался в машине скорой помощи.</p>
<p>30 мая выяснилось, что&nbsp;Аркадий Баченко&nbsp;жив. Его&nbsp;<a href="http://podrobnosti.ua/2243600-ubijstvo-babchenko-zhurnalist-okazalsja-zhiv.html">смерть инсценировала</a>&nbsp;СБУ для раскрытия преступления.</p>
<p>В СБУ сообщили, что&nbsp;<a href="http://podrobnosti.ua/2243602-ubijstvo-babchenko-zakazali-veteranu-ato-sbu.html">убийство Бабченко заказали</a>&nbsp;ветерану АТО. Также были&nbsp;<a href="http://podrobnosti.ua/2243603-babchenko-zhiv-detali-genialnoj-spetsoperatsii.html">раскрыты детали</a>&nbsp;проведенной спецоперации.</p>
<p>Позже выяснилось, что&nbsp;у киллера было&nbsp;<a href="http://podrobnosti.ua/2243629-pokushenie-na-babchenko-u-killera-bylo-esche-odno-zadanie.html">еще одно задание</a>.</p>
<p>Кроме того,&nbsp;СБУ обнародовала два&nbsp;<a href="http://podrobnosti.ua/2243639-pokushenie-na-babchenko-sbu-pokazala-zaderzhanie-zakazchika-ubijstva-video.html">видео с задержанием заказчика убийства</a>&nbsp;Аркадия Бабченко и фрагментом разговора между заказчиком и исполнителем.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.tv/2243840-pokushenie-na-babchenko-nazvan-organizator-prestuplenija-foto.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.tv/2243840-pokushenie-na-babchenko-nazvan-organizator-prestuplenija-foto.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.tv/2243840-pokushenie-na-babchenko-nazvan-organizator-prestuplenija-foto.html&text=%D0%9F%D0%BE%D0%BA%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20%D0%91%D0%B0%D0%B1%D1%87%D0%B5%D0%BD%D0%BA%D0%BE:%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BD%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80%20%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20(%D1%84%D0%BE%D1%82%D0%BE) - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/ubijstvo-zhurnalista/">убийство журналиста</a></li>
<li><a href="/tag/sud/">суд</a></li>
<li><a href="/tag/kriminal/">Криминал</a></li>
</ul>
<script type="text/javascript" src="/static/js/orphus.js"></script>
<span class="error">Если вы заметили ошибку, выделите необходимый текст и нажмите <strong>Ctrl+Enter</strong>, чтобы сообщить об этом редакции.</span>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="CNM3419" style="text-align:center;display:none"><a href="http://www.novostimira.com.ua" id="CNM3419t" style="display:none" target="_blank"><strong>Новости</strong></a></div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width">
<div class="analytic">
<a href="/2243678-v-obse-osudili-sbu-za-spetsoperatsiju-s-babchenko.html">
<div class="visual"><img src="/media/pictures/2018/5/30/thumbs/282x180/arlem-dezir-sobiralsja-letet-v-kiev-v-svjazi-s-ubijstvom-babchenko-foto-humanrightsorgua_rect_45c3eefe83848cb30fe5c467f528c9d9.jpg" alt="В ОБСЕ осудили СБУ за спецоперацию с Бабченко" width="282" height="180"></div>
<em class="date">30 мая 2018 22:12</em>
<h4>В ОБСЕ осудили СБУ за спецоперацию с Бабченко</h4>
 <p>Представитель ОБСЕ по свободе СМИ Арлем Дезир заявил, что осуждает действия украинских правоохранителей во время спецоперации с Аркадием Бабченко.</p>
</a>
</div>
<div class="analytic">
<a href="/2243677-kortni-lav-obvinjajut-v-zakaze-ubijstva-zjatja.html">
<div class="visual"><img src="/media/pictures/2018/5/30/thumbs/282x180/kortni-jakoby-hotela-vernut-gitaru-kurta_rect_67daa368ca080d4ce88a19d2924b6ab5.jpg" alt="Кортни Лав обвиняют в заказе убийства зятя" width="282" height="180"></div>
<em class="date">30 мая 2018 22:00</em>
<h4>Кортни Лав обвиняют в заказе убийства зятя</h4>
<p>Бывший муж дочери Курта Кобейна и Кортни Лав заявил, что теща подослала к нему убийц, чтобы вернуть знаменитую гитару солиста группы Nirvana.</p>
</a>
</div>
<div class="analytic">
<a href="/2243641-pokushenie-na-babchenko-sbu-pereverbovala-killera.html">
<div class="visual"><img src="/media/pictures/2018/5/30/thumbs/282x180/ispolnitel-fiktivnogo-ubijstva-arkadija-babchenko-sotrudnichal-s-sbu_rect_4992b00485e5a0b2ce6024bc708912ac.jpg" alt="Покушение на Бабченко: СБУ перевербовала киллера" width="282" height="180"></div>
<em class="date">30 мая 2018 20:20</em>
<h4>Покушение на Бабченко: СБУ перевербовала киллера</h4>
<p>Генеральный прокурор Юрий Луценко сообщил, что исполнитель фиктивного убийства журналиста Аркадия Бабченко сотрудничал с СБУ.</p>
</a>
</div>
<div class="analytic">
<a href="/2243592-ubijstvo-babchenko-direktor-amnesty-international-vystupila-s-rezkim-zajavleniem.html">
<div class="visual"><img src="/media/pictures/2018/5/30/thumbs/282x180/direktor-amnesty-international-vystupila-s-zajavleniem-po-povodu-ubijstva-zhurnalista_rect_aacdfebab23c2712bb7d9f40c367723a.jpg" alt="Убийство Бабченко: директор Amnesty International выступила с резким заявлением" width="282" height="180"></div>
<em class="date">30 мая 2018 16:38</em>
<h4>Убийство Бабченко: директор Amnesty International выступила с резким заявлением</h4>
<p>Директор Amnesty International заявила, что убийство Аркадия Бабченко является трагической иллюстрацией несостоятельности украинской власти защитить гражданское общество.</p>
</a>
</div>
 <div class="analytic">
<a href="/2243468-ubijstvo-zhurnalista-polzovateli-sotssetej-i-druzja-potrjaseny-gibelju-babchenko.html">
<div class="visual"><img src="/media/pictures/2018/5/30/thumbs/282x180/foto-facebookcomtverskoyaa_rect_b29a21db7a52f736136a5b4785c78558.jpg" alt="Убийство журналиста: пользователи соцсетей и друзья потрясены гибелью Бабченко" width="282" height="180"></div>
<em class="date">30 мая 2018 05:00</em>
<h4>Убийство журналиста: пользователи соцсетей и друзья потрясены гибелью Бабченко</h4>
<p>В Киеве убили известного российского оппозиционного журналиста Аркадия Бабченко.
</p>
</a>
</div>
<div class="analytic">
<a href="/2243467-rossija-ne-prostila-babchenko-chestnosti-reaktsija-grojsmana-na-ubijstvo.html">
<div class="visual"><img src="/media/pictures/2018/5/30/thumbs/282x180/arkadij-babchenko_rect_3b5771b2ec21c0b3dec38ebc346607ec.jpg" alt="Россия не простила Бабченко честности: реакция Гройсмана на убийство " width="282" height="180"></div>
<em class="date">30 мая 2018 04:18</em>
<h4>Россия не простила Бабченко честности: реакция Гройсмана на убийство </h4>
<p>Премьер-министр Украины Владимир Гройсман заявил, что убийцы российского журналиста Аркадия Бабченка должны быть наказаны.</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
			</script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
			</script>
</div>
<script type="text/javascript">
    UPDATE_NEWS_PERIOD = 60000;
</script>
<script type="text/javascript" src="/static/cache/js/17a3a82c807e.js"></script>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2018/05/31/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active">
 <div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important">
<a href="/2243856-babchenko-stanet-grazhdaninom-ukrainy.html">
<h3>Бабченко станет гражданином Украины</h3>
<em class="date" data-date="2018-05-31 18:50:59+00:00">
31 мая 2018 18:50
</em>
</a>
</li>
<li>
<a href="/2243854-na-pvnoch-vropi-pokazniki-termometrv-bjut-rekordi.html">
<h3> На півночі Європи показники термометрів б&#39;ють рекорди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:41:00+00:00">
31 мая 2018 18:41
</em>
</a>
</li>
<li>
<a href="/2243852-predstavnik-pvnchno-kore-pribuv-do-ssha.html">
<h3>Представник Північної Кореї прибув до США</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:37:00+00:00">
31 мая 2018 18:37
</em>
</a>
</li>
<li class="important">
<a href="/2243855-protesti-u-odes-chim-nevdovolen-mstsev-zhitel.html">
<h3>Протести в Одесі: чим невдоволені місцеві жителі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:35:00+00:00">
31 мая 2018 18:35
</em>
</a>
</li>
<li>
<a href="/2243835-den-bez-tjutjunu-u-stolits-projshov-brifng-prisvjachenij-problem-kurnnja.html">
<h3>День без тютюну: у столиці пройшов брифінг присвячений проблемі куріння</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:31:00+00:00">
31 мая 2018 18:31
</em>
</a>
</li>
<li>
<a href="/2243846-v-niderlandah-islamist-zarubil-sluzhebnogo-psa.html">
<h3>В Нидерландах исламист зарубил служебного пса</h3>
<em class="date" data-date="2018-05-31 18:30:45+00:00">
31 мая 2018 18:30
</em>
</a>
</li>
<li>
<a href="/2243839-skandal-na-cherkaschin-vchitelja-shkoli-zvinuvachujut-u-pobitt-ditini.html">
<h3>Скандал на Черкащині: вчителя школи звинувачують у побитті дитини</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:27:00+00:00">
31 мая 2018 18:27
</em>
</a>
</li>
<li>
<a href="/2243836-v-vano-frankvsku-na-habar-spjmali-chinovnika.html">
<h3>В Івано-Франківську на хабарі спіймали чиновника</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:23:00+00:00">
31 мая 2018 18:23
</em>
</a>
</li>
<li class="important">
<a href="/2243840-pokushenie-na-babchenko-nazvan-organizator-prestuplenija-foto.html">
<h3>Покушение на Бабченко: назван организатор преступления (фото)</h3>
<em class="date" data-date="2018-05-31 18:22:59+00:00">
31 мая 2018 18:22
</em>
</a>
</li>
<li>
<a href="/2243841-v-kiv-vdbuvsja-vipusknij-v-akadem-polts.html">
<h3>У Києві відбувся випускний в Академії поліції </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:21:00+00:00">
31 мая 2018 18:21
</em>
</a>
</li>
<li>
<a href="/2243837-v-s-vdreaguvali-na-nstsenuvannja-vbivstva-babchenka.html">
<h3>В ЄС відреагували на інсценування вбивства Бабченка</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:17:00+00:00">
31 мая 2018 18:17
</em>
</a>
</li>
<li>
<a href="/2243838-stalo-vdomo-przvische-organzatora-zamahu-na-babchenka.html">
<h3>Стало відомо прізвище організатора замаху на Бабченка</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:17:00+00:00">
31 мая 2018 18:17
</em>
</a>
</li>
<li>
<a href="/2243843-parlament-kanadi-rozkritikuvav-urjad-trjudo-za-nedostatnju-pdtrimku-ukrani.html">
<h3>Парламент Канади розкритикував уряд Трюдо за недостатню підтримку України</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:15:00+00:00">
31 мая 2018 18:15
</em>
</a>
</li>
<li>
<a href="/2243844-armja-ukrani-prijme-uchast-u-mzhnarodnih-vjskovih-navchannjah.html">
<h3>Армія України прийме участь у міжнародних військових навчаннях</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:13:00+00:00">
31 мая 2018 18:13
</em>
</a>
</li>
<li>
<a href="/2243842-ukranskij-poltvjazen-oleksandr-kolchenko-ogolosiv-goloduvannja.html">
<h3>Український політв&#39;язень Олександр Кольченко оголосив голодування</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:11:00+00:00">
31 мая 2018 18:11
</em>
</a>
</li>
<li>
<a href="/2243845-vjna-na-donbas-za-dobu-poraneno-dvoh-bjtsv-zsu-2.html">
<h3>Війна на Донбасі: за добу поранено двох бійців ЗСУ </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:09:00+00:00">
31 мая 2018 18:09
</em>
</a>
</li>
<li>
<a href="/2243833-v-kieve-nachnut-prodavat-talony-na-parkovku-onlajn.html">
<h3>В Киеве начнут продавать талоны на парковку онлайн</h3>
<em class="date" data-date="2018-05-31 17:48:32+00:00">
31 мая 2018 17:48
</em>
</a>
</li>
<li>
<a href="/2243834-chinovnik-hranil-v-kievskoj-gimnazii-oruzhie-i-psihotropy-foto.html">
<h3>Чиновник хранил в киевской гимназии оружие и психотропы (фото)</h3>
<em class="date" data-date="2018-05-31 17:46:59+00:00">
31 мая 2018 17:46
</em>
</a>
</li>
<li>
<a href="/2243832-limon-protiv-morschin-gotovim-skrab-za-5-minut.html">
<h3>Лимон против морщин: готовим скраб за 5 минут</h3>
<em class="date" data-date="2018-05-31 17:28:59+00:00">
31 мая 2018 17:28
</em>
</a>
</li>
<li>
<a href="/2243831-razrushitelnitsa-mifov-suprun-razoblachila-ocherednoe-sharlatanstvo.html">
<h3>&#34;Разрушительница мифов&#34; Супрун разоблачила очередное шарлатанство</h3>
<em class="date" data-date="2018-05-31 17:08:59+00:00">
31 мая 2018 17:08
</em>
</a>
</li>
<li class="important">
<a href="/2243830-ukraina-v-osoboj-situatsii-v-es-ozvuchili-pozitsiju-po-babchenko.html">
<h3>&#34;Украина в особой ситуации&#34;: в ЕС озвучили позицию по Бабченко</h3>
<em class="date" data-date="2018-05-31 16:44:59+00:00">
31 мая 2018 16:44
</em>
</a>
</li>
<li>
<a href="/2243829-ukraina-poluchit-bezviz-s-esche-odnoj-stranoj.html">
<h3>Украина получит безвиз с еще одной страной</h3>
<em class="date" data-date="2018-05-31 16:32:37+00:00">
31 мая 2018 16:32
</em>
</a>
</li>
<li>
<a href="/2243828-na-lune-nashli-zhilischa-dlja-ljudej.html">
<h3>На Луне нашли жилища для людей</h3>
<em class="date" data-date="2018-05-31 16:24:59+00:00">
31 мая 2018 16:24
</em>
</a>
</li>
<li>
<a href="/2243827-v-danii-zapretili-musulmanskuju-odezhdu.html">
<h3>В Дании запретили мусульманскую одежду</h3>
<em class="date" data-date="2018-05-31 16:12:59+00:00">
31 мая 2018 16:12
</em>
</a>
</li>
<li>
<a href="/2243825-kak-prodlit-sebe-zhizn.html">
<h3>Как продлить себе жизнь</h3>
<em class="date" data-date="2018-05-31 16:00:51+00:00">
31 мая 2018 16:00
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important">
<a href="/2243856-babchenko-stanet-grazhdaninom-ukrainy.html">
<h3>Бабченко станет гражданином Украины</h3>
<em class="date" data-date="2018-05-31 18:50:59+00:00">
31 мая 2018 18:50
</em>
</a>
</li>
<li class="important">
<a href="/2243855-protesti-u-odes-chim-nevdovolen-mstsev-zhitel.html">
<h3>Протести в Одесі: чим невдоволені місцеві жителі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:35:00+00:00">
31 мая 2018 18:35
</em>
</a>
</li>
<li>
<a href="/2243835-den-bez-tjutjunu-u-stolits-projshov-brifng-prisvjachenij-problem-kurnnja.html">
<h3>День без тютюну: у столиці пройшов брифінг присвячений проблемі куріння</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:31:00+00:00">
31 мая 2018 18:31
</em>
</a>
</li>
<li>
<a href="/2243839-skandal-na-cherkaschin-vchitelja-shkoli-zvinuvachujut-u-pobitt-ditini.html">
<h3>Скандал на Черкащині: вчителя школи звинувачують у побитті дитини</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:27:00+00:00">
31 мая 2018 18:27
</em>
</a>
</li>
<li>
<a href="/2243836-v-vano-frankvsku-na-habar-spjmali-chinovnika.html">
<h3>В Івано-Франківську на хабарі спіймали чиновника</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:23:00+00:00">
31 мая 2018 18:23
</em>
</a>
</li>
<li class="important">
<a href="/2243840-pokushenie-na-babchenko-nazvan-organizator-prestuplenija-foto.html">
<h3>Покушение на Бабченко: назван организатор преступления (фото)</h3>
<em class="date" data-date="2018-05-31 18:22:59+00:00">
31 мая 2018 18:22
</em>
</a>
</li>
<li>
<a href="/2243841-v-kiv-vdbuvsja-vipusknij-v-akadem-polts.html">
<h3>У Києві відбувся випускний в Академії поліції </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:21:00+00:00">
31 мая 2018 18:21
</em>
</a>
</li>
<li>
<a href="/2243838-stalo-vdomo-przvische-organzatora-zamahu-na-babchenka.html">
<h3>Стало відомо прізвище організатора замаху на Бабченка</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:17:00+00:00">
31 мая 2018 18:17
</em>
</a>
</li>
<li>
<a href="/2243844-armja-ukrani-prijme-uchast-u-mzhnarodnih-vjskovih-navchannjah.html">
<h3>Армія України прийме участь у міжнародних військових навчаннях</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:13:00+00:00">
31 мая 2018 18:13
</em>
</a>
</li>
<li>
<a href="/2243845-vjna-na-donbas-za-dobu-poraneno-dvoh-bjtsv-zsu-2.html">
<h3>Війна на Донбасі: за добу поранено двох бійців ЗСУ </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:09:00+00:00">
31 мая 2018 18:09
</em>
</a>
</li>
<li>
<a href="/2243833-v-kieve-nachnut-prodavat-talony-na-parkovku-onlajn.html">
<h3>В Киеве начнут продавать талоны на парковку онлайн</h3>
<em class="date" data-date="2018-05-31 17:48:32+00:00">
31 мая 2018 17:48
</em>
</a>
</li>
<li>
<a href="/2243834-chinovnik-hranil-v-kievskoj-gimnazii-oruzhie-i-psihotropy-foto.html">
<h3>Чиновник хранил в киевской гимназии оружие и психотропы (фото)</h3>
<em class="date" data-date="2018-05-31 17:46:59+00:00">
31 мая 2018 17:46
</em>
</a>
</li>
<li>
<a href="/2243831-razrushitelnitsa-mifov-suprun-razoblachila-ocherednoe-sharlatanstvo.html">
<h3>&#34;Разрушительница мифов&#34; Супрун разоблачила очередное шарлатанство</h3>
<em class="date" data-date="2018-05-31 17:08:59+00:00">
31 мая 2018 17:08
</em>
</a>
</li>
<li>
<a href="/2243829-ukraina-poluchit-bezviz-s-esche-odnoj-stranoj.html">
<h3>Украина получит безвиз с еще одной страной</h3>
<em class="date" data-date="2018-05-31 16:32:37+00:00">
31 мая 2018 16:32
</em>
</a>
</li>
<li>
<a href="/2243825-kak-prodlit-sebe-zhizn.html">
<h3>Как продлить себе жизнь</h3>
<em class="date" data-date="2018-05-31 16:00:51+00:00">
31 мая 2018 16:00
</em>
</a>
</li>
<li>
<a href="/2243826-tina-karol-pokazala-ploskij-zhivot-i-grud-foto.html">
<h3>Тина Кароль показала плоский живот и грудь (фото)</h3>
<em class="date" data-date="2018-05-31 16:00:49+00:00">
31 мая 2018 16:00
</em>
</a>
</li>
<li>
<a href="/2243824-metro-na-vinogradar-zakazchik-perenes-sroki.html">
<h3>Метро на Виноградарь: заказчик перенес сроки</h3>
<em class="date" data-date="2018-05-31 15:54:59+00:00">
31 мая 2018 15:54
</em>
</a>
</li>
<li>
<a href="/2243822-etim-param-znakov-zodiaka-stoit-otkazatsja-ot-detej.html">
<h3>Этим парам знаков зодиака стоит отказаться от детей</h3>
<em class="date" data-date="2018-05-31 15:42:00+00:00">
31 мая 2018 15:42
</em>
</a>
</li>
<li>
<a href="/2242240-leto-2018-modnye-ochki-etogo-sezona-foto.html">
<h3>Лето-2018: модные очки этого сезона (фото)</h3>
<em class="date" data-date="2018-05-31 15:20:15+00:00">
31 мая 2018 15:20
</em>
</a>
</li>
<li>
<a href="/2243818-ochki-mogut-byt-priznakom-vysokogo-intellekta-issledovanie.html">
<h3>Очки могут быть признаком высокого интеллекта - исследование</h3>
<em class="date" data-date="2018-05-31 14:59:00+00:00">
31 мая 2018 14:59
</em>
</a>
</li>
<li class="important">
<a href="/2243815-poroshenko-podpisal-jazykovoj-ukaz.html">
<h3>Порошенко подписал &#34;языковой&#34; указ </h3>
<em class="date" data-date="2018-05-31 14:58:38+00:00">
31 мая 2018 14:58
</em>
</a>
</li>
<li>
<a href="/2243796-u-kiv-startuvav-knizhkovij-arsenal.html">
<h3>У Києві стартував &#34;Книжковий арсенал&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 14:57:31+00:00">
31 мая 2018 14:57
</em>
</a>
</li>
<li>
<a href="/2243816-v-odesskoj-oblasti-muzhchina-popal-pod-poezd-2.html">
<h3>В Одесской области мужчина попал под поезд</h3>
<em class="date" data-date="2018-05-31 14:54:12+00:00">
31 мая 2018 14:54
</em>
</a>
</li>
<li>
<a href="/2243798-divo-ditina-u-kiv-viznachili-laureatv-prem-dlja-junih-talantv.html">
<h3>&#34;Диво-дитина&#34;: у Києві визначили лауреатів премії для юних талантів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 14:21:13+00:00">
31 мая 2018 14:21
</em>
</a>
</li>
<li>
<a href="/2243810-v-odesse-rabotniki-porta-chernomorsk-piketirujut-protiv-hutchison-ports.html">
<h3>В Одессе работники порта &#34;Черноморск&#34; пикетируют Hutchison Ports</h3>
<em class="date" data-date="2018-05-31 14:16:33+00:00">
31 мая 2018 14:16
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li>
<a href="/2243854-na-pvnoch-vropi-pokazniki-termometrv-bjut-rekordi.html">
<h3> На півночі Європи показники термометрів б&#39;ють рекорди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:41:00+00:00">
31 мая 2018 18:41
</em>
</a>
</li>
<li>
<a href="/2243852-predstavnik-pvnchno-kore-pribuv-do-ssha.html">
<h3>Представник Північної Кореї прибув до США</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:37:00+00:00">
31 мая 2018 18:37
</em>
</a>
</li>
<li>
<a href="/2243846-v-niderlandah-islamist-zarubil-sluzhebnogo-psa.html">
<h3>В Нидерландах исламист зарубил служебного пса</h3>
<em class="date" data-date="2018-05-31 18:30:45+00:00">
31 мая 2018 18:30
</em>
</a>
</li>
<li>
<a href="/2243837-v-s-vdreaguvali-na-nstsenuvannja-vbivstva-babchenka.html">
<h3>В ЄС відреагували на інсценування вбивства Бабченка</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:17:00+00:00">
31 мая 2018 18:17
</em>
</a>
</li>
<li>
<a href="/2243843-parlament-kanadi-rozkritikuvav-urjad-trjudo-za-nedostatnju-pdtrimku-ukrani.html">
<h3>Парламент Канади розкритикував уряд Трюдо за недостатню підтримку України</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:15:00+00:00">
31 мая 2018 18:15
</em>
</a>
</li>
<li>
<a href="/2243842-ukranskij-poltvjazen-oleksandr-kolchenko-ogolosiv-goloduvannja.html">
<h3>Український політв&#39;язень Олександр Кольченко оголосив голодування</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 18:11:00+00:00">
31 мая 2018 18:11
</em>
</a>
</li>
<li>
<a href="/2243832-limon-protiv-morschin-gotovim-skrab-za-5-minut.html">
<h3>Лимон против морщин: готовим скраб за 5 минут</h3>
<em class="date" data-date="2018-05-31 17:28:59+00:00">
31 мая 2018 17:28
</em>
</a>
</li>
<li class="important">
<a href="/2243830-ukraina-v-osoboj-situatsii-v-es-ozvuchili-pozitsiju-po-babchenko.html">
<h3>&#34;Украина в особой ситуации&#34;: в ЕС озвучили позицию по Бабченко</h3>
<em class="date" data-date="2018-05-31 16:44:59+00:00">
31 мая 2018 16:44
</em>
</a>
</li>
<li>
<a href="/2243828-na-lune-nashli-zhilischa-dlja-ljudej.html">
<h3>На Луне нашли жилища для людей</h3>
<em class="date" data-date="2018-05-31 16:24:59+00:00">
31 мая 2018 16:24
</em>
</a>
</li>
<li>
<a href="/2243827-v-danii-zapretili-musulmanskuju-odezhdu.html">
<h3>В Дании запретили мусульманскую одежду</h3>
<em class="date" data-date="2018-05-31 16:12:59+00:00">
31 мая 2018 16:12
</em>
</a>
</li>
<li>
<a href="/2243823-apple-blokiruet-obnovlenija-telegram-vo-vsem-mire.html">
<h3>Apple блокирует обновления Telegram во всем мире</h3>
<em class="date" data-date="2018-05-31 15:50:41+00:00">
31 мая 2018 15:50
</em>
</a>
</li>
<li>
<a href="/2243781-vchen-saudvsko-arav-stvorili-gumanoda.html">
<h3>Вчені Саудівської Аравії створили гуманоїда </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 15:33:00+00:00">
31 мая 2018 15:33
</em>
</a>
</li>
<li class="important">
<a href="/2243821-v-horvatii-politsija-rasstreljala-avtobus-s-migrantami-raneny-deti.html">
<h3>В Хорватии полиция расстреляла автобус с детьми</h3>
<em class="date" data-date="2018-05-31 15:30:59+00:00">
31 мая 2018 15:30
</em>
</a>
</li>
<li>
<a href="/2243820-konchita-vurst-shokirovala-novym-imidzhem.html">
<h3>Кончита Вурст шокировала новым имиджем</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2018-05-31 15:26:10+00:00">
31 мая 2018 15:26
</em>
</a>
</li>
<li>
<a href="/2243819-v-polshe-razbilsja-samolet-est-zhertvy.html">
<h3>В Польше разбился самолет, есть жертвы</h3>
<em class="date" data-date="2018-05-31 15:16:32+00:00">
31 мая 2018 15:16
</em>
</a>
</li>
<li>
<a href="/2243783-u-ssha-vpav-budvelnij-kran.html">
<h3>У США впав будівельний кран</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 15:01:00+00:00">
31 мая 2018 15:01
</em>
</a>
</li>
<li>
<a href="/2243814-zidan-objavil-ob-uhode-iz-reala.html">
<h3>Зидан объявил об уходе из &#34;Реала&#34;</h3>
<em class="date" data-date="2018-05-31 14:40:51+00:00">
31 мая 2018 14:40
</em>
</a>
</li>
<li>
<a href="/2243813-u-zhenschin-posle-rodov-pojavljaetsja-strannaja-osobennost-uchenye.html">
<h3>У женщин после родов появляется странная особенность - ученые</h3>
<em class="date" data-date="2018-05-31 14:38:34+00:00">
31 мая 2018 14:38
</em>
</a>
</li>
<li>
<a href="/2243782-u-ssha-nevilkovnim-hvorim-dozvolili-prijmati-eksperimentaln-preparati.html">
<h3>У США невиліковним хворим дозволили приймати експериментальні препарати</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 14:31:17+00:00">
31 мая 2018 14:31
</em>
</a>
</li>
<li class="important">
<a href="/2243811-litva-i-rumynija-pozvolili-tsru-pytat-zakljuchennyh-espch.html">
<h3>Литва и Румыния позволили ЦРУ пытать заключенных - ЕСПЧ </h3>
<em class="date" data-date="2018-05-31 14:24:52+00:00">
31 мая 2018 14:24
</em>
</a>
</li>
<li>
<a href="/2243788-terakt-u-lzh-napadnik-otrimav-timchasovu-vdpustku-z-vjaznits.html">
<h3>Теракт у Льєжі: нападник отримав тимчасову відпустку із в&#39;язниці</h3>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 14:13:00+00:00">
31 мая 2018 14:13
</em>
</a>
</li>
<li>
<a href="/2243776-urjad-kanadi-rozkritikuvali-za-nedostatnju-pdtrimku-ukrani.html">
<h3>Уряд Канади розкритикували за недостатню підтримку України</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 12:49:29+00:00">
31 мая 2018 12:49
</em>
</a>
</li>
<li>
<a href="/2243777-golova-mzs-nmechchini-vdvda-ukranu.html">
<h3>Голова МЗС Німеччини відвідає Україну</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 12:39:48+00:00">
31 мая 2018 12:39
</em>
</a>
</li>
<li>
<a href="/2243779-rosja-vdmovilasja-obgovorjuvati-u-mnsku-zvlnennja-zaruchnikv.html">
<h3>Росія відмовилася обговорювати у Мінську звільнення заручників</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-05-31 12:35:33+00:00">
31 мая 2018 12:35
</em>
</a>
</li>
<li>
<a href="/2243768-kim-chen-yn-boitsja-vyezzhat-iz-strany-nazvana-prichina.html">
<h3>Ким Чен Ын боится выезжать из страны: названа причина </h3>
<em class="date" data-date="2018-05-31 11:58:10+00:00">
31 мая 2018 11:58
</em>
</a>
</li>
</ul>
</div>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2018/05/31/all/page1/">Все новости</a>
</footer>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
			</script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<li>
<a href="/2243691-primety-na-31-maja-chto-nuzhno-sdelat-v-poslednij-den-vesny.html">
<span class="visual">
1
<img src="/media/pictures/2018/5/30/thumbs/69x69/foto-pixabay_rect_a78b744b05b2aabc0e17376141719797.jpg" width="69" height="69" alt="Приметы на 31 мая: что нужно сделать в последний день весны ">
</span>
<p>
Приметы на 31 мая: что нужно сделать в последний день весны
</p>
</a>
 </li>
<li>
<a href="/2243736-izvestnyj-ukrainskij-televeduschij-izmenilsja-do-neuznavaemosti-foto.html">
<span class="visual">
2
<img src="/media/pictures/2018/5/31/thumbs/69x69/foto-gordon_rect_935c7fcf5fc0fa633f278bede49129a3.jpg" width="69" height="69" alt="Савик Шустер изменился до неузнаваемости (фото)">
</span>
<p>
Савик Шустер изменился до неузнаваемости (фото)
</p>
</a>
</li>
<li>
<a href="/2243472-lunnyj-kalendar-blagoprijatnyh-dnej-v-ijune-2018-goda.html">
<span class="visual">
3
<img src="/media/pictures/2018/5/30/thumbs/69x69/foto-pixabay_rect_ead38072a97885b5c215450024cc2dcb.jpg" width="69" height="69" alt="Лунный календарь благоприятных дней в июне 2018 года">
</span>
<p>
Лунный календарь благоприятных дней в июне 2018 года
</p>
</a>
</li>
<li>
<a href="/2243659-5-produktov-soderzhaschie-bolshe-vsego-kaltsija.html">
<span class="visual">
4
<img src="/media/pictures/2018/5/30/thumbs/69x69/5-produktov-soderzhaschie-bolshe-vsego-kaltsija_rect_a842839b6587b9a1a44d766f30c1b3ec.jpg" width="69" height="69" alt="Продукты-рекордсмены по содержанию кальция (рейтинг)">
</span>
<p>
Продукты-рекордсмены по содержанию кальция (рейтинг)
</p>
</a>
</li>
<li>
<a href="/2243471-lunnyj-kalendar-strizhek-na-ijun-2018.html">
<span class="visual">
5
<img src="/media/pictures/2018/5/30/thumbs/69x69/foto-pixabay_rect_b7b04f9af32bcd4ce25ec71c15060b5f.jpg" width="69" height="69" alt="Лунный календарь стрижек на июнь 2018 ">
</span>
<p>
Лунный календарь стрижек на июнь 2018
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular">
<li>
<a href="/2243691-primety-na-31-maja-chto-nuzhno-sdelat-v-poslednij-den-vesny.html">
<span class="visual">
1
<img src="/media/pictures/2018/5/30/thumbs/69x69/foto-pixabay_rect_a78b744b05b2aabc0e17376141719797.jpg" width="69" height="69" alt="Приметы на 31 мая: что нужно сделать в последний день весны ">
</span>
<p>
Приметы на 31 мая: что нужно сделать в последний день весны
</p>
</a>
</li>
<li>
<a href="/2243603-babchenko-zhiv-detali-genialnoj-spetsoperatsii.html">
<span class="visual">
2
<img src="/media/pictures/2018/5/30/thumbs/69x69/instsenirovka-smerti-nuzhna-byla-dlja-togo-chtoby-luchshe-zadokumentirovat-detali-prestuplenija_rect_e380f392b41b0460e49085d129da58fb.jpg" width="69" height="69" alt="Бабченко жив: детали гениальной спецоперации">
</span>
<p>
Бабченко жив: детали гениальной спецоперации
</p>
</a>
</li>
<li>
<a href="/2243454-ubijstvo-arkadija-babchenka-pojavilos-video.html">
<span class="visual">
3
<img src="/media/pictures/2018/5/29/thumbs/69x69/arkadij-babchenko_rect_b16bf511937fca4231a9e0273aef3066.jpg" width="69" height="69" alt="Убийство Аркадия Бабченко: появились жуткое фото и видео ">
</span>
<p>
Убийство Аркадия Бабченко: появились жуткое фото и видео
</p>
</a>
</li>
<li>
<a href="/2243263-devochka-s-geneticheskoj-mutatsiej-stala-vtorym-ejnshtejnom-foto.html">
<span class="visual">
4
<img src="/media/pictures/2018/5/28/thumbs/69x69/devochku-prozvali-ejnshtejn-20-foto-dailymailcouk_rect_ce3db88d633b3f637a6191bb3e24000b.jpg" width="69" height="69" alt="Девочка с генетической мутацией стала &#34;вторым Эйнштейном&#34; (фото)">
</span>
<p>
Девочка с генетической мутацией стала &#34;вторым Эйнштейном&#34; (фото)
</p>
</a>
</li>
<li>
<a href="/2243418-zhiteli-berdjanska-shokirovany-zombi-narkomanami-na-ulitsah-video.html">
<span class="visual">
5
<img src="/media/pictures/2018/5/29/thumbs/69x69/ljudi-vedut-sebja-podobno-zombi-kadr-iz-video_rect_1b037e975bb5ece71b0af546a789c0d0.jpg" width="69" height="69" alt="Жители Бердянска шокированы зомби-наркоманами на улицах (видео)">
</span>
<p>
Жители Бердянска шокированы зомби-наркоманами на улицах (видео)
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
			</script>
</div>
<style>
	.sidebar-ad a {
		font-size: 13px;
		color: #a5b0c8;
	}
</style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
			</script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="http://podrobnosti.tv">
<img src="/static/images/home.svg" alt="http://podrobnosti.tv">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2018/5/31/17/45/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2018/05/31/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2018/5/31/17/45/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2018/05/31/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a href="http://k2.ua/">
К2
</a>
</li>
<li>
<a href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">

<img src="http://counter.rambler.ru/top100.cnt?268837" alt="" width="0" height="0" border="0" />


<a href="http://top100.rambler.ru/top100/"><img src="http://mberg.net/sites/all/themes/basic/images/rambler.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>

</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="http://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="http://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="http://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2243840-pokushenie-na-babchenko-nazvan-organizator-prestuplenija-foto.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2018-05-31 19:07:15
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu"><img alt="http://www.securetechnologies.eu" class="backend-development" src="/static/images/button_SE.png"></a>
<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/static/images/orphus.gif" border="0" width="88" height="31" /></a>

<a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?38';" title="Rated by I.UA"><script type="text/javascript" language="javascript"><!--
        iS='<img src="http://r.i.ua/s?u38&p253&n'+Math.random();
        iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
        try{
        iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
        +"&w"+screen.width+'&h'+screen.height
        }catch(e){ }
        iT=iD.referrer.slice(7);iS+='&r'+escape(iH=window.location.href.slice(7));
        ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
        if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
        iD.write(iS+'" border="0" width="88" height="31" />');
        //--></script></a>

<script type="text/javascript"><!--
        new Image().src = "http://counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//--></script>
<a href="http://www.liveinternet.ru/click" target="_blank"><img src="http://counter.yadro.ru/logo?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>

<noscript>
        <img
        src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua"
        alt=""
        />
        </noscript>
<script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [];
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
        tns_already=1;
        var i=new Image();
        i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua&j=1&nocache="+Math.random();

        (function(){
        var p=document.getElementsByTagName('head')[0];
        var s=document.createElement("script");
        s.type="text/javascript";
        s.src="http://source.mmi.bemobile.ua/cm/cm.js";
        s.async = true;
        p.appendChild(s);
        })();
        };
        </script>

</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
<a href="/correspondent-point/simferopol/" title="Симферополь" class="marker" style="top: 261px; left: 346px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/moscow/" title="Москва" class="marker" style="top: 43px; left: 300px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/advertising.html">Реклама на сайте</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/63aa75d2db0b.js"></script>
<script src="https://apis.google.com/js/plus.js?onload=onGoogle"></script>
<script src="https://apis.google.com/js/client:plus.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>

<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'zUngImLpY7ShC6rJYqKkJsTYTBmZ7JC1YahnqV3oh87.y7';
        
    


        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
 </div>
</body>
</html>