<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="http://podrobnosti.ua/2274617-vropu-skolihnula-hvilja-antiurjadovih-protestv.html" />
<meta name="description" content="У Франції кількість учасників протестних акцій зменшилася вдвічі, порівняно з минулим тижнем. Втім, &#34;жовті жилети&#34; вдягнули вже у Белграді. Тут теж розпочалися антиурядові протести. Відбулися маніфестації і в інших європейські столицях. Люди не згодні з політикою влади, і навіть вимагають відставки лідерів держав. Як протестує Європа?">
<meta name="author" content="Віталія Кушмирук  ">
<meta property="og:title" content="Європу сколихнула хвиля антиурядових протестів" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://podrobnosti.ua/2274617-vropu-skolihnula-hvilja-antiurjadovih-protestv.html" />
<meta property="og:description" content="У Франції кількість учасників протестних акцій зменшилася вдвічі, порівняно з минулим тижнем. Втім, &quot;жовті жилети&quot; вдягнули вже у Белграді. Тут теж розпочалися антиурядові протести. Відбулися маніфест" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2018-12-16 21:35:00+02:02" />
<meta property="article:section" content="ОБЩЕСТВО" />
<meta property="article:tag" content="Протесты" />
<meta property="article:tag" content="Люди" />
<meta property="article:tag" content="Акции протеста" />
<meta property="article:tag" content="Венгрия" />
<meta property="article:tag" content="Сербия" />
<meta property="twitter:url" content="http://podrobnosti.ua/2274617-vropu-skolihnula-hvilja-antiurjadovih-protestv.html" />
<meta itemprop="name" content="Європу сколихнула хвиля антиурядових протестів">
<meta itemprop="description" content="У Франції кількість учасників протестних акцій зменшилася вдвічі, порівняно з минулим тижнем. Втім, &quot;жовті жилети&quot; вдягнули вже у Белграді. Тут теж розпочалися антиурядові протести. Відбулися маніфест">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="http://podrobnosti.ua/media/screen/2018/12/16/472x246/podrobnosti-za-2018-12-16-2000_b1f2a440b8f387aec167e149c43b86a5_2.png" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="http://podrobnosti.ua/media/screen/2018/12/16/435x375/podrobnosti-za-2018-12-16-2000_b1f2a440b8f387aec167e149c43b86a5_2.png">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Європу сколихнула хвиля антиурядових протестів">
<meta name="twitter:description" content="У Франції кількість учасників протестних акцій зменшилася вдвічі, порівняно з минулим тижнем. Втім, &quot;жовті жилети&quot; вдягнули вже у Белграді. ">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="http://podrobnosti.ua/media/screen/2018/12/16/472x246/podrobnosti-za-2018-12-16-2000_b1f2a440b8f387aec167e149c43b86a5_2.png">
<title>
            Європу сколихнула хвиля антиурядових протестів | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/ac8db3f14643.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');

            var test = document.createElement('div');
            test.innerHTML = '&nbsp;';
            test.className = 'adsbox';
            document.body.appendChild(test);
            window.setTimeout(function() {
                if (test.offsetHeight === 0) {
                    document.body.classList.add('adblock');
                    ga('send', 'event', 'Ad Setting', 'Adblock', 'Enabled');
                    console.log('adblock is enabled')
                }
                else {
                    console.log('adblock is disabled')
                }
                test.remove();
            }, 400);
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "http://podrobnosti.ua/2274617-vropu-skolihnula-hvilja-antiurjadovih-protestv.html",
            page_title: "Європу сколихнула хвиля антиурядових протестів",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Віталія Кушмирук  "],
                article_categories: ["ОБЩЕСТВО"],
                article_subcategories: ["Протесты", "Люди", "Акции протеста", "Венгрия", "Сербия", ],
                article_type: "default",
                article_word_count: "2095",
                article_publication_date: "Sun, 16 Dec 2018 21:35:00 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
        var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
        if (device_width > 766) {
            googletag.cmd.push(function() {
                    var s = googletag.defineSlot('/58302844/SLDS_Podrobnosti_Background', [[766, 900], [960, 1000], [2004, 1300], [1340, 1100]], 'div-gpt-ad-1517409597453-0').addService(googletag.pubads());
                    var m = googletag.sizeMapping()
                            .addSize([500, 0], [766, 900])
                            .addSize([767, 0], [1, 1])
                            .addSize([900, 0], [960, 1000])
                            .addSize([961, 0], [1, 1])
                            .addSize([1120, 0], [1340, 1100])
                            .addSize([1341, 0], [1, 1])
                            .addSize([1500, 0], [2004, 1300])
                            .build();
                    s.defineSizeMapping(m);
                    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                        if (event.slot.getSlotElementId() == "div-gpt-ad-1517409597453-0") {
                            if (!event.isEmpty) {
                                var el = document.body;
                                if (el.classList) { el.classList.add('branded'); }
                                else { el.className += ' branded'; }
                            };
                        };
                        if (event.slot.getSlotElementId() == "div-gpt-ad-1529058061206-5") {
                            if(event.isEmpty == true){
                                document.getElementById('catfish-wrapper').style.display="none";
                            } else {
                                document.getElementById('catfish-close-btn').style.display="block";
                                document.getElementById('catfish-close-btn').style.visibility="visible";
                                document.getElementById('catfish-wrapper').style.display="block";
                                document.getElementById('catfish-wrapper').style.visibility = "visible";
                                document.getElementById('div-gpt-ad-1529058061206-5').style.display = "block";
                                document.getElementById('catfish-close-btn').style.left = close_position_left + "px";
                                document.getElementById('catfish-close-btn').style.top = close_position_top + "px";
                            }
                        };


                    });
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "5ae2f222a2eebcbfdb16");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "5ae2f222a2eebcbfdb16");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "5ae2f222a2eebcbfdb16");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "5ae2f222a2eebcbfdb16");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "5ae2f222a2eebcbfdb16");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "5ae2f222a2eebcbfdb16");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 150], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "5ae2f222a2eebcbfdb16");
                    googletag.defineSlot('/58302844/SLDS_InterGroup_Podrobnosti_Catfish', [1440, 180], 'div-gpt-ad-1529058061206-5').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "5ae2f222a2eebcbfdb16");
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableSyncRendering();
                    googletag.enableServices();
            });
        }
    </script>

<script type="text/javascript" src="/static/cache/js/c37fcf5ef3f5.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/c234ae794c09.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2274617) === false){
                $.ajax({
                    url: '/update-visited/2274617/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
        </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
			</script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2018/12/16/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2018/12/16/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2018/12/16/20/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2018/12/16/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li class="header-active-category">
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2274617-vropu-skolihnula-hvilja-antiurjadovih-protestv.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2274617-vropu-skolihnula-hvilja-antiurjadovih-protestv.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2274617-vropu-skolihnula-hvilja-antiurjadovih-protestv.html&text=%D0%84%D0%B2%D1%80%D0%BE%D0%BF%D1%83%20%D1%81%D0%BA%D0%BE%D0%BB%D0%B8%D1%85%D0%BD%D1%83%D0%BB%D0%B0%20%D1%85%D0%B2%D0%B8%D0%BB%D1%8F%20%D0%B0%D0%BD%D1%82%D0%B8%D1%83%D1%80%D1%8F%D0%B4%D0%BE%D0%B2%D0%B8%D1%85%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%96%D0%B2 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#f0cf929f9489cd98848480cadfdf809f94829f929e9f838499de8591dfc2c2c7c4c6c1c7dd86829f8085dd839b9f9c99989e859c91dd9886999c9a91dd919e849985829a91949f869998dd80829f8495838486de98849d9c">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-io-article-url="http://podrobnosti.ua/2274617-vropu-skolihnula-hvilja-antiurjadovih-protestv.html">
<h1>Європу сколихнула хвиля антиурядових протестів
<a id="article_edit_link" class="hidden" href="/admin/core/article/2274617/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">16 декабря 2018 21:35</span>
<span class="author">по материалам:
<a href="/">
Подробности-ТВ
</a>
</span>
<span class="author">автор:
<a href="/author/vitalija-kushmyruk/">
Віталія Кушмирук
</a></span>
<span class="views">33</span>
</header>
<div class="video-block">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/screen/2018/12/16/740x100/podrobnosti-za-2018-12-16-2000_b1f2a440b8f387aec167e149c43b86a5_2.png);">
<span class="play"><em class="ico"></em></span>
<img src="http://podrobnosti.ua/media/screen/2018/12/16/740x497/podrobnosti-za-2018-12-16-2000_b1f2a440b8f387aec167e149c43b86a5_2.png" width="740" height="497" alt="Європу сколихнула хвиля антиурядових протестів">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
<div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/232577/" data-url="http://podrobnosti.ua/media/videos/2018/12/16/podrobnosti-za-2018-12-16-2000_b1f2a440b8f387aec167e149c43b86a5.mp4" data-screenshot="http://podrobnosti.ua/media/screen/2018/12/16/podrobnosti-za-2018-12-16-2000_b1f2a440b8f387aec167e149c43b86a5_2.png" poster="http://podrobnosti.ua/media/screen/2018/12/16/podrobnosti-za-2018-12-16-2000_b1f2a440b8f387aec167e149c43b86a5_2.png" class="">
</div>
<span class="vide-title" itemprop="name">Дехто з протестувальників одягнув символічні &#34;жовті желети&#34;</span>
</div>
<div itemprop="description" id="article_content"><p style="text-align: justify;">У Франції кількість учасників протестних акцій зменшилася вдвічі, порівняно з минулим тижнем. Втім, &quot;жовті жилети&quot; вдягнули вже у Белграді. Тут теж розпочалися антиурядові протести. Відбулися маніфестації і в інших європейські столицях. Люди не згодні з політикою влади, і навіть вимагають відставки лідерів держав. Як протестує Європа дізнаємося від Віталії Кушмирук.&nbsp;</p>
<p style="text-align: justify;">Тисячі людей протестували у сербському Белграді. Попри сніг і холод, жителі вийшли висловити незадоволення роботою уряду та президента Александра Вучича. Дехто з них одягнув символічні &quot;жовті желети&quot;. Мітингувальники пройшли маршем центром міста. А потім - зупинилися перед резиденцією Вучича і закликали його піти у відставку. Противники Вучича звинувачують президента у залякуваннях та обмеженні свободи слова і демократії в країні. Люди також обурені нещодавнім нападом на лідера опозиції Борко Стефановіча. Вони вважають, що до його побиття причетна керівна партія.</p>
<p style="text-align: justify;">Антиурядові протести поновилися напередодні в Будапешті. Люди незгодні з політикою уряду Віктора Орбана. Угорці вийшли до парламенту через новий закон про працю. Він збільшує кількість понаднормових годин з 250 до 400. За це профспілки назвали документ &quot;законом про рабство&quot;. Деякі з протестувальників кидали в поліцейських димові шашки та пляшки. У відповідь правоохоронці застосували сльозогінний газ. Демонстрації почалися ще 12 грудня. Від початку протестів поліцейські затримали понад півсотні людей.</p>
<p style="text-align: justify;">Не згодні з владою й австрійці. На ходу проти міграційної та соціальної політики уряду у Відні вийшли 17 тисяч людей. За даними організаторів мітингу, протестувальників було ще більше - 50 тисяч. Громадяни незадоволені забороною носити хустки у дитячих садках і школах та скороченням допомоги багатодітним сім&#39;ям. Окрім того, люди вважають несправедливими поправки до трудового законодавства, яке дозволяє роботодавцю збільшувати робочий день до 12 годин.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2274617-vropu-skolihnula-hvilja-antiurjadovih-protestv.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2274617-vropu-skolihnula-hvilja-antiurjadovih-protestv.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2274617-vropu-skolihnula-hvilja-antiurjadovih-protestv.html&text=%D0%84%D0%B2%D1%80%D0%BE%D0%BF%D1%83%20%D1%81%D0%BA%D0%BE%D0%BB%D0%B8%D1%85%D0%BD%D1%83%D0%BB%D0%B0%20%D1%85%D0%B2%D0%B8%D0%BB%D1%8F%20%D0%B0%D0%BD%D1%82%D0%B8%D1%83%D1%80%D1%8F%D0%B4%D0%BE%D0%B2%D0%B8%D1%85%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%96%D0%B2 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/aktsii-protesta-obschestvennye/">Протесты</a></li>
<li><a href="/tag/chelovek-ljudi/">Люди</a></li>
<li><a href="/tag/aktsii-protesta-chastnye/">Акции протеста</a></li>
<li><a href="/tag/vengrija/">Венгрия</a></li>
<li><a href="/tag/serbija/">Сербия</a></li>
</ul>
<script type="text/javascript" src="/static/js/orphus.js"></script>
<span class="error">Если вы заметили ошибку, выделите необходимый текст и нажмите <strong>Ctrl+Enter</strong>, чтобы сообщить об этом редакции.</span>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width">
<div class="analytic">
<a href="/2274536-v-ugorschin-trivajut-antiurjadov-protesti.html">
<div class="visual"><img src="/media/screen/2018/12/15/282x180/podrobnosti-za-2018-12-15-2000_03c1c1c1c4951d48b9de3f13355b77b8_2.png" alt="В Угорщині тривають антиурядові протести" width="282" height="180"></div>
<em class="date">15 декабря 2018 23:05</em>
<h4>В Угорщині тривають антиурядові протести</h4>
<p>Не вщухають і антиурядові протести в Угорщині. У столиці на вулиці вийшли більше двох тисяч людей. Вони обурені політикою прем&#39;єра Віктора Орбана, зокрема, змінами в трудовому кодексі</p>
</a>
</div>
<div class="analytic">
<a href="/2274441-v-budapesht-projshli-akts-protestu.html">
<div class="visual"><img src="/media/screen/2018/12/14/282x180/podrobnosti-nedeli-za-2018-12-14-2000_31030df9dacbef27aa264ab7786f78ca_2.png" alt="В Будапешті пройшли акції протесту" width="282" height="180"></div>
<em class="date">14 декабря 2018 23:35</em>
<h4>В Будапешті пройшли акції протесту</h4>
<p>Протестували й угорці. В Будапешті теж дійшло до сутичок з поліцією. Там люди не задоволені поправками до кодексу законів про працю</p>
</a>
</div>
<div class="analytic">
<a href="/2274443-protesti-zhovtih-zhiletv-chi-primusjat-protestuvalniki-prezidenta-vikonati-obtsjanki.html">
<div class="visual"><img src="/media/screen/2018/12/14/282x180/podrobnosti-nedeli-za-2018-12-14-2000_36b55346775026522dd7deda9a6821ce_2.png" alt="Протести &#34;жовтих жилетів&#34;: чи примусять протестувальники президента виконати обіцянки?" width="282" height="180"></div>
<em class="date">14 декабря 2018 23:25</em>
<h4>Протести &#34;жовтих жилетів&#34;: чи примусять протестувальники президента виконати обіцянки?</h4>
<p>Франція бунтує вже місяць. Головна причина - розчарування. Доходи у людей дедалі менші, а влада - ще й податки захотіла збільшити. Та й яка влада! Той самий Макрон, який обіцяв французам нову політику і справедливість. Чи зможе суспільство примусити президента виконувати обіцянки? І чого хочуть мітингарі у жовтих жилетах?</p>
</a>
</div>
<div class="analytic">
<a href="/2274028-pdzemnij-strajk-na-lvvschin-pd-zemleju-zalishajutsja-69-grnikv.html">
<div class="visual"><img src="/media/pictures/2018/12/12/thumbs/282x180/protest-grnikv_rect_776e72e62c3ea4966131053fe8f4c155" alt="&#34;Підземний&#34; страйк: на Львівщині під землею залишаються 69 гірників" width="282" height="180"></div>
<em class="date">12 декабря 2018 23:47</em>
<h4>&#34;Підземний&#34; страйк: на Львівщині під землею залишаються 69 гірників</h4>
<p>Люди не отримують зарплату майже 2 місяці - за минулу ніч через проблеми зі здоров&#39;ям довелося підняти на поверхню 10 шахтарів</p>
</a>
</div>

<div class="analytic">
<a href="/2273889-pratsvniki-cherkasielektrotrans-vijshli-na-aktsju-protestu.html">
<div class="visual"><img src="/media/screen/2018/12/12/282x180/novosti-za-2018-12-12-0800_445aacb52055e6a72f8c3538d4dabd54_2.png" alt="Працівники &#34;Черкасиелектротранс&#34; вийшли на акцію протесту" width="282" height="180"></div>
<em class="date">12 декабря 2018 09:15</em>
<h4>Працівники &#34;Черкасиелектротранс&#34; вийшли на акцію протесту</h4>
<p>Черкаси можуть лишитися без тролейбусів. Парк електротрансу на межі зупинки. Півтора місяця працівники не отримують зарплати, грошей немає навіть на елементарний ремонт техніки. Люди вийшли на акцію протесту</p>
</a>
</div>
<div class="analytic">
<a href="/2273826-prezident-frants-poobtsjav-zmenshiti-podatkovij-tisk-dlja-pensonerv.html">
<div class="visual"><img src="/media/screen/2018/12/11/282x180/podrobnosti-za-2018-12-11-2000_e6a35917948c00b79e7d77f97b97ff5e_2.png" alt="Президент Франції пообіцяв зменшити податковий тиск для пенсіонерів" width="282" height="180"></div>
<em class="date">11 декабря 2018 21:55</em>
<h4>Президент Франції пообіцяв зменшити податковий тиск для пенсіонерів</h4>
<p>Протест по-французьки. Або чим обернувся страйк у досить заможній країні. Президент Франції оголосив надзвичайний економічний і соціальний стан у країні. Звернувся до народу і закликав припинити протести. Що пообіцяв натомість?</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
			</script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
			</script>
</div>
<script type="text/javascript">
    UPDATE_NEWS_PERIOD = 60000;
</script>
<script type="text/javascript" src="/static/cache/js/17a3a82c807e.js"></script>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2018/12/16/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li>
<a href="/2274621-u-harkov-vdremontuvali-spetsalzovanij-dispanser-dlja-uchasnikv-lkvdats-avats-na-chaes.html">
<h3>У Харкові відремонтували спеціалізований диспансер для учасників ліквідації авації на ЧАЕС</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 22:25:00+00:00">
16 декабря 2018 22:25
</em>
</a>
</li>
<li class="important">
<a href="/2274584-v-ukraine-vvedut-budut-shtrafovat-za-kommunalku-chto-nuzhno-znat.html">
<h3>В Украине будут штрафовать за коммуналку: что нужно знать </h3>
<em class="date" data-date="2018-12-16 22:22:35+00:00">
16 декабря 2018 22:22
</em>
</a>
</li>
<li>
<a href="/2274623-aeroportu-borispl-ne-vistacha-potuzhnostej-dlja-opratsjuvannja-vantazhv.html">
<h3>Аеропорту &#34;Бориспіль&#34; не вистачає потужностей для опрацювання вантажів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 22:15:00+00:00">
16 декабря 2018 22:15
</em>
</a>
</li>
<li>
<a href="/2274622-u-kiv-pratsvnik-sbu-vikrav-avto-u-taksista.html">
<h3>У Києві працівник СБУ викрав авто у таксиста</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 22:05:00+00:00">
16 декабря 2018 22:05
</em>
</a>
</li>
<li>
<a href="/2274627-na-donbasse-boeviki-obstreljali-selo-ranen-mirnyj-zhitel.html">
<h3>На Донбассе боевики обстреляли село, ранен мирный житель </h3>
<em class="date" data-date="2018-12-16 22:02:52+00:00">
16 декабря 2018 22:02
</em>
</a>
</li>
<li>
<a href="/2274615-masshtabna-dtp-u-lvvskj-oblast-ztknulisja-legkovik-ta-avtobus.html">
<h3>Масштабна ДТП у Львівській області: зіткнулися легковик та автобус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 21:55:00+00:00">
16 декабря 2018 21:55
</em>
</a>
</li>
<li class="important">
<a href="/2274604-budet-li-prodleno-voennoe-polozhenie-v-ukraine-zajavlenie-poroshenko.html">
<h3>Будет ли продлено военное положение в Украине: заявление Порошенко</h3>
<em class="date" data-date="2018-12-16 21:48:54+00:00">
16 декабря 2018 21:48
</em>
</a>
</li>
<li>
<a href="/2274616-zralem-prokotilasja-hvilja-teraktv.html">
<h3>Ізраїлем прокотилася хвиля терактів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 21:45:00+00:00">
16 декабря 2018 21:45
</em>
</a>
</li>
<li>
<a href="/2274617-vropu-skolihnula-hvilja-antiurjadovih-protestv.html">
<h3>Європу сколихнула хвиля антиурядових протестів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 21:35:00+00:00">
16 декабря 2018 21:35
</em>
</a>
</li>
<li>
<a href="/2274609-zvezdam-shou-biznesa-zapretili-priblizhatsja-k-megan-markl.html">
<h3>Звездам шоу-бизнеса запретили приближаться к Меган Маркл</h3>
<em class="date" data-date="2018-12-16 21:33:29+00:00">
16 декабря 2018 21:33
</em>
</a>
</li>
<li>
<a href="/2274618-u-belg-protestujut-proti-mgratsjnogo-paktu-oon.html">
<h3>У Бельгії протестують проти міграційного пакту ООН</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 21:25:00+00:00">
16 декабря 2018 21:25
</em>
</a>
</li>
<li>
<a href="/2274620-organzatsja-stop-korupts-pdbila-pdsumki-djalnost-za-rk.html">
<h3>Організація &#34;Стоп Корупції&#34; підбила підсумки діяльності за рік</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 21:15:00+00:00">
16 декабря 2018 21:15
</em>
</a>
</li>
<li class="important">
<a href="/2274572-goroskop-na-nedelju-s-17-po-23-dekabrja-dlja-vseh-znakov-zodiaka.html">
<h3>Гороскоп на неделю с 17 по 23 декабря для всех знаков зодиака</h3>
<em class="date" data-date="2018-12-16 21:10:48+00:00">
16 декабря 2018 21:10
</em>
</a>
</li>
<li>
<a href="/2274610-pomer-skandalnij-eks-rektor-podatkovo-akadem.html">
<h3>Помер скандальний екс-ректор податкової академії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 21:05:00+00:00">
16 декабря 2018 21:05
</em>
</a>
</li>
<li>
<a href="/2274612-na-rvnenschin-oftserv-teroboroni-navchajut-za-programoju-pdgotovki-britanskih-vjskovih.html">
<h3>На Рівненщині офіцерів тероборони навчають за програмою підготовки британських військових</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 20:55:00+00:00">
16 декабря 2018 20:55
</em>
</a>
</li>
<li>
<a href="/2274624-gimn-sbornoj-belarusi-pereputali-s-pesnej-iz-nu-pogodi-video.html">
<h3>Гимн сборной Беларуси перепутали с песней из &#34;Ну, погоди&#34; (видео)</h3>
<em class="date" data-date="2018-12-16 20:54:25+00:00">
16 декабря 2018 20:54
</em>
</a>
</li>
<li>
<a href="/2274611-avakatastrofa-su-27-podrobits-traged.html">
<h3>Авіакатастрофа Су-27: подробиці трагедії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 20:45:00+00:00">
16 декабря 2018 20:45
</em>
</a>
</li>
<li>
<a href="/2274613-na-donbas-bojoviki-zastosovujut-zaboronenu-zbroju.html">
<h3>На Донбасі бойовики застосовують заборонену зброю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 20:35:00+00:00">
16 декабря 2018 20:35
</em>
</a>
</li>
<li>
<a href="/2274608-poroshenko-nazval-prioritety-ukrainy-na-blizhajshie-pjat-let.html">
<h3>Порошенко назвал приоритеты Украины на ближайшие пять лет</h3>
<em class="date" data-date="2018-12-16 20:28:00+00:00">
16 декабря 2018 20:28
</em>
</a>
</li>
<li>
<a href="/2274614-pres-konferentsja-petra-poroshenka-pro-scho-govoriv-prezident.html">
<h3>Прес-конференція Петра Порошенка: про що говорив президент?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 20:25:00+00:00">
16 декабря 2018 20:25
</em>
</a>
</li>
<li class="important">
<a href="/2274573-pogoda-na-nedelju-v-ukrainu-idet-anomalnyj-moroz.html">
<h3>Погода на неделю: в Украину идет аномальный мороз </h3>
<em class="date" data-date="2018-12-16 20:10:30+00:00">
16 декабря 2018 20:10
</em>
</a>
</li>
<li>
<a href="/2274606-v-germanii-na-dorogu-vylilos-15-tysjach-litrov-moloka.html">
<h3>В Германии на дорогу вылилось 15 тысяч литров молока </h3>
<em class="date" data-date="2018-12-16 19:52:54+00:00">
16 декабря 2018 19:52
</em>
</a>
</li>
<li>
<a href="/2274603-press-konferentsija-poroshenko-glavnye-tsitaty-prezidenta.html">
<h3>Пресс-конференция Порошенко: главные цитаты президента </h3>
<em class="date" data-date="2018-12-16 19:33:50+00:00">
16 декабря 2018 19:33
</em>
</a>
</li>
<li>
<a href="/2274585-kak-zagadat-zhelanie-na-den-svjatogo-nikolaja.html">
<h3>Как загадать желание на День святого Николая </h3>
<em class="date" data-date="2018-12-16 19:15:20+00:00">
16 декабря 2018 19:15
</em>
</a>
</li>
<li>
<a href="/2274605-chem-polezny-pomidory-mediki-sdelali-neozhidannoe-otkrytie.html">
<h3>Чем полезны помидоры: медики сделали неожиданное открытие</h3>
<em class="date" data-date="2018-12-16 18:56:49+00:00">
16 декабря 2018 18:56
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li>
<a href="/2274621-u-harkov-vdremontuvali-spetsalzovanij-dispanser-dlja-uchasnikv-lkvdats-avats-na-chaes.html">
<h3>У Харкові відремонтували спеціалізований диспансер для учасників ліквідації авації на ЧАЕС</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 22:25:00+00:00">
16 декабря 2018 22:25
</em>
</a>
</li>
<li class="important">
<a href="/2274584-v-ukraine-vvedut-budut-shtrafovat-za-kommunalku-chto-nuzhno-znat.html">
<h3>В Украине будут штрафовать за коммуналку: что нужно знать </h3>
<em class="date" data-date="2018-12-16 22:22:35+00:00">
16 декабря 2018 22:22
</em>
</a>
</li>
<li>
<a href="/2274623-aeroportu-borispl-ne-vistacha-potuzhnostej-dlja-opratsjuvannja-vantazhv.html">
<h3>Аеропорту &#34;Бориспіль&#34; не вистачає потужностей для опрацювання вантажів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 22:15:00+00:00">
16 декабря 2018 22:15
</em>
</a>
</li>
<li>
<a href="/2274622-u-kiv-pratsvnik-sbu-vikrav-avto-u-taksista.html">
<h3>У Києві працівник СБУ викрав авто у таксиста</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 22:05:00+00:00">
16 декабря 2018 22:05
</em>
</a>
</li>
<li>
<a href="/2274627-na-donbasse-boeviki-obstreljali-selo-ranen-mirnyj-zhitel.html">
<h3>На Донбассе боевики обстреляли село, ранен мирный житель </h3>
<em class="date" data-date="2018-12-16 22:02:52+00:00">
16 декабря 2018 22:02
</em>
</a>
</li>
<li>
<a href="/2274615-masshtabna-dtp-u-lvvskj-oblast-ztknulisja-legkovik-ta-avtobus.html">
<h3>Масштабна ДТП у Львівській області: зіткнулися легковик та автобус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 21:55:00+00:00">
16 декабря 2018 21:55
</em>
</a>
</li>
<li class="important">
<a href="/2274604-budet-li-prodleno-voennoe-polozhenie-v-ukraine-zajavlenie-poroshenko.html">
<h3>Будет ли продлено военное положение в Украине: заявление Порошенко</h3>
<em class="date" data-date="2018-12-16 21:48:54+00:00">
16 декабря 2018 21:48
</em>
</a>
</li>
<li>
<a href="/2274609-zvezdam-shou-biznesa-zapretili-priblizhatsja-k-megan-markl.html">
<h3>Звездам шоу-бизнеса запретили приближаться к Меган Маркл</h3>
<em class="date" data-date="2018-12-16 21:33:29+00:00">
16 декабря 2018 21:33
</em>
</a>
</li>
<li>
<a href="/2274620-organzatsja-stop-korupts-pdbila-pdsumki-djalnost-za-rk.html">
<h3>Організація &#34;Стоп Корупції&#34; підбила підсумки діяльності за рік</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 21:15:00+00:00">
16 декабря 2018 21:15
</em>
</a>
</li>
<li class="important">
<a href="/2274572-goroskop-na-nedelju-s-17-po-23-dekabrja-dlja-vseh-znakov-zodiaka.html">
<h3>Гороскоп на неделю с 17 по 23 декабря для всех знаков зодиака</h3>
<em class="date" data-date="2018-12-16 21:10:48+00:00">
16 декабря 2018 21:10
</em>
</a>
</li>
<li>
<a href="/2274610-pomer-skandalnij-eks-rektor-podatkovo-akadem.html">
<h3>Помер скандальний екс-ректор податкової академії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 21:05:00+00:00">
16 декабря 2018 21:05
</em>
</a>
</li>
<li>
<a href="/2274612-na-rvnenschin-oftserv-teroboroni-navchajut-za-programoju-pdgotovki-britanskih-vjskovih.html">
<h3>На Рівненщині офіцерів тероборони навчають за програмою підготовки британських військових</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 20:55:00+00:00">
16 декабря 2018 20:55
</em>
</a>
</li>
<li>
<a href="/2274624-gimn-sbornoj-belarusi-pereputali-s-pesnej-iz-nu-pogodi-video.html">
<h3>Гимн сборной Беларуси перепутали с песней из &#34;Ну, погоди&#34; (видео)</h3>
<em class="date" data-date="2018-12-16 20:54:25+00:00">
16 декабря 2018 20:54
</em>
</a>
</li>
<li>
<a href="/2274611-avakatastrofa-su-27-podrobits-traged.html">
<h3>Авіакатастрофа Су-27: подробиці трагедії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 20:45:00+00:00">
16 декабря 2018 20:45
</em>
</a>
</li>
<li>
<a href="/2274613-na-donbas-bojoviki-zastosovujut-zaboronenu-zbroju.html">
<h3>На Донбасі бойовики застосовують заборонену зброю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 20:35:00+00:00">
16 декабря 2018 20:35
</em>
</a>
</li>
<li>
<a href="/2274608-poroshenko-nazval-prioritety-ukrainy-na-blizhajshie-pjat-let.html">
<h3>Порошенко назвал приоритеты Украины на ближайшие пять лет</h3>
<em class="date" data-date="2018-12-16 20:28:00+00:00">
16 декабря 2018 20:28
</em>
</a>
</li>
<li>
<a href="/2274614-pres-konferentsja-petra-poroshenka-pro-scho-govoriv-prezident.html">
<h3>Прес-конференція Петра Порошенка: про що говорив президент?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 20:25:00+00:00">
16 декабря 2018 20:25
</em>
</a>
</li>
<li class="important">
<a href="/2274573-pogoda-na-nedelju-v-ukrainu-idet-anomalnyj-moroz.html">
<h3>Погода на неделю: в Украину идет аномальный мороз </h3>
<em class="date" data-date="2018-12-16 20:10:30+00:00">
16 декабря 2018 20:10
</em>
</a>
</li>
<li>
<a href="/2274606-v-germanii-na-dorogu-vylilos-15-tysjach-litrov-moloka.html">
<h3>В Германии на дорогу вылилось 15 тысяч литров молока </h3>
<em class="date" data-date="2018-12-16 19:52:54+00:00">
16 декабря 2018 19:52
</em>
</a>
</li>
<li>
<a href="/2274603-press-konferentsija-poroshenko-glavnye-tsitaty-prezidenta.html">
<h3>Пресс-конференция Порошенко: главные цитаты президента </h3>
<em class="date" data-date="2018-12-16 19:33:50+00:00">
16 декабря 2018 19:33
</em>
</a>
</li>
<li>
<a href="/2274585-kak-zagadat-zhelanie-na-den-svjatogo-nikolaja.html">
<h3>Как загадать желание на День святого Николая </h3>
<em class="date" data-date="2018-12-16 19:15:20+00:00">
16 декабря 2018 19:15
</em>
</a>
</li>
<li>
<a href="/2274605-chem-polezny-pomidory-mediki-sdelali-neozhidannoe-otkrytie.html">
<h3>Чем полезны помидоры: медики сделали неожиданное открытие</h3>
<em class="date" data-date="2018-12-16 18:56:49+00:00">
16 декабря 2018 18:56
</em>
</a>
</li>
<li class="important">
<a href="/2274577-glavnye-primety-na-novyj-god-2019.html">
<h3>Главные приметы на Новый год 2019 </h3>
<em class="date" data-date="2018-12-16 18:52:40+00:00">
16 декабря 2018 18:52
</em>
</a>
</li>
<li>
<a href="/2274576-pozdravlenija-s-dnem-svjatoj-varvary-stihi-kartinki-proza-2.html">
<h3>Поздравления с Днем святой Варвары: стихи, картинки, проза </h3>
<em class="date" data-date="2018-12-16 18:37:42+00:00">
16 декабря 2018 18:37
</em>
</a>
</li>
<li>
<a href="/2274602-poroshenko-raskryl-detali-podgotovki-obedinitelnogo-sobora.html">
<h3>Порошенко раскрыл детали подготовки Объединительного собора</h3>
<em class="date" data-date="2018-12-16 18:30:11+00:00">
16 декабря 2018 18:30
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li>
<a href="/2274616-zralem-prokotilasja-hvilja-teraktv.html">
<h3>Ізраїлем прокотилася хвиля терактів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 21:45:00+00:00">
16 декабря 2018 21:45
</em>
</a>
</li>
<li>
<a href="/2274617-vropu-skolihnula-hvilja-antiurjadovih-protestv.html">
<h3>Європу сколихнула хвиля антиурядових протестів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 21:35:00+00:00">
16 декабря 2018 21:35
</em>
</a>
</li>
<li>
<a href="/2274618-u-belg-protestujut-proti-mgratsjnogo-paktu-oon.html">
<h3>У Бельгії протестують проти міграційного пакту ООН</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-16 21:25:00+00:00">
16 декабря 2018 21:25
</em>
</a>
</li>
<li>
<a href="/2274600-devushka-sobiraetsja-zamuzh-za-tetris.html">
<h3>Девушка собирается замуж за тетрис </h3>
<em class="date" data-date="2018-12-16 17:58:14+00:00">
16 декабря 2018 17:58
</em>
</a>
</li>
<li>
<a href="/2274586-umer-izvestnyj-jumorist-iz-krivogo-zerkala.html">
<h3>Умер известный юморист из &#34;Кривого зеркала&#34; </h3>
<em class="date" data-date="2018-12-16 13:32:37+00:00">
16 декабря 2018 13:32
</em>
</a>
</li>
<li>
<a href="/2274580-avtobus-na-skorosti-vletel-v-stenu-est-zhertvy.html">
<h3>Автобус на скорости &#34;влетел&#34; в стену, есть жертвы</h3>
<em class="date" data-date="2018-12-16 12:40:30+00:00">
16 декабря 2018 12:40
</em>
</a>
</li>
 <li>
<a href="/2274571-melaniju-tramp-vysmejali-v-seti-foto.html">
<h3>Меланию Трамп высмеяли в сети (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2018-12-16 11:42:10+00:00">
16 декабря 2018 11:42
</em>
</a>
</li>
<li class="important">
<a href="/2274560-v-portugalii-razbilsja-meditsinskij-vertolet.html">
<h3>В Португалии разбился медицинский вертолет</h3>
<em class="date" data-date="2018-12-16 09:29:40+00:00">
16 декабря 2018 09:29
</em>
</a>
</li>
<li>
<a href="/2274559-irlandija-provodit-rassledovanie-v-otnoshenii-facebook.html">
<h3>Ирландия проводит расследование в отношении Facebook</h3>
<em class="date" data-date="2018-12-16 08:59:13+00:00">
16 декабря 2018 08:59
</em>
</a>
</li>
<li>
<a href="/2274558-ssha-otkazalis-ot-objazatelstv-po-parizhskomu-soglasheniju.html">
<h3>США отказались от обязательств по Парижскому соглашению</h3>
<em class="date" data-date="2018-12-16 08:25:38+00:00">
16 декабря 2018 08:25
</em>
</a>
</li>
<li>
<a href="/2274553-10-samyh-strannyh-youtube-kanalov.html">
<h3>10 самых странных YouTube-каналов</h3>
<em class="date" data-date="2018-12-16 04:56:41+00:00">
16 декабря 2018 04:56
</em>
</a>
</li>
<li>
<a href="/2274551-indijskaja-politsija-obstreljala-protestujuschih.html">
<h3>Индийская полиция обстреляла протестующих</h3>
<em class="date" data-date="2018-12-16 03:53:36+00:00">
16 декабря 2018 03:53
</em>
</a>
</li>
<li class="important">
<a href="/2274547-v-pravitelstve-britanii-obsuzhdajut-vtoroj-referendum-po-brexit.html">
<h3>В правительстве Британии обсуждают второй референдум по Brexit</h3>
<em class="date" data-date="2018-12-16 01:54:27+00:00">
16 декабря 2018 01:54
</em>
</a>
</li>
<li>
<a href="/2274546-v-britanii-nashli-pismo-sante-napisannoe-120-let-nazad.html">
<h3>В Британии нашли письмо Санте, написанное 120 лет назад</h3>
<em class="date" data-date="2018-12-16 00:51:21+00:00">
16 декабря 2018 00:51
</em>
</a>
</li>
<li class="important">
<a href="/2274542-protesty-vo-frantsii-kolichestvo-zhertv-neumolimo-rastet-2.html">
<h3>Протесты во Франции: количество жертв неумолимо растет</h3>
<em class="date" data-date="2018-12-15 23:49:12+00:00">
15 декабря 2018 23:49
</em>
</a>
</li>
<li>
<a href="/2274536-v-ugorschin-trivajut-antiurjadov-protesti.html">
<h3>В Угорщині тривають антиурядові протести</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-15 23:05:11+00:00">
15 декабря 2018 23:05
</em>
</a>
</li>
<li>
<a href="/2274523-frantsju-nakrila-pjata-hvilja-protestv-zhovtih-zhitelv.html">
<h3>Францію накрила п&#39;ята хвиля протестів &#34;жовтих жителів&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-12-15 22:45:00+00:00">
15 декабря 2018 22:45
</em>
</a>
</li>
<li>
<a href="/2274513-miss-vselennaja-2018-uchastnitsa-konkursa-okazalas-v-tsentre-skandala.html">
<h3>&#34;Мисс Вселенная 2018&#34;: участница конкурса оказалась в центре скандала</h3>
<em class="date" data-date="2018-12-15 18:30:00+00:00">
15 декабря 2018 18:30
</em>
</a>
</li>
<li>
<a href="/2274511-bitva-popugaja-i-sobaki-za-igrushku-nasmeshila-set-video.html">
<h3>Битва попугая и собаки за игрушку насмешила сеть (видео)</h3>
<em class="date" data-date="2018-12-15 18:09:22+00:00">
15 декабря 2018 18:09
</em>
</a>
</li>
<li>
<a href="/2274501-znamenitosti-v-molodosti-i-sejchas-foto.html">
<h3>Знаменитые актеры в молодости и сейчас (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2018-12-15 15:45:15+00:00">
15 декабря 2018 15:45
</em>
</a>
</li>
<li>
<a href="/2274495-muzhchina-razbilsja-nasmert-upav-s-rozhdestvenskoj-elki.html">
<h3>Мужчина разбился насмерть, упав с рождественской елки</h3>
<em class="date" data-date="2018-12-15 14:16:03+00:00">
15 декабря 2018 14:16
</em>
</a>
</li>
<li>
<a href="/2274483-avstralija-priznala-ierusalim-stolitsej-izrailja.html">
<h3>Австралия признала Иерусалим столицей Израиля</h3>
<em class="date" data-date="2018-12-15 12:06:10+00:00">
15 декабря 2018 12:06
</em>
</a>
</li>
<li>
<a href="/2274431-velikolepie-vselennoj-samye-krasivye-fotografii-kosmosa-2018-goda.html">
<h3>Великолепие Вселенной: самые красивые фотографии космоса 2018 года</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2018-12-15 08:32:02+00:00">
15 декабря 2018 08:32
</em>
</a>
</li>
<li>
<a href="/2274474-kitajskie-hakery-pohitili-sekretnye-dannye-vms-ssha.html">
<h3>Китайские хакеры похитили секретные данные ВМС США</h3>
<em class="date" data-date="2018-12-15 07:46:02+00:00">
15 декабря 2018 07:46
</em>
</a>
</li>
<li>
<a href="/2274472-radiohead-vkljuchili-v-zal-slavy-rok-n-rolla.html">
<h3>Radiohead включили в Зал славы рок-н-ролла</h3>
<em class="date" data-date="2018-12-15 06:32:24+00:00">
15 декабря 2018 06:32
</em>
</a>
</li>
</ul>
</div>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2018/12/16/all/page1/">Все новости</a>
</footer>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
			</script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<li>
<a href="/2274512-primety-na-16-dekabrja-chto-kategoricheski-nelzja-delat.html">
<span class="visual">
1
<img src="/media/pictures/2018/12/15/thumbs/69x69/foto-primety-na-16-dekabrja_rect_a5f793c0a1ad37fc576fa80ac2ffa8bb.jpg" width="69" height="69" alt="Приметы на 16 декабря: что категорически нельзя делать ">
</span>
<p>
Приметы на 16 декабря: что категорически нельзя делать
</p>
</a>
</li>
<li>
<a href="/2273764-chto-prigotovit-na-novyj-god-2019-menju-na-god-zheltoj-svini.html">
<span class="visual">
2
<img src="/media/pictures/2018/12/11/thumbs/69x69/foto-novogodnij-stol-2019_rect_41c0e6a60172defb263e2be58c48c5d5.jpg" width="69" height="69" alt="Что приготовить на Новый Год 2019: меню на год Желтой Свиньи ">
</span>
<p>
Что приготовить на Новый Год 2019: меню на год Желтой Свиньи
</p>
</a>
</li>
<li>
<a href="/2274550-bitkoin-kurs-kriptovaljuty-stremitelno-rastet-17.html">
<span class="visual">
3
<img src="/media/pictures/2018/12/16/thumbs/69x69/foto-pixabaycom_rect_86fd61d4b7a57359c6fc1d96926d1f7a.jpg" width="69" height="69" alt="Биткоин: курс криптовалюты стремительно растет">
</span>
<p>
Биткоин: курс криптовалюты стремительно растет
</p>
</a>
</li>
<li>
<a href="/2274521-v-antarktide-obnaruzhena-zagadochnaja-100-metrovaja-bashnja-video.html">
<span class="visual">
4
<img src="/media/pictures/2018/12/15/thumbs/69x69/foto-skrinshot-s-video_rect_f5f360bfa2adacfb67adf7a1e408e2cf.jpg" width="69" height="69" alt="В Антарктиде обнаружена загадочная 100-метровая башня (видео)">
</span>
<p>
В Антарктиде обнаружена загадочная 100-метровая башня (видео)
</p>
</a>
</li>
<li>
<a href="/2274595-pod-hersonom-nashli-raschlenennyj-trup.html">
<span class="visual">
5
<img src="/media/pictures/2018/12/16/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_b9be68ac74a60d004c36dcccc3fe93f4.jpg" width="69" height="69" alt="Под Херсоном нашли расчлененный труп">
</span>
<p>
Под Херсоном нашли расчлененный труп
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular">
<li>
<a href="/2274290-sobiralas-na-rozhdenie-vnuchki-a-prishlos-horonit-doch-v-roddome-razgorelsja-skandal.html">
<span class="visual">
1
<img src="/media/pictures/2018/12/14/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_818de6225272c27a64897d59b6801020.jpg" width="69" height="69" alt="&#34;Собиралась на рождение внучки, а пришлось хоронить дочь&#34;: в роддоме разгорелся скандал ">
</span>
<p>
&#34;Собиралась на рождение внучки, а пришлось хоронить дочь&#34;: в роддоме разгорелся скандал
</p>
</a>
</li>
<li>
<a href="/2274512-primety-na-16-dekabrja-chto-kategoricheski-nelzja-delat.html">
<span class="visual">
2
<img src="/media/pictures/2018/12/15/thumbs/69x69/foto-primety-na-16-dekabrja_rect_a5f793c0a1ad37fc576fa80ac2ffa8bb.jpg" width="69" height="69" alt="Приметы на 16 декабря: что категорически нельзя делать ">
</span>
<p>
Приметы на 16 декабря: что категорически нельзя делать
</p>
</a>
</li>
<li>
<a href="/2274198-primety-na-14-dekabrja-chto-kategoricheski-nelzja-delat.html">
<span class="visual">
3
<img src="/media/pictures/2018/12/13/thumbs/69x69/foto-primety-na-14-dekabrja_rect_af6b41943b94679558b9118351f27779.JPG" width="69" height="69" alt="Приметы на 14 декабря: что категорически нельзя делать ">
</span>
<p>
Приметы на 14 декабря: что категорически нельзя делать
</p>
</a>
</li>
<li>
<a href="/2273764-chto-prigotovit-na-novyj-god-2019-menju-na-god-zheltoj-svini.html">
<span class="visual">
4
<img src="/media/pictures/2018/12/11/thumbs/69x69/foto-novogodnij-stol-2019_rect_41c0e6a60172defb263e2be58c48c5d5.jpg" width="69" height="69" alt="Что приготовить на Новый Год 2019: меню на год Желтой Свиньи ">
</span>
<p>
Что приготовить на Новый Год 2019: меню на год Желтой Свиньи
</p>
</a>
</li>
<li>
<a href="/2274550-bitkoin-kurs-kriptovaljuty-stremitelno-rastet-17.html">
<span class="visual">
5
<img src="/media/pictures/2018/12/16/thumbs/69x69/foto-pixabaycom_rect_86fd61d4b7a57359c6fc1d96926d1f7a.jpg" width="69" height="69" alt="Биткоин: курс криптовалюты стремительно растет">
</span>
<p>
Биткоин: курс криптовалюты стремительно растет
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
			</script>
</div>
<style>
	.sidebar-ad a {
		font-size: 13px;
		color: #a5b0c8;
	}
</style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
			</script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2018/12/16/20/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2018/12/16/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2018/12/16/20/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2018/12/16/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
 <li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a href="http://k2.ua/">
К2
</a>
</li>
<li>
<a href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">

<img src="http://counter.rambler.ru/top100.cnt?268837" alt="" width="0" height="0" border="0" />


<a href="http://top100.rambler.ru/top100/"><img src="http://mberg.net/sites/all/themes/basic/images/rambler.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>

</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="http://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="http://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="http://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2274617-vropu-skolihnula-hvilja-antiurjadovih-protestv.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2018-12-16 22:33:19
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu"><img alt="http://www.securetechnologies.eu" class="backend-development" src="/static/images/button_SE.png"></a>
<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/static/images/orphus.gif" border="0" width="88" height="31" /></a>

<a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?38';" title="Rated by I.UA"><script type="text/javascript" language="javascript"><!--
        iS='<img src="http://r.i.ua/s?u38&p253&n'+Math.random();
        iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
        try{
        iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
        +"&w"+screen.width+'&h'+screen.height
        }catch(e){ }
        iT=iD.referrer.slice(7);iS+='&r'+escape(iH=window.location.href.slice(7));
        ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
        if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
        iD.write(iS+'" border="0" width="88" height="31" />');
        //--></script></a>

<script type="text/javascript"><!--
        new Image().src = "http://counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//--></script>
<a href="http://www.liveinternet.ru/click" target="_blank"><img src="http://counter.yadro.ru/logo?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>

<noscript>
        <img
        src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua"
        alt=""
        />
        </noscript>
<script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [];
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
        tns_already=1;
        var i=new Image();
        i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua&j=1&nocache="+Math.random();

        (function(){
        var p=document.getElementsByTagName('head')[0];
        var s=document.createElement("script");
        s.type="text/javascript";
        s.src="http://source.mmi.bemobile.ua/cm/cm.js";
        s.async = true;
        p.appendChild(s);
        })();
        };
        </script>

</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
<a href="/correspondent-point/simferopol/" title="Симферополь" class="marker" style="top: 261px; left: 346px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/moscow/" title="Москва" class="marker" style="top: 43px; left: 300px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/advertising.html">Реклама на сайте</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/63aa75d2db0b.js"></script>
<script src="https://apis.google.com/js/plus.js?onload=onGoogle"></script>
<script src="https://apis.google.com/js/client:plus.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>

<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'zUngImLpY7ShC6rJYqKkJsTYTBmZ7JC1YahnqV3oh87.y7';
        
    
        <!--#if expr="${route}=video" -->
        pp_gemius_identifier = 'B8ObIGrppK0EgNjzMJhDfYYhHPvRkseLnLrayF.y26z.k7';
        <!--#endif -->
    


        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
</div>

<style>
        #catfish-wrapper {
            display:none;
            left:0;
            right:0;
            bottom:0;
            margin:auto;
            position:fixed;
            bottom:0;
            z-index:100000;
            text-align:center !important;
            width: 1440px !important;
            height:auto;
        }
        #catfish-wrapper div{
            width: 100% !important;
            text-align:center !important;
        }
        #catfish-wrapper iframe{
            display: inline-block !important;
            float: none !important;
        }
        #catfish-close-btn{
            margin:0;
            display:none;
            width:28px !important;
            position: absolute;
            top: 0;
            left: 0;
            height: 28px;
            background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
            background-size:100%;
            z-index: 110000;
            cursor: pointer;
        }
    </style>
<script type='text/javascript'>
        function hideCatfishAd() {
            document.getElementById('catfish-wrapper').style.display="none";
            document.getElementById('catfish-wrapper').style.visibility="hidden";
        }
    </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>