<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="http://podrobnosti.ua/2279487-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-130.html" />
<meta name="description" content="Этот психологический тест расскажет секреты вашего подсознания">
<meta name="author" content="Наталия Клюева">
<meta property="og:title" content="Психологический тест на 1 минуту расскажет всю правду о вас" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://podrobnosti.ua/2279487-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-130.html" />
<meta property="og:description" content="Этот психологический тест расскажет секреты вашего подсознания" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2019-01-21 15:22:24+02:02" />
<meta property="article:section" content="ОБЩЕСТВО" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="Общество" />
<meta property="article:tag" content="Люди" />
<meta property="article:tag" content="отдых" />
<meta property="article:tag" content="Психология" />
<meta property="twitter:url" content="http://podrobnosti.ua/2279487-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-130.html" />
<meta itemprop="name" content="Психологический тест на 1 минуту расскажет всю правду о вас">
<meta itemprop="description" content="Этот психологический тест расскажет секреты вашего подсознания">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="http://podrobnosti.ua/media/pictures/2019/1/21/thumbs/472x246/foto-iz-otkrytyh-istochnikov_rect_2f407455bfe8788ab59fa21edfef7ffa.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="http://podrobnosti.ua/media/pictures/2019/1/21/thumbs/435x375/foto-iz-otkrytyh-istochnikov_rect_2f407455bfe8788ab59fa21edfef7ffa.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Психологический тест на 1 минуту расскажет всю правду о вас">
<meta name="twitter:description" content="Этот психологический тест расскажет секреты вашего подсознания">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="http://podrobnosti.ua/media/pictures/2019/1/21/thumbs/472x246/foto-iz-otkrytyh-istochnikov_rect_2f407455bfe8788ab59fa21edfef7ffa.jpg">
<title>
            Психологический тест на 1 минуту расскажет всю правду о вас | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/ac8db3f14643.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');

            var test = document.createElement('div');
            test.innerHTML = '&nbsp;';
            test.className = 'adsbox';
            document.body.appendChild(test);
            window.setTimeout(function() {
                if (test.offsetHeight === 0) {
                    document.body.classList.add('adblock');
                    ga('send', 'event', 'Ad Setting', 'Adblock', 'Enabled');
                    console.log('adblock is enabled')
                }
                else {
                    console.log('adblock is disabled')
                }
                test.remove();
            }, 400);
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "http://podrobnosti.ua/2279487-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-130.html",
            page_title: "Психологический тест на 1 минуту расскажет всю правду о вас",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Наталия Клюева"],
                article_categories: ["ОБЩЕСТВО"],
                article_subcategories: ["Украина", "Общество", "Люди", "отдых", "Психология", ],
                article_type: "default",
                article_word_count: "2649",
                article_publication_date: "Mon, 21 Jan 2019 15:22:24 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
        var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
        if (device_width > 766) {
            googletag.cmd.push(function() {
                    var s = googletag.defineSlot('/58302844/SLDS_Podrobnosti_Background', [[766, 900], [960, 1000], [2004, 1300], [1340, 1100]], 'div-gpt-ad-1517409597453-0').addService(googletag.pubads());
                    var m = googletag.sizeMapping()
                            .addSize([500, 0], [766, 900])
                            .addSize([767, 0], [1, 1])
                            .addSize([900, 0], [960, 1000])
                            .addSize([961, 0], [1, 1])
                            .addSize([1120, 0], [1340, 1100])
                            .addSize([1341, 0], [1, 1])
                            .addSize([1500, 0], [2004, 1300])
                            .build();
                    s.defineSizeMapping(m);
                    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                        if (event.slot.getSlotElementId() == "div-gpt-ad-1517409597453-0") {
                            if (!event.isEmpty) {
                                var el = document.body;
                                if (el.classList) { el.classList.add('branded'); }
                                else { el.className += ' branded'; }
                            };
                        };
                        if (event.slot.getSlotElementId() == "div-gpt-ad-1529058061206-5") {
                            if(event.isEmpty == true){
                                document.getElementById('catfish-wrapper').style.display="none";
                            } else {
                                document.getElementById('catfish-close-btn').style.display="block";
                                document.getElementById('catfish-close-btn').style.visibility="visible";
                                document.getElementById('catfish-wrapper').style.display="block";
                                document.getElementById('catfish-wrapper').style.visibility = "visible";
                                document.getElementById('div-gpt-ad-1529058061206-5').style.display = "block";
                                document.getElementById('catfish-close-btn').style.left = close_position_left + "px";
                                document.getElementById('catfish-close-btn').style.top = close_position_top + "px";
                            }
                        };


                    });
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "64aaccd5007246db4365");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "64aaccd5007246db4365");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "64aaccd5007246db4365");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "64aaccd5007246db4365");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "64aaccd5007246db4365");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "64aaccd5007246db4365");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 150], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "64aaccd5007246db4365");
                    googletag.defineSlot('/58302844/SLDS_InterGroup_Podrobnosti_Catfish', [1440, 180], 'div-gpt-ad-1529058061206-5').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "64aaccd5007246db4365");
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableSyncRendering();
                    googletag.enableServices();
            });
        }
    </script>

<script type="text/javascript" src="/static/cache/js/c37fcf5ef3f5.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/c234ae794c09.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2279487) === false){
                $.ajax({
                    url: '/update-visited/2279487/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
        </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
			</script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2019/01/21/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2019/01/21/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2019/1/21/12/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2019/01/21/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li class="header-active-category">
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2279487-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-130.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2279487-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-130.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2279487-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-130.html&text=%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9%20%D1%82%D0%B5%D1%81%D1%82%20%D0%BD%D0%B0%201%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D1%83%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B6%D0%B5%D1%82%20%D0%B2%D1%81%D1%8E%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D1%83%20%D0%BE%20%D0%B2%D0%B0%D1%81 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#94abf6fbf0eda9fce0e0e4aebbbbe4fbf0e6fbf6fafbe7e0fdbae1f5bba6a6a3ada0aca3b9e4e7fdfcfbf8fbf3fdf7fcf1e7fffdfeb9e0f1e7e0b9faf5b9a5b9f9fdfae1e0e1b9e6f5e7e7fff5eefcf1e0b9e2e7fee1b9e4e6f5e2f0e1b9fbb9e2f5e7b9a5a7a4bafce0f9f8">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-io-article-url="http://podrobnosti.ua/2279487-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-130.html">
<h1>Психологический тест на 1 минуту расскажет всю правду о вас
<a id="article_edit_link" class="hidden" href="/admin/core/article/2279487/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">21 января 2019 15:22</span>
<span class="author">по материалам:
<a href="http://podrobnosti.ua/">
Подробности
</a>
</span>

<span class="author">автор:
<a href="/author/natalija-kljueva/">
Наталия Клюева
</a></span>
<span class="views">83</span>
</header>
<div itemprop="description" id="article_content"><p>Этот психологический&nbsp;<a href="http://podrobnosti.ua/2249622-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-13.html">тест</a>&nbsp;расскажет секреты вашего подсознания.&nbsp;Ответьте честно, что вы увидели первым на изображении? Ниже прочтите свой результат.</p>
<p><img alt="" src="/media/ckeditor_uploads/2019/01/21/6666.jpg" style="width: 740px; height: 475px;" /></p>
<h2 style="font-style:italic;">Крокодил</h2>
<p>Вы редко докапываетесь до истины.&nbsp;Предпочитаете руководствоваться общественным мнением.&nbsp;Вас легко уговорить на любую авантюру, главное красиво расписать выгоду.&nbsp;Вы легковерны и доверчивы.&nbsp;Вам нужно больше времени уделять деталям и учиться принимать собственные решения.&nbsp;Старайтесь чаще заглядывать за обертку.</p>
<h2 style="font-style:italic;">Зубы</h2>
<p>Вас много агрессии.&nbsp;Возможно в последнее время многие знакомые отдаляются от вас, причиной тому негативные эмоции, которые вы распространяете вокруг.&nbsp;Возможно так вы пытаетесь защититься от обстоятельств, которые сложились у вас в данный момент. Но это не выход. Постарайтесь обдумать все еще один раз. Правильное решение не так далеко.&nbsp;Главное помните, что на эмоциях редко можно сделать правильный выход.&nbsp;Постарайтесь успокоиться и расслабиться.&nbsp;</p>
<h2 style="font-style:italic;">Лодка</h2>
<p>В любой ситуации вы стараетесь сохранять спокойствие.&nbsp;Это прекрасная черта. Вас просто так не сбить с верного пути.&nbsp;Окружающие всегда считаются с вашим мнением.Вы ответственны и всегда выполняете данные обещания. Так держать!&nbsp;</p>
<h2 style="font-style:italic;">Два рыболова</h2>
<p>Вы педантичны и скрупулезны.&nbsp;Вы способны довести до бешенства окружающих, своим стремлением докопаться во всем до сути.&nbsp;Вы недоверчивы и подозрительны. Старайтесь все же больше доверять людям, хотя бы самым близким.&nbsp;И больше бывайте на природе. Вам это просто необходимо.&nbsp;</p>
<p>Пройдите также&nbsp;<a href="http://podrobnosti.ua/2251257-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-17.html">другой психологический тест</a>, который расскажет вам много нового. А этот простой&nbsp;<a href="http://podrobnosti.ua/2247847-narisujte-cheloveka-pod-dozhdem-i-uznajte-kak-vy-boretes-s-problemami.html">тест</a>&nbsp;позволит вам узнать о&nbsp;том, как вы&nbsp;ведете себя в&nbsp;неблагоприятных обстоятельствах.&nbsp;Посмотрите также на то,&nbsp;<a href="http://podrobnosti.ua/2244963-kak-vy-derzhite-telefon-test-na-1-minutu-rasskazhet-tajnu-haraktera.html">как вы держите телефон - это может много рассказать о вашем характере.</a></p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2279487-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-130.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2279487-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-130.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2279487-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-130.html&text=%D0%9F%D1%81%D0%B8%D1%85%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9%20%D1%82%D0%B5%D1%81%D1%82%20%D0%BD%D0%B0%201%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D1%83%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B6%D0%B5%D1%82%20%D0%B2%D1%81%D1%8E%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D1%83%20%D0%BE%20%D0%B2%D0%B0%D1%81 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/v-ukraine/">Украина</a></li>
<li><a href="/tag/obschestvo/">Общество</a></li>
<li><a href="/tag/chelovek-ljudi/">Люди</a></li>
<li><a href="/tag/otdyh/">отдых</a></li>
<li><a href="/tag/psihologija-mozg-psihika/">Психология</a></li>
</ul>
<script type="text/javascript" src="/static/js/orphus.js"></script>
<span class="error">Если вы заметили ошибку, выделите необходимый текст и нажмите <strong>Ctrl+Enter</strong>, чтобы сообщить об этом редакции.</span>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
 <div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width">
<div class="analytic">
<a href="/2279144-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-129.html">
<div class="visual"><img src="/media/pictures/2019/1/18/thumbs/282x180/foto-iz-otkrytyh-istochnikov_rect_daf532a26bc34690f5bf5faaf589d122.jpg" alt="Психологический тест на 1 минуту расскажет всю правду о вас" width="282" height="180"></div>
<em class="date">18 января 2019 16:02</em>
<h4>Психологический тест на 1 минуту расскажет всю правду о вас</h4>
<p>Этот психологический тест расскажет секреты вашего подсознания</p>
</a>
</div>
<div class="analytic">
<a href="/2278564-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-126.html">
<div class="visual"><img src="/media/pictures/2019/1/15/thumbs/282x180/foto-iz-otkrytyh-istochnikov_rect_02f5d43c46136857ccf28f138fae3eed.jpg" alt="Психологический тест на 1 минуту расскажет всю правду о вас" width="282" height="180"></div>
<em class="date">15 января 2019 14:02</em>
<h4>Психологический тест на 1 минуту расскажет всю правду о вас</h4>
<p>Этот психологический тест расскажет секреты вашего подсознания</p>
</a>
</div>
<div class="analytic">
<a href="/2277886-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-123.html">
<div class="visual"><img src="/media/pictures/2019/1/10/thumbs/282x180/foto-iz-otkrytyh-istochnikov_rect_014131de33d2a9c69846f064faad2a98.jpg" alt="Психологический тест на 1 минуту расскажет всю правду о вас" width="282" height="180"></div>
<em class="date">10 января 2019 14:00</em>
<h4>Психологический тест на 1 минуту расскажет всю правду о вас</h4>
<p>Этот психологический тест расскажет секреты вашего подсознания</p>
</a>
</div>
<div class="analytic">
<a href="/2277685-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-122.html">
<div class="visual"><img src="/media/pictures/2019/1/9/thumbs/282x180/foto-iz-otkrytyh-istochnikov_rect_5fe999922f5ae72e94226e5608858e32.jpg" alt="Психологический тест на 1 минуту расскажет всю правду о вас" width="282" height="180"></div>
<em class="date">09 января 2019 14:00</em>
<h4>Психологический тест на 1 минуту расскажет всю правду о вас</h4>
<p>Этот психологический тест расскажет секреты вашего подсознания</p>
</a>
</div>
<div class="analytic">
<a href="/2277493-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-121.html">
<div class="visual"><img src="/media/pictures/2019/1/8/thumbs/282x180/foto-iz-otkrytyh-istochnikov_rect_6ab2a46703e03fe460078c365a2bc7d7.png" alt="Психологический тест на 1 минуту расскажет всю правду о вас" width="282" height="180"></div>
<em class="date">08 января 2019 14:00</em>
<h4>Психологический тест на 1 минуту расскажет всю правду о вас</h4>
<p>Этот психологический тест расскажет секреты вашего подсознания</p>
</a>
</div>
<div class="analytic">
<a href="/2277131-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-120.html">
<div class="visual"><img src="/media/pictures/2019/1/4/thumbs/282x180/foto-iz-otkrytyh-istochnikov_rect_f7209d93e75e83484e79df9cbbe32580.png" alt="Психологический тест на 1 минуту расскажет всю правду о вас" width="282" height="180"></div>
<em class="date">04 января 2019 13:24</em>
<h4>Психологический тест на 1 минуту расскажет всю правду о вас</h4>
<p>Этот психологический тест расскажет секреты вашего подсознания</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
			</script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
			</script>
</div>
<script type="text/javascript">
    UPDATE_NEWS_PERIOD = 60000;
</script>
<script type="text/javascript" src="/static/cache/js/17a3a82c807e.js"></script>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2019/01/21/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important">
<a href="/2279488-glava-razvedki-rossii-popal-pod-sanktsii-evrosojuza.html">
<h3>Глава разведки России попал под санкции Евросоюза</h3>
<em class="date" data-date="2019-01-21 15:42:47+00:00">
21 января 2019 15:42
</em>
</a>
</li>
<li>
<a href="/2279487-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-130.html">
<h3>Психологический тест на 1 минуту расскажет всю правду о вас</h3>
<em class="date" data-date="2019-01-21 15:22:24+00:00">
21 января 2019 15:22
</em>
</a>
</li>
<li class="important">
<a href="/2279486-v-chernom-more-nashli-shljupku-s-trupom-muzhchiny.html">
<h3>В Черном море нашли шлюпку с трупом мужчины</h3>
<em class="date" data-date="2019-01-21 15:20:22+00:00">
21 января 2019 15:20
</em>
</a>
</li>
<li>
<a href="/2279485-zadolzhennost-grazhdanam-po-uslugam-zhkh-dostigla-rekordnyh-477-mlrd-griven-sergej-levochkin.html">
<h3>Задолженность гражданам по услугам ЖКХ достигла рекордных 47,7 млрд гривен - Сергей Левочкин</h3>
<em class="date" data-date="2019-01-21 15:02:56+00:00">
21 января 2019 15:02
</em>
</a>
</li>
<li>
<a href="/2279484-kot-vernulsja-k-hozjajke-spustja-tri-goda-posle-smerti.html">
<h3>Кот вернулся к хозяйке спустя три года после смерти</h3>
<em class="date" data-date="2019-01-21 14:58:52+00:00">
21 января 2019 14:58
</em>
</a>
</li>
<li class="important">
<a href="/2279483-my-gotovy-k-vojne-za-ischeznovenie-izrailja-glava-vvs-irana.html">
<h3>В Иране заявили о готовности уничтожить Израиль</h3>
<em class="date" data-date="2019-01-21 14:56:32+00:00">
21 января 2019 14:56
</em>
</a>
</li>
<li>
<a href="/2279482-skonchalsja-gitarist-elvisa-presli.html">
<h3>Скончался гитарист Элвиса Пресли</h3>
<em class="date" data-date="2019-01-21 14:34:00+00:00">
21 января 2019 14:34
</em>
</a>
</li>
<li>
<a href="/2279439-dlja-iphone-sozdali-chehol-s-lodkoj-i-vilkoj-foto.html">
<h3>Для iPhone создали чехол с ложкой и вилкой (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-01-21 14:20:38+00:00">
21 января 2019 14:20
</em>
</a>
</li>
<li>
<a href="/2279467-vropa-spostergala-za-krivavim-supermsjatsem.html">
<h3>Європа спостерігала за &#34;кривавим супермісяцем&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 14:05:00+00:00">
21 января 2019 14:05
</em>
</a>
</li>
<li>
<a href="/2279479-zhenschina-zaberemenela-dvazhdy-za-nedelju.html">
<h3>Женщина забеременела дважды за неделю</h3>
<em class="date" data-date="2019-01-21 14:04:20+00:00">
21 января 2019 14:04
</em>
</a>
</li>
<li class="important">
<a href="/2279478-v-ukraine-nachnut-otnimat-subsidii-kogda-i-pochemu.html">
<h3>В Украине начнут отнимать субсидии: когда и почему</h3>
<em class="date" data-date="2019-01-21 13:59:52+00:00">
21 января 2019 13:59
</em>
</a>
</li>
<li>
<a href="/2279464-u-mukachvskomu-zamku-vijavili-tamnu-kmnatu.html">
<h3>У мукачівському замку виявили таємну кімнату</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 13:55:00+00:00">
21 января 2019 13:55
</em>
</a>
</li>
<li>
<a href="/2279477-mariupolskij-port-zanjal-vtoroe-mesto-po-obemu-perevalki-metalla.html">
<h3>Мариупольский порт занял второе место по объему перевалки металла</h3>
<em class="date" data-date="2019-01-21 13:48:38+00:00">
21 января 2019 13:48
</em>
</a>
</li>
<li>
<a href="/2279466-u-kita-za-rk-poblshalo-naselennja-na-5-mln.html">
<h3>У Китаї за рік побільшало населення на 5 млн</h3>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 13:45:00+00:00">
21 января 2019 13:45
</em>
</a>
</li>
<li>
<a href="/2279455-facebook-vidlit-75-mln-na-vivchennja-etichnih-problem-z-shtuchnim-ntelektom.html">
<h3>Facebook виділить $7,5 млн на вивчення етичних проблем зі штучним інтелектом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 13:35:00+00:00">
21 января 2019 13:35
</em>
</a>
</li>
<li class="important">
<a href="/2279475-pod-kievom-dvoe-muzhchin-pohitili-12-letnjuju-devochku.html">
<h3>Под Киевом похитили 12-летнюю девочку: введен план &#34;Перехват&#34;</h3>
<em class="date" data-date="2019-01-21 13:34:11+00:00">
21 января 2019 13:34
</em>
</a>
</li>
<li>
<a href="/2279476-den-objatij-2019-istorija-traditsii-interesnye-fakty-i-pozdravlenija.html">
<h3>День объятий 2019: история, традиции, интересные факты и поздравления</h3>
<em class="date" data-date="2019-01-21 13:28:46+00:00">
21 января 2019 13:28
</em>
</a>
</li>
<li>
<a href="/2279452-u-zaporzhzh-rozklali-bagattja-z-lkarskih-preparatv.html">
<h3>У Запоріжжі розклали багаття з лікарських препаратів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 13:25:00+00:00">
21 января 2019 13:25
</em>
</a>
</li>
<li>
<a href="/2279450-kr-v-ukran-u-shevchenkove-zahvorli-40-dtej.html">
<h3>Кір в Україні: на Одещині захворіли 40 дітей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 13:15:00+00:00">
21 января 2019 13:15
</em>
</a>
</li>
<li>
<a href="/2279474-v-lukjanovskom-sizo-sozdadut-kovorking.html">
<h3>​В Лукьяновском СИЗО создадут коворкинг</h3>
<em class="date" data-date="2019-01-21 13:06:54+00:00">
21 января 2019 13:06
</em>
</a>
</li>
<li>
<a href="/2279451-u-kropivnitskomu-cherez-negodu-obrvalasja-trolejbusna-lnja.html">
<h3>У Кропивницькому через негоду обірвалася тролейбусна лінія</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 13:05:00+00:00">
21 января 2019 13:05
</em>
</a>
</li>
<li>
<a href="/2279471-nad-zemlej-vzoshla-krovavaja-luna-foto.html">
<h3>Над Землей взошла &#34;кровавая&#34; луна (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-01-21 12:56:49+00:00">
21 января 2019 12:56
</em>
</a>
</li>
<li>
<a href="/2279453-v-ukranu-jdut-hurtovini.html">
<h3>В Україну йдуть хуртовини</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 12:55:00+00:00">
21 января 2019 12:55
</em>
</a>
</li>
<li>
<a href="/2279470-bojko-pora-prekratit-beschelovechnye-eksperimenty-vlasti-s-nedostupnostju-subsidij-i-ih-monetizatsij.html">
<h3>Монетизация субсидий: Юрий Бойко требует прекратить бесчеловечные эксперименты власти</h3>
<em class="date" data-date="2019-01-21 12:54:16+00:00">
21 января 2019 12:54
</em>
</a>
</li>
<li>
<a href="/2279454-u-par-vdbudutsja-debati-z-rezoljutsju-schodo-situats-v-azov.html">
<h3>У ПАРЄ відбудуться дебати з резолюцією щодо ситуації на Азові</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 12:45:00+00:00">
21 января 2019 12:45
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li>
<a href="/2279487-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-130.html">
<h3>Психологический тест на 1 минуту расскажет всю правду о вас</h3>
<em class="date" data-date="2019-01-21 15:22:24+00:00">
21 января 2019 15:22
</em>
</a>
</li>
<li class="important">
<a href="/2279486-v-chernom-more-nashli-shljupku-s-trupom-muzhchiny.html">
<h3>В Черном море нашли шлюпку с трупом мужчины</h3>
<em class="date" data-date="2019-01-21 15:20:22+00:00">
21 января 2019 15:20
</em>
</a>
</li>
<li>
<a href="/2279485-zadolzhennost-grazhdanam-po-uslugam-zhkh-dostigla-rekordnyh-477-mlrd-griven-sergej-levochkin.html">
<h3>Задолженность гражданам по услугам ЖКХ достигла рекордных 47,7 млрд гривен - Сергей Левочкин</h3>
<em class="date" data-date="2019-01-21 15:02:56+00:00">
21 января 2019 15:02
</em>
</a>
</li>
<li class="important">
<a href="/2279478-v-ukraine-nachnut-otnimat-subsidii-kogda-i-pochemu.html">
<h3>В Украине начнут отнимать субсидии: когда и почему</h3>
<em class="date" data-date="2019-01-21 13:59:52+00:00">
21 января 2019 13:59
</em>
</a>
</li>
<li>
<a href="/2279464-u-mukachvskomu-zamku-vijavili-tamnu-kmnatu.html">
<h3>У мукачівському замку виявили таємну кімнату</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 13:55:00+00:00">
21 января 2019 13:55
</em>
</a>
</li>
<li>
<a href="/2279477-mariupolskij-port-zanjal-vtoroe-mesto-po-obemu-perevalki-metalla.html">
<h3>Мариупольский порт занял второе место по объему перевалки металла</h3>
<em class="date" data-date="2019-01-21 13:48:38+00:00">
21 января 2019 13:48
</em>
</a>
</li>
<li class="important">
<a href="/2279475-pod-kievom-dvoe-muzhchin-pohitili-12-letnjuju-devochku.html">
<h3>Под Киевом похитили 12-летнюю девочку: введен план &#34;Перехват&#34;</h3>
<em class="date" data-date="2019-01-21 13:34:11+00:00">
21 января 2019 13:34
</em>
</a>
</li>
<li>
<a href="/2279476-den-objatij-2019-istorija-traditsii-interesnye-fakty-i-pozdravlenija.html">
<h3>День объятий 2019: история, традиции, интересные факты и поздравления</h3>
<em class="date" data-date="2019-01-21 13:28:46+00:00">
21 января 2019 13:28
</em>
</a>
</li>
<li>
<a href="/2279452-u-zaporzhzh-rozklali-bagattja-z-lkarskih-preparatv.html">
<h3>У Запоріжжі розклали багаття з лікарських препаратів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 13:25:00+00:00">
21 января 2019 13:25
</em>
</a>
</li>
<li>
<a href="/2279450-kr-v-ukran-u-shevchenkove-zahvorli-40-dtej.html">
<h3>Кір в Україні: на Одещині захворіли 40 дітей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 13:15:00+00:00">
21 января 2019 13:15
</em>
</a>
</li>
<li>
<a href="/2279474-v-lukjanovskom-sizo-sozdadut-kovorking.html">
<h3>​В Лукьяновском СИЗО создадут коворкинг</h3>
<em class="date" data-date="2019-01-21 13:06:54+00:00">
21 января 2019 13:06
</em>
</a>
</li>
<li>
<a href="/2279451-u-kropivnitskomu-cherez-negodu-obrvalasja-trolejbusna-lnja.html">
<h3>У Кропивницькому через негоду обірвалася тролейбусна лінія</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 13:05:00+00:00">
21 января 2019 13:05
</em>
</a>
</li>
<li>
<a href="/2279453-v-ukranu-jdut-hurtovini.html">
<h3>В Україну йдуть хуртовини</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 12:55:00+00:00">
21 января 2019 12:55
</em>
</a>
</li>
<li>
<a href="/2279470-bojko-pora-prekratit-beschelovechnye-eksperimenty-vlasti-s-nedostupnostju-subsidij-i-ih-monetizatsij.html">
<h3>Монетизация субсидий: Юрий Бойко требует прекратить бесчеловечные эксперименты власти</h3>
<em class="date" data-date="2019-01-21 12:54:16+00:00">
21 января 2019 12:54
</em>
</a>
</li>
<li class="important">
<a href="/2279462-ubijstvo-gandzjuk-glavnogo-podozrevaemogo-objavili-v-rozysk.html">
<h3>Убийство Гандзюк: главного подозреваемого объявили в розыск</h3>
<em class="date" data-date="2019-01-21 12:38:06+00:00">
21 января 2019 12:38
</em>
</a>
</li>
<li>
<a href="/2279449-u-devjati-aeroportah-ukrani-vshanuvali-pamjat-kborgv.html">
<h3>У дев&#39;яти аеропортах України вшанували пам&#39;ять &#34;кіборгів&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 12:35:00+00:00">
21 января 2019 12:35
</em>
</a>
</li>
<li>
<a href="/2279463-kak-manipulirovat-ljudmi-top-5-sovetov.html">
<h3>Как манипулировать людьми: топ-5 советов</h3>
<em class="date" data-date="2019-01-21 12:28:50+00:00">
21 января 2019 12:28
</em>
</a>
</li>
<li>
<a href="/2279444-kak-prigotovit-jablochnyj-pirog-s-medom-i-limonom.html">
<h3>Как приготовить яблочный пирог с медом и лимоном</h3>
<em class="date" data-date="2019-01-21 11:58:28+00:00">
21 января 2019 11:58
</em>
</a>
</li>
<li>
<a href="/2279443-zhenskie-imena-kotorye-ottalkivajut-muzhchin.html">
<h3>Женские имена, которые отталкивают мужчин</h3>
<em class="date" data-date="2019-01-21 11:58:04+00:00">
21 января 2019 11:58
</em>
</a>
</li>
<li class="important">
<a href="/2279442-v-pase-sostojatsja-srochnye-debaty-o-situatsii-v-azovskom-more.html">
<h3>В ПАСЕ состоятся срочные дебаты о ситуации в Азовском море</h3>
<em class="date" data-date="2019-01-21 11:34:53+00:00">
21 января 2019 11:34
</em>
</a>
</li>
<li>
<a href="/2279437-gritsenko-i-ego-soratniki-rabotajut-na-buduschie-parlamentskie-vybory.html">
<h3>Гриценко и его соратники работают на будущие парламентские выборы - эксперт</h3>
<em class="date" data-date="2019-01-21 10:56:58+00:00">
21 января 2019 10:56
</em>
</a>
</li>
<li class="important">
<a href="/2279433-v-kieve-semejnaja-ssora-zakonchilas-strelboj-po-prohozhim.html">
<h3>В Киеве семейная ссора закончилась стрельбой по прохожим (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-01-21 10:48:00+00:00">
21 января 2019 10:48
</em>
</a>
</li>
<li>
<a href="/2279422-u-karpatah-zhnka-vigotovlja-nezvichn-narodn-lki.html">
<h3>У Карпатах жінка виготовляє незвичні народні ліки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 10:35:00+00:00">
21 января 2019 10:35
</em>
</a>
</li>
<li>
<a href="/2279432-uchenye-obnaruzhili-szhigajuschij-zhir-produkt.html">
<h3>Ученые обнаружили &#34;сжигающий&#34; жир продукт</h3>
<em class="date" data-date="2019-01-21 10:28:26+00:00">
21 января 2019 10:28
</em>
</a>
</li>
<li>
<a href="/2279423-na-rvnenschin-zhnka-narodila-devjatnadtsjatu-ditinu.html">
<h3>На Рівненщині жінка народила дев&#39;ятнадцяту дитину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 10:25:00+00:00">
21 января 2019 10:25
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li class="important">
<a href="/2279488-glava-razvedki-rossii-popal-pod-sanktsii-evrosojuza.html">
<h3>Глава разведки России попал под санкции Евросоюза</h3>
<em class="date" data-date="2019-01-21 15:42:47+00:00">
21 января 2019 15:42
</em>
</a>
</li>
<li>
<a href="/2279484-kot-vernulsja-k-hozjajke-spustja-tri-goda-posle-smerti.html">
<h3>Кот вернулся к хозяйке спустя три года после смерти</h3>
<em class="date" data-date="2019-01-21 14:58:52+00:00">
 21 января 2019 14:58
</em>
</a>
</li>
<li class="important">
<a href="/2279483-my-gotovy-k-vojne-za-ischeznovenie-izrailja-glava-vvs-irana.html">
<h3>В Иране заявили о готовности уничтожить Израиль</h3>
<em class="date" data-date="2019-01-21 14:56:32+00:00">
21 января 2019 14:56
</em>
</a>
</li>
<li>
<a href="/2279482-skonchalsja-gitarist-elvisa-presli.html">
<h3>Скончался гитарист Элвиса Пресли</h3>
<em class="date" data-date="2019-01-21 14:34:00+00:00">
21 января 2019 14:34
</em>
</a>
</li>
<li>
<a href="/2279439-dlja-iphone-sozdali-chehol-s-lodkoj-i-vilkoj-foto.html">
<h3>Для iPhone создали чехол с ложкой и вилкой (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-01-21 14:20:38+00:00">
21 января 2019 14:20
</em>
</a>
</li>
<li>
<a href="/2279467-vropa-spostergala-za-krivavim-supermsjatsem.html">
<h3>Європа спостерігала за &#34;кривавим супермісяцем&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 14:05:00+00:00">
21 января 2019 14:05
</em>
</a>
</li>
<li>
<a href="/2279479-zhenschina-zaberemenela-dvazhdy-za-nedelju.html">
<h3>Женщина забеременела дважды за неделю</h3>
<em class="date" data-date="2019-01-21 14:04:20+00:00">
21 января 2019 14:04
</em>
</a>
</li>
<li>
<a href="/2279466-u-kita-za-rk-poblshalo-naselennja-na-5-mln.html">
<h3>У Китаї за рік побільшало населення на 5 млн</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 13:45:00+00:00">
21 января 2019 13:45
</em>
</a>
</li>
<li>
<a href="/2279455-facebook-vidlit-75-mln-na-vivchennja-etichnih-problem-z-shtuchnim-ntelektom.html">
<h3>Facebook виділить $7,5 млн на вивчення етичних проблем зі штучним інтелектом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 13:35:00+00:00">
21 января 2019 13:35
</em>
</a>
</li>
<li>
<a href="/2279471-nad-zemlej-vzoshla-krovavaja-luna-foto.html">
<h3>Над Землей взошла &#34;кровавая&#34; луна (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-01-21 12:56:49+00:00">
21 января 2019 12:56
</em>
</a>
</li>
<li>
<a href="/2279454-u-par-vdbudutsja-debati-z-rezoljutsju-schodo-situats-v-azov.html">
<h3>У ПАРЄ відбудуться дебати з резолюцією щодо ситуації на Азові</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 12:45:00+00:00">
21 января 2019 12:45
</em>
</a>
</li>
<li>
<a href="/2279436-populjarnoe-uprazhnenie-dlja-pressa-okazalos-opasnym-dlja-zdorovja.html">
<h3>Популярное упражнение для пресса оказалось опасным для здоровья</h3>
<em class="date" data-date="2019-01-21 12:00:39+00:00">
21 января 2019 12:00
 </em>
</a>
</li>
<li>
<a href="/2279440-eksperty-mody-nazvali-samyj-populjarnyj-svadebnyj-trend-2019-goda.html">
<h3>Популярный свадебный тренд 2019 года: ответ модных экспертов</h3>
<em class="date" data-date="2019-01-21 11:24:12+00:00">
21 января 2019 11:24
</em>
</a>
</li>
<li class="important">
<a href="/2279441-biatlon-antholts-gde-i-kogda-smotret-gonki-shestogo-etapa-kubka-mira.html">
<h3>Биатлон. Антхольц: где и когда смотреть гонки шестого этапа Кубка мира</h3>
<em class="date" data-date="2019-01-21 11:22:07+00:00">
21 января 2019 11:22
</em>
</a>
</li>
<li>
<a href="/2279435-ot-andzheliny-dzholi-ushli-dvoe-ee-detej.html">
<h3>Худший кошмар Анджелины Джоли: дети решили уйти от нее</h3>
<em class="date" data-date="2019-01-21 11:20:58+00:00">
21 января 2019 11:20
</em>
</a>
</li>
<li class="important">
<a href="/2279438-biatlon-antholts-raspisanie-gonok-shestogo-etapa-kubka-mira-2.html">
<h3>Биатлон. Антхольц: расписание гонок шестого этапа Кубка мира</h3>
<em class="date" data-date="2019-01-21 11:02:01+00:00">
21 января 2019 11:02
</em>
</a>
</li>
<li>
<a href="/2279417-u-bavar-vdkrili-akademju-mag.html">
<h3>У Баварії відкрили &#34;Академію магії&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 10:55:00+00:00">
21 января 2019 10:55
</em>
</a>
</li>
<li>
<a href="/2279434-muzhchina-prevratilsja-v-derevo-iz-za-redkoj-bolezni.html">
<h3>Мужчина превратился в дерево из-за редкой болезни</h3>
<em class="date" data-date="2019-01-21 10:50:19+00:00">
21 января 2019 10:50
</em>
</a>
</li>
<li>
<a href="/2279416-u-japon-pomer-najstarshij-cholovk-u-svt.html">
<h3>У Японії помер найстаріший чоловік у світі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 10:45:00+00:00">
21 января 2019 10:45
</em>
</a>
</li>
<li>
<a href="/2279398-v-angl-vdbuvsja-festival-solomjanih-vedmedv.html">
<h3>В Англії відбувся фестиваль &#34;солом&#39;яних ведмедів&#34; </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 09:55:00+00:00">
21 января 2019 09:55
</em>
</a>
</li>
<li>
<a href="/2279401-terakt-u-pvnchnj-rland-zatrimali-pdozrjuvanih.html">
<h3>Теракт у Північній Ірландії: затримали підозрюваних</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 09:45:00+00:00">
21 января 2019 09:45
</em>
</a>
</li>
<li>
<a href="/2279402-na-pvnoch-mal-bojoviki-napali-na-bazu-mirotvorcho-ms-oon.html">
<h3>На півночі Малі бойовики напали на базу миротворчої місії ООН</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 09:35:00+00:00">
21 января 2019 09:35
</em>
 </a>
</li>
<li>
<a href="/2279405-u-kurshavel-stalasja-pozhezha.html">
<h3>У Куршавелі сталася пожежа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-01-21 09:05:00+00:00">
21 января 2019 09:05
</em>
</a>
</li>
<li>
<a href="/2279361-v-nasa-opublikovali-novyj-snimok-shtormov-na-jupitere.html">
<h3>В NASA опубликовали новый снимок штормов на Юпитере</h3>
<em class="date" data-date="2019-01-21 08:56:09+00:00">
21 января 2019 08:56
</em>
</a>
</li>
<li class="important">
<a href="/2279412-tereza-mej-predstavit-alternativnyj-plan-po-brexit.html">
<h3>Тереза Мэй представит альтернативный план по Brexit</h3>
<em class="date" data-date="2019-01-21 08:48:00+00:00">
21 января 2019 08:48
</em>
</a>
</li>
</ul>
</div>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2019/01/21/all/page1/">Все новости</a>
</footer>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
			</script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<li>
<a href="/2278349-lunnoe-zatmenie-v-janvare-chto-zhdat-kazhdomu-znaku-zodiaka.html">
<span class="visual">
1
<img src="/media/pictures/2019/1/14/thumbs/69x69/foto-lunnoe-zatmenie_rect_88500b01fa8a61ddbd3d2fe3f251c3ee.jpg" width="69" height="69" alt="Лунное затмение в январе: что ждать каждому знаку зодиака ">
</span>
<p>
Лунное затмение в январе: что ждать каждому знаку зодиака
</p>
</a>
</li>
<li>
<a href="/2279323-goroskop-na-nedelju-s-21-po-27-janvarja-dlja-vseh-znakov-zodiaka.html">
<span class="visual">
2
<img src="/media/pictures/2019/1/20/thumbs/69x69/foto-goroskop-na-nedelju-dlja-vseh-znakov-zodiaka_rect_15279216133265be07f0074aa48eb81b.jpg" width="69" height="69" alt="Гороскоп на неделю с 21 по 27 января для всех знаков зодиака">
</span>
<p>
Гороскоп на неделю с 21 по 27 января для всех знаков зодиака
</p>
</a>
</li>
<li>
<a href="/2279341-primety-i-sueverija-pochemu-nelzja-hranit-doma-suhie-tsvety.html">
<span class="visual">
3
<img src="/media/pictures/2019/1/20/thumbs/69x69/foto-primety-i-sueverija_rect_5b832d4c1e2d5408c6eb6de8f8d8f0ba.jpg" width="69" height="69" alt="Приметы и суеверия: почему нельзя хранить дома сухие цветы">
</span>
<p>
Приметы и суеверия: почему нельзя хранить дома сухие цветы
</p>
</a>
</li>
<li>
<a href="/2279326-moroz-do-30-nakroet-ukrainu-sinoptiki-dali-shokirujuschij-prognoz.html">
<span class="visual">
4
<img src="/media/pictures/2019/1/20/thumbs/69x69/foto-moroz-v-ukraine_rect_b23e530c8110a6b371c68d229a207f7d.jpg" width="69" height="69" alt="Мороз до -30 накроет Украину: синоптики дали шокирующий прогноз ">
</span>
<p>
Мороз до -30 накроет Украину: синоптики дали шокирующий прогноз
</p>
</a>
</li>
<li>
<a href="/2279373-ukraintsam-izmenjat-nomera-bankovskih-schetov-chto-nuzhno-znat.html">
<span class="visual">
5
<img src="/media/pictures/2019/1/20/thumbs/69x69/foto-pixabay_rect_9a20cdfada021a5c3c8fa8f74547e11c.jpg" width="69" height="69" alt="Украинцам изменят номера банковских счетов: что нужно знать ">
</span>
<p>
Украинцам изменят номера банковских счетов: что нужно знать
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular">
<li>
<a href="/2279268-primety-na-20-janvarja-chto-kategoricheski-nelzja-delat-na-sobor-ioanna-predtechi.html">
<span class="visual">
1
<img src="/media/pictures/2019/1/19/thumbs/69x69/foto-primety-na-20-janvarja_rect_ee336641d794fb50f6286ec31c1de242.jpg" width="69" height="69" alt="Приметы на 20 января: что категорически нельзя делать на Собор Иоанна Предтечи">
</span>
<p>
Приметы на 20 января: что категорически нельзя делать на Собор Иоанна Предтечи
</p>
</a>
</li>
<li>
<a href="/2279140-primety-na-19-janvarja-chto-kategoricheski-nelzja-delat-na-kreschenie-gospodne.html">
<span class="visual">
2
<img src="/media/pictures/2019/1/18/thumbs/69x69/foto-primety-na-19-janvarja-v-kreschenie-gospodne_rect_42eb6448151fcd78d8e2c657965f7545.jpg" width="69" height="69" alt="Приметы на 19 января: что категорически нельзя делать на Крещение Господне ">
</span>
<p>
Приметы на 19 января: что категорически нельзя делать на Крещение Господне
</p>
</a>
</li>
<li>
<a href="/2279158-krasivye-pozdravlenija-s-krescheniem-gospodnim.html">
<span class="visual">
3
<img src="/media/pictures/2019/1/18/thumbs/69x69/foto-pozdravlenija-s-krescheniem-gospodnim_rect_fcb3c2320084d0cd9415c6f43967df83.jpg" width="69" height="69" alt="Красивые поздравления с Крещением Господним ">
</span>
<p>
Красивые поздравления с Крещением Господним
</p>
</a>
</li>
<li>
<a href="/2279159-primety-i-sueverija-kogda-nuzhno-ubirat-elku.html">
<span class="visual">
4
<img src="/media/pictures/2019/1/18/thumbs/69x69/foto-elka_rect_96be1558a9733f15b17a371727dec033.jpg" width="69" height="69" alt="Приметы и суеверия: когда нужно убирать елку ">
</span>
<p>
Приметы и суеверия: когда нужно убирать елку
</p>
</a>
</li>
<li>
<a href="/2279250-primety-i-sueverija-pochemu-nelzja-ostavljat-lozhku-v-chashke.html">
<span class="visual">
5
<img src="/media/pictures/2019/1/19/thumbs/69x69/foto-goodfon_rect_e1a725616e9163da4c3e01c479e60aea.jpg" width="69" height="69" alt="Приметы и суеверия: почему нельзя оставлять ложку в чашке ">
</span>
<p>
Приметы и суеверия: почему нельзя оставлять ложку в чашке
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
			</script>
</div>
<style>
	.sidebar-ad a {
		font-size: 13px;
		color: #a5b0c8;
	}
</style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
			</script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">

<li>
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2019/1/21/12/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2019/01/21/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2019/1/21/12/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2019/01/21/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a href="http://k2.ua/">
К2
</a>
</li>
<li>
<a href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">

<img src="http://counter.rambler.ru/top100.cnt?268837" alt="" width="0" height="0" border="0" />


<a href="http://top100.rambler.ru/top100/"><img src="http://mberg.net/sites/all/themes/basic/images/rambler.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>

</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="http://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="http://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="http://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2279487-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-130.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2019-01-21 16:01:13
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu"><img alt="http://www.securetechnologies.eu" class="backend-development" src="/static/images/button_SE.png"></a>
<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/static/images/orphus.gif" border="0" width="88" height="31" /></a>

<a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?38';" title="Rated by I.UA"><script type="text/javascript" language="javascript"><!--
        iS='<img src="http://r.i.ua/s?u38&p253&n'+Math.random();
        iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
        try{
        iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
        +"&w"+screen.width+'&h'+screen.height
        }catch(e){ }
        iT=iD.referrer.slice(7);iS+='&r'+escape(iH=window.location.href.slice(7));
        ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
        if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
        iD.write(iS+'" border="0" width="88" height="31" />');
        //--></script></a>

<script type="text/javascript"><!--
        new Image().src = "http://counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//--></script>
<a href="http://www.liveinternet.ru/click" target="_blank"><img src="http://counter.yadro.ru/logo?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>

<noscript>
        <img
        src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua"
        alt=""
        />
        </noscript>
<script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [];
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
        tns_already=1;
        var i=new Image();
        i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua&j=1&nocache="+Math.random();

        (function(){
        var p=document.getElementsByTagName('head')[0];
        var s=document.createElement("script");
        s.type="text/javascript";
        s.src="http://source.mmi.bemobile.ua/cm/cm.js";
        s.async = true;
        p.appendChild(s);
        })();
        };
        </script>

</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
<a href="/correspondent-point/simferopol/" title="Симферополь" class="marker" style="top: 261px; left: 346px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/moscow/" title="Москва" class="marker" style="top: 43px; left: 300px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/advertising.html">Реклама на сайте</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/63aa75d2db0b.js"></script>
<script src="https://apis.google.com/js/plus.js?onload=onGoogle"></script>
<script src="https://apis.google.com/js/client:plus.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>

<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'zUngImLpY7ShC6rJYqKkJsTYTBmZ7JC1YahnqV3oh87.y7';
        
    


        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
</div>

<style>
        #catfish-wrapper {
            display:none;
            left:0;
            right:0;
            bottom:0;
            margin:auto;
            position:fixed;
            bottom:0;
            z-index:100000;
            text-align:center !important;
            width: 1440px !important;
            height:auto;
        }
        #catfish-wrapper div{
            width: 100% !important;
            text-align:center !important;
        }
        #catfish-wrapper iframe{
            display: inline-block !important;
            float: none !important;
        }
        #catfish-close-btn{
            margin:0;
            display:none;
            width:28px !important;
            position: absolute;
            top: 0;
            left: 0;
            height: 28px;
            background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
            background-size:100%;
            z-index: 110000;
            cursor: pointer;
        }
    </style>
<script type='text/javascript'>
        function hideCatfishAd() {
            document.getElementById('catfish-wrapper').style.display="none";
            document.getElementById('catfish-wrapper').style.visibility="hidden";
        }
    </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>