<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="http://podrobnosti.ua/2221829-olja-poljakova-pohvastalas-figuroj-v-kupalnike-foto.html" />
<meta name="description" content="Известная украинская певица Оля Полякова поделилась фотографиями в купальнике с отдыха.

">
<meta name="author" content="Мария Ляхова">
<meta property="og:title" content="Оля Полякова похвасталась фигурой в купальнике (фото)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://podrobnosti.ua/2221829-olja-poljakova-pohvastalas-figuroj-v-kupalnike-foto.html" />
<meta property="og:description" content="Известная украинская певица Оля Полякова поделилась фотографиями в купальнике с отдыха.

" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2018-01-22 15:00:51+02:02" />
<meta property="article:section" content="Шоу-бизнес" />
<meta property="article:tag" content="Оля Полякова" />
<meta property="twitter:url" content="http://podrobnosti.ua/2221829-olja-poljakova-pohvastalas-figuroj-v-kupalnike-foto.html" />
<meta itemprop="name" content="Оля Полякова похвасталась фигурой в купальнике (фото)">
<meta itemprop="description" content="Известная украинская певица Оля Полякова поделилась фотографиями в купальнике с отдыха.

">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="http://podrobnosti.ua/media/pictures/2018/1/22/thumbs/472x246/olja-poljakova_rect_4214fa50017662012c4e9236b861ae19.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="http://podrobnosti.ua/media/pictures/2018/1/22/thumbs/435x375/olja-poljakova_rect_4214fa50017662012c4e9236b861ae19.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Оля Полякова похвасталась фигурой в купальнике (фото)">
<meta name="twitter:description" content="Известная украинская певица Оля Полякова поделилась фотографиями в купальнике с отдыха.

">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="http://podrobnosti.ua/media/pictures/2018/1/22/thumbs/472x246/olja-poljakova_rect_4214fa50017662012c4e9236b861ae19.jpg">
<title>
            Оля Полякова похвасталась фигурой в купальнике (фото) | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/e20d405823dc.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>
<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>

<script type='text/javascript'>
        (function() {
            var w = window,
                    d = document,
                    protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                    aml = typeof admixerML !== 'undefined' ? admixerML : { };
            aml.fn = aml.fn || [];
            aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
            aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
            if (!w.admixerML)
            {
                var lodash = document.createElement('script');
                lodash.id = 'amlScript';
                lodash.async = true;
                lodash.type = 'text/javascript';
                lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(lodash, node);
                w.admixerML = aml;
            }
        })();
    </script>
<script type="text/javascript">
        admixerML.fn.push(function() {
            admixerML.defineSlot({z: 'd55ba128-5dcf-4632-aae6-09e664687969', ph: 'admixer_d55ba1285dcf4632aae609e664687969_zone_9074_sect_2477_site_2244', i: 'inv-nets'});
            admixerML.defineSlot({z: '0b2466de-4bad-4ab7-89f4-ea8f2d75a760', ph: 'admixer_0b2466de4bad4ab789f4ea8f2d75a760_zone_12268_sect_2477_site_2244', i: 'inv-nets'});
            admixerML.defineSlot({z: '69f1c8ef-5009-46d0-b604-92d4a3dbee02', ph: 'admixer_69f1c8ef500946d0b60492d4a3dbee02_zone_14814_sect_2477_site_2244', i: 'inv-nets'});
            admixerML.defineSlot({z: 'a9ea63b0-9ffb-45c3-8785-09998f65f215', ph: 'admixer_a9ea63b09ffb45c3878509998f65f215_zone_15143_sect_2477_site_2244', i: 'inv-nets'});
            admixerML.defineSlot({z: 'e3df18aa-e837-43b7-8477-191ab4d8f328', ph: 'admixer_e3df18aae83743b78477191ab4d8f328_zone_15377_sect_2477_site_2244', i: 'inv-nets'});
            admixerML.singleRequest();
        });
    </script>

<script type="text/javascript" src="http://source.mmi.bemobile.ua/video/videoplayer4.js"></script>
<script type="text/javascript" src="/static/cache/js/d67fd16176cc.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/557bfbcc6324.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/3bf85382c59a.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/887b3abe2ef3.js"></script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2221829) === false){
                $.ajax({
                    url: '/update-visited/2221829/',
                    method: 'post'
                });
            }

        });
    </script>
<script>(
        function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "https://control.isradevpro.com/widgets/assets/js/widget.js";
            js.async = "async";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 's-widget'));
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
</head>
<body>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='admixer_a9ea63b09ffb45c3878509998f65f215_zone_15143_sect_2477_site_2244'></div>
<script type='text/javascript'>
				admixerML.fn.push(function() {
					admixerML.display('admixer_a9ea63b09ffb45c3878509998f65f215_zone_15143_sect_2477_site_2244');
				});
			</script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li>&nbsp;</li>
<li>&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<div class="info-block weather-block wheater">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-12°</strong>
<span class="city">Киев</span>
<div class="drop-holder">
<a href="#" class="drop-ico"><em class="ico"></em></a>
<ul><li class="active">
<a href="#">Винница</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-10°</strong>
<span class="city">Винница</span>
</div>
</li><li>
<a href="#">Луцк</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-12°</strong>
<span class="city">Луцк</span>
</div>
</li><li>
<a href="#">Днепр</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-6°</strong>
<span class="city">Днепр</span>
</div>
</li><li>
<a href="#">Донецк</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-4°</strong>
<span class="city">Донецк</span>
</div>
</li><li>
<a href="#">Житомир</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-11°</strong>
<span class="city">Житомир</span>
</div>
</li><li>
<a href="#">Ужгород</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-7°</strong>
<span class="city">Ужгород</span>
</div>
</li><li>
<a href="#">Запорожье</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-5°</strong>
<span class="city">Запорожье</span>
</div>
</li><li>
<a href="#">Ивано-Франковск</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-4°</strong>
<span class="city">Ивано-Франковск</span>
</div>
</li><li>
<a href="#">Киев</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-12°</strong>
<span class="city">Киев</span>
</div>
</li><li>
<a href="#">Кропивницкий</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-8°</strong>
<span class="city">Кропивницкий</span>
</div>
</li><li>
<a href="#">Луганск</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-3°</strong>
<span class="city">Луганск</span>
</div>
</li><li>
<a href="#">Львов</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-6°</strong>
<span class="city">Львов</span>
</div>
</li><li>
<a href="#">Николаев</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-5°</strong>
<span class="city">Николаев</span>
</div>
</li><li>
<a href="#">Одесса</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-5°</strong>
<span class="city">Одесса</span>
</div>
</li><li>
<a href="#">Полтава</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-7°</strong>
<span class="city">Полтава</span>
</div>
</li><li>
<a href="#">Ривне</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-14°</strong>
<span class="city">Ривне</span>
</div>
</li><li>
<a href="#">Сумы</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-9°</strong>
<span class="city">Сумы</span>
</div>
</li><li>
<a href="#">Тернополь</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-7°</strong>
<span class="city">Тернополь</span>
</div>
</li><li>
<a href="#">Харьков</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-7°</strong>
<span class="city">Харьков</span>
</div>
</li><li>
<a href="#">Херсон</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-5°</strong>
<span class="city">Херсон</span>
</div>
</li><li>
<a href="#">Хмельницкий</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-7°</strong>
<span class="city">Хмельницкий</span>
</div>
</li><li>
<a href="#">Черкассы</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-8°</strong>
<span class="city">Черкассы</span>
</div>
</li><li>
<a href="#">Чернигов</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-12°</strong>
<span class="city">Чернигов</span>
</div>
</li><li>
<a href="#">Черновцы</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-5°</strong>
<span class="city">Черновцы</span>
</div>
</li><li>
<a href="#">Севастополь</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+3°</strong>
<span class="city">Севастополь</span>
</div>
</li></ul>
</div>
</div>
<div class="info-block current-block">
<span class="currency">USD</span>
<div class="drop-holder">
<a href="#" class="drop-ico"><em class="ico"></em></a>
<ul><li class="active">
<a href="#">RUB</a>
<div class="hidden">
<span class="currency">RUB</span>
<span class="numbers">0.5097
<span>+0.53%</span>
</span>
</div>
</li><li>
<a href="#">EUR</a>
<div class="hidden">
<span class="currency">EUR</span>
<span class="numbers">35.3493
<span>+0.40%</span>
</span>
</div>
</li><li>
<a href="#">USD</a>
<div class="hidden">
<span class="currency">USD</span>
<span class="numbers">28.8448
<span>+0.23%</span>
</span>
</div>
</li></ul>
</div>
<span class="numbers">28.8448
<span>+0.23%</span>
</span>
</div>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2018/01/22/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2018/01/22/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2018/1/22/12/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2018/01/22/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/proisshestvija/">ПРОИСШЕСТВИЯ</a>
</li>
<li>
<a href="/kriminal/">КРИМИНАЛ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li class="header-active-category">
<a href="/stil-zhizni/">СТИЛЬ ЖИЗНИ</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<div class="live-content">
<div class="live-video">
<div id="flash_player"></div>
<script type="text/javascript">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</script>
</div>
<div class="live-comments live-holder" style="height:674px">
<a href="#" class="live-close">Close</a>
<div class="live-holder scroll">
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
<script type="text/javascript">
        $(document).ready(function ($) {
            var options = {
                scrollBy: 200,
                speed: 200,
                easing: 'easeOutQuart',
                scrollBar: 'scrollbar',
                dynamicHandle: 1,
                dragHandle: 1,
                clickBar: 1,
                mouseDragging: 1,
                touchDragging: 1,
                releaseSwing: 1
            };
            scroller0 = new Sly('#disqus_container_0', options);
            // Initiate frame
            scroller0.init();

            var toggleAnimationLoop = (function () {
                var loopId;
                var speed = 500;

                return function () {
                    if (loopId) {
                        loopId = clearTimeout(loopId);
                        scroller0.set(options);
                    } else {
                        var i = 0;
                        scroller0.set('easing', 'linear');
                        scroller0.set('speed', speed);
                        (function loop() {
                            i++;
                            loopId = setTimeout(loop, speed);
                            scroller0[i % 2 === 0 ? 'toStart' : 'toEnd']();
                        }());
                    }
                };
            })();
        }(jQuery));
    </script>
<div id="disqus_container_0" style="width:100%; height:100%;">
<iframe class="disqus-frame" src="/disqus-block/?html_block_id=0&identifier=live-stream&title=Live Stream&url=/" scrolling="no" style="min-height:327px;width:100%;" frameborder="yes" id="disqus_frame_0">
        </iframe>
</div>
</div>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2221829-olja-poljakova-pohvastalas-figuroj-v-kupalnike-foto.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2221829-olja-poljakova-pohvastalas-figuroj-v-kupalnike-foto.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2221829-olja-poljakova-pohvastalas-figuroj-v-kupalnike-foto.html&text=%D0%9E%D0%BB%D1%8F%20%D0%9F%D0%BE%D0%BB%D1%8F%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%BF%D0%BE%D1%85%D0%B2%D0%B0%D1%81%D1%82%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D1%84%D0%B8%D0%B3%D1%83%D1%80%D0%BE%D0%B9%20%D0%B2%20%D0%BA%D1%83%D0%BF%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%B5%20(%D1%84%D0%BE%D1%82%D0%BE) - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="scroll-to-comments-gray">
<a href="http://podrobnosti.ua/2221829-olja-poljakova-pohvastalas-figuroj-v-kupalnike-foto.html#disqus_thread">
<span>0</span>
</a>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#fac598959e83c7928e8e8ac0d5d58a959e8895989495898e93d48f9bd5c8c8c8cbc2c8c3d79596909bd78a9596909b91958c9bd78a95928c9b898e9b969b89d79c939d8f889590d78cd7918f8a9b969493919fd79c958e95d4928e9796">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<h1>Оля Полякова похвасталась фигурой в купальнике (фото)
<a id="article_edit_link" class="hidden" href="/admin/core/article/2221829/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">22 января 2018 15:00</span>
<span class="author">по материалам:
<a href="http://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/marija-ljahova/">
Мария Ляхова
</a></span>
<span class="views">415</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Оля Полякова " src="/media/pictures/2018/1/22/thumbs/740x415/olja-poljakova_rect_4214fa50017662012c4e9236b861ae19.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Оля Полякова
</span>
</div>
<div class="speachawidget" data-scin="flat_audio" data-sel="one" data-background="4261ca" data-width="100%" data-height="50"></div>
<div itemprop="description" id="article_content"><p>Известная украинская певица Оля Полякова поделилась фотографиями в купальнике с отдыха.</p>
<p>Фото певица опубликовала в Instagram.</p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BeKih4vAJSV/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BeKih4vAJSV/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Я покидаю тебя прекрасная #Шри, я обязательно вернусь , ибо уже люблю тебя!) #будуездитьвместокрыма)</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от <a href="https://www.instagram.com/polyakovamusic/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Оля Полякова</a> (@polyakovamusic) <time datetime="2018-01-20T08:32:12+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Янв 20, 2018 at 12:32 PST</time></p>
</div>
</blockquote>
<p>Напомним,&nbsp;&nbsp;<a href="http://podrobnosti.ua/2221193-olja-poljakova-podelilas-redkim-snimkom.html">Оля Полякова</a> поделилась снимком из детства.</p>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2221829-olja-poljakova-pohvastalas-figuroj-v-kupalnike-foto.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2221829-olja-poljakova-pohvastalas-figuroj-v-kupalnike-foto.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2221829-olja-poljakova-pohvastalas-figuroj-v-kupalnike-foto.html&text=%D0%9E%D0%BB%D1%8F%20%D0%9F%D0%BE%D0%BB%D1%8F%D0%BA%D0%BE%D0%B2%D0%B0%20%D0%BF%D0%BE%D1%85%D0%B2%D0%B0%D1%81%D1%82%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D1%84%D0%B8%D0%B3%D1%83%D1%80%D0%BE%D0%B9%20%D0%B2%20%D0%BA%D1%83%D0%BF%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%B5%20(%D1%84%D0%BE%D1%82%D0%BE) - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="scroll-to-comments-gray">
<a href="http://podrobnosti.ua/2221829-olja-poljakova-pohvastalas-figuroj-v-kupalnike-foto.html#disqus_thread">
 <span>0</span>
</a>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/olja-poljakova/">Оля Полякова</a></li>
</ul>
<script type="text/javascript" src="/static/js/orphus.js"></script>
<span class="error">Если вы заметили ошибку, выделите необходимый текст и нажмите <strong>Ctrl+Enter</strong>, чтобы сообщить об этом редакции.</span>
</footer>
</div>
<div id="CNM3419" style="text-align:center;display:none"><a href="http://www.novostimira.com.ua" id="CNM3419t" style="display:none" target="_blank"><strong>Новости</strong></a></div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width">
<div class="analytic">
<a href="/2221193-olja-poljakova-podelilas-redkim-snimkom.html">
<div class="visual"><img src="/media/pictures/2018/1/18/thumbs/282x180/foto-instagram_rect_92fd3acff82901fc932a5e842f84d285.jpg" alt="Оля Полякова поделилась снимком из детства " width="282" height="180"></div>
<em class="date">18 января 2018 11:20</em>
<h4>Оля Полякова поделилась снимком из детства </h4>
<p>Известная украинская поп-певица Оля Полякова накануне отпраздновала 34-й день рождения и поделилась с подписчиками в Instagram фотографией из детства. </p>
</a>
</div>
<div class="analytic">
<a href="/2220836-olja-poljakova-podelilas-otkrovennym-foto-v-kupalnike.html">
<div class="visual"><img src="/media/pictures/2018/1/16/thumbs/282x180/olja-poljakova_rect_98e0de79b65c943cb9e0f2cbf1eb0bd3.jpg" alt="Оля Полякова поделилась откровенным фото в купальнике" width="282" height="180"></div>
<em class="date">16 января 2018 14:54</em>
<h4>Оля Полякова поделилась откровенным фото в купальнике</h4>
<p>Известная украинская певица Оля Полякова радует своих фанатов фигурой.</p>
</a>
</div>
<div class="analytic">
<a href="/2220293-olja-poljakova-rasskazala-o-smertelnom-sluchae-na-otdyhe-video.html">
<div class="visual"><img src="/media/pictures/2018/1/12/thumbs/282x180/foto-instagram_rect_1dea20090327f92f25bcaa3f134afd5d.jpg" alt="Оля Полякова рассказала о смертельном случае на отдыхе (видео)" width="282" height="180"></div>
 <em class="date">12 января 2018 14:10</em>
<h4>Оля Полякова рассказала о смертельном случае на отдыхе (видео)</h4>
<p>Известная украинская певица Оля Полякова рассказала своим фанатам о смертельном инциденте, который случился во время отдыха на Шри-Ланке. </p>
</a>
</div>
<div class="analytic">
<a href="/2220179-olja-poljakova-pokorila-figuroj-v-kupalnike-foto.html">
<div class="visual"><img src="/media/pictures/2018/1/11/thumbs/282x180/olja-poljakova_rect_7ef183e73e6a16e8b8a821edf7e4c895.jpg" alt="Оля Полякова покорила фигурой в купальнике (фото)" width="282" height="180"></div>
<em class="date">11 января 2018 14:02</em>
<h4>Оля Полякова покорила фигурой в купальнике (фото)</h4>
<p>Известная украинская певица Оля Полякова поделилась фотографиями в купальнике с отдыха.
</p>
</a>
</div>
<div class="analytic">
<a href="/2219870-muzh-oli-poljakovoj-popal-v-bolnitsu.html">
<div class="visual"><img src="/media/pictures/2018/1/8/thumbs/282x180/foto-iz-otkrytyh-istochnikov_rect_a08746fcf8071cc6adf4c96876730d1c.jpg" alt="Муж Оли Поляковой попал в больницу" width="282" height="180"></div>
<em class="date">08 января 2018 22:50</em>
<h4>Муж Оли Поляковой попал в больницу</h4>
<p>Муж Оли Поляковой госпитализирован на Шри-Ланке.</p>
</a>
</div>
<div class="analytic">
<a href="/2219611-olja-poljakova-zhdet-tretego-rebenka-smi.html">
<div class="visual"><img src="/media/pictures/2018/1/5/thumbs/282x180/foto-instagram_rect_f874e6c92d3149450825e7ab2a9f7e41.jpg" alt="Оля Полякова ждет третьего ребенка - СМИ" width="282" height="180"></div>
<em class="date">05 января 2018 15:58</em>
<h4>Оля Полякова ждет третьего ребенка - СМИ</h4>
<p>Директор пиар-агентства Secret Service Михаил Ясинский обнародовал фото беременной женщины, намекнув, что на снимке запечатлена певица Оля Полякова.
</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
 </div>
<div class="ads hide-for-mobile">
<div id='admixer_d55ba1285dcf4632aae609e664687969_zone_9074_sect_2477_site_2244'></div>
<script type='text/javascript'>
				admixerML.fn.push(function() {
					admixerML.display('admixer_d55ba1285dcf4632aae609e664687969_zone_9074_sect_2477_site_2244');
				});
			</script>
</div>
<div class="stop" style="clear: both;"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">

                var disqus_shortname = 'podrobnosti';
                var disqus_identifier = "http://podrobnosti.ua/2221829-olja-poljakova-pohvastalas-figuroj-v-kupalnike-foto.html";
                var disqus_title = "Оля Полякова похвасталась фигурой в купальнике (фото)";
            </script>
<noscript>Включите Javscript, что бы видеть коментарии</noscript>
<script type="text/javascript" src="http://podrobnosti.disqus.com/embed.js"></script>
<script type="text/javascript" src="http://podrobnosti.disqus.com/count.js"></script>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='admixer_0b2466de4bad4ab789f4ea8f2d75a760_zone_12268_sect_2477_site_2244'></div>
<script type='text/javascript'>
				admixerML.fn.push(function() {
					admixerML.display('admixer_0b2466de4bad4ab789f4ea8f2d75a760_zone_12268_sect_2477_site_2244');
				});
			</script>
</div>
<script type="text/javascript">
    UPDATE_NEWS_PERIOD = 60000;
</script>
<script type="text/javascript" src="/static/cache/js/17a3a82c807e.js"></script>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2018/01/22/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li>
<a href="/2221800-tatjanin-den-2018-chto-mozhno-i-nelzja-darit.html">
<h3>Татьянин день 2018: что можно и нельзя дарить</h3>
<em class="date" data-date="2018-01-22 16:10:45+00:00">
22 января 2018 16:10
</em>
</a>
</li>
<li>
<a href="/2221805-zdorove-kakie-pripravy-est-neobhodimo.html">
<h3>Здоровье: какие приправы есть необходимо </h3>
<em class="date" data-date="2018-01-22 15:54:00+00:00">
22 января 2018 15:54
</em>
</a>
</li>
<li>
<a href="/2221830-muzhchina-utopil-zhenschinu-za-otkaz-s-nim-vstrechatsja.html">
<h3>Мужчина утопил женщину за отказ с ним встречаться</h3>
<em class="date" data-date="2018-01-22 15:20:00+00:00">
22 января 2018 15:20
</em>
</a>
</li>
<li>
<a href="/2221828-v-ukraine-vyros-uroven-antisemitizma-smi.html">
<h3>В Украине вырос уровень антисемитизма - СМИ</h3>
<em class="date" data-date="2018-01-22 15:18:00+00:00">
22 января 2018 15:18
</em>
</a>
</li>
<li>
<a href="/2221829-olja-poljakova-pohvastalas-figuroj-v-kupalnike-foto.html">
<h3>Оля Полякова похвасталась фигурой в купальнике (фото)</h3>
<em class="date" data-date="2018-01-22 15:00:51+00:00">
22 января 2018 15:00
</em>
</a>
</li>
<li>
<a href="/2221823-silnye-mira-sego-stali-izvestny-shokirujuschie-dannye-o-bogatejshih-ljudjah.html">
<h3>&#34;Сильные мира сего&#34;: стали известны шокирующие данные о богатейших людях</h3>
<em class="date" data-date="2018-01-22 14:58:00+00:00">
22 января 2018 14:58
</em>
</a>
</li>
<li class="important">
<a href="/2221827-kor-v-ukraine-na-zakarpate-zakryli-shkoly-i-detskie-sady.html">
<h3>Корь в Украине: на Закарпатье закрыли школы и детские сады</h3>
<em class="date" data-date="2018-01-22 14:56:09+00:00">
22 января 2018 14:56
</em>
</a>
</li>
<li>
<a href="/2221826-v-harkove-evakuirovali-metro.html">
<h3>В Харькове эвакуировали метро</h3>
<em class="date" data-date="2018-01-22 14:52:58+00:00">
22 января 2018 14:52
</em>
</a>
</li>
<li>
<a href="/2221822-suprugi-zadolgo-do-svadby-vstretilis-na-detskom-foto.html">
<h3>Супруги задолго до свадьбы &#34;встретились&#34; на детском фото</h3>
<em class="date" data-date="2018-01-22 14:42:28+00:00">
22 января 2018 14:42
</em>
</a>
</li>
<li>
<a href="/2221818-vojna-na-donbasse-poroshenko-sdelal-srochnoe-zajavlenie.html">
<h3>Война на Донбассе: Порошенко сделал срочное заявление</h3>
<em class="date" data-date="2018-01-22 14:38:00+00:00">
22 января 2018 14:38
</em>
</a>
</li>
<li>
<a href="/2221821-v-karpatah-vypalo-poltora-metra-snega.html">
<h3>В Карпатах выпало полтора метра снега</h3>
<em class="date" data-date="2018-01-22 14:32:04+00:00">
22 января 2018 14:32
</em>
</a>
</li>
<li class="important">
<a href="/2221820-tarify-na-zhkh-chto-zhdet-ukraintsev-v-2018-godu.html">
<h3>Тарифы на ЖКХ: что ждет украинцев в 2018 году</h3>
<em class="date" data-date="2018-01-22 14:26:22+00:00">
22 января 2018 14:26
</em>
</a>
</li>
<li>
<a href="/2221794-sensatsja-v-ternopol-arheologchna-znahdka-zdivuvala-fahvtsv.html">
<h3>Сенсація в Тернополі: археологічна знахідка здивувала фахівців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 14:25:25+00:00">
22 января 2018 14:25
</em>
</a>
</li>
<li class="important">
<a href="/2221817-terakt-v-kabule-ustanovleny-lichnosti-pogibshih-ukraintsev.html">
<h3>Теракт в Кабуле: установлены личности погибших украинцев</h3>
<em class="date" data-date="2018-01-22 14:18:00+00:00">
22 января 2018 14:18
</em>
</a>
</li>
<li>
<a href="/2221814-ty-umresh-8-letnij-syn-ostavil-na-stene-poslanie-mame.html">
<h3>&#34;Ты умрешь&#34;: 8-летний сын оставил маме невидимое послание (видео)</h3>
<em class="date" data-date="2018-01-22 14:17:19+00:00">
22 января 2018 14:17
</em>
</a>
</li>
<li>
<a href="/2221790-v-nd-zhivtsem-zgorli-pratsvniki-skladu-ferverkv.html">
<h3>В Індії живцем згоріли працівники складу феєрверків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 14:17:17+00:00">
22 января 2018 14:17
</em>
</a>
</li>
<li>
<a href="/2221792-v-japon-proveli-navchannja-na-vipadok-raketnogo-udaru-kndr.html">
<h3>В Японії провели навчання на випадок ракетного удару КНДР</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 14:15:15+00:00">
22 января 2018 14:15
</em>
</a>
</li>
<li>
<a href="/2221784-vjna-u-sir-pd-vogon-kurdv-potrapilo-tsivlne-naselennja-turechchini.html">
<h3>Війна у Сирії: під вогонь курдів потрапило цивільне населення Туреччини</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 14:07:07+00:00">
22 января 2018 14:07
</em>
</a>
</li>
<li class="important">
<a href="/2221808-biatlon-zhenschiny-obschij-zachet-kubka-mira-sezona-2017-2018-2.html">
<h3>Биатлон. Женщины: общий зачет Кубка мира (сезон 2017-2018)</h3>
<em class="date" data-date="2018-01-22 14:05:41+00:00">
22 января 2018 14:05
</em>
</a>
</li>
<li>
<a href="/2221785-u-strasburg-na-zasdannja-par-vdbula-ukranska-delegatsja.html">
<h3>У Страсбург на засідання ПАРЄ відбула українська делегація</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 14:03:03+00:00">
22 января 2018 14:03
</em>
</a>
</li>
<li>
<a href="/2221816-milostynju-v-parizhe-mozhno-davat-kreditkoj.html">
<h3>Милостыню в Париже можно давать кредиткой</h3>
<em class="date" data-date="2018-01-22 14:02:55+00:00">
22 января 2018 14:02
</em>
</a>
</li>
<li>
<a href="/2221780-den-sobornost-petro-poroshenko-ocholiv-svjatkov-urochistost-u-kiv.html">
<h3>День Соборності: Петро Порошенко очолив святкові урочистості у Києві</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 13:59:59+00:00">
22 января 2018 13:59
</em>
</a>
</li>
<li>
<a href="/2221811-olimpiada-2018-delegatsija-iz-kndr-pribyla-v-seul-so-skandalom-video.html">
<h3>Олимпиада-2018: делегация из КНДР прибыла в Сеул со скандалом (видео)</h3>
<em class="date" data-date="2018-01-22 13:58:00+00:00">
22 января 2018 13:58
</em>
</a>
</li>
<li>
<a href="/2221812-kakoj-budet-vesna-v-ukraine-prognoz-sinoptikov.html">
<h3>Какой будет весна в Украине: прогноз синоптиков </h3>
<em class="date" data-date="2018-01-22 13:52:13+00:00">
22 января 2018 13:52
</em>
</a>
</li>
<li>
<a href="/2221810-deputaty-vidrodzhennja-prosjat-osovremenit-pensii-po-invalidnosti-chernobyltsam.html">
<h3>Депутаты &#34;Видродження&#34; просят осовременить пенсии по инвалидности чернобыльцам</h3>
 <em class="date" data-date="2018-01-22 13:47:59+00:00">
22 января 2018 13:47
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li>
<a href="/2221800-tatjanin-den-2018-chto-mozhno-i-nelzja-darit.html">
<h3>Татьянин день 2018: что можно и нельзя дарить</h3>
<em class="date" data-date="2018-01-22 16:10:45+00:00">
22 января 2018 16:10
</em>
</a>
</li>
<li>
<a href="/2221830-muzhchina-utopil-zhenschinu-za-otkaz-s-nim-vstrechatsja.html">
<h3>Мужчина утопил женщину за отказ с ним встречаться</h3>
<em class="date" data-date="2018-01-22 15:20:00+00:00">
22 января 2018 15:20
</em>
</a>
</li>
<li>
<a href="/2221828-v-ukraine-vyros-uroven-antisemitizma-smi.html">
<h3>В Украине вырос уровень антисемитизма - СМИ</h3>
<em class="date" data-date="2018-01-22 15:18:00+00:00">
22 января 2018 15:18
</em>
</a>
</li>
<li>
<a href="/2221829-olja-poljakova-pohvastalas-figuroj-v-kupalnike-foto.html">
<h3>Оля Полякова похвасталась фигурой в купальнике (фото)</h3>
<em class="date" data-date="2018-01-22 15:00:51+00:00">
22 января 2018 15:00
</em>
</a>
</li>
<li class="important">
<a href="/2221827-kor-v-ukraine-na-zakarpate-zakryli-shkoly-i-detskie-sady.html">
<h3>Корь в Украине: на Закарпатье закрыли школы и детские сады</h3>
<em class="date" data-date="2018-01-22 14:56:09+00:00">
22 января 2018 14:56
</em>
</a>
</li>
<li>
<a href="/2221826-v-harkove-evakuirovali-metro.html">
<h3>В Харькове эвакуировали метро</h3>
<em class="date" data-date="2018-01-22 14:52:58+00:00">
22 января 2018 14:52
</em>
</a>
</li>
<li>
<a href="/2221822-suprugi-zadolgo-do-svadby-vstretilis-na-detskom-foto.html">
<h3>Супруги задолго до свадьбы &#34;встретились&#34; на детском фото</h3>
<em class="date" data-date="2018-01-22 14:42:28+00:00">
22 января 2018 14:42
</em>
</a>
</li>
<li>
<a href="/2221818-vojna-na-donbasse-poroshenko-sdelal-srochnoe-zajavlenie.html">
<h3>Война на Донбассе: Порошенко сделал срочное заявление</h3>
<em class="date" data-date="2018-01-22 14:38:00+00:00">
22 января 2018 14:38
</em>
</a>
</li>
<li>
<a href="/2221821-v-karpatah-vypalo-poltora-metra-snega.html">
<h3>В Карпатах выпало полтора метра снега</h3>
<em class="date" data-date="2018-01-22 14:32:04+00:00">
22 января 2018 14:32
</em>
</a>
</li>
<li class="important">
<a href="/2221820-tarify-na-zhkh-chto-zhdet-ukraintsev-v-2018-godu.html">
<h3>Тарифы на ЖКХ: что ждет украинцев в 2018 году</h3>
<em class="date" data-date="2018-01-22 14:26:22+00:00">
22 января 2018 14:26
</em>
</a>
</li>
<li>
<a href="/2221794-sensatsja-v-ternopol-arheologchna-znahdka-zdivuvala-fahvtsv.html">
<h3>Сенсація в Тернополі: археологічна знахідка здивувала фахівців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 14:25:25+00:00">
22 января 2018 14:25
</em>
</a>
</li>
<li>
<a href="/2221816-milostynju-v-parizhe-mozhno-davat-kreditkoj.html">
<h3>Милостыню в Париже можно давать кредиткой</h3>
<em class="date" data-date="2018-01-22 14:02:55+00:00">
22 января 2018 14:02
</em>
</a>
</li>
<li>
<a href="/2221780-den-sobornost-petro-poroshenko-ocholiv-svjatkov-urochistost-u-kiv.html">
<h3>День Соборності: Петро Порошенко очолив святкові урочистості у Києві</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 13:59:59+00:00">
22 января 2018 13:59
</em>
</a>
</li>
<li>
<a href="/2221812-kakoj-budet-vesna-v-ukraine-prognoz-sinoptikov.html">
<h3>Какой будет весна в Украине: прогноз синоптиков </h3>
<em class="date" data-date="2018-01-22 13:52:13+00:00">
22 января 2018 13:52
</em>
</a>
</li>
<li>
<a href="/2221810-deputaty-vidrodzhennja-prosjat-osovremenit-pensii-po-invalidnosti-chernobyltsam.html">
<h3>Депутаты &#34;Видродження&#34; просят осовременить пенсии по инвалидности чернобыльцам</h3>
<em class="date" data-date="2018-01-22 13:47:59+00:00">
22 января 2018 13:47
</em>
</a>
</li>
<li class="important">
<a href="/2221806-pase-izbrala-novogo-prezidenta.html">
<h3>ПАСЕ избрала нового президента</h3>
<em class="date" data-date="2018-01-22 13:20:43+00:00">
22 января 2018 13:20
</em>
</a>
</li>
<li>
<a href="/2221779-student-iz-zhitomira-pohvastalsja-zhestokim-ubijstvom-zhivotnyh-foto.html">
<h3>Эколог из Житомира потрошил бобров на камеру (фото)</h3>
<em class="date" data-date="2018-01-22 13:16:00+00:00">
22 января 2018 13:16
</em>
</a>
</li>
<li>
<a href="/2221803-pod-nikolaevom-pogibli-dve-devushki-perevernuvshis-v-lodke.html">
<h3>Под Николаевом погибли две девушки, перевернувшись в лодке</h3>
<em class="date" data-date="2018-01-22 13:06:11+00:00">
22 января 2018 13:06
</em>
</a>
</li>
<li>
<a href="/2221802-veduschij-evrovidenija-zhenilsja-foto.html">
<h3>Ведущий &#34;Евровидения&#34; женился (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2018-01-22 13:00:26+00:00">
22 января 2018 13:00
</em>
</a>
</li>
<li class="important">
<a href="/2221801-reintegratsija-donbassa-poroshenko-skazal-kogda-podpishet-zakon.html">
<h3>Реинтеграция Донбасса: Порошенко рассказал, когда подпишет закон</h3>
<em class="date" data-date="2018-01-22 12:56:54+00:00">
22 января 2018 12:56
</em>
</a>
</li>
<li>
<a href="/2221743-blagodjnij-fond-z-teplom-u-serts-opkutsja-dtmi-z-dtsp.html">
<h3>Благодійний фонд &#34;З теплом у серці&#34; опікується дітьми з ДЦП</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 12:47:47+00:00">
22 января 2018 12:47
</em>
</a>
</li>
<li>
<a href="/2221795-v-lutske-muzhchina-streljal-iz-ruzhja-po-ljudjam.html">
<h3>В Луцке мужчина стрелял из ружья по людям</h3>
<em class="date" data-date="2018-01-22 12:38:21+00:00">
22 января 2018 12:38
</em>
</a>
</li>
<li>
<a href="/2221748-obmn-polonenimi-v-ordlo-peredali-poplchnitsju-teroristv.html">
<h3>Обмін полоненими: в ОРДЛО передали поплічницю терористів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 12:33:33+00:00">
22 января 2018 12:33
</em>
</a>
</li>
<li class="important">
<a href="/2221769-den-sobornosti-ukrainy-kak-eto-bylo-foto.html">
<h3>День Соборности Украины: как это было (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2018-01-22 12:16:00+00:00">
22 января 2018 12:16
</em>
</a>
</li>
<li>
<a href="/2221776-ukraintsy-preodolela-atlanticheskij-okean-za-43-dnja.html">
<h3>Украинцы преодолели Атлантический океан за 43 дня</h3>
<em class="date" data-date="2018-01-22 12:13:21+00:00">
22 января 2018 12:13
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li>
<a href="/2221805-zdorove-kakie-pripravy-est-neobhodimo.html">
<h3>Здоровье: какие приправы есть необходимо </h3>
<em class="date" data-date="2018-01-22 15:54:00+00:00">
22 января 2018 15:54
</em>
</a>
</li>
<li>
<a href="/2221823-silnye-mira-sego-stali-izvestny-shokirujuschie-dannye-o-bogatejshih-ljudjah.html">
<h3>&#34;Сильные мира сего&#34;: стали известны шокирующие данные о богатейших людях</h3>
<em class="date" data-date="2018-01-22 14:58:00+00:00">
22 января 2018 14:58
</em>
</a>
</li>
<li class="important">
<a href="/2221817-terakt-v-kabule-ustanovleny-lichnosti-pogibshih-ukraintsev.html">
<h3>Теракт в Кабуле: установлены личности погибших украинцев</h3>
<em class="date" data-date="2018-01-22 14:18:00+00:00">
22 января 2018 14:18
</em>
</a>
</li>
<li>
<a href="/2221814-ty-umresh-8-letnij-syn-ostavil-na-stene-poslanie-mame.html">
<h3>&#34;Ты умрешь&#34;: 8-летний сын оставил маме невидимое послание (видео)</h3>
<em class="date" data-date="2018-01-22 14:17:19+00:00">
22 января 2018 14:17
</em>
</a>
</li>
<li>
<a href="/2221790-v-nd-zhivtsem-zgorli-pratsvniki-skladu-ferverkv.html">
<h3>В Індії живцем згоріли працівники складу феєрверків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 14:17:17+00:00">
22 января 2018 14:17
</em>
</a>
</li>
<li>
<a href="/2221792-v-japon-proveli-navchannja-na-vipadok-raketnogo-udaru-kndr.html">
<h3>В Японії провели навчання на випадок ракетного удару КНДР</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 14:15:15+00:00">
22 января 2018 14:15
</em>
</a>
</li>
<li>
<a href="/2221784-vjna-u-sir-pd-vogon-kurdv-potrapilo-tsivlne-naselennja-turechchini.html">
<h3>Війна у Сирії: під вогонь курдів потрапило цивільне населення Туреччини</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 14:07:07+00:00">
22 января 2018 14:07
</em>
</a>
</li>
<li class="important">
<a href="/2221808-biatlon-zhenschiny-obschij-zachet-kubka-mira-sezona-2017-2018-2.html">
<h3>Биатлон. Женщины: общий зачет Кубка мира (сезон 2017-2018)</h3>
<em class="date" data-date="2018-01-22 14:05:41+00:00">
22 января 2018 14:05
</em>
</a>
</li>
<li>
<a href="/2221785-u-strasburg-na-zasdannja-par-vdbula-ukranska-delegatsja.html">
<h3>У Страсбург на засідання ПАРЄ відбула українська делегація</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 14:03:03+00:00">
22 января 2018 14:03
</em>
</a>
</li>
<li>
<a href="/2221811-olimpiada-2018-delegatsija-iz-kndr-pribyla-v-seul-so-skandalom-video.html">
<h3>Олимпиада-2018: делегация из КНДР прибыла в Сеул со скандалом (видео)</h3>
<em class="date" data-date="2018-01-22 13:58:00+00:00">
22 января 2018 13:58
</em>
</a>
</li>
<li>
<a href="/2221809-dzhennifer-lopes-shokirovala-derzkim-narjadom-svoih-poklonnikov-foto.html">
<h3>Дженнифер Лопес шокировала дерзким нарядом своих поклонников (фото)</h3>
<em class="date" data-date="2018-01-22 13:36:00+00:00">
22 января 2018 13:36
</em>
</a>
</li>
<li>
<a href="/2221750-tom-kruz-ta-dzhon-depp-otrimali-anti-oskarv.html">
<h3>Том Круз та Джоні Депп отримали &#34;анти-Оскарів&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 12:55:55+00:00">
22 января 2018 12:55
</em>
</a>
</li>
<li>
<a href="/2221774-turtsija-zahvatila-chast-sirii.html">
<h3>Турция захватила часть Сирии</h3>
 <em class="date" data-date="2018-01-22 12:54:00+00:00">
22 января 2018 12:54
</em>
</a>
</li>
<li>
<a href="/2221751-u-frants-proveli-chemponat-z-peregonv-na-doshkah-dlja-serfngu.html">
<h3>У Франції провели чемпіонат з перегонів на дошках для серфінгу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 12:51:51+00:00">
22 января 2018 12:51
</em>
</a>
</li>
<li>
<a href="/2221771-beremennaja-20-letnjaja-kajli-dzhenner-vpervye-pojavilas-na-publike.html">
<h3>Самую младшую из семейства Кардашьян заметили беременной</h3>
<em class="date" data-date="2018-01-22 12:36:00+00:00">
22 января 2018 12:36
</em>
</a>
</li>
<li>
<a href="/2221766-vrachi-nashli-16-igolok-v-tele-mladentsa-foto.html">
<h3>Врачи нашли 16 иголок в теле младенца (фото)</h3>
<em class="date" data-date="2018-01-22 11:56:00+00:00">
22 января 2018 11:56
</em>
</a>
</li>
<li>
<a href="/2221723-u-vladivostots-na-vjskovj-baz-zagorvsja-pdvodnij-choven-vdeo.html">
<h3>У Владивостоці на військовій базі загорівся підводний човен (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 11:39:39+00:00">
22 января 2018 11:39
</em>
</a>
</li>
<li>
<a href="/2221724-u-sdne-pasazhirskij-potjag-vrzavsja-v-zagorozhu-na-stants-vdeo.html">
<h3>У Сіднеї пасажирський потяг врізався в загорожу на станції (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 11:35:35+00:00">
22 января 2018 11:35
</em>
</a>
</li>
<li>
<a href="/2221727-rchnitsju-prezidentstva-donalda-trampa-zhnki-vdznachili-aktsjami-protestu.html">
<h3>Річницю президентства Дональда Трампа жінки відзначили акціями протесту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 11:33:33+00:00">
22 января 2018 11:33
</em>
</a>
</li>
<li>
<a href="/2221762-zdorove-pochemu-neobhodimo-est-jabloki.html">
<h3>Здоровье: почему необходимо есть яблоки </h3>
<em class="date" data-date="2018-01-22 11:18:00+00:00">
22 января 2018 11:18
</em>
</a>
</li>
<li>
<a href="/2221761-hubble-sdelal-snimok-neobychnoj-galaktiki.html">
<h3>Hubble сделал снимок необычной галактики</h3>
<em class="date" data-date="2018-01-22 10:45:19+00:00">
22 января 2018 10:45
</em>
</a>
</li>
<li>
<a href="/2221759-v-shvetsii-proizoshel-vtoroj-moschnyj-vzryv-za-nedelju.html">
<h3>В Швеции произошел второй мощный взрыв за неделю</h3>
<em class="date" data-date="2018-01-22 10:38:00+00:00">
22 января 2018 10:38
</em>
</a>
</li>
<li>
<a href="/2221711-novtn-tehnolog-klasika-u-frants-vlashtuvali-smartfon-kontsert.html">
<h3>Новітні технології і класика: у Франції влаштували &#34;смартфон-концерт&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 10:37:37+00:00">
22 января 2018 10:37
</em>
</a>
</li>
<li>
<a href="/2221758-mat-beret-platu-u-5-letnej-dochki-za-zhile.html">
<h3>Мать берет плату за жилье у 5-летней дочки </h3>
<em class="date" data-date="2018-01-22 10:20:00+00:00">
22 января 2018 10:20
</em>
</a>
</li>
<li>
<a href="/2221744-terakt-u-afganstan-zhertvami-rozpravi-stali-ukransk-gromadjani.html">
<h3>Теракт у Афганістані: жертвами розправи стали українські громадяни</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-01-22 10:15:15+00:00">
22 января 2018 10:15
</em>
</a>
</li>
</ul>
</div>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2018/01/22/all/page1/">Все новости</a>
</footer>
<div class="ads hide-for-mobile">
<div id='admixer_69f1c8ef500946d0b60492d4a3dbee02_zone_14814_sect_2477_site_2244'></div>
<script type='text/javascript'>
				admixerML.fn.push(function() {
					admixerML.display('admixer_69f1c8ef500946d0b60492d4a3dbee02_zone_14814_sect_2477_site_2244');
				});
			</script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<li>
<a href="/2221688-20-letnjaja-devushka-zastrjala-v-tele-rebenka-foto.html">
<span class="visual">
1
<img src="/media/pictures/2018/1/21/thumbs/69x69/20-letnjaja-mishel-kish_rect_b28a2baddaede465e35dac7e08d4d06c.jpg" width="69" height="69" alt="20-летняя девушка &#34;застряла&#34; в теле ребенка (фото)">
</span>
<p>
20-летняя девушка &#34;застряла&#34; в теле ребенка (фото)
</p>
</a>
</li>
<li>
<a href="/2221702-v-ssha-zhenschina-ustroila-fotosessiju-s-mertvoj-dochkoj.html">
<span class="visual">
2
<img src="/media/pictures/2018/1/22/thumbs/69x69/v-ssha-zhenschina-ustroila-fotosessiju-s-mertvoj-dochkoj_rect_b790f66c6cdae61c7278ac008e74df21.jpg" width="69" height="69" alt="В США женщина устроила фотосессию с мертвой дочкой ">
</span>
<p>
В США женщина устроила фотосессию с мертвой дочкой
</p>
 </a>
</li>
<li>
<a href="/2221660-posle-padenija-s-lestnitsy-umer-znamenityj-muzykant.html">
<span class="visual">
3
<img src="/media/pictures/2018/1/21/thumbs/69x69/bas-gitarist-rok-grupp-the-kinks-i-the-zombies-dzhim-rodford_rect_8175243106ecf5d7dffbc5db66bd7c09.jpg" width="69" height="69" alt="После падения с лестницы умер знаменитый музыкант ">
</span>
<p>
После падения с лестницы умер знаменитый музыкант
</p>
</a>
</li>
<li>
<a href="/2221696-padenie-grivny-grojsman-nazval-prichiny.html">
<span class="visual">
4
<img src="/media/pictures/2018/1/21/thumbs/69x69/padenie-grivny-grojsman-nazval-prichiny_rect_8c5a226aef139a1d14c1c92fefb337a4.jpg" width="69" height="69" alt="Падение гривны: Гройсман назвал причины">
</span>
<p>
Падение гривны: Гройсман назвал причины
</p>
</a>
</li>
<li>
<a href="/2221766-vrachi-nashli-16-igolok-v-tele-mladentsa-foto.html">
<span class="visual">
5
<img src="/media/pictures/2018/1/22/thumbs/69x69/foto-kunuz_rect_90aaa42179a17e05ef3bee6e04a6860d.jpg" width="69" height="69" alt="Врачи нашли 16 иголок в теле младенца (фото)">
</span>
<p>
Врачи нашли 16 иголок в теле младенца (фото)
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular">
<li>
<a href="/2221578-brat-andzheliny-dzholi-okazalsja-prichinoj-razvoda-s-bredom-pittom-smi.html">
<span class="visual">
1
<img src="/media/pictures/2018/1/20/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_df8dea13af39967aca00543962cdbb31.jpg" width="69" height="69" alt="Стала известна шокирующая правда о разводе Анджелины Джоли и Брэда Питта">
</span>
<p>
Стала известна шокирующая правда о разводе Анджелины Джоли и Брэда Питта
</p>
</a>
</li>
<li>
<a href="/2221549-goroskop-na-20-janvarja-dlja-vseh-znakov-zodiaka.html">
<span class="visual">
2
<img src="/media/pictures/2018/1/20/thumbs/69x69/goroskop-na-20-janvarja-dlja-vseh-znakov-zodiaka_rect_ab1e985b426ed2183df3183a6ede1558.jpg" width="69" height="69" alt="Гороскоп на 20 января для всех знаков зодиака">
</span>
<p>
Гороскоп на 20 января для всех знаков зодиака
</p>
</a>
</li>
<li>
<a href="/2221539-20-janvarja-kakoj-segodnja-prazdnik.html">
<span class="visual">
3
<img src="/media/pictures/2018/1/19/thumbs/69x69/foto-pexelscom_rect_afc20f008b9dbf75807bb2c7616175dc.jpeg" width="69" height="69" alt="20 января: какой сегодня праздник">
</span>
<p>
20 января: какой сегодня праздник
</p>
</a>
</li>
<li>
<a href="/2221688-20-letnjaja-devushka-zastrjala-v-tele-rebenka-foto.html">
<span class="visual">
4
<img src="/media/pictures/2018/1/21/thumbs/69x69/20-letnjaja-mishel-kish_rect_b28a2baddaede465e35dac7e08d4d06c.jpg" width="69" height="69" alt="20-летняя девушка &#34;застряла&#34; в теле ребенка (фото)">
</span>
<p>
20-летняя девушка &#34;застряла&#34; в теле ребенка (фото)
</p>
</a>
</li>
<li>
<a href="/2221639-ukrainskij-duet-zapodozrili-v-tajnoj-svadbe-foto.html">
<span class="visual">
5
<img src="/media/pictures/2018/1/21/thumbs/69x69/potap-i-nastja-kamenskih_rect_091ef392884cff8092053f46c7248a9a.jpg" width="69" height="69" alt="Украинский дуэт заподозрили в тайной свадьбе (фото)">
</span>
<p>
Украинский дуэт заподозрили в тайной свадьбе (фото)
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<style>
	.sidebar-ad a {
		font-size: 13px;
		color: #a5b0c8;
	}
</style>
<div class="sidebar-ad">
</div>
</aside>
</div>
</div>
</div>
<div class="menuOnSmall">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2018/1/22/12/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2018/01/22/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/proisshestvija/">ПРОИСШЕСТВИЯ</a>
</li>
<li>
<a href="/kriminal/">КРИМИНАЛ</a>
</li>
<li>
 <a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/stil-zhizni/">СТИЛЬ ЖИЗНИ</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2018/1/22/12/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2018/01/22/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/kriminal/">КРИМИНАЛ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/stil-zhizni/">СТИЛЬ ЖИЗНИ</a></li>
<li><a href="/proisshestvija/">ПРОИСШЕСТВИЯ</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a href="http://k2.ua/">
К2
</a>
</li>
<li>
<a href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a href="http://intertext.com.ua/">
Интертекст
</a>
</li>
 <li>
<a href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">

<script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
    document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:block;margin-right:4px;float:left;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
    }
    //-->
    </script>
<script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:5035,s:5035,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
    //-->
    </script>
<noscript>
    <a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v5035&s5035&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
    </noscript>


<img src="http://counter.rambler.ru/top100.cnt?268837" alt="" width="0" height="0" border="0" />


<a href="http://top100.rambler.ru/top100/"><img src="http://mberg.net/sites/all/themes/basic/images/rambler.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>

</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="http://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="http://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="http://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2221829-olja-poljakova-pohvastalas-figuroj-v-kupalnike-foto.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2018-01-22 16:39:49
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu"><img alt="http://www.securetechnologies.eu" class="backend-development" src="/static/images/button_SE.png"></a>
<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/static/images/orphus.gif" border="0" width="88" height="31" /></a>

<a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?38';" title="Rated by I.UA"><script type="text/javascript" language="javascript"><!--
        iS='<img src="http://r.i.ua/s?u38&p253&n'+Math.random();
        iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
        try{
        iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
        +"&w"+screen.width+'&h'+screen.height
        }catch(e){ }
        iT=iD.referrer.slice(7);iS+='&r'+escape(iH=window.location.href.slice(7));
        ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
        if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
        iD.write(iS+'" border="0" width="88" height="31" />');
        //--></script></a>

<script type="text/javascript"><!--
        new Image().src = "http://counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//--></script>
<a href="http://www.liveinternet.ru/click" target="_blank"><img src="http://counter.yadro.ru/logo?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>

<noscript>
        <img
        src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua"
        alt=""
        />
        </noscript>
<script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [];
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
        tns_already=1;
        var i=new Image();
        i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua&j=1&nocache="+Math.random();

        (function(){
        var p=document.getElementsByTagName('head')[0];
        var s=document.createElement("script");
        s.type="text/javascript";
        s.src="http://source.mmi.bemobile.ua/cm/cm.js";
        s.async = true;
        p.appendChild(s);
        })();
        };
        </script>

</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
<a href="/correspondent-point/simferopol/" title="Симферополь" class="marker" style="top: 261px; left: 346px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/moscow/" title="Москва" class="marker" style="top: 43px; left: 300px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/advertising.html">Реклама на сайте</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/63aa75d2db0b.js"></script>
<script src="https://apis.google.com/js/plus.js?onload=onGoogle"></script>
<script src="https://apis.google.com/js/client:plus.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>

<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'zUngImLpY7ShC6rJYqKkJsTYTBmZ7JC1YahnqV3oh87.y7';
        
    


        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
</div>
</body>
</html>