<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="http://podrobnosti.ua/2226479-tsni-na-palne-jak-vplinulo-zmtsnennjam-grivn-na-vartst-benzinu.html" />
<meta name="description" content="Вартість пального експерти пов&#39;язують з ціною на нафту та курсом гривні.">
<meta property="og:title" content="Ціни на пальне: як вплинуло зміцненням гривні на вартість бензину" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://podrobnosti.ua/2226479-tsni-na-palne-jak-vplinulo-zmtsnennjam-grivn-na-vartst-benzinu.html" />
<meta property="og:description" content="Вартість пального експерти пов&#39;язують з ціною на нафту та курсом гривні." />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2018-02-15 18:59:59+02:02" />
<meta property="article:section" content="ДЕНЬГИ" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="топливо" />
<meta property="article:tag" content="Бенин" />
<meta property="article:tag" content="цены" />
<meta property="article:tag" content="Бензин" />
<meta property="article:tag" content="Валюта" />
<meta property="article:tag" content="Деньги" />
<meta property="article:tag" content="гривна" />
<meta property="article:tag" content="Нефть" />
<meta property="twitter:url" content="http://podrobnosti.ua/2226479-tsni-na-palne-jak-vplinulo-zmtsnennjam-grivn-na-vartst-benzinu.html" />
<meta itemprop="name" content="Ціни на пальне: як вплинуло зміцненням гривні на вартість бензину">
<meta itemprop="description" content="Вартість пального експерти пов&#39;язують з ціною на нафту та курсом гривні.">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="http://podrobnosti.ua/media/pictures/2018/2/15/thumbs/472x246/tsni-na-palne-jak-vplinulo-zmtsnennjam-grivn-na-vartst-benzinu_rect_9187123d730d9fc4e2ff90f2d8d1b61b" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="http://podrobnosti.ua/media/pictures/2018/2/15/thumbs/435x375/tsni-na-palne-jak-vplinulo-zmtsnennjam-grivn-na-vartst-benzinu_rect_9187123d730d9fc4e2ff90f2d8d1b61b">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Ціни на пальне: як вплинуло зміцненням гривні на вартість бензину">
<meta name="twitter:description" content="Вартість пального експерти пов&#39;язують з ціною на нафту та курсом гривні.">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="http://podrobnosti.ua/media/pictures/2018/2/15/thumbs/472x246/tsni-na-palne-jak-vplinulo-zmtsnennjam-grivn-na-vartst-benzinu_rect_9187123d730d9fc4e2ff90f2d8d1b61b">
<title>
            Ціни на пальне: як вплинуло зміцненням гривні на вартість бензину | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/4dd99fe3389b.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');

            var test = document.createElement('div');
            test.innerHTML = '&nbsp;';
            test.className = 'adsbox';
            document.body.appendChild(test);
            window.setTimeout(function() {
                if (test.offsetHeight === 0) {
                    document.body.classList.add('adblock');
                    ga('send', 'event', 'Ad Setting', 'Adblock', 'Enabled');
                    console.log('adblock is enabled')
                }
                else {
                    console.log('adblock is disabled')
                }
                test.remove();
            }, 400);
        }
    </script>
<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
        var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
        if (device_width > 766) {
            googletag.cmd.push(function() {
                    var s = googletag.defineSlot('/58302844/SLDS_Podrobnosti_Background', [[766, 900], [960, 1000], [2004, 1300], [1340, 1100]], 'div-gpt-ad-1517409597453-0').addService(googletag.pubads());
                    var m = googletag.sizeMapping()
                            .addSize([500, 0], [766, 900])
                            .addSize([767, 0], [1, 1])
                            .addSize([900, 0], [960, 1000])
                            .addSize([961, 0], [1, 1])
                            .addSize([1120, 0], [1340, 1100])
                            .addSize([1341, 0], [1, 1])
                            .addSize([1500, 0], [2004, 1300])
                            .build();
                    s.defineSizeMapping(m);
                    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                        if (event.slot.getSlotElementId() == "div-gpt-ad-1517409597453-0") {
                            if (!event.isEmpty) {
                                var el = document.body;
                                if (el.classList) { el.classList.add('branded'); }
                                else { el.className += ' branded'; }
                        }
                    }});
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("money", "money").setTargeting("urlgi", "fd0f1984354b4746cc7c");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("money", "money").setTargeting("urlgi", "fd0f1984354b4746cc7c");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("money", "money").setTargeting("urlgi", "fd0f1984354b4746cc7c");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("money", "money").setTargeting("urlgi", "fd0f1984354b4746cc7c");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("money", "money").setTargeting("urlgi", "fd0f1984354b4746cc7c");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("money", "money").setTargeting("urlgi", "fd0f1984354b4746cc7c");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("money", "money").setTargeting("urlgi", "fd0f1984354b4746cc7c");
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableSyncRendering();
                    googletag.enableServices();
            });
        }
    </script>

<script type="text/javascript" src="/static/cache/js/4bc25f619158.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/57123788e010.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2226479) === false){
                $.ajax({
                    url: '/update-visited/2226479/',
                    method: 'post'
                });
            }

        });
    </script>
<script>(
        function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "https://control.isradevpro.com/widgets/assets/js/widget.js";
            js.async = "async";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 's-widget'));
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
        </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">

<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
			</script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li>&nbsp;</li>
<li>&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<div class="info-block weather-block wheater">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-2°</strong>
<span class="city">Киев</span>
<div class="drop-holder">
<a href="#" class="drop-ico"><em class="ico"></em></a>
<ul><li class="active">
<a href="#">Винница</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-2°</strong>
<span class="city">Винница</span>
</div>
</li><li>
<a href="#">Луцк</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-7°</strong>
<span class="city">Луцк</span>
</div>
</li><li>
<a href="#">Днепр</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+2°</strong>
<span class="city">Днепр</span>
</div>
</li><li>
<a href="#">Донецк</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-2°</strong>
<span class="city">Донецк</span>
</div>
</li><li>
<a href="#">Житомир</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-3°</strong>
<span class="city">Житомир</span>
</div>
</li><li>
<a href="#">Ужгород</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+1°</strong>
<span class="city">Ужгород</span>
</div>
</li><li>
<a href="#">Запорожье</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+2°</strong>
<span class="city">Запорожье</span>
</div>
</li><li>
<a href="#">Ивано-Франковск</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-3°</strong>
<span class="city">Ивано-Франковск</span>
</div>
</li><li>
<a href="#">Киев</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-2°</strong>
<span class="city">Киев</span>
</div>
</li><li>
<a href="#">Кропивницкий</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+2°</strong>
<span class="city">Кропивницкий</span>
</div>
</li><li>
<a href="#">Луганск</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-2°</strong>
<span class="city">Луганск</span>
</div>
</li><li>
<a href="#">Львов</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-4°</strong>
<span class="city">Львов</span>
</div>
</li><li>
<a href="#">Николаев</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+3°</strong>
<span class="city">Николаев</span>
</div>
</li><li>
<a href="#">Одесса</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+4°</strong>
<span class="city">Одесса</span>
</div>
</li><li>
<a href="#">Полтава</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-3°</strong>
<span class="city">Полтава</span>
</div>
</li><li>
<a href="#">Ривне</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-6°</strong>
<span class="city">Ривне</span>
</div>
</li><li>
<a href="#">Сумы</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
 <strong class="temperature">-4°</strong>
<span class="city">Сумы</span>
</div>
</li><li>
<a href="#">Тернополь</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-4°</strong>
<span class="city">Тернополь</span>
</div>
</li><li>
<a href="#">Харьков</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-4°</strong>
<span class="city">Харьков</span>
</div>
</li><li>
<a href="#">Херсон</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+3°</strong>
<span class="city">Херсон</span>
</div>
</li><li>
<a href="#">Хмельницкий</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-3°</strong>
<span class="city">Хмельницкий</span>
</div>
</li><li>
<a href="#">Черкассы</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+1°</strong>
<span class="city">Черкассы</span>
</div>
</li><li>
<a href="#">Чернигов</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-3°</strong>
<span class="city">Чернигов</span>
</div>
</li><li>
<a href="#">Черновцы</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">-3°</strong>
<span class="city">Черновцы</span>
</div>
</li><li>
<a href="#">Севастополь</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+7°</strong>
<span class="city">Севастополь</span>
</div>
</li></ul>
</div>
</div>
<div class="info-block current-block">
<span class="currency">EUR</span>
<div class="drop-holder">
<a href="#" class="drop-ico"><em class="ico"></em></a>
<ul><li class="active">
<a href="#">RUB</a>
<div class="hidden">
<span class="currency">RUB</span>
<span class="numbers">0.4729
<span>+2.18%</span>
</span>
</div>
</li><li>
<a href="#">USD</a>
<div class="hidden">
<span class="currency">USD</span>
<span class="numbers">26.7598
<span>+0.39%</span>
</span>
</div>
</li><li>
<a href="#">EUR</a>
<div class="hidden">
<span class="currency">EUR</span>
<span class="numbers">33.4310
<span>+1.57%</span>
</span>
</div>
</li></ul>
</div>
<span class="numbers">33.4310
<span>+1.57%</span>
</span>
</div>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2018/02/15/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2018/02/15/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2018/2/15/17/45/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2018/02/15/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li class="header-active-category">
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/proisshestvija/">ПРОИСШЕСТВИЯ</a>
</li>
<li>
<a href="/kriminal/">КРИМИНАЛ</a>
</li>
<li>

<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/stil-zhizni/">СТИЛЬ ЖИЗНИ</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 602px; height: 375px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 408px; height: 310px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'http://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
<div class="live-comments live-holder">
<a href="#" class="live-close">Close</a>
<div class="live-holder scroll">
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
<script type="text/javascript">
        $(document).ready(function ($) {
            var options = {
                scrollBy: 200,
                speed: 200,
                easing: 'easeOutQuart',
                scrollBar: 'scrollbar',
                dynamicHandle: 1,
                dragHandle: 1,
                clickBar: 1,
                mouseDragging: 1,
                touchDragging: 1,
                releaseSwing: 1
            };
            scroller0 = new Sly('#disqus_container_0', options);
            // Initiate frame
            scroller0.init();

            var toggleAnimationLoop = (function () {
                var loopId;
                var speed = 500;

                return function () {
                    if (loopId) {
                        loopId = clearTimeout(loopId);
                        scroller0.set(options);
                    } else {
                        var i = 0;
                        scroller0.set('easing', 'linear');
                        scroller0.set('speed', speed);
                        (function loop() {
                            i++;
                            loopId = setTimeout(loop, speed);
                            scroller0[i % 2 === 0 ? 'toStart' : 'toEnd']();
                        }());
                    }
                };
            })();
        }(jQuery));
    </script>
<div id="disqus_container_0" style="width:100%; height:100%;">
<iframe class="disqus-frame" src="/disqus-block/?html_block_id=0&identifier=live-stream&title=Live Stream&url=/" scrolling="no" style="min-height:327px;width:100%;" frameborder="yes" id="disqus_frame_0">
        </iframe>
</div>
</div>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2226479-tsni-na-palne-jak-vplinulo-zmtsnennjam-grivn-na-vartst-benzinu.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2226479-tsni-na-palne-jak-vplinulo-zmtsnennjam-grivn-na-vartst-benzinu.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2226479-tsni-na-palne-jak-vplinulo-zmtsnennjam-grivn-na-vartst-benzinu.html&text=%D0%A6%D1%96%D0%BD%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5:%20%D1%8F%D0%BA%20%D0%B2%D0%BF%D0%BB%D0%B8%D0%BD%D1%83%D0%BB%D0%BE%20%D0%B7%D0%BC%D1%96%D1%86%D0%BD%D0%B5%D0%BD%D0%BD%D1%8F%D0%BC%20%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D1%96%20%D0%BD%D0%B0%20%D0%B2%D0%B0%D1%80%D1%82%D1%96%D1%81%D1%82%D1%8C%20%D0%B1%D0%B5%D0%BD%D0%B7%D0%B8%D0%BD%D1%83 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="scroll-to-comments-gray">
<a href="http://podrobnosti.ua/2226479-tsni-na-palne-jak-vplinulo-zmtsnennjam-grivn-na-vartst-benzinu.html#disqus_thread">
<span>0</span>
</a>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#5b6439343f2266332f2f2b6174742b343f2934393534282f32752e3a746969696d6f6c62762f28353276353a762b3a37353e76313a30762d2b3732352e37347621362f28353e3535313a36763c29322d3576353a762d3a292f282f76393e352132352e75332f3637">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<h1>Ціни на пальне: як вплинуло зміцненням гривні на вартість бензину
<a id="article_edit_link" class="hidden" href="/admin/core/article/2226479/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">15 февраля 2018 18:59</span>
<span class="author">по материалам:
<a href="/">
Подробности-ТВ
</a>
</span>
 <span class="views">22</span>
</header>
<div class="video-block">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/screen/2018/02/15/740x100/novosti-za-2018-02-15-1745_b692137e90dc0865988a54a70254a950_2.png);">
<span class="play"><em class="ico"></em></span>
<img src="http://podrobnosti.ua/media/screen/2018/02/15/740x497/novosti-za-2018-02-15-1745_b692137e90dc0865988a54a70254a950_2.png" width="740" height="497" alt="Ціни на пальне: як вплинуло зміцненням гривні на вартість бензину">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
<video style="display:none;" id="article_video" data-update="/video-update-visited/210008/" data-url="http://podrobnosti.ua/media/videos/2018/2/15/novosti-za-2018-02-15-1745_b692137e90dc0865988a54a70254a950.mp4" data-screenshot="http://podrobnosti.ua/media/screen/2018/02/15/novosti-za-2018-02-15-1745_b692137e90dc0865988a54a70254a950_2.png" poster="http://podrobnosti.ua/media/screen/2018/02/15/novosti-za-2018-02-15-1745_b692137e90dc0865988a54a70254a950_2.png" class="video-js vjs-default-skin">
<source src="http://podrobnosti.ua/media/videos/2018/2/15/novosti-za-2018-02-15-1745_b692137e90dc0865988a54a70254a950.mp4" type='video/mp4'>
</video>
<span class="vide-title" itemprop="name">Ціни на пальне: як вплинуло зміцненням гривні на вартість бензину</span>
</div>
<div class="speachawidget" data-scin="flat_audio" data-sel="one" data-background="4261ca" data-width="100%" data-height="50"></div>
<div itemprop="description" id="article_content"><p style="text-align: justify;">В Україні стрибають ціни на пальне.&nbsp;Після нещодавнього різкого подорожчання - на деяких АЗС ціни впали на 10-30 копійок. Є такі заправки, що &quot;скинули&quot; навіть більше гривні.</p>
<p style="text-align: justify;">Здешевлення вартості пального експерти пов&#39;язують зі зниженням цін на нафту та зміцненням курсу гривні.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2226479-tsni-na-palne-jak-vplinulo-zmtsnennjam-grivn-na-vartst-benzinu.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2226479-tsni-na-palne-jak-vplinulo-zmtsnennjam-grivn-na-vartst-benzinu.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2226479-tsni-na-palne-jak-vplinulo-zmtsnennjam-grivn-na-vartst-benzinu.html&text=%D0%A6%D1%96%D0%BD%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5:%20%D1%8F%D0%BA%20%D0%B2%D0%BF%D0%BB%D0%B8%D0%BD%D1%83%D0%BB%D0%BE%20%D0%B7%D0%BC%D1%96%D1%86%D0%BD%D0%B5%D0%BD%D0%BD%D1%8F%D0%BC%20%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D1%96%20%D0%BD%D0%B0%20%D0%B2%D0%B0%D1%80%D1%82%D1%96%D1%81%D1%82%D1%8C%20%D0%B1%D0%B5%D0%BD%D0%B7%D0%B8%D0%BD%D1%83 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="scroll-to-comments-gray">
<a href="http://podrobnosti.ua/2226479-tsni-na-palne-jak-vplinulo-zmtsnennjam-grivn-na-vartst-benzinu.html#disqus_thread">
<span>0</span>
</a>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/v-ukraine/">Украина</a></li>
<li><a href="/tag/toplivo/">топливо</a></li>
<li><a href="/tag/benin/">Бенин</a></li>
<li><a href="/tag/tseny/">цены</a></li>
<li><a href="/tag/benzin/">Бензин</a></li>
<li><a href="/tag/dengivaljuta-gos-va/">Валюта</a></li>
<li><a href="/tag/ekon-otrasli/">Деньги</a></li>
<li><a href="/tag/grivna/">гривна</a></li>
<li><a href="/tag/neft-nefteprodukty-transportirovka/">Нефть</a></li>
</ul>
<script type="text/javascript" src="/static/js/orphus.js"></script>
<span class="error">Если вы заметили ошибку, выделите необходимый текст и нажмите <strong>Ctrl+Enter</strong>, чтобы сообщить об этом редакции.</span>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.vertamedia.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="CNM3419" style="text-align:center;display:none"><a href="http://www.novostimira.com.ua" id="CNM3419t" style="display:none" target="_blank"><strong>Новости</strong></a></div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width">
<div class="analytic">
<a href="/2226437-tseny-na-benzin-v-ukraine-prodolzhajut-snizhatsja.html">
<div class="visual"><img src="/media/pictures/2018/2/15/thumbs/282x180/foto-iz-otkrytyh-istochnikov_rect_93a362c64d5d83da599d99d77d9c37f6.jpg" alt="Цены на бензин в Украине продолжают снижаться " width="282" height="180"></div>
<em class="date">15 февраля 2018 14:40</em>
<h4>Цены на бензин в Украине продолжают снижаться </h4>
<p>С 14 по 15 февраля некоторые сети АЗС снизили цены на дизельное топливо и бензин.</p>
</a>
</div>
<div class="analytic">
<a href="/2226176-benzin-v-ukraine-stremitelno-desheveet.html">
<div class="visual"><img src="/media/pictures/2018/2/14/thumbs/282x180/dt-v-srednem-prodajut-po-2831-grnl_rect_7651ec36c404954b5bda61c56c53fa24.jpg" alt="Бензин в Украине стремительно дешевеет " width="282" height="180"></div>
<em class="date">14 февраля 2018 12:22</em>
<h4>Бензин в Украине стремительно дешевеет </h4>
<p>В Украине продолжают дешеветь бензин и дизтопливо. </p>
</a>
</div>
<div class="analytic">
<a href="/2225943-tseny-na-benzin-v-ukraine-stremitelno-snizhajutsja.html">
<div class="visual"><img src="/media/pictures/2018/2/13/thumbs/282x180/foto-iz-otkrytyh-istochnikov_rect_713870b58a7c4da1d1730d225d6e21aa.jpg" alt="Цены на бензин в Украине стремительно снижаются" width="282" height="180"></div>
<em class="date">13 февраля 2018 12:40</em>
<h4>Цены на бензин в Украине стремительно снижаются</h4>
<p>Несколько сетей АЗС за два дня - 12 и 13 февраля, - снизили цены топлива в пределах </p>
</a>
</div>
<div class="analytic">
<a href="/2224917-zmtsnennja-grivn-dolar-upav-sche-na-25-kopjok.html">
<div class="visual"><img src="/media/pictures/2018/2/7/thumbs/282x180/zmtsnennja-grivn-dolar-upav-sche-na-25-kopjok_rect_ed74e7df212f3529f4dd7b573bb68953" alt="Зміцнення гривні: долар упав ще на 25 копійок" width="282" height="180"></div>
 <em class="date">07 февраля 2018 18:21</em>
<h4>Зміцнення гривні: долар упав ще на 25 копійок</h4>
<p>Який курс пропонують у київських обмінниках?</p>
</a>
</div>
<div class="analytic">
<a href="/2224878-tseny-na-benzin-natsbank-dal-neuteshitelnyj-prognoz.html">
<div class="visual"><img src="/media/pictures/2018/2/7/thumbs/282x180/foto-iz-otkrytyh-istochnikov_rect_c05034ede5c820fe8b4286308081cceb.jpg" alt="Цены на бензин: Нацбанк дал неутешительный прогноз" width="282" height="180"></div>
<em class="date">07 февраля 2018 15:18</em>
<h4>Цены на бензин: Нацбанк дал неутешительный прогноз</h4>
<p>Национальный банк Украины дал прогноз на цены на бензин.</p>
</a>
</div>
<div class="analytic">
<a href="/2224658-kursi-valjut-grivnja-prodovzhu-zmtsnjuvati-pozits.html">
<div class="visual"><img src="/media/pictures/2018/2/6/thumbs/282x180/grivnja-prodovzhu-zmtsnjuvati-pozits_rect_36b2b5af37096bc2789afcd7c25eed3d" alt="Курси валют: гривня продовжує зміцнювати позиції" width="282" height="180"></div>
<em class="date">06 февраля 2018 18:39</em>
<h4>Курси валют: гривня продовжує зміцнювати позиції</h4>
<p>На тлі не надто втішних біржових новин з-за океану, маємо не найгірші в Україні. Гривня зміцнює позиції. За останню добу в обмінних пунктах курс долара впав більш ніж на 18 копійок. І більше ніж на 30 копійок здешевшав Євро. Що так вплинуло на курси валют?</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
			</script>
</div>
<div class="stop" style="clear: both;"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">

                var disqus_shortname = 'podrobnosti';
                var disqus_identifier = "http://podrobnosti.ua/2226479-tsni-na-palne-jak-vplinulo-zmtsnennjam-grivn-na-vartst-benzinu.html";
                var disqus_title = "Ціни на пальне: як вплинуло зміцненням гривні на вартість бензину";
            </script>
<noscript>Включите Javscript, что бы видеть коментарии</noscript>
<script type="text/javascript" src="http://podrobnosti.disqus.com/embed.js"></script>
<script type="text/javascript" src="http://podrobnosti.disqus.com/count.js"></script>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
			</script>
</div>
<script type="text/javascript">
    UPDATE_NEWS_PERIOD = 60000;
</script>
<script type="text/javascript" src="/static/cache/js/17a3a82c807e.js"></script>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2018/02/15/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li>
<a href="/2226492-zdorove-vred-i-polza-olivkovogo-masla.html">
<h3>Здоровье: вред и польза оливкового масла</h3>
<em class="date" data-date="2018-02-15 19:26:00+00:00">
15 февраля 2018 19:26
</em>
</a>
</li>
<li>
<a href="/2226432-kijanin-vdpravivsja-u-navkolosvtn-plavannja-na-jaht.html">
<h3>Киянин відправився у навколосвітнє плавання на яхті</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 19:23:23+00:00">
15 февраля 2018 19:23
</em>
</a>
</li>
<li>
<a href="/2226485-voni-peremogli-smert-divovizhn-stor-oduzhannja-onkohvorih-dtej.html">
<h3>Вони перемогли смерть: дивовижні історії одужання онкохворих дітей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 19:21:21+00:00">
15 февраля 2018 19:21
</em>
</a>
</li>
<li class="important">
<a href="/2226489-samolety-rossii-maksimalno-priblizilis-k-granitse-vsu.html">
<h3>Самолеты России максимально приблизились к границе - ВСУ </h3>
<em class="date" data-date="2018-02-15 19:20:23+00:00">
15 февраля 2018 19:20
</em>
</a>
</li>
<li>
<a href="/2226482-japonska-kompanja-zaprovadila-vrtualnij-turizm.html">
<h3>Японська компанія запровадила віртуальний туризм</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 19:17:17+00:00">
15 февраля 2018 19:17
</em>
</a>
</li>
<li>
<a href="/2226415-ryanair-zapustit-avarejsi-z-ukrani-do-polsch.html">
<h3>Ryanair запустить авіарейси з України до Польщі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 19:13:13+00:00">
15 февраля 2018 19:13
</em>
</a>
</li>
<li>
<a href="/2226488-prezident-polshi-napravil-skandalnyj-zakon-v-konstitutsionnyj-sud.html">
<h3>Президент Польши направил скандальный закон в Конституционный суд</h3>
<em class="date" data-date="2018-02-15 19:02:11+00:00">
15 февраля 2018 19:02
</em>
</a>
</li>
<li>
<a href="/2226479-tsni-na-palne-jak-vplinulo-zmtsnennjam-grivn-na-vartst-benzinu.html">
<h3>Ціни на пальне: як вплинуло зміцненням гривні на вартість бензину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 18:59:59+00:00">
15 февраля 2018 18:59
</em>
</a>
</li>
<li>
<a href="/2226481-posered-harkova-u-10-metrovu-virvu-provalivsja-budinok.html">
<h3>Посеред Харкова у 10-метрову вирву провалився будинок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 18:57:57+00:00">
15 февраля 2018 18:57
</em>
</a>
</li>
<li>
<a href="/2226480-u-kiv-proriv-vodogonu-peretvoriv-vulitsju-na-ozero-vdeo.html">
<h3>У Києві прорив водогону перетворив вулицю на озеро (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 18:55:55+00:00">
15 февраля 2018 18:55
</em>
</a>
</li>
<li>
<a href="/2226476-v-tal-provalilisja-pd-zemlju-7-avtvok.html">
<h3>В Італії провалилися під землю 7 автівок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 18:53:53+00:00">
15 февраля 2018 18:53
</em>
</a>
</li>
<li>
<a href="/2226478-v-ukran-vshanuvali-pamjat-poleglih-vonv-nternatsonalstv.html">
<h3>В Україні вшанували пам&#39;ять полеглих воїнів-інтернаціоналістів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 18:51:51+00:00">
15 февраля 2018 18:51
</em>
</a>
</li>
<li>
<a href="/2226487-andzhelina-dzholi-sdelala-priznanie.html">
<h3>Анджелина Джоли сделала признание</h3>
<em class="date" data-date="2018-02-15 18:50:00+00:00">
15 февраля 2018 18:50
</em>
</a>
</li>
<li>
<a href="/2226429-v-sir-pdrvalisja-23-rosjsk-vjskov.html">
<h3>В Сирії підірвалися 23 російські військові</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 18:47:47+00:00">
15 февраля 2018 18:47
</em>
</a>
</li>
<li class="important">
<a href="/2226468-rasstrel-morskih-pehotintsev-na-donbasse-izvestny-imena-ubityh.html">
<h3>Расстрел морских пехотинцев на Донбассе: известны имена убитых</h3>
<em class="date" data-date="2018-02-15 18:42:59+00:00">
15 февраля 2018 18:42
</em>
</a>
</li>
<li>
<a href="/2226319-u-shkol-floridi-napadnik-ubiv-17-ljudej.html">
<h3>У школі Флориди нападник убив 17 людей </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 18:41:41+00:00">
15 февраля 2018 18:41
</em>
</a>
</li>
<li>
<a href="/2226473-na-rvnenschin-kopach-burshtinu-napali-na-poltsejskih-vdeo.html">
<h3>На Рівненщині копачі бурштину напали на поліцейських (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 18:39:39+00:00">
15 февраля 2018 18:39
</em>
</a>
</li>
<li>
<a href="/2226474-truhanv-sud-u-tsentr-stolits-pobilisja-cherez-odeskogo-mera.html">
<h3>&#34;Труханів суд&#34;: у центрі столиці побилися через одеського мера</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 18:37:37+00:00">
15 февраля 2018 18:37
</em>
</a>
</li>
<li>
<a href="/2226407-blja-shirokinogo-zaginuli-morsk-photints.html">
<h3>Біля Широкиного загинули морські піхотинці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 18:31:31+00:00">
15 февраля 2018 18:31
</em>
</a>
</li>
<li class="important">
<a href="/2226467-novolunie-16-fevralja-chto-nuzhno-sdelat-v-etot-den.html">
<h3>Новолуние 16 февраля: что нужно сделать в этот день </h3>
<em class="date" data-date="2018-02-15 18:20:07+00:00">
15 февраля 2018 18:20
</em>
</a>
</li>
<li>
<a href="/2226471-v-kosmose-obnaruzhili-bolee-sotni-novyh-mirov.html">
<h3>В космосе обнаружили более сотни новых миров</h3>
<em class="date" data-date="2018-02-15 18:18:00+00:00">
15 февраля 2018 18:18
</em>
</a>
</li>
<li class="important">
<a href="/2226461-ubijstvo-morskih-pehotintsev-na-donbasse-v-smi-rasskazali-detali-prestuplenija.html">
<h3>Убийство морских пехотинцев на Донбассе: в СМИ рассказали детали</h3>
<em class="date" data-date="2018-02-15 18:02:21+00:00">
15 февраля 2018 18:02
</em>
</a>
</li>
<li>
<a href="/2226456-kakaja-srednjaja-zarplata-v-raznyh-stranah-infografika.html">
<h3>Средняя зарплата: сколько получают в разных странах мира (инфографика)</h3>
<em class="date" data-date="2018-02-15 17:56:00+00:00">
15 февраля 2018 17:56
</em>
</a>
</li>
<li>
<a href="/2226466-pod-sumami-zhenschina-zhestoko-ubila-tjazhelobolnogo-muzha.html">
<h3>Под Сумами женщина жестоко убила тяжелобольного мужа</h3>
<em class="date" data-date="2018-02-15 17:50:00+00:00">
15 февраля 2018 17:50
</em>
</a>
</li>
<li>
<a href="/2226464-vjna-na-donbas-bojoviki-zastosuvali-zaboronenij-mnskom-kalbr.html">
<h3>Війна на Донбасі: бойовики застосували заборонений Мінськом калібр</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 17:45:00+00:00">
15 февраля 2018 17:45
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li>
<a href="/2226492-zdorove-vred-i-polza-olivkovogo-masla.html">
<h3>Здоровье: вред и польза оливкового масла</h3>
<em class="date" data-date="2018-02-15 19:26:00+00:00">
15 февраля 2018 19:26
</em>
</a>
</li>
<li>
<a href="/2226432-kijanin-vdpravivsja-u-navkolosvtn-plavannja-na-jaht.html">
<h3>Киянин відправився у навколосвітнє плавання на яхті</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 19:23:23+00:00">
15 февраля 2018 19:23
</em>
</a>
</li>
<li>
<a href="/2226485-voni-peremogli-smert-divovizhn-stor-oduzhannja-onkohvorih-dtej.html">
<h3>Вони перемогли смерть: дивовижні історії одужання онкохворих дітей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 19:21:21+00:00">
15 февраля 2018 19:21
</em>
</a>
</li>
<li class="important">
<a href="/2226489-samolety-rossii-maksimalno-priblizilis-k-granitse-vsu.html">
<h3>Самолеты России максимально приблизились к границе - ВСУ </h3>
<em class="date" data-date="2018-02-15 19:20:23+00:00">
15 февраля 2018 19:20
</em>
</a>
</li>
<li>
<a href="/2226415-ryanair-zapustit-avarejsi-z-ukrani-do-polsch.html">
<h3>Ryanair запустить авіарейси з України до Польщі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 19:13:13+00:00">
15 февраля 2018 19:13
</em>
</a>
</li>
<li>
<a href="/2226479-tsni-na-palne-jak-vplinulo-zmtsnennjam-grivn-na-vartst-benzinu.html">
<h3>Ціни на пальне: як вплинуло зміцненням гривні на вартість бензину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 18:59:59+00:00">
15 февраля 2018 18:59
</em>
</a>
</li>
<li>
<a href="/2226481-posered-harkova-u-10-metrovu-virvu-provalivsja-budinok.html">
<h3>Посеред Харкова у 10-метрову вирву провалився будинок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 18:57:57+00:00">
15 февраля 2018 18:57
</em>
</a>
</li>
<li>
<a href="/2226480-u-kiv-proriv-vodogonu-peretvoriv-vulitsju-na-ozero-vdeo.html">
<h3>У Києві прорив водогону перетворив вулицю на озеро (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 18:55:55+00:00">
15 февраля 2018 18:55
</em>
</a>
</li>
<li>
<a href="/2226478-v-ukran-vshanuvali-pamjat-poleglih-vonv-nternatsonalstv.html">
<h3>В Україні вшанували пам&#39;ять полеглих воїнів-інтернаціоналістів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 18:51:51+00:00">
15 февраля 2018 18:51
</em>
</a>
</li>
<li class="important">
<a href="/2226468-rasstrel-morskih-pehotintsev-na-donbasse-izvestny-imena-ubityh.html">
<h3>Расстрел морских пехотинцев на Донбассе: известны имена убитых</h3>
<em class="date" data-date="2018-02-15 18:42:59+00:00">
15 февраля 2018 18:42
</em>
</a>
</li>
<li>
<a href="/2226473-na-rvnenschin-kopach-burshtinu-napali-na-poltsejskih-vdeo.html">
<h3>На Рівненщині копачі бурштину напали на поліцейських (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 18:39:39+00:00">
15 февраля 2018 18:39
</em>
</a>
</li>
<li>
<a href="/2226474-truhanv-sud-u-tsentr-stolits-pobilisja-cherez-odeskogo-mera.html">
<h3>&#34;Труханів суд&#34;: у центрі столиці побилися через одеського мера</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 18:37:37+00:00">
15 февраля 2018 18:37
</em>
</a>
</li>
<li>
<a href="/2226407-blja-shirokinogo-zaginuli-morsk-photints.html">
<h3>Біля Широкиного загинули морські піхотинці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 18:31:31+00:00">
15 февраля 2018 18:31
</em>
</a>
</li>
<li class="important">
<a href="/2226467-novolunie-16-fevralja-chto-nuzhno-sdelat-v-etot-den.html">
<h3>Новолуние 16 февраля: что нужно сделать в этот день </h3>
<em class="date" data-date="2018-02-15 18:20:07+00:00">
15 февраля 2018 18:20
</em>
</a>
</li>
<li class="important">
<a href="/2226461-ubijstvo-morskih-pehotintsev-na-donbasse-v-smi-rasskazali-detali-prestuplenija.html">
<h3>Убийство морских пехотинцев на Донбассе: в СМИ рассказали детали</h3>
<em class="date" data-date="2018-02-15 18:02:21+00:00">
15 февраля 2018 18:02
</em>
</a>
</li>
<li>
<a href="/2226456-kakaja-srednjaja-zarplata-v-raznyh-stranah-infografika.html">
<h3>Средняя зарплата: сколько получают в разных странах мира (инфографика)</h3>
<em class="date" data-date="2018-02-15 17:56:00+00:00">
15 февраля 2018 17:56
</em>
</a>
</li>
<li>
<a href="/2226466-pod-sumami-zhenschina-zhestoko-ubila-tjazhelobolnogo-muzha.html">
<h3>Под Сумами женщина жестоко убила тяжелобольного мужа</h3>
<em class="date" data-date="2018-02-15 17:50:00+00:00">
15 февраля 2018 17:50
</em>
</a>
</li>
<li>
<a href="/2226464-vjna-na-donbas-bojoviki-zastosuvali-zaboronenij-mnskom-kalbr.html">
<h3>Війна на Донбасі: бойовики застосували заборонений Мінськом калібр</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 17:45:00+00:00">
15 февраля 2018 17:45
</em>
</a>
</li>
<li>
<a href="/2226459-rynok-nefteproduktov-dolzhen-byt-prozrachnym-i-ponjatnym-belz.html">
<h3>Рынок нефтепродуктов должен быть прозрачным и понятным - Белз</h3>
<em class="date" data-date="2018-02-15 17:36:14+00:00">
15 февраля 2018 17:36
</em>
</a>
</li>
<li class="important">
<a href="/2226457-monetizatsija-subsidij-kak-s-nachala-aprelja-poluchit-dengi-na-ruki.html">
<h3>Монетизация субсидий: как с начала апреля получить деньги на руки</h3>
<em class="date" data-date="2018-02-15 17:32:58+00:00">
15 февраля 2018 17:32
</em>
</a>
</li>
<li>
<a href="/2226455-ukraine-ne-mozhet-objavit-vojnu-rossii-turchinov.html">
<h3>Украина не может объявить войну России - Турчинов </h3>
<em class="date" data-date="2018-02-15 17:10:16+00:00">
15 февраля 2018 17:10
</em>
</a>
</li>
<li class="important">
<a href="/2226452-rassmotrenie-dela-truhanova-vozle-suda-prozvuchali-vystrely-ranen-politsejskij.html">
<h3>Рассмотрение дела Труханова: возле суда прозвучали выстрелы, ранен полицейский</h3>
<em class="date" data-date="2018-02-15 16:25:46+00:00">
15 февраля 2018 16:25
</em>
</a>
</li>
<li>
<a href="/2226451-krovavoe-ubijstvo-semi-na-donbasse-zaderzhany-eks-bojtsy-batalona-donbass.html">
<h3>Кровавое убийство семьи на Донбассе: задержаны экс-бойцы батальона &#34;Донбасс&#34;</h3>
<em class="date" data-date="2018-02-15 16:16:42+00:00">
15 февраля 2018 16:16
</em>
</a>
</li>
<li class="important">
<a href="/2226449-sud-prinjal-reshenie-po-truhanovu.html">
<h3>Суд принял решение по Труханову</h3>
<em class="date" data-date="2018-02-15 15:58:29+00:00">
15 февраля 2018 15:58
</em>
</a>
</li>
<li>
<a href="/2226448-evrovidenie-2018-gruppa-kadnay-predstavila-drajvovyj-trek.html">
<h3>Евровидение-2018: группа KADNAY представила драйвовый трек </h3>
<em class="date" data-date="2018-02-15 15:44:28+00:00">
15 февраля 2018 15:44
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li>
<a href="/2226482-japonska-kompanja-zaprovadila-vrtualnij-turizm.html">
<h3>Японська компанія запровадила віртуальний туризм</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 19:17:17+00:00">
15 февраля 2018 19:17
</em>
</a>
</li>
<li>
<a href="/2226488-prezident-polshi-napravil-skandalnyj-zakon-v-konstitutsionnyj-sud.html">
<h3>Президент Польши направил скандальный закон в Конституционный суд</h3>
<em class="date" data-date="2018-02-15 19:02:11+00:00">
15 февраля 2018 19:02
</em>
</a>
</li>
<li>
<a href="/2226476-v-tal-provalilisja-pd-zemlju-7-avtvok.html">
<h3>В Італії провалилися під землю 7 автівок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 18:53:53+00:00">
15 февраля 2018 18:53
</em>
</a>
</li>
<li>
<a href="/2226487-andzhelina-dzholi-sdelala-priznanie.html">
<h3>Анджелина Джоли сделала признание</h3>
<em class="date" data-date="2018-02-15 18:50:00+00:00">
15 февраля 2018 18:50
</em>
</a>
</li>
<li>
<a href="/2226429-v-sir-pdrvalisja-23-rosjsk-vjskov.html">
<h3>В Сирії підірвалися 23 російські військові</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 18:47:47+00:00">
15 февраля 2018 18:47
</em>
</a>
</li>
<li>
<a href="/2226319-u-shkol-floridi-napadnik-ubiv-17-ljudej.html">
<h3>У школі Флориди нападник убив 17 людей </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 18:41:41+00:00">
15 февраля 2018 18:41
</em>
</a>
</li>
<li>
<a href="/2226471-v-kosmose-obnaruzhili-bolee-sotni-novyh-mirov.html">
<h3>В космосе обнаружили более сотни новых миров</h3>
<em class="date" data-date="2018-02-15 18:18:00+00:00">
15 февраля 2018 18:18
</em>
</a>
</li>
<li>
<a href="/2226458-ljudjam-grozit-opasnost-v-kitae-obnaruzhili-novyj-vid-grippa.html">
<h3>Людям грозит опасность: в Китае обнаружили новый вид гриппа</h3>
<em class="date" data-date="2018-02-15 17:40:00+00:00">
15 февраля 2018 17:40
</em>
</a>
</li>
<li class="important">
<a href="/2226208-olimpiada-2018-medalnyj-zachet-posle-shestogo-dnja-sorevnovanij.html">
<h3>Олимпиада-2018: медальный зачет после шестого дня соревнований</h3>
<em class="date" data-date="2018-02-15 17:37:00+00:00">
15 февраля 2018 17:37
</em>
</a>
</li>
<li>
<a href="/2226400-microsoft-vypustila-komandnyj-chat-dlja-xbox.html">
<h3>Microsoft выпустила командный чат для Xbox </h3>
<em class="date" data-date="2018-02-15 17:08:56+00:00">
15 февраля 2018 17:08
</em>
</a>
</li>
<li class="important">
<a href="/2226389-olimpiada-2018-itogi-sorevnovanij-15-fevralja.html">
<h3>Олимпиада-2018: итоги соревнований 15 февраля</h3>
<em class="date" data-date="2018-02-15 16:51:00+00:00">
15 февраля 2018 16:51
</em>
</a>
</li>
<li>
<a href="/2226450-v-rossii-u-passazhirskogo-samoleta-an-24-v-polete-otkazal-dvigatel-video.html">
<h3>В России у пассажирского самолета Ан-24 в полете отказал двигатель (видео)</h3>
<em class="date" data-date="2018-02-15 16:46:34+00:00">
15 февраля 2018 16:46
</em>
</a>
</li>
<li>
<a href="/2226395-v-izraile-sozdali-dron-s-boevym-oruzhiem-video.html">
<h3>В Израиле создали дрон с боевым оружием (видео)</h3>
<em class="date" data-date="2018-02-15 16:08:56+00:00">
15 февраля 2018 16:08
</em>
</a>
</li>
<li>
<a href="/2226447-v-rime-doroga-vmeste-s-avto-ushla-pod-zemlju.html">
<h3>В Риме дорога вместе с авто &#34;ушла&#34; под землю </h3>
<em class="date" data-date="2018-02-15 15:59:21+00:00">
15 февраля 2018 15:59
</em>
</a>
</li>
<li>
<a href="/2226379-avtory-chernogo-zerkala-vypustili-predskazatel-dlitelnosti-otnoshenij.html">
<h3>Авторы &#34;Черного зеркала&#34; предскажут длительность отношений</h3>
<em class="date" data-date="2018-02-15 15:18:10+00:00">
15 февраля 2018 15:18
</em>
</a>
</li>
<li>
<a href="/2226446-srednjaja-zarplata-skolko-poluchajut-v-polshe.html">
<h3>Средняя зарплата: сколько получают в Польше</h3>
<em class="date" data-date="2018-02-15 15:16:00+00:00">
15 февраля 2018 15:16
</em>
</a>
</li>
<li>
<a href="/2226434-vyhod-igry-prestolov-snova-perenesli.html">
<h3>Выход &#34;Игры престолов&#34; снова перенесли </h3>
<em class="date" data-date="2018-02-15 14:22:53+00:00">
15 февраля 2018 14:22
</em>
</a>
</li>
<li class="important">
<a href="/2226386-olimpiada-2018-raspisanie-sorevnovanij-16-fevralja.html">
<h3>Олимпиада-2018: расписание соревнований 16 февраля</h3>
<em class="date" data-date="2018-02-15 14:11:00+00:00">
15 февраля 2018 14:11
</em>
</a>
</li>
<li>
<a href="/2226374-majnery-kriptovaljuty-meshajut-iskat-inoplanetjan.html">
<h3>Майнеры криптовалюты мешают искать инопланетян</h3>
<em class="date" data-date="2018-02-15 14:10:27+00:00">
15 февраля 2018 14:10
</em>
</a>
</li>
<li>
<a href="/2226433-lezvie-gazonokosilki-razrezalo-popolam-golovu-shkolnitsy.html">
<h3>Лезвие газонокосилки разрезало пополам голову школьницы </h3>
<em class="date" data-date="2018-02-15 13:56:10+00:00">
15 февраля 2018 13:56
</em>
</a>
</li>
<li>
<a href="/2226431-v-avstralii-zapretili-seks.html">
<h3>В Австралии запретили секс</h3>
<em class="date" data-date="2018-02-15 13:38:40+00:00">
15 февраля 2018 13:38
</em>
</a>
</li>
<li class="important">
<a href="/2226426-v-zonah-konflktv-zhivut-350-mln-dtej.html">
<h3>В зонах конфліктів живуть 350 млн дітей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 13:35:00+00:00">
15 февраля 2018 13:35
</em>
</a>
</li>
<li>
<a href="/2226409-uchitelnitsa-reguljarno-izmenjala-muzhu-s-16-letnim-shkolnikom.html">
<h3>Учительница регулярно изменяла мужу с 16-летним школьником</h3>
<em class="date" data-date="2018-02-15 13:22:30+00:00">
15 февраля 2018 13:22
</em>
</a>
</li>
<li class="important">
<a href="/2226421-olimpiada-2018-biatlon-rezultaty-zhenskoj-individualnoj-gonki.html">
<h3>Олимпиада-2018. Биатлон: результаты женской индивидуальной гонки</h3>
<em class="date" data-date="2018-02-15 13:20:21+00:00">
15 февраля 2018 13:20
</em>
</a>
</li>
<li>
<a href="/2226413-v-s-vdnosini-z-rosju-porvnjali-z-holodnoju-vjnoju.html">
<h3>В ЄС відносини з Росією порівняли з холодною війною</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-02-15 13:19:00+00:00">
15 февраля 2018 13:19
</em>
</a>
</li>
</ul>
</div>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2018/02/15/all/page1/">Все новости</a>
</footer>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
			</script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<li>
<a href="/2225747-sretenie-gospodne-2018-chto-kategoricheski-nelzja-delat-v-prazdnik.html">
<span class="visual">
1
<img src="/media/pictures/2018/2/12/thumbs/69x69/foto-sretenie-gospodne-2018_rect_20e9ac07b14a65b7cb218562e2c0cfe6.jpg" width="69" height="69" alt="Сретение Господне 2018: что категорически нельзя делать в праздник">
</span>
<p>
Сретение Господне 2018: что категорически нельзя делать в праздник
</p>
</a>
</li>
<li>
<a href="/2226029-primety-pogody-na-sretenie-gospodne-15-fevralja.html">
<span class="visual">
2
<img src="/media/pictures/2018/2/13/thumbs/69x69/foto-sretenie-gospodne-2018_rect_f0f739fd6c0e70fb9d245ad481746aa8.jpg" width="69" height="69" alt="Приметы погоды на Сретение Господне 15 февраля ">
</span>
<p>
Приметы погоды на Сретение Господне 15 февраля
</p>
</a>
</li>
<li>
<a href="/2226300-goroskop-na-15-fevralja-dlja-vseh-znakov-zodiaka.html">
<span class="visual">
3
<img src="/media/pictures/2018/2/15/thumbs/69x69/goroskop-na-15-fevralja-dlja-vseh-znakov-zodiaka_rect_27cc1fe3995b17dc39cabe2cafa0bdb1.jpg" width="69" height="69" alt="Гороскоп на 15 февраля для всех знаков зодиака ">
</span>
<p>
Гороскоп на 15 февраля для всех знаков зодиака
</p>
</a>
</li>
<li>
<a href="/2226208-olimpiada-2018-medalnyj-zachet-posle-shestogo-dnja-sorevnovanij.html">
<span class="visual">
4
<img src="/media/pictures/2018/2/14/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_6ba33ad6522a6de4863ea74f5105b5dc.jpg" width="69" height="69" alt="Олимпиада-2018: медальный зачет после шестого дня соревнований">
</span>
<p>
Олимпиада-2018: медальный зачет после шестого дня соревнований
</p>
</a>
</li>
<li>
<a href="/2225749-primety-i-traditsii-na-sretenie-gospodne-2018.html">
<span class="visual">
5
<img src="/media/pictures/2018/2/12/thumbs/69x69/foto-sretenie-gospodne-2018_rect_5615ed82e156f65b92c3857c9396229a.jpg" width="69" height="69" alt="Приметы и традиции на Сретение Господне 2018">
</span>
<p>
Приметы и традиции на Сретение Господне 2018
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular">
<li>
<a href="/2225882-pozdravlenija-s-dnem-vljublennyh-stihi-kartinki-proza.html">
<span class="visual">
1
<img src="/media/pictures/2018/2/13/thumbs/69x69/foto-podrobnostiua_rect_a883c9ec26d9e9cbb34ccb77ef77fe3d.jpg" width="69" height="69" alt="Поздравления с Днем влюбленных: стихи, картинки, проза ">
</span>
<p>
Поздравления с Днем влюбленных: стихи, картинки, проза
</p>
</a>
</li>
<li>
<a href="/2225747-sretenie-gospodne-2018-chto-kategoricheski-nelzja-delat-v-prazdnik.html">
<span class="visual">
2
<img src="/media/pictures/2018/2/12/thumbs/69x69/foto-sretenie-gospodne-2018_rect_20e9ac07b14a65b7cb218562e2c0cfe6.jpg" width="69" height="69" alt="Сретение Господне 2018: что категорически нельзя делать в праздник">
</span>
<p>
Сретение Господне 2018: что категорически нельзя делать в праздник
</p>
</a>
</li>
<li>
<a href="/2226029-primety-pogody-na-sretenie-gospodne-15-fevralja.html">
<span class="visual">
3
<img src="/media/pictures/2018/2/13/thumbs/69x69/foto-sretenie-gospodne-2018_rect_f0f739fd6c0e70fb9d245ad481746aa8.jpg" width="69" height="69" alt="Приметы погоды на Сретение Господне 15 февраля ">
</span>
<p>
Приметы погоды на Сретение Господне 15 февраля
</p>
</a>
</li>
<li>
<a href="/2226300-goroskop-na-15-fevralja-dlja-vseh-znakov-zodiaka.html">
<span class="visual">
4
<img src="/media/pictures/2018/2/15/thumbs/69x69/goroskop-na-15-fevralja-dlja-vseh-znakov-zodiaka_rect_27cc1fe3995b17dc39cabe2cafa0bdb1.jpg" width="69" height="69" alt="Гороскоп на 15 февраля для всех знаков зодиака ">
</span>
<p>
Гороскоп на 15 февраля для всех знаков зодиака
</p>
</a>
</li>
<li>
<a href="/2226208-olimpiada-2018-medalnyj-zachet-posle-shestogo-dnja-sorevnovanij.html">
<span class="visual">
5
<img src="/media/pictures/2018/2/14/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_6ba33ad6522a6de4863ea74f5105b5dc.jpg" width="69" height="69" alt="Олимпиада-2018: медальный зачет после шестого дня соревнований">
</span>
<p>
Олимпиада-2018: медальный зачет после шестого дня соревнований
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
			</script>
</div>
<style>
	.sidebar-ad a {
		font-size: 13px;
		color: #a5b0c8;
	}
</style>
<div class="sidebar-ad">
<a title="GrandCity-stroy.com.ua" href="http://grandcity-stroy.com.ua/" rel="nofollow">
GrandCity-Stroy
</a>
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
			</script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2018/2/15/17/45/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2018/02/15/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/proisshestvija/">ПРОИСШЕСТВИЯ</a>
</li>

<li>
<a href="/kriminal/">КРИМИНАЛ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/stil-zhizni/">СТИЛЬ ЖИЗНИ</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2018/2/15/17/45/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2018/02/15/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/kriminal/">КРИМИНАЛ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/stil-zhizni/">СТИЛЬ ЖИЗНИ</a></li>
<li><a href="/proisshestvija/">ПРОИСШЕСТВИЯ</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a href="http://k2.ua/">
К2
</a>
</li>
<li>
<a href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
 <a href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">

<img src="http://counter.rambler.ru/top100.cnt?268837" alt="" width="0" height="0" border="0" />


<a href="http://top100.rambler.ru/top100/"><img src="http://mberg.net/sites/all/themes/basic/images/rambler.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>

</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="http://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="http://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="http://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2226479-tsni-na-palne-jak-vplinulo-zmtsnennjam-grivn-na-vartst-benzinu.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2018-02-15 19:39:07
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu"><img alt="http://www.securetechnologies.eu" class="backend-development" src="/static/images/button_SE.png"></a>
<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/static/images/orphus.gif" border="0" width="88" height="31" /></a>

<a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?38';" title="Rated by I.UA"><script type="text/javascript" language="javascript"><!--
        iS='<img src="http://r.i.ua/s?u38&p253&n'+Math.random();
        iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
        try{
        iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
        +"&w"+screen.width+'&h'+screen.height
        }catch(e){ }
        iT=iD.referrer.slice(7);iS+='&r'+escape(iH=window.location.href.slice(7));
        ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
        if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
        iD.write(iS+'" border="0" width="88" height="31" />');
        //--></script></a>

<script type="text/javascript"><!--
        new Image().src = "http://counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//--></script>
<a href="http://www.liveinternet.ru/click" target="_blank"><img src="http://counter.yadro.ru/logo?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>

<noscript>
        <img
        src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua"
        alt=""
        />
        </noscript>
<script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [];
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
        tns_already=1;
        var i=new Image();
        i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua&j=1&nocache="+Math.random();

        (function(){
        var p=document.getElementsByTagName('head')[0];
        var s=document.createElement("script");
        s.type="text/javascript";
        s.src="http://source.mmi.bemobile.ua/cm/cm.js";
        s.async = true;
        p.appendChild(s);
        })();
        };
        </script>

</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
<a href="/correspondent-point/simferopol/" title="Симферополь" class="marker" style="top: 261px; left: 346px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/moscow/" title="Москва" class="marker" style="top: 43px; left: 300px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/advertising.html">Реклама на сайте</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/63aa75d2db0b.js"></script>
<script src="https://apis.google.com/js/plus.js?onload=onGoogle"></script>
<script src="https://apis.google.com/js/client:plus.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>

<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'zUngImLpY7ShC6rJYqKkJsTYTBmZ7JC1YahnqV3oh87.y7';
        
    
        <!--#if expr="${route}=video" -->
        pp_gemius_identifier = 'B8ObIGrppK0EgNjzMJhDfYYhHPvRkseLnLrayF.y26z.k7';
        <!--#endif -->
    


        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
</div>
</body>
</html>