<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="http://podrobnosti.ua/2244048-v-ukraine-pochistjat-rjady-uchastnikov-boevyh-dejstvij.html" />
<meta name="description" content="Военная прокуратура собирается провести проверки относительно законности получения статуса участника боевых действий.">
<meta name="author" content="Владимир Лысенков">
<meta property="og:title" content="В Украине &quot;почистят&quot; ряды участников боевых действий" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://podrobnosti.ua/2244048-v-ukraine-pochistjat-rjady-uchastnikov-boevyh-dejstvij.html" />
<meta property="og:description" content="Военная прокуратура собирается провести проверки относительно законности получения статуса участника боевых действий." />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2018-06-01 19:34:59+02:02" />
<meta property="article:section" content="ВЛАСТЬ" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="ато" />
<meta property="article:tag" content="Война на Донбассе" />
<meta property="article:tag" content="Ветераны" />
<meta property="article:tag" content="ООС" />
<meta property="article:tag" content="Армия" />
<meta property="twitter:url" content="http://podrobnosti.ua/2244048-v-ukraine-pochistjat-rjady-uchastnikov-boevyh-dejstvij.html" />
<meta itemprop="name" content="В Украине &quot;почистят&quot; ряды участников боевых действий">
<meta itemprop="description" content="Военная прокуратура собирается провести проверки относительно законности получения статуса участника боевых действий.">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="http://podrobnosti.ua/media/pictures/2018/6/1/thumbs/472x246/voennaja-prokuratura-zajmetsja-proverkoj-zakonnosti-poluchenija-ubd-foto-unian_rect_80c44a9b6d0c209de9a565e619bd8a22.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="http://podrobnosti.ua/media/pictures/2018/6/1/thumbs/435x375/voennaja-prokuratura-zajmetsja-proverkoj-zakonnosti-poluchenija-ubd-foto-unian_rect_80c44a9b6d0c209de9a565e619bd8a22.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="В Украине &quot;почистят&quot; ряды участников боевых действий">
<meta name="twitter:description" content="Военная прокуратура собирается провести проверки относительно законности получения статуса участника боевых действий.">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="http://podrobnosti.ua/media/pictures/2018/6/1/thumbs/472x246/voennaja-prokuratura-zajmetsja-proverkoj-zakonnosti-poluchenija-ubd-foto-unian_rect_80c44a9b6d0c209de9a565e619bd8a22.jpg">
<title>
            В Украине &quot;почистят&quot; ряды участников боевых действий | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/fded8a4283ad.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');

            var test = document.createElement('div');
            test.innerHTML = '&nbsp;';
            test.className = 'adsbox';
            document.body.appendChild(test);
            window.setTimeout(function() {
                if (test.offsetHeight === 0) {
                    document.body.classList.add('adblock');
                    ga('send', 'event', 'Ad Setting', 'Adblock', 'Enabled');
                    console.log('adblock is enabled')
                }
                else {
                    console.log('adblock is disabled')
                }
                test.remove();
            }, 400);
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "http://podrobnosti.ua/2244048-v-ukraine-pochistjat-rjady-uchastnikov-boevyh-dejstvij.html",
            page_title: "В Украине &quot;почистят&quot; ряды участников боевых действий",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Владимир Лысенков"],
                article_categories: ["ВЛАСТЬ"],
                article_subcategories: ["Украина", "ато", "Война на Донбассе", "Ветераны", "ООС", "Армия", ],
                article_type: "default",
                article_word_count: "2075",
                article_publication_date: "Fri, 01 Jun 2018 19:34:59 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
        var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
        if (device_width > 766) {
            googletag.cmd.push(function() {
                    var s = googletag.defineSlot('/58302844/SLDS_Podrobnosti_Background', [[766, 900], [960, 1000], [2004, 1300], [1340, 1100]], 'div-gpt-ad-1517409597453-0').addService(googletag.pubads());
                    var m = googletag.sizeMapping()
                            .addSize([500, 0], [766, 900])
                            .addSize([767, 0], [1, 1])
                            .addSize([900, 0], [960, 1000])
                            .addSize([961, 0], [1, 1])
                            .addSize([1120, 0], [1340, 1100])
                            .addSize([1341, 0], [1, 1])
                            .addSize([1500, 0], [2004, 1300])
                            .build();
                    s.defineSizeMapping(m);
                    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                        if (event.slot.getSlotElementId() == "div-gpt-ad-1517409597453-0") {
                            if (!event.isEmpty) {
                                var el = document.body;
                                if (el.classList) { el.classList.add('branded'); }
                                else { el.className += ' branded'; }
                        }
                    }});
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "79a2cc15950cc01ddaae");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "79a2cc15950cc01ddaae");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "79a2cc15950cc01ddaae");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "79a2cc15950cc01ddaae");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "79a2cc15950cc01ddaae");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "79a2cc15950cc01ddaae");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "79a2cc15950cc01ddaae");
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableSyncRendering();
                    googletag.enableServices();
            });
        }
    </script>

<script type="text/javascript" src="/static/cache/js/5265c96f86f3.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/c234ae794c09.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2244048) === false){
                $.ajax({
                    url: '/update-visited/2244048/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
        </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
			</script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li>&nbsp;</li>
<li>&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<div class="info-block weather-block wheater">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+17°</strong>
<span class="city">Киев</span>
<div class="drop-holder">
<a href="#" class="drop-ico"><em class="ico"></em></a>
<ul><li class="active">
<a href="#">Винница</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+19°</strong>
<span class="city">Винница</span>
</div>
</li><li>
<a href="#">Луцк</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+21°</strong>
<span class="city">Луцк</span>
</div>
</li><li>
<a href="#">Днепр</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+17°</strong>
<span class="city">Днепр</span>
</div>
</li><li>
<a href="#">Донецк</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+14°</strong>
<span class="city">Донецк</span>
</div>
</li><li>
<a href="#">Житомир</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+19°</strong>
 <span class="city">Житомир</span>
</div>
</li><li>
<a href="#">Ужгород</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+24°</strong>
<span class="city">Ужгород</span>
</div>
</li><li>
<a href="#">Запорожье</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+18°</strong>
<span class="city">Запорожье</span>
</div>
</li><li>
<a href="#">Ивано-Франковск</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+24°</strong>
<span class="city">Ивано-Франковск</span>
</div>
</li><li>
<a href="#">Киев</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+17°</strong>
<span class="city">Киев</span>
</div>
</li><li>
<a href="#">Кропивницкий</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+17°</strong>
<span class="city">Кропивницкий</span>
</div>
</li><li>
<a href="#">Луганск</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+14°</strong>
<span class="city">Луганск</span>
</div>
</li><li>
<a href="#">Львов</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+22°</strong>
<span class="city">Львов</span>
</div>
</li><li>
<a href="#">Николаев</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+20°</strong>
<span class="city">Николаев</span>
</div>
</li><li>
<a href="#">Одесса</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+21°</strong>
<span class="city">Одесса</span>
</div>
</li><li>
<a href="#">Полтава</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+15°</strong>
<span class="city">Полтава</span>
</div>
</li><li>
<a href="#">Ривне</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+20°</strong>
<span class="city">Ривне</span>
</div>
</li><li>
<a href="#">Сумы</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+14°</strong>
<span class="city">Сумы</span>
</div>
</li><li>
<a href="#">Тернополь</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+21°</strong>
<span class="city">Тернополь</span>
</div>
</li><li>
<a href="#">Харьков</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+12°</strong>
<span class="city">Харьков</span>
</div>
</li><li>
<a href="#">Херсон</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+19°</strong>
<span class="city">Херсон</span>
</div>
</li><li>
<a href="#">Хмельницкий</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+20°</strong>
<span class="city">Хмельницкий</span>
</div>
</li><li>
<a href="#">Черкассы</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+19°</strong>
<span class="city">Черкассы</span>
</div>
</li><li>
<a href="#">Чернигов</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+16°</strong>
<span class="city">Чернигов</span>
</div>
</li><li>
<a href="#">Черновцы</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+23°</strong>
<span class="city">Черновцы</span>
</div>
</li><li>
<a href="#">Севастополь</a>
<div class="hidden">
<span class="ico">
<img src="/static/images/weather-ico.png" alt="Погода">
</span>
<strong class="temperature">+20°</strong>
<span class="city">Севастополь</span>
</div>
</li></ul>
</div>
</div>
<div class="info-block current-block">
<span class="currency">USD</span>
<div class="drop-holder">
<a href="#" class="drop-ico"><em class="ico"></em></a>
<ul><li class="active">
<a href="#">RUB</a>
<div class="hidden">
<span class="currency">RUB</span>
<span class="numbers">0.4198
<span>-0.33%</span>
</span>
</div>
</li><li>
<a href="#">EUR</a>
<div class="hidden">
<span class="currency">EUR</span>
<span class="numbers">30.4724
<span>-0.29%</span>
</span>
</div>
</li><li>
<a href="#">USD</a>
<div class="hidden">
<span class="currency">USD</span>
<span class="numbers">26.1139
<span>-0.03%</span>
</span>
</div>
</li></ul>
</div>
<span class="numbers">26.1139
<span>-0.03%</span>
</span>
</div>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2018/06/01/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2018/06/01/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2018/6/1/17/45/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2018/06/01/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li class="header-active-category">
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<div id="live-player"></div>
<script>
        (function () {

            function getSize(device_width) {
                var w = 940;
                var h = 530;
                if (device_width < 959)  { w=724; h=410; };
                if (device_width < 766)  { w=320; h=250; };
                return h+'x'+w
            }

            var placementEL = document.getElementById('live-player'),
            playerSRC = 'https://sldplayer.com/v6.0/player.js';
            embedScript();
            function embedScript() {
                var script = document.createElement('script');
                script.src = playerSRC;
                script.addEventListener('error', bootstrapError);
                placementEL.appendChild(script);
            }
            function bootstrapError() {
                (new Image()).src = '//aux-log.vertamedia.com/outstream-stats?e=303&st=1&fif=' + (window !== parent ? 1 : 0) + '&foc=1&site_full_url=' + encodeURIComponent(window === parent ? document.location.href : parent.location.href);
            }
            window.initLivePlayer = function() {
                window.livePlayerInitiated = true;

                var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
                var ad_config = {};
                var vmap_tag = null;

                if (device_width > 766) {
                    ad_config = {
                        pause: [{
                            vastAdTagUrl: 'https://s.adtelligent.com/vmap?aid=350862&width=1280&height=720&site_full_url=podrobnosti.ua&site_id=PodrobnostiStreaming&content_id=Partners'
                        }]
                    }
                    vmap_tag = "https://s.adtelligent.com/vmap?aid=350862&width=1280&height=720&site_full_url=podrobnosti.ua&site_id=PodrobnostiStreaming&content_id=Partners";
                }

                window.VideePlayer.initPlayers([{
                    el: placementEL,
                    config: {
                        autoplay: true,
                        VMAPTag: vmap_tag,
                        size: getSize(device_width),
                        adControls: ['progress', 'volume', 'skip'],
                        adRoll: ad_config,
                        HLSSource: 'http://lb1.macc.com.ua/inters_json/'
                    },
                    id: 123456
                }]);
            }
        })();
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2244048-v-ukraine-pochistjat-rjady-uchastnikov-boevyh-dejstvij.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2244048-v-ukraine-pochistjat-rjady-uchastnikov-boevyh-dejstvij.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2244048-v-ukraine-pochistjat-rjady-uchastnikov-boevyh-dejstvij.html&text=%D0%92%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%20%22%D0%BF%D0%BE%D1%87%D0%B8%D1%81%D1%82%D1%8F%D1%82%22%20%D1%80%D1%8F%D0%B4%D1%8B%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%B1%D0%BE%D0%B5%D0%B2%D1%8B%D1%85%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B9 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#4c732e232835712438383c7663633c23283e232e22233f382562392d637e7e78787c7874613a6139273e2d252229613c232f24253f38262d38613e262d283561392f242d3f38222527233a612e23293a3524612829263f383a25266224382120">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-io-article-url="http://podrobnosti.ua/2244048-v-ukraine-pochistjat-rjady-uchastnikov-boevyh-dejstvij.html">
<h1>В Украине &#34;почистят&#34; ряды участников боевых действий
<a id="article_edit_link" class="hidden" href="/admin/core/article/2244048/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">01 июня 2018 19:34</span>
<span class="author">по материалам:
<a href="http://podrobnosti.ua/">
Подробности
 </a>
</span>
<span class="author">автор:
<a href="/author/vladimir-lysenkov/">
Владимир Лысенков
</a></span>
<span class="views">208</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Военная прокуратура займется проверкой законности получения УБД. Фото: УНИАН" src="/media/pictures/2018/6/1/thumbs/740x415/voennaja-prokuratura-zajmetsja-proverkoj-zakonnosti-poluchenija-ubd-foto-unian_rect_80c44a9b6d0c209de9a565e619bd8a22.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Военная прокуратура займется проверкой законности получения УБД. Фото: УНИАН
</span>
</div>
<div itemprop="description" id="article_content"><p>Военная прокуратура Западного региона проверит законность получения статуса участника боевых действий у участников АТО.</p>
<p>&quot;В государстве нужно прекратить так называемый &quot;военный туризм&quot; в зону проведения операции Объединенных сил&quot;, - заявил и.о. военного прокурора региона Михаил Балан, сообщает <a href="https://vpzhr.gp.gov.ua">пресс-служба</a> ведомства.</p>
<p>Отмечается, что в результате проверки информации СМИ, а также соцсетей, и данных, предоставленных участниками АТО, было выявлено, что большое количество граждан, имеющих статус УБД, не принимали участия непосредственно в боевых действиях.</p>
<p>&quot;Как стало известно, некоторые военнослужащие участие в боевых действиях не принимали, а находились в штабах воинских частей в зоне проведения боевых действий несколько дней, к примеру, 3-5, а затем, в считанные недели, получили статус УБД. Это при том, что бойцы, которые на самом деле давали отпор и сдерживали агрессора-оккупанта, могут ожидать удостоверение длительный период времени&quot;, - говорится в сообщении.</p>
<p>Также было установлено, что ряд военнослужащих были включены в состав подразделений, принимающих участие в АТО, только формально, и при этом также получали статус УБД и, соответственно, предусмотренные законодательством льготы и денежные выплаты.</p>
<p>&quot;Во избежание социальной напряженности и принятия действенных мер, военная прокуратура региона проведет изучение законности предоставления статуса участника боевых действий, по результатам которого будет решен вопрос с принятия мер соответствующего реагирования&quot;, - заявил и.о. военного прокурора региона Михаил Балан.</p>
<p>Военная прокуратура обращается к правозащитникам и всем неравнодушным гражданам с просьбой сообщать о имеющейся у них информации о подобных случаях.</p>
<p>Тем временем в СМИ появилась информация, что <a href="http://podrobnosti.ua/2244038-ministerstvo-veteranov-vozglavit-byvshij-press-sekretar-poroshenko-smi.html">Министерство ветеранов</a> возглавит бывший пресс-секретарь Порошенко.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2244048-v-ukraine-pochistjat-rjady-uchastnikov-boevyh-dejstvij.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2244048-v-ukraine-pochistjat-rjady-uchastnikov-boevyh-dejstvij.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2244048-v-ukraine-pochistjat-rjady-uchastnikov-boevyh-dejstvij.html&text=%D0%92%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%20%22%D0%BF%D0%BE%D1%87%D0%B8%D1%81%D1%82%D1%8F%D1%82%22%20%D1%80%D1%8F%D0%B4%D1%8B%20%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%B1%D0%BE%D0%B5%D0%B2%D1%8B%D1%85%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D0%B9 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/v-ukraine/">Украина</a></li>
<li><a href="/tag/ato/">ато</a></li>
<li><a href="/tag/vojna-na-donbasse/">Война на Донбассе</a></li>
<li><a href="/tag/veterany/">Ветераны</a></li>
<li><a href="/tag/oos/">ООС</a></li>
<li><a href="/tag/vlast-i-armija/">Армия</a></li>
</ul>
<script type="text/javascript" src="/static/js/orphus.js"></script>
<span class="error">Если вы заметили ошибку, выделите необходимый текст и нажмите <strong>Ctrl+Enter</strong>, чтобы сообщить об этом редакции.</span>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="CNM3419" style="text-align:center;display:none"><a href="http://www.novostimira.com.ua" id="CNM3419t" style="display:none" target="_blank"><strong>Новости</strong></a></div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width">
<div class="analytic">
<a href="/2242848-rossija-mozhet-atakovat-v-ljuboj-moment-turchinov.html">
<div class="visual"><img src="/media/pictures/2018/5/25/thumbs/282x180/aleksandr-turchinov-posetil-zonu-boevyh-dejstvij-na-donbasse-foto-snbo_rect_790f338ded6dbfb48b1279bc21fef7ce.jpg" alt="Россия может атаковать в любой момент - Турчинов" width="282" height="180"></div>
<em class="date">25 мая 2018 12:38</em>
<h4>Россия может атаковать в любой момент - Турчинов</h4>
<p>Глава СНБО Александр Турчинов заявил о возможности наступления российских войск в любое время.</p>
</a>
</div>
<div class="analytic">
<a href="/2242684-na-donbass-stjagivajut-vse-bolshe-tjazhelogo-vooruzhenija-obse.html">
<div class="visual"><img src="/media/pictures/2018/5/24/thumbs/282x180/rech-idet-o-tankah-minometah-artillerii-gradah_rect_9c8996d7109d29e1e4bd822bbf95639c.jpg" alt="На Донбасс стягивают все больше тяжелого вооружения - ОБСЕ" width="282" height="180"></div>
<em class="date">24 мая 2018 15:24</em>
<h4>На Донбасс стягивают все больше тяжелого вооружения - ОБСЕ</h4>
<p>За последние три недели на линию разграничения по обе стороны линии фронта стянули тяжелое вооружение.
</p>
</a>
</div>
<div class="analytic">
<a href="/2242589-situatsija-na-donbasse-desjatki-obstrelov-i-evakuatsija-ranenyh.html">
<div class="visual"><img src="/media/pictures/2018/5/24/thumbs/282x180/dvuh-ranenyh-evakuirovali-ill-foto-fakty_rect_b08afba80c68edd51b23a3c3ec75b90b.jpg" alt="Ситуация на Донбассе: десятки обстрелов и эвакуация раненых" width="282" height="180"></div>
<em class="date">24 мая 2018 07:44</em>
<h4>Ситуация на Донбассе: десятки обстрелов и эвакуация раненых</h4>
<p>На Донбассе боевики 38 раз нарушили режим прекращения огня. Во время боевых действий были ранены участники ООС. Их эвакуировали в госпиталь.</p>
</a>
</div>
<div class="analytic">
<a href="/2242035-ubityh-na-donbasse-boevikov-horonjat-na-skotomogilnikah-minoborony.html">
<div class="visual"><img src="/media/pictures/2018/5/21/thumbs/282x180/foto-obse_rect_44258aa81aacf743a0f2ad3d9d687249.jpg" alt="Убитых на Донбассе боевиков хоронят на скотомогильниках - Минобороны" width="282" height="180"></div>
<em class="date">21 мая 2018 15:58</em>
<h4>Убитых на Донбассе боевиков хоронят на скотомогильниках - Минобороны</h4>
<p>Ликвидированных на Донбассе россиян сепаратисты хоронят на скотомогильниках.</p>
</a>
</div>
<div class="analytic">
<a href="/2241947-vzryv-granaty-v-prikarpate-poltorak-zhestko-otreagiroval.html">
<div class="visual"><img src="/media/pictures/2018/5/21/thumbs/282x180/ministr-poruchil-usilit-kontrol-za-vyvozom-oruzhija-iz-zony-oos-foto-mo-ukrainy_rect_5bfb6750e96ab41c348b826939ad917a.jpg" alt="Взрыв гранаты в Прикарпатье: Полторак жестко отреагировал" width="282" height="180"></div>
<em class="date">21 мая 2018 10:18</em>
<h4>Взрыв гранаты в Прикарпатье: Полторак жестко отреагировал</h4>
<p>Министр обороны Степан Полторак поручил усилить контроль за вывозом оружия из зоны ООС на Донбассе, в связи со взрывом гранаты в Ивано-Франковской области.</p>
</a>
</div>
<div class="analytic">
<a href="/2241900-situatsija-na-donbasse-55-obstrelov.html">
<div class="visual"><img src="/media/pictures/2018/5/21/thumbs/282x180/na-donbasse-prodolzhajutsja-intensivnye-boevye-dejstvija_rect_731f07a14aaebb43a0fcc4b2752d2fbf.jpg" alt="Ситуация на Донбассе: 55 обстрелов" width="282" height="180"></div>
<em class="date">21 мая 2018 07:42</em>
<h4>Ситуация на Донбассе: 55 обстрелов</h4>
<p>На Донбассе за сутки боевики 55 раз нарушали режим прекращения огня, из них 19 раз применяли запрещенное Минскими договоренностями оружие.</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
 </div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
			</script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
			</script>
</div>
<script type="text/javascript">
    UPDATE_NEWS_PERIOD = 60000;
</script>
<script type="text/javascript" src="/static/cache/js/17a3a82c807e.js"></script>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2018/06/01/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li>
<a href="/2244050-melovin-pohvastalsja-novym-chetveronogim-drugom.html">
<h3>Melovin похвастался новым четвероногим другом</h3>
<em class="date" data-date="2018-06-01 20:34:15+00:00">
01 июня 2018 20:34
</em>
</a>
</li>
<li>
<a href="/2244053-musulmane-germanii-protestujut-protiv-krestov-na-kryshah-zdanij.html">
<h3>Мусульмане Германии протестуют против крестов на крышах зданий</h3>
<em class="date" data-date="2018-06-01 20:24:59+00:00">
01 июня 2018 20:24
</em>
</a>
</li>
<li>
<a href="/2244049-vin-dizel-poluchil-stepen-doktora-nauk.html">
<h3>Вин Дизель получил степень доктора наук</h3>
<em class="date" data-date="2018-06-01 20:18:23+00:00">
01 июня 2018 20:18
</em>
</a>
</li>
<li>
<a href="/2244047-v-shotlandii-muzhchina-s-nozhom-napal-na-politsejskih.html">
<h3>В Шотландии мужчина порезал полицейских</h3>
<em class="date" data-date="2018-06-01 20:04:36+00:00">
01 июня 2018 20:04
</em>
</a>
</li>
<li>
<a href="/2244051-trojnoe-dtp-v-tsentre-dnepra-zhenschinu-uvezli-s-mnozhestvom-travm-foto.html">
<h3>Тройное ДТП в центре Днепра: женщину увезли с множеством травм (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2018-06-01 19:54:59+00:00">
01 июня 2018 19:54
</em>
</a>
</li>
<li class="important">
<a href="/2244048-v-ukraine-pochistjat-rjady-uchastnikov-boevyh-dejstvij.html">
<h3>В Украине &#34;почистят&#34; ряды участников боевых действий</h3>
<em class="date" data-date="2018-06-01 19:34:59+00:00">
01 июня 2018 19:34
</em>
</a>
</li>
<li>
<a href="/2244035-park-korupts-u-kiv-gotujutsja-do-urochistogo-vdkrittja.html">
<h3>Парк корупції: у Києві готуються до урочистого відкриття</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 19:25:55+00:00">
01 июня 2018 19:25
</em>
</a>
</li>
<li>
<a href="/2244046-v-belarusi-na-poslednem-zvonke-pervoklassnitsu-zamenili-bespilotnikom.html">
<h3>В Беларуси на последнем звонке первоклассницу заменили беспилотником </h3>
<em class="date" data-date="2018-06-01 19:20:35+00:00">
01 июня 2018 19:20
</em>
</a>
</li>
<li class="important">
<a href="/2244034-na-prikarpatt-oburen-zhitel-perekrili-dv-trasi.html">
<h3>На Прикарпатті обурені жителі перекрили дві траси</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 19:17:05+00:00">
01 июня 2018 19:17
</em>
</a>
</li>
<li>
<a href="/2244036-hlopchik-z-uzhgoroda-vdkriv-vlasne-nternet-rado-vdeo.html">
<h3>Хлопчик з Ужгорода відкрив власне інтернет-радіо (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 19:13:00+00:00">
01 июня 2018 19:13
</em>
</a>
</li>
<li>
<a href="/2244045-v-kamenets-podolskom-raskopali-unikalnuju-drevnjuju-tserkov.html">
<h3>В Каменец-Подольском раскопали уникальную древнюю церковь</h3>
<em class="date" data-date="2018-06-01 19:08:46+00:00">
01 июня 2018 19:08
</em>
</a>
</li>
<li>
<a href="/2244029-u-zhitomir-projshov-kontsert-do-dnja-zahistu-dtej.html">
<h3>У Житомирі пройшов концерт до дня захисту дітей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 19:03:33+00:00">
01 июня 2018 19:03
</em>
</a>
</li>
<li>
<a href="/2244044-suprun-oshelomila-chislom-psihicheski-bolnyh-ukraintsev.html">
<h3>Супрун ошеломила числом психически больных украинцев</h3>
<em class="date" data-date="2018-06-01 19:02:59+00:00">
01 июня 2018 19:02
</em>
</a>
</li>
<li>
<a href="/2244043-kak-obitateli-kievskogo-zooparka-spasajutsja-ot-zhary-video.html">
<h3>Как обитатели Киевского зоопарка спасаются от жары (видео)</h3>
<em class="date" data-date="2018-06-01 18:58:54+00:00">
01 июня 2018 18:58
</em>
</a>
</li>
<li>
<a href="/2244027-v-odes-opozitsoneri-vdvdali-ditjachij-reabltatsjnij-tsentr.html">
<h3>В Одесі опозиціонери відвідали дитячий реабілітаційний центр</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 18:57:19+00:00">
01 июня 2018 18:57
</em>
</a>
</li>
<li>
<a href="/2244022-poroshenko-vdkriv-pershij-kompleks-novogo-termnalu-portu-pvdennij.html">
<h3>Порошенко відкрив перший комплекс нового терміналу порту &#34;Південний&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 18:51:38+00:00">
01 июня 2018 18:51
</em>
</a>
</li>
<li>
<a href="/2244042-zhurnalist-konstantin-andrijuk-zajavil-o-davlenii-iz-za-rassledovanija-v-otnoshenii-pavelko.html">
<h3>Журналист Константин Андриюк заявил о давлении из-за расследования в отношении Павелко</h3>
<em class="date" data-date="2018-06-01 18:48:59+00:00">
01 июня 2018 18:48
</em>
</a>
</li>
<li>
<a href="/2244030-kabmn-prezentuvav-programu-rozvitku-molodogo-pokolnnja.html">
<h3>Кабмін презентував програму розвитку молодого покоління</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 18:45:00+00:00">
01 июня 2018 18:45
</em>
</a>
</li>
<li>
<a href="/2244023-u-dnpr-lavi-natspolts-popovnili-260-molodih-oftserv.html">
<h3>У Дніпрі лави Нацполіції поповнили 260 молодих офіцерів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 18:41:58+00:00">
01 июня 2018 18:41
</em>
</a>
</li>
<li>
<a href="/2244025-u-kiv-vipuskniki-unversitetu-oboroni-otrimali-diplomi-magstrv.html">
<h3>У Києві випускники Університету оборони отримали дипломи магістрів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 18:37:08+00:00">
01 июня 2018 18:37
</em>
</a>
</li>
<li>
<a href="/2244024-u-kropivnitskomu-proveli-aktsju-pdtrimki-olega-sentsova.html">
<h3>У Кропивницькому провели акцію підтримки Олега Сенцова</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 18:31:53+00:00">
01 июня 2018 18:31
</em>
</a>
</li>
<li>
<a href="/2244039-tysjacha-griven-v-chas-zhenschina-otkryla-bordel-v-tsentre-kieva.html">
<h3>Тысяча гривен в час: женщина открыла бордель в центре Киева</h3>
<em class="date" data-date="2018-06-01 18:28:10+00:00">
01 июня 2018 18:28
</em>
</a>
</li>
<li>
<a href="/2244017-u-litv-startuvali-masshtabn-navchannja.html">
<h3>У Литві стартували масштабні навчання</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 18:27:40+00:00">
01 июня 2018 18:27
</em>
</a>
</li>
<li>
<a href="/2244038-ministerstvo-veteranov-vozglavit-byvshij-press-sekretar-poroshenko-smi.html">
<h3>Министерство ветеранов возглавит бывший пресс-секретарь Порошенко - СМИ</h3>
<em class="date" data-date="2018-06-01 18:26:59+00:00">
01 июня 2018 18:26
</em>
</a>
</li>
<li class="important">
<a href="/2244018-katastrofa-rejsu-mn17-nderlandi-viznali-provinu-ros.html">
<h3>Катастрофа рейсу МН17: Нідерланди визнали провину Росії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 18:21:31+00:00">
01 июня 2018 18:21
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li>
<a href="/2244050-melovin-pohvastalsja-novym-chetveronogim-drugom.html">
<h3>Melovin похвастался новым четвероногим другом</h3>
<em class="date" data-date="2018-06-01 20:34:15+00:00">
01 июня 2018 20:34
</em>
</a>
</li>
<li>
<a href="/2244051-trojnoe-dtp-v-tsentre-dnepra-zhenschinu-uvezli-s-mnozhestvom-travm-foto.html">
<h3>Тройное ДТП в центре Днепра: женщину увезли с множеством травм (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2018-06-01 19:54:59+00:00">
01 июня 2018 19:54
</em>
</a>
</li>
<li class="important">
<a href="/2244048-v-ukraine-pochistjat-rjady-uchastnikov-boevyh-dejstvij.html">
<h3>В Украине &#34;почистят&#34; ряды участников боевых действий</h3>
<em class="date" data-date="2018-06-01 19:34:59+00:00">
01 июня 2018 19:34
</em>
</a>
</li>
<li>
<a href="/2244035-park-korupts-u-kiv-gotujutsja-do-urochistogo-vdkrittja.html">
<h3>Парк корупції: у Києві готуються до урочистого відкриття</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 19:25:55+00:00">
01 июня 2018 19:25
</em>
</a>
</li>
<li class="important">
<a href="/2244034-na-prikarpatt-oburen-zhitel-perekrili-dv-trasi.html">
<h3>На Прикарпатті обурені жителі перекрили дві траси</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 19:17:05+00:00">
01 июня 2018 19:17
</em>
</a>
</li>
<li>
<a href="/2244036-hlopchik-z-uzhgoroda-vdkriv-vlasne-nternet-rado-vdeo.html">
<h3>Хлопчик з Ужгорода відкрив власне інтернет-радіо (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 19:13:00+00:00">
01 июня 2018 19:13
</em>
</a>
</li>
<li>
<a href="/2244045-v-kamenets-podolskom-raskopali-unikalnuju-drevnjuju-tserkov.html">
<h3>В Каменец-Подольском раскопали уникальную древнюю церковь</h3>
<em class="date" data-date="2018-06-01 19:08:46+00:00">
01 июня 2018 19:08
</em>
</a>
</li>
<li>
<a href="/2244029-u-zhitomir-projshov-kontsert-do-dnja-zahistu-dtej.html">
<h3>У Житомирі пройшов концерт до дня захисту дітей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 19:03:33+00:00">
01 июня 2018 19:03
</em>
</a>
</li>
<li>
<a href="/2244044-suprun-oshelomila-chislom-psihicheski-bolnyh-ukraintsev.html">
<h3>Супрун ошеломила числом психически больных украинцев</h3>
<em class="date" data-date="2018-06-01 19:02:59+00:00">
01 июня 2018 19:02
</em>
</a>
</li>
<li>
<a href="/2244043-kak-obitateli-kievskogo-zooparka-spasajutsja-ot-zhary-video.html">
<h3>Как обитатели Киевского зоопарка спасаются от жары (видео)</h3>
<em class="date" data-date="2018-06-01 18:58:54+00:00">
01 июня 2018 18:58
</em>
</a>
</li>
<li>
<a href="/2244027-v-odes-opozitsoneri-vdvdali-ditjachij-reabltatsjnij-tsentr.html">
<h3>В Одесі опозиціонери відвідали дитячий реабілітаційний центр</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 18:57:19+00:00">
01 июня 2018 18:57
</em>
</a>
</li>
<li>
<a href="/2244022-poroshenko-vdkriv-pershij-kompleks-novogo-termnalu-portu-pvdennij.html">
<h3>Порошенко відкрив перший комплекс нового терміналу порту &#34;Південний&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 18:51:38+00:00">
01 июня 2018 18:51
</em>
</a>
</li>
<li>
<a href="/2244042-zhurnalist-konstantin-andrijuk-zajavil-o-davlenii-iz-za-rassledovanija-v-otnoshenii-pavelko.html">
<h3>Журналист Константин Андриюк заявил о давлении из-за расследования в отношении Павелко</h3>
<em class="date" data-date="2018-06-01 18:48:59+00:00">
01 июня 2018 18:48
</em>
</a>
</li>
<li>
<a href="/2244030-kabmn-prezentuvav-programu-rozvitku-molodogo-pokolnnja.html">
<h3>Кабмін презентував програму розвитку молодого покоління</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 18:45:00+00:00">
01 июня 2018 18:45
</em>
</a>
</li>
<li>
<a href="/2244023-u-dnpr-lavi-natspolts-popovnili-260-molodih-oftserv.html">
<h3>У Дніпрі лави Нацполіції поповнили 260 молодих офіцерів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 18:41:58+00:00">
01 июня 2018 18:41
</em>
</a>
</li>
<li>
<a href="/2244025-u-kiv-vipuskniki-unversitetu-oboroni-otrimali-diplomi-magstrv.html">
<h3>У Києві випускники Університету оборони отримали дипломи магістрів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 18:37:08+00:00">
01 июня 2018 18:37
</em>
</a>
</li>
<li>
<a href="/2244024-u-kropivnitskomu-proveli-aktsju-pdtrimki-olega-sentsova.html">
<h3>У Кропивницькому провели акцію підтримки Олега Сенцова</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 18:31:53+00:00">
01 июня 2018 18:31
</em>
</a>
</li>
<li>
<a href="/2244039-tysjacha-griven-v-chas-zhenschina-otkryla-bordel-v-tsentre-kieva.html">
<h3>Тысяча гривен в час: женщина открыла бордель в центре Киева</h3>
<em class="date" data-date="2018-06-01 18:28:10+00:00">
01 июня 2018 18:28
</em>
</a>
</li>
<li>
<a href="/2244038-ministerstvo-veteranov-vozglavit-byvshij-press-sekretar-poroshenko-smi.html">
<h3>Министерство ветеранов возглавит бывший пресс-секретарь Порошенко - СМИ</h3>
<em class="date" data-date="2018-06-01 18:26:59+00:00">
01 июня 2018 18:26
</em>
</a>
</li>
<li>
<a href="/2244019-zustrch-normandsko-chetvrki-vdbudetsja-u-berln.html">
<h3>Зустріч &#34;Нормандської четвірки&#34; відбудеться у Берліні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 18:19:18+00:00">
01 июня 2018 18:19
</em>
</a>
</li>
<li>
<a href="/2244037-v-cherkassah-politsejskij-ustroil-draku-so-strelboj.html">
<h3>В Черкассах полицейский устроил драку со стрельбой</h3>
<em class="date" data-date="2018-06-01 18:14:59+00:00">
01 июня 2018 18:14
</em>
</a>
</li>
<li>
<a href="/2244021-u-lkarn-dnpra-pomer-poranenij-na-donbas-bots.html">
<h3>У лікарні Дніпра помер поранений на Донбасі військовий</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 18:13:03+00:00">
01 июня 2018 18:13
</em>
</a>
</li>
<li>
<a href="/2244020-zhitlov-kvartali-chermalika-potrapili-pd-vorozhij-obstrl.html">
<h3>Житлові квартали Чермалика потрапили під ворожий обстріл</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 18:07:47+00:00">
01 июня 2018 18:07
</em>
</a>
</li>
<li>
<a href="/2244016-v-odesskoj-oblasti-ograbili-i-udarili-nozhom-spasatelja.html">
<h3>В Одесской области ограбили и ударили ножом спасателя</h3>
<em class="date" data-date="2018-06-01 17:50:01+00:00">
01 июня 2018 17:50
</em>
</a>
</li>
<li>
<a href="/2244015-dzhann-bukkko-porvnjav-sudovu-reformu-v-ukran-z-revoljutsju-kopernika.html">
<h3>Джанні Букіккіо порівняв судову реформу в Україні з революцією Коперника</h3>
<em class="date" data-date="2018-06-01 17:46:59+00:00">
01 июня 2018 17:46
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li>
<a href="/2244053-musulmane-germanii-protestujut-protiv-krestov-na-kryshah-zdanij.html">
<h3>Мусульмане Германии протестуют против крестов на крышах зданий</h3>
<em class="date" data-date="2018-06-01 20:24:59+00:00">
01 июня 2018 20:24
</em>
</a>
</li>
<li>
<a href="/2244049-vin-dizel-poluchil-stepen-doktora-nauk.html">
<h3>Вин Дизель получил степень доктора наук</h3>
<em class="date" data-date="2018-06-01 20:18:23+00:00">
01 июня 2018 20:18
</em>
</a>
</li>
<li>
<a href="/2244047-v-shotlandii-muzhchina-s-nozhom-napal-na-politsejskih.html">
<h3>В Шотландии мужчина порезал полицейских</h3>
<em class="date" data-date="2018-06-01 20:04:36+00:00">
01 июня 2018 20:04
</em>
</a>
</li>
<li>
<a href="/2244046-v-belarusi-na-poslednem-zvonke-pervoklassnitsu-zamenili-bespilotnikom.html">
<h3>В Беларуси на последнем звонке первоклассницу заменили беспилотником </h3>
<em class="date" data-date="2018-06-01 19:20:35+00:00">
01 июня 2018 19:20
</em>
</a>
</li>
<li>
<a href="/2244017-u-litv-startuvali-masshtabn-navchannja.html">
<h3>У Литві стартували масштабні навчання</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 18:27:40+00:00">
01 июня 2018 18:27
</em>
</a>
</li>
<li class="important">
<a href="/2244018-katastrofa-rejsu-mn17-nderlandi-viznali-provinu-ros.html">
<h3>Катастрофа рейсу МН17: Нідерланди визнали провину Росії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 18:21:31+00:00">
01 июня 2018 18:21
</em>
</a>
</li>
<li class="important">
<a href="/2244001-vpervye-v-istorii-v-ispanii-vynesli-votum-nedoverija-pravitelstvu.html">
<h3>Впервые в истории: в Испании вынесли вотум недоверия правительству </h3>
<em class="date" data-date="2018-06-01 13:40:27+00:00">
01 июня 2018 13:40
</em>
</a>
</li>
<li>
<a href="/2243991-svtov-lderi-rozkritikuvali-amerikansk-mita-na-metalurgju.html">
<h3>Світові лідери розкритикували американські мита на металургію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 13:05:05+00:00">
01 июня 2018 13:05
</em>
</a>
</li>
<li>
<a href="/2243992-kndr-ta-pvdenna-koreja-vdnovili-mirn-peregovori.html">
<h3>КНДР та Південна Корея відновили мирні переговори</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 13:03:03+00:00">
01 июня 2018 13:03
</em>
</a>
</li>
<li class="important">
<a href="/2243998-vo-vremja-uchebnogo-poleta-razbilsja-samolet-nikto-ne-vyzhil.html">
<h3>Во время учебного полета разбился самолет, никто не выжил </h3>
<em class="date" data-date="2018-06-01 12:58:29+00:00">
01 июня 2018 12:58
</em>
</a>
</li>
<li>
<a href="/2243955-u-ssha-pokarali-restoran-za-obrazu-bezhatchenka.html">
<h3>У США покарали ресторан за образу безхатченка</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 11:45:45+00:00">
01 июня 2018 11:45
</em>
</a>
</li>
<li>
<a href="/2243957-megan-markl-viznali-odnju-z-najvplivovshih-zhnok-velikobritan.html">
<h3>Меган Маркл визнали однією з найвпливовіших жінок Великобританії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 11:43:43+00:00">
01 июня 2018 11:43
</em>
</a>
</li>
<li>
<a href="/2243971-ljudi-padali-v-obmorok-samolet-ekstrenno-sel-iz-za-vonjuchego-passazhira.html">
<h3>Люди падали в обморок: самолет экстренно сел из-за вонючего пассажира</h3>
<em class="date" data-date="2018-06-01 11:42:11+00:00">
01 июня 2018 11:42
</em>
</a>
</li>
<li>
<a href="/2243959-aeroporti-nderlandv-ohoronjatimut-ptahi-roboti-vdeo.html">
<h3>Аеропорти Нідерландів охоронятимуть птахи-роботи (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 11:41:41+00:00">
01 июня 2018 11:41
</em>
</a>
</li>
<li>
<a href="/2243931-u-dan-zhnkam-zaboronili-nositi-parandzhu.html">
<h3>У Данії жінкам заборонили носити паранджу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 10:41:41+00:00">
01 июня 2018 10:41
</em>
</a>
</li>
<li>
<a href="/2243932-poltsja-horvat-obstrljala-avtobus-z-mgrantami.html">
<h3>Поліція Хорватії обстріляла автобус з мігрантами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 10:39:39+00:00">
01 июня 2018 10:39
</em>
</a>
</li>
<li>
<a href="/2243964-kak-izbavitsja-ot-vrednyh-privychek-bez-usilij.html">
<h3>Как избавиться от вредных привычек без усилий </h3>
<em class="date" data-date="2018-06-01 10:22:08+00:00">
01 июня 2018 10:22
</em>
</a>
</li>
<li>
<a href="/2243963-dzhonni-depp-popal-v-dtp-v-rossii.html">
<h3>Джонни Депп попал в ДТП в России</h3>
<em class="date" data-date="2018-06-01 10:19:14+00:00">
01 июня 2018 10:19
</em>
</a>
</li>
<li>
<a href="/2243922-naukovts-nasa-stvorili-simuljator-podorozhej-na-nsh-planeti.html">
<h3>Науковці NASA створили симулятор подорожей на інші планети</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 10:05:05+00:00">
01 июня 2018 10:05
</em>
</a>
</li>
<li>
<a href="/2243923-serbsk-arheologi-znajshli-skarbi-starodavnh-bagatv-vdeo.html">
<h3>Сербські археологи знайшли скарби стародавніх багатіїв (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 10:03:03+00:00">
01 июня 2018 10:03
</em>
</a>
</li>
<li>
<a href="/2243917-v-tal-sformujut-novij-kabnet-mnstrv.html">
<h3>В Італії сформують новий кабінет міністрів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 10:01:01+00:00">
01 июня 2018 10:01
</em>
</a>
</li>
<li>
<a href="/2243918-ssha-zaprovadili-mito-na-mport-metalv.html">
<h3>США запровадили мито на імпорт металів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 09:59:59+00:00">
01 июня 2018 09:59
</em>
</a>
</li>
<li>
<a href="/2243919-protesti-u-gruz-zhitel-tbls-vimagajut-vdstavki-vladi.html">
<h3>Протести у Грузії: жителі Тбілісі вимагають відставки влади</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 09:57:57+00:00">
01 июня 2018 09:57
</em>
</a>
</li>
<li>
<a href="/2243912-svtova-splnota-zaklika-rosju-zvlniti-poltvjaznv.html">
<h3>Світова спільнота закликає Росію звільнити політв&#39;язнів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 09:49:49+00:00">
01 июня 2018 09:49
</em>
</a>
</li>
<li class="important">
<a href="/2243913-rosja-zmushu-poltvjaznja-kolchenka-zmniti-gromadjanstvo.html">
<h3>Росія змушує політв&#39;язня Кольченка змінити громадянство</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-06-01 09:47:47+00:00">
01 июня 2018 09:47
</em>
</a>
</li>
</ul>
</div>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2018/06/01/all/page1/">Все новости</a>
</footer>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
			</script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<li>
<a href="/2243599-magnitnye-buri-v-ijune-2018-kogda-ozhidat.html">
<span class="visual">
1
<img src="/media/pictures/2018/5/30/thumbs/69x69/foto-magnitnye-buri-v-ijune_rect_bb29b5f8ee4db3705ace8df3771912f0.jpg" width="69" height="69" alt="Магнитные бури в июне 2018: когда ожидать">
</span>
<p>
Магнитные бури в июне 2018: когда ожидать
</p>
</a>
</li>
<li>
<a href="/2244006-v-seme-televeduschego-dmitrija-gordona-sluchilos-gore.html">
<span class="visual">
2
<img src="/media/pictures/2018/6/1/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_3a8c25899d9e3125389b29e384dff06c.jpg" width="69" height="69" alt="В семье телеведущего Дмитрия Гордона случилось горе">
</span>
<p>
В семье телеведущего Дмитрия Гордона случилось горе
</p>
</a>
</li>
<li>
<a href="/2242182-vyhodnye-v-ijune-2018-kak-budut-otdyhat-ukraintsy.html">
<span class="visual">
3
<img src="/media/pictures/2018/5/22/thumbs/69x69/foto-pixabay_rect_ae0868daaa5c35fd353bcb702e9bed51.jpg" width="69" height="69" alt="Выходные в июне 2018: как будут отдыхать украинцы">
</span>
<p>
Выходные в июне 2018: как будут отдыхать украинцы
</p>
</a>
</li>
<li>
<a href="/2243889-sotni-kievljan-zablokirovali-avto-s-mazhorom-sbivshim-rebenka-foto.html">
<span class="visual">
4
<img src="/media/pictures/2018/5/31/thumbs/69x69/avarija-v-kieve_rect_86eb5c13f0e6f6374c5f324a63d67986.jpg" width="69" height="69" alt="Сотни киевлян заблокировали авто с &#34;мажором&#34;, сбившим ребенка (фото)">
</span>
<p>
Сотни киевлян заблокировали авто с &#34;мажором&#34;, сбившим ребенка (фото)
</p>
</a>
</li>
<li>
<a href="/2243903-uchastnik-avarii-na-poznjakah-malchik-vyletel-pod-kolesa-avtomobilja.html">
<span class="visual">
5
<img src="/media/pictures/2018/5/31/thumbs/69x69/politsejskie-utverzhdajut-chto-ehali-na-dopustimoj-pravilami-skorosti_rect_f59ca558435ae5a5b6284ab152056882.jpg" width="69" height="69" alt="Участник аварии на Позняках: мальчик вылетел под колеса автомобиля">
</span>
<p>
Участник аварии на Позняках: мальчик вылетел под колеса автомобиля
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular">
<li>
<a href="/2243822-etim-param-znakov-zodiaka-stoit-otkazatsja-ot-detej.html">
<span class="visual">
1
<img src="/media/pictures/2018/5/31/thumbs/69x69/foto-pixabay_rect_affad55dd2ecd231521021e86fa0783d.jpg" width="69" height="69" alt="Этим парам знаков зодиака стоит отказаться от детей">
</span>
<p>
Этим парам знаков зодиака стоит отказаться от детей
</p>
</a>
</li>
<li>
<a href="/2243691-primety-na-31-maja-chto-nuzhno-sdelat-v-poslednij-den-vesny.html">
<span class="visual">
2
<img src="/media/pictures/2018/5/30/thumbs/69x69/foto-pixabay_rect_a78b744b05b2aabc0e17376141719797.jpg" width="69" height="69" alt="Приметы на 31 мая: что нужно сделать в последний день весны ">
</span>
<p>
Приметы на 31 мая: что нужно сделать в последний день весны
</p>
</a>
</li>
<li>
<a href="/2243736-izvestnyj-ukrainskij-televeduschij-izmenilsja-do-neuznavaemosti-foto.html">
<span class="visual">
3
<img src="/media/pictures/2018/5/31/thumbs/69x69/foto-gordon_rect_935c7fcf5fc0fa633f278bede49129a3.jpg" width="69" height="69" alt="Савик Шустер изменился до неузнаваемости (фото)">
</span>
<p>
Савик Шустер изменился до неузнаваемости (фото)
</p>
</a>
</li>
<li>
<a href="/2243603-babchenko-zhiv-detali-genialnoj-spetsoperatsii.html">
<span class="visual">
4
<img src="/media/pictures/2018/5/30/thumbs/69x69/instsenirovka-smerti-nuzhna-byla-dlja-togo-chtoby-luchshe-zadokumentirovat-detali-prestuplenija_rect_e380f392b41b0460e49085d129da58fb.jpg" width="69" height="69" alt="Бабченко жив: детали гениальной спецоперации">
</span>
<p>
Бабченко жив: детали гениальной спецоперации
</p>
</a>
</li>
<li>
<a href="/2243599-magnitnye-buri-v-ijune-2018-kogda-ozhidat.html">
<span class="visual">
5
<img src="/media/pictures/2018/5/30/thumbs/69x69/foto-magnitnye-buri-v-ijune_rect_bb29b5f8ee4db3705ace8df3771912f0.jpg" width="69" height="69" alt="Магнитные бури в июне 2018: когда ожидать">
</span>
<p>
Магнитные бури в июне 2018: когда ожидать
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
			</script>
</div>
<style>
	.sidebar-ad a {
		font-size: 13px;
		color: #a5b0c8;
	}
</style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
			</script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2018/6/1/17/45/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2018/06/01/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2018/6/1/17/45/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2018/06/01/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a href="http://k2.ua/">
К2
</a>
</li>
<li>
<a href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">

<img src="http://counter.rambler.ru/top100.cnt?268837" alt="" width="0" height="0" border="0" />


<a href="http://top100.rambler.ru/top100/"><img src="http://mberg.net/sites/all/themes/basic/images/rambler.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>

</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="http://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="http://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="http://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2244048-v-ukraine-pochistjat-rjady-uchastnikov-boevyh-dejstvij.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2018-06-01 20:37:35
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu"><img alt="http://www.securetechnologies.eu" class="backend-development" src="/static/images/button_SE.png"></a>
<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/static/images/orphus.gif" border="0" width="88" height="31" /></a>

<a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?38';" title="Rated by I.UA"><script type="text/javascript" language="javascript"><!--
        iS='<img src="http://r.i.ua/s?u38&p253&n'+Math.random();
        iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
        try{
        iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
        +"&w"+screen.width+'&h'+screen.height
        }catch(e){ }
        iT=iD.referrer.slice(7);iS+='&r'+escape(iH=window.location.href.slice(7));
        ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
        if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
        iD.write(iS+'" border="0" width="88" height="31" />');
        //--></script></a>

<script type="text/javascript"><!--
        new Image().src = "http://counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//--></script>
<a href="http://www.liveinternet.ru/click" target="_blank"><img src="http://counter.yadro.ru/logo?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>

<noscript>
        <img
        src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua"
        alt=""
        />
        </noscript>
<script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [];
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
        tns_already=1;
        var i=new Image();
        i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua&j=1&nocache="+Math.random();

        (function(){
        var p=document.getElementsByTagName('head')[0];
        var s=document.createElement("script");
        s.type="text/javascript";
        s.src="http://source.mmi.bemobile.ua/cm/cm.js";
        s.async = true;
        p.appendChild(s);
        })();
        };
        </script>

</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
<a href="/correspondent-point/simferopol/" title="Симферополь" class="marker" style="top: 261px; left: 346px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/moscow/" title="Москва" class="marker" style="top: 43px; left: 300px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/advertising.html">Реклама на сайте</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/63aa75d2db0b.js"></script>
<script src="https://apis.google.com/js/plus.js?onload=onGoogle"></script>
<script src="https://apis.google.com/js/client:plus.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>

<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'zUngImLpY7ShC6rJYqKkJsTYTBmZ7JC1YahnqV3oh87.y7';
        
    


        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
</div>
</body>
</html>