<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="http://podrobnosti.ua/2263980-sinod-rpts-15-oktjabrja-dast-ofitsialnuju-otsenku-reshenijam-fanara.html" />
<meta name="description" content="Константинопольским Патриархатом &#34;совершено беспрецедентное антиканоническое действие, являющееся попыткой разрушения основ православного канонического строя&#34;">
<meta property="og:title" content="Синод РПЦ 15 октября даст официальную оценку решениям Фанара" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://podrobnosti.ua/2263980-sinod-rpts-15-oktjabrja-dast-ofitsialnuju-otsenku-reshenijam-fanara.html" />
<meta property="og:description" content="Константинопольским Патриархатом &quot;совершено беспрецедентное антиканоническое действие, являющееся попыткой разрушения основ православного канонического строя&quot;" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2018-10-12 11:46:13+02:02" />
<meta property="article:section" content="ОБЩЕСТВО" />
<meta property="article:tag" content="УПЦ" />
<meta property="article:tag" content="православие" />
<meta property="article:tag" content="Минск" />
<meta property="article:tag" content="Религия" />
<meta property="article:tag" content="Церковь" />
<meta property="twitter:url" content="http://podrobnosti.ua/2263980-sinod-rpts-15-oktjabrja-dast-ofitsialnuju-otsenku-reshenijam-fanara.html" />
<meta itemprop="name" content="Синод РПЦ 15 октября даст официальную оценку решениям Фанара">
<meta itemprop="description" content="Константинопольским Патриархатом &quot;совершено беспрецедентное антиканоническое действие, являющееся попыткой разрушения основ православного канонического строя&quot;">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="http://podrobnosti.ua/media/pictures/2018/10/12/thumbs/472x246/sobor-svjatogo-georgija_rect_aa218c087126942d73581efd1ee9759d.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="http://podrobnosti.ua/media/pictures/2018/10/12/thumbs/435x375/sobor-svjatogo-georgija_rect_aa218c087126942d73581efd1ee9759d.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Синод РПЦ 15 октября даст официальную оценку решениям Фанара">
<meta name="twitter:description" content="Константинопольским Патриархатом &quot;совершено беспрецедентное антиканоническое действие, являющееся попыткой разрушения основ православного ка">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="http://podrobnosti.ua/media/pictures/2018/10/12/thumbs/472x246/sobor-svjatogo-georgija_rect_aa218c087126942d73581efd1ee9759d.jpg">
<title>
            Синод РПЦ 15 октября даст официальную оценку решениям Фанара | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/ac8db3f14643.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');

            var test = document.createElement('div');
            test.innerHTML = '&nbsp;';
            test.className = 'adsbox';
            document.body.appendChild(test);
            window.setTimeout(function() {
                if (test.offsetHeight === 0) {
                    document.body.classList.add('adblock');
                    ga('send', 'event', 'Ad Setting', 'Adblock', 'Enabled');
                    console.log('adblock is enabled')
                }
                else {
                    console.log('adblock is disabled')
                }
                test.remove();
            }, 400);
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "http://podrobnosti.ua/2263980-sinod-rpts-15-oktjabrja-dast-ofitsialnuju-otsenku-reshenijam-fanara.html",
            page_title: "Синод РПЦ 15 октября даст официальную оценку решениям Фанара",
            page_type: "article",
            page_language: "ru",

            
                article_authors: [""],
                article_categories: ["ОБЩЕСТВО"],
                article_subcategories: ["УПЦ", "православие", "Минск", "Религия", "Церковь", ],
                article_type: "default",
                article_word_count: "815",
                article_publication_date: "Fri, 12 Oct 2018 11:46:13 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
        var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
        if (device_width > 766) {
            googletag.cmd.push(function() {
                    var s = googletag.defineSlot('/58302844/SLDS_Podrobnosti_Background', [[766, 900], [960, 1000], [2004, 1300], [1340, 1100]], 'div-gpt-ad-1517409597453-0').addService(googletag.pubads());
                    var m = googletag.sizeMapping()
                            .addSize([500, 0], [766, 900])
                            .addSize([767, 0], [1, 1])
                            .addSize([900, 0], [960, 1000])
                            .addSize([961, 0], [1, 1])
                            .addSize([1120, 0], [1340, 1100])
                            .addSize([1341, 0], [1, 1])
                            .addSize([1500, 0], [2004, 1300])
                            .build();
                    s.defineSizeMapping(m);
                    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                        if (event.slot.getSlotElementId() == "div-gpt-ad-1517409597453-0") {
                            if (!event.isEmpty) {
                                var el = document.body;
                                if (el.classList) { el.classList.add('branded'); }
                                else { el.className += ' branded'; }
                            };
                        };
                        if (event.slot.getSlotElementId() == "div-gpt-ad-1529058061206-5") {
                            if(event.isEmpty == true){
                                document.getElementById('catfish-wrapper').style.display="none";
                            } else {
                                document.getElementById('catfish-close-btn').style.display="block";
                                document.getElementById('catfish-close-btn').style.visibility="visible";
                                document.getElementById('catfish-wrapper').style.display="block";
                                document.getElementById('catfish-wrapper').style.visibility = "visible";
                                document.getElementById('div-gpt-ad-1529058061206-5').style.display = "block";
                                document.getElementById('catfish-close-btn').style.left = close_position_left + "px";
                                document.getElementById('catfish-close-btn').style.top = close_position_top + "px";
                            }
                        };


                    });
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "e2f1f21b2c1604e8b02c");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "e2f1f21b2c1604e8b02c");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "e2f1f21b2c1604e8b02c");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "e2f1f21b2c1604e8b02c");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "e2f1f21b2c1604e8b02c");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "e2f1f21b2c1604e8b02c");
                    googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 150], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "e2f1f21b2c1604e8b02c");
                    googletag.defineSlot('/58302844/SLDS_InterGroup_Podrobnosti_Catfish', [1440, 180], 'div-gpt-ad-1529058061206-5').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "e2f1f21b2c1604e8b02c");
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableSyncRendering();
                    googletag.enableServices();
            });
        }
    </script>

<script type="text/javascript" src="/static/cache/js/c37fcf5ef3f5.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/c234ae794c09.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2263980) === false){
                $.ajax({
                    url: '/update-visited/2263980/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
        </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
			</script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2018/10/12/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2018/10/12/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2018/10/12/12/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2018/10/12/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li class="header-active-category">
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<div id="live-player"></div>
<script>
        (function () {

            function getSize(device_width) {
                var w = 940;
                var h = 530;
                if (device_width < 959)  { w=724; h=410; };
                if (device_width < 766)  { w=320; h=250; };
                return h+'x'+w
            }

            var placementEL = document.getElementById('live-player'),
            playerSRC = 'https://sldplayer.com/v6.0/player.js';
            embedScript();
            function embedScript() {
                var script = document.createElement('script');
                script.src = playerSRC;
                script.addEventListener('error', bootstrapError);
                placementEL.appendChild(script);
            }
            function bootstrapError() {
                (new Image()).src = '//aux-log.vertamedia.com/outstream-stats?e=303&st=1&fif=' + (window !== parent ? 1 : 0) + '&foc=1&site_full_url=' + encodeURIComponent(window === parent ? document.location.href : parent.location.href);
            }
            window.initLivePlayer = function() {
                window.livePlayerInitiated = true;

                var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
                var ad_config = {};
                var vmap_tag = null;

                if (device_width > 766) {
                    ad_config = {
                        pause: [{
                            vastAdTagUrl: 'https://s.adtelligent.com/vmap?aid=350862&width=1280&height=720&site_full_url=podrobnosti.ua&site_id=PodrobnostiStreaming&content_id=Partners'
                        }]
                    }
                    vmap_tag = "https://s.adtelligent.com/vmap?aid=350862&width=1280&height=720&site_full_url=podrobnosti.ua&site_id=PodrobnostiStreaming&content_id=Partners";
                }

                window.VideePlayer.initPlayers([{
                    el: placementEL,
                    config: {
                        autoplay: true,
                        VMAPTag: vmap_tag,
                        size: getSize(device_width),
                        adControls: ['progress', 'volume'],
                        adRoll: ad_config,
                        HLSSource: 'http://lb1.macc.com.ua/inters_json/'
                    },
                    id: 123456
                }]);
            }
        })();
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2263980-sinod-rpts-15-oktjabrja-dast-ofitsialnuju-otsenku-reshenijam-fanara.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2263980-sinod-rpts-15-oktjabrja-dast-ofitsialnuju-otsenku-reshenijam-fanara.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2263980-sinod-rpts-15-oktjabrja-dast-ofitsialnuju-otsenku-reshenijam-fanara.html&text=%D0%A1%D0%B8%D0%BD%D0%BE%D0%B4%20%D0%A0%D0%9F%D0%A6%2015%20%D0%BE%D0%BA%D1%82%D1%8F%D0%B1%D1%80%D1%8F%20%D0%B4%D0%B0%D1%81%D1%82%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%83%D1%8E%20%D0%BE%D1%86%D0%B5%D0%BD%D0%BA%D1%83%20%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC%20%D0%A4%D0%B0%D0%BD%D0%B0%D1%80%D0%B0 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#a699c4c9c2df9bced2d2d69c8989d6c9c2d4c9c4c8c9d5d2cf88d3c789949490959f9e968bd5cfc8c9c28bd4d6d2d58b97938bc9cdd2ccc7c4d4ccc78bc2c7d5d28bc9c0cfd2d5cfc7cac8d3ccd38bc9d2d5c3c8cdd38bd4c3d5cec3c8cfccc7cb8bc0c7c8c7d4c788ced2cbca">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-io-article-url="http://podrobnosti.ua/2263980-sinod-rpts-15-oktjabrja-dast-ofitsialnuju-otsenku-reshenijam-fanara.html">
<h1>Синод РПЦ 15 октября даст официальную оценку решениям Фанара
<a id="article_edit_link" class="hidden" href="/admin/core/article/2263980/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">12 октября 2018 11:46</span>
<span class="author">по материалам:
<a href="http://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="views">92</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Собор Святого Георгия" src="/media/pictures/2018/10/12/thumbs/740x415/sobor-svjatogo-georgija_rect_aa218c087126942d73581efd1ee9759d.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Собор Святого Георгия
</span>
</div>
<div itemprop="description" id="article_content"><p>Константинопольским Патриархатом &quot;совершено беспрецедентное антиканоническое действие, являющееся попыткой разрушения основ православного канонического строя&quot;.</p>
<p>Об этом заявил глава Синодального отдела по взаимоотношениям Церкви с обществом и СМИ Московского Патриархата Владимир Легойда на своем официальном канале Telegram вечером 11 октября.</p>
<p>Также он сообщил, что &quot;Священный Синод Русской Православной Церкви на ближайшем заседании 15 октября в Минске даст свою официальную оценку этого деяния&quot;.</p>
<p>Как сообщалось, Синод Константинопольского Патриархата сегодня постановил, что в 1686 году Киевскую митрополию Русской Церкви передали незаконно. Также Константинопольский патриархат &quot;снял анафему&quot;&nbsp;с главы УПЦ КП Филарета и главы УАПЦ Макария.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://podrobnosti.ua/2263980-sinod-rpts-15-oktjabrja-dast-ofitsialnuju-otsenku-reshenijam-fanara.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="google-plus">
<a href="https://plus.google.com/share?url=http://podrobnosti.ua/2263980-sinod-rpts-15-oktjabrja-dast-ofitsialnuju-otsenku-reshenijam-fanara.html" onclick="javascript:window.open(this.href,
          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=325,width=548');return false;">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="http://twitter.com/share?url=http://podrobnosti.ua/2263980-sinod-rpts-15-oktjabrja-dast-ofitsialnuju-otsenku-reshenijam-fanara.html&text=%D0%A1%D0%B8%D0%BD%D0%BE%D0%B4%20%D0%A0%D0%9F%D0%A6%2015%20%D0%BE%D0%BA%D1%82%D1%8F%D0%B1%D1%80%D1%8F%20%D0%B4%D0%B0%D1%81%D1%82%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%83%D1%8E%20%D0%BE%D1%86%D0%B5%D0%BD%D0%BA%D1%83%20%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC%20%D0%A4%D0%B0%D0%BD%D0%B0%D1%80%D0%B0 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/upts/">УПЦ</a></li>
<li><a href="/tag/pravoslavie/">православие</a></li>
<li><a href="/tag/minsk/">Минск</a></li>
<li><a href="/tag/religioznye-dejateli/">Религия</a></li>
<li><a href="/tag/tserkov/">Церковь</a></li>
</ul>
<script type="text/javascript" src="/static/js/orphus.js"></script>
<span class="error">Если вы заметили ошибку, выделите необходимый текст и нажмите <strong>Ctrl+Enter</strong>, чтобы сообщить об этом редакции.</span>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width">
<div class="analytic">
<a href="/2263978-obnarodovan-perevod-ofitsialnogo-objavlenija-vselenskogo-patriarhata-po-ukrainskomu-voprosu.html">
<div class="visual"><img src="/media/pictures/2018/10/12/thumbs/282x180/foto-iz-otkrytyh-istochnikov_rect_df82a1e49a73f34a50cdc812172cf53e.jpg" alt="Обнародован перевод официального объявления Вселенского Патриархата по &#34;украинскому вопросу&#34;" width="282" height="180"></div>
<em class="date">12 октября 2018 11:37</em>
<h4>Обнародован перевод официального объявления Вселенского Патриархата по &#34;украинскому вопросу&#34;</h4>
<p>Обнародован перевод официального объявления Священного Синода Константинопольского Патриархата по решениям, которые были приняты на Фанаре 11 октября</p>
</a>
</div>
<div class="analytic">
<a href="/2263925-tomos-ob-avtokefalii-ukraina-mozhet-poluchit-uzhe-v-nojabre.html">
<div class="visual"><img src="/media/pictures/2018/10/11/thumbs/282x180/foto-administratsija-prezidenta_rect_7956aa885357361f01b533332029adca.jpeg" alt="Томос об автокефалии Украина может получить уже в ноябре " width="282" height="180"></div>
<em class="date">12 октября 2018 03:01</em>
<h4>Томос об автокефалии Украина может получить уже в ноябре </h4>
<p>На должность главы единой Украинской православной церкви УПЦ КП будет выдвигать кандидатуру патриарха Филарета</p>
</a>
</div>
<div class="analytic">
<a href="/2263921-patriarh-filaret-pozdravil-poroshenko-s-resheniem-sinoda.html">
<div class="visual"><img src="/media/pictures/2018/10/11/thumbs/282x180/foto-administratsija-prezidenta_rect_77856b68908144de6ef8cacbc649e1aa.jpeg" alt="Патриарх Филарет поздравил Порошенко с решением Синода" width="282" height="180"></div>
<em class="date">12 октября 2018 01:47</em>
<h4>Патриарх Филарет поздравил Порошенко с решением Синода</h4>
<p>Патриарх Филарет выразил благодарность Порошенко за настойчивость в достижении цели
</p>
</a>
</div>
<div class="analytic">
<a href="/2263626-v-kropivnitskij-privezli-ikonu-pokrova-bogoroditsy.html">
<div class="visual"><img src="/media/pictures/2018/10/10/thumbs/282x180/ikona-pokrova-presvjatoj-bogoroditsy_rect_58e28c83e98a3c14980f1479f782eeb3.jpg" alt="В Кропивницкий привезли икону Покрова Богородицы " width="282" height="180"></div>
<em class="date">10 октября 2018 14:16</em>
<h4>В Кропивницкий привезли икону Покрова Богородицы </h4>
<p>В Кропивницкий прибыла икона Покрова Пресвятой Богородицы с частицей Ее Омофора, а также ковчег с мощами 30 святых воинов </p>
</a>
</div>
<div class="analytic">
<a href="/2262226-2-oktjabrja-pamjat-svjatogo-blagovernogo-knjazja-igorja-chernigovskogo-kievskogo.html">
<div class="visual"><img src="/media/pictures/2018/10/1/thumbs/282x180/blagovernyj-knjaz-igor-olgovich-chernigovskij-kievskij_rect_a1cc62517c25c5f8091b2555fe8c21f9.jpg" alt="2 октября: память святого благоверного князя Игоря Черниговского, Киевского" width="282" height="180"></div>
<em class="date">02 октября 2018 07:00</em>
<h4>2 октября: память святого благоверного князя Игоря Черниговского, Киевского</h4>
<p>2 октября православные чтут память святого благоверного князя Игоря Ольговича Черниговского, Киевского (в крещении Георгия, в иночестве Гавриила</p>
</a>
</div>
<div class="analytic">
<a href="/2262189-mitropolit-elladskoj-tserkvi-schitaet-sereznoj-ugrozu-novogo-raskola-v-pravoslavii.html">
<div class="visual"><img src="/media/pictures/2018/10/1/thumbs/282x180/mitropolit-amvrosij_rect_cb91e052de6efa7e9b83481fb64a77e7.jpg" alt="Митрополит Элладской Церкви считает серьезной угрозу нового раскола в Православии" width="282" height="180"></div>
<em class="date">01 октября 2018 15:44</em>
<h4>Митрополит Элладской Церкви считает серьезной угрозу нового раскола в Православии</h4>
<p>Митрополит Амвросий (Ленис, Элладская Православная Церковь) предположил, что Патриарх Варфоломей намерен разделить мировое Православие</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
			</script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
			</script>
</div>
<script type="text/javascript">
    UPDATE_NEWS_PERIOD = 60000;
</script>
<script type="text/javascript" src="/static/cache/js/17a3a82c807e.js"></script>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2018/10/12/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li>
<a href="/2264008-17-chelovek-prigovorili-k-smerti-po-obvineniju-vo-vzryvah-tserkvej.html">
<h3>17 человек приговорили к смерти по обвинению во взрывах церквей</h3>
<em class="date" data-date="2018-10-12 12:44:01+00:00">
12 октября 2018 12:44
</em>
</a>
</li>
<li>
<a href="/2263986-u-chn-prodovzhujutsja-vibuhi-na-artskladah.html">
<h3>У Ічні продовжуються вибухи на артскладах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 12:31:00+00:00">
12 октября 2018 12:31
</em>
</a>
</li>
<li class="important">
<a href="/2264001-pokrovskaja-roditelskaja-subbota-13-oktjabrja-chto-kategoricheski-nelzja-delat.html">
<h3>Покровская родительская суббота 13 октября: что категорически нельзя делать </h3>
<em class="date" data-date="2018-10-12 12:25:41+00:00">
12 октября 2018 12:25
</em>
</a>
</li>
<li>
<a href="/2263987-rosja-bloku-vvedennja-mirotvortsv-na-donbas-kurt-volker.html">
<h3>Росія блокує введення миротворців на Донбас - Курт Волкер</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 12:23:41+00:00">
12 октября 2018 12:23
</em>
</a>
</li>
<li>
<a href="/2263985-derzhdep-ssha-zaklikav-rosju-skasuvati-vibori-na-donbas.html">
<h3>Держдеп США закликав Росію скасувати вибори на Донбасі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 12:15:07+00:00">
12 октября 2018 12:15
</em>
</a>
</li>
<li>
<a href="/2263982-arheologi-obnaruzhili-podzemnyj-buddistskij-hram.html">
<h3>Археологи обнаружили подземный буддистский храм</h3>
<em class="date" data-date="2018-10-12 12:00:22+00:00">
12 октября 2018 12:00
</em>
</a>
</li>
<li class="important">
<a href="/2263981-v-lisichanske-evakuirujut-detej-iz-za-vzryva.html">
<h3>В Лисичанске эвакуируют детей из-за взрыва</h3>
<em class="date" data-date="2018-10-12 11:48:59+00:00">
12 октября 2018 11:48
</em>
</a>
</li>
<li>
<a href="/2263980-sinod-rpts-15-oktjabrja-dast-ofitsialnuju-otsenku-reshenijam-fanara.html">
<h3>Синод РПЦ 15 октября даст официальную оценку решениям Фанара</h3>
<em class="date" data-date="2018-10-12 11:46:13+00:00">
12 октября 2018 11:46
</em>
</a>
</li>
<li>
<a href="/2263979-strashnyj-opolzen-pohoronil-desjatki-chelovek.html">
<h3>Страшный оползень похоронил десятки человек</h3>
<em class="date" data-date="2018-10-12 11:40:59+00:00">
12 октября 2018 11:40
</em>
</a>
</li>
<li>
<a href="/2263978-obnarodovan-perevod-ofitsialnogo-objavlenija-vselenskogo-patriarhata-po-ukrainskomu-voprosu.html">
<h3>Обнародован перевод официального объявления Вселенского Патриархата по &#34;украинскому вопросу&#34;</h3>
<em class="date" data-date="2018-10-12 11:37:05+00:00">
12 октября 2018 11:37
</em>
</a>
</li>
<li>
<a href="/2263977-nlo-na-estoniej-vstrevozhilo-ochevidtsev-video.html">
<h3>НЛО над Эстонией встревожило очевидцев (видео)</h3>
<em class="date" data-date="2018-10-12 11:22:59+00:00">
12 октября 2018 11:22
</em>
</a>
</li>
<li>
<a href="/2263976-primety-i-sueverija-na-pokrov-presvjatoj-bogoroditsy-2018.html">
<h3>Приметы и суеверия на Покров Пресвятой Богородицы 2018</h3>
<em class="date" data-date="2018-10-12 11:18:15+00:00">
12 октября 2018 11:18
</em>
</a>
</li>
<li class="important">
<a href="/2263975-probki-skovali-pravyj-bereg-kieva-karta.html">
<h3>Пробки &#34;сковали&#34; правый берег Киева (карта)</h3>
<em class="date" data-date="2018-10-12 11:06:59+00:00">
12 октября 2018 11:06
</em>
</a>
</li>
<li>
<a href="/2263955-na-sardn-cherez-dosch-obvalivsja-mst.html">
<h3>На Сардінії через дощі обвалився міст</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 10:47:50+00:00">
12 октября 2018 10:47
</em>
</a>
</li>
<li class="important">
<a href="/2263974-pod-ichnej-razminirovali-vse-dorogi.html">
<h3>Под Ичней разминировали все дороги</h3>
<em class="date" data-date="2018-10-12 10:40:59+00:00">
12 октября 2018 10:40
</em>
</a>
</li>
<li>
<a href="/2263973-kak-sdelat-nogti-zdorovymi-i-krasivymi.html">
<h3>Как сделать ногти здоровыми и красивыми</h3>
<em class="date" data-date="2018-10-12 10:34:59+00:00">
12 октября 2018 10:34
</em>
</a>
</li>
<li>
<a href="/2263954-na-majorts-znajshli-tla-sche-dvoh-zagiblih.html">
<h3>На Майорці знайшли тіла ще двох загиблих</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 10:31:07+00:00">
12 октября 2018 10:31
</em>
</a>
</li>
<li>
<a href="/2263948-meksikanets-ljaka-susdv-troma-domashnmi-levami-vdeo.html">
<h3>Мексиканець лякає сусідів трьома домашніми левами (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 10:25:44+00:00">
12 октября 2018 10:25
</em>
</a>
</li>
<li>
<a href="/2263873-narodnye-primety-chto-mozhno-i-nelzja-delat-v-pjatnitsu.html">
<h3>Народные приметы: что можно и нельзя делать в пятницу</h3>
<em class="date" data-date="2018-10-12 10:22:09+00:00">
12 октября 2018 10:22
</em>
</a>
</li>
<li>
<a href="/2263972-voditel-marshrutki-shvyrnul-v-pensionerku-ee-meloch.html">
<h3>Водитель маршрутки швырнул в пенсионерку ее мелочь</h3>
<em class="date" data-date="2018-10-12 10:12:59+00:00">
12 октября 2018 10:12
</em>
</a>
</li>
<li>
<a href="/2263939-litva-legalzuvala-lki-z-konopleju.html">
<h3>Литва легалізувала ліки з коноплею</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 10:07:00+00:00">
12 октября 2018 10:07
</em>
</a>
</li>
<li>
<a href="/2263940-frantsju-topit-potuzhnimi-zlivami-2.html">
<h3>Францію топить потужними зливами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 09:59:20+00:00">
12 октября 2018 09:59
</em>
</a>
</li>
<li>
<a href="/2263941-uragan-majkl-zabrav-zhittja-shesti-ljudej-u-florid.html">
<h3>Ураган &#34;Майкл&#34; забрав життя шести людей у Флориді</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 09:55:04+00:00">
12 октября 2018 09:55
</em>
</a>
</li>
<li>
<a href="/2263944-selo-na-hmelnichchin-prikrasili-samchikvskim-rozpisom-vdeo.html">
<h3>Село на Хмельниччині прикрасили самчиківським розписом (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 09:47:11+00:00">
12 октября 2018 09:47
</em>
</a>
</li>
<li>
<a href="/2263970-umerli-vmeste-zhitel-hersona-nakormil-malenkuju-doch-gribami.html">
<h3>Умерли вместе: житель Херсона накормил маленькую дочь грибами</h3>
<em class="date" data-date="2018-10-12 09:44:59+00:00">
12 октября 2018 09:44
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li>
<a href="/2264008-17-chelovek-prigovorili-k-smerti-po-obvineniju-vo-vzryvah-tserkvej.html">
<h3>17 человек приговорили к смерти по обвинению во взрывах церквей</h3>
<em class="date" data-date="2018-10-12 12:44:01+00:00">
12 октября 2018 12:44
</em>
</a>
</li>
<li>
<a href="/2263986-u-chn-prodovzhujutsja-vibuhi-na-artskladah.html">
<h3>У Ічні продовжуються вибухи на артскладах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 12:31:00+00:00">
12 октября 2018 12:31
</em>
</a>
</li>
<li class="important">
<a href="/2264001-pokrovskaja-roditelskaja-subbota-13-oktjabrja-chto-kategoricheski-nelzja-delat.html">
<h3>Покровская родительская суббота 13 октября: что категорически нельзя делать </h3>
<em class="date" data-date="2018-10-12 12:25:41+00:00">
12 октября 2018 12:25
</em>
</a>
</li>
<li>
<a href="/2263987-rosja-bloku-vvedennja-mirotvortsv-na-donbas-kurt-volker.html">
<h3>Росія блокує введення миротворців на Донбас - Курт Волкер</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 12:23:41+00:00">
12 октября 2018 12:23
</em>
</a>
</li>
<li>
<a href="/2263982-arheologi-obnaruzhili-podzemnyj-buddistskij-hram.html">
<h3>Археологи обнаружили подземный буддистский храм</h3>
<em class="date" data-date="2018-10-12 12:00:22+00:00">
12 октября 2018 12:00
</em>
</a>
</li>
<li class="important">
<a href="/2263981-v-lisichanske-evakuirujut-detej-iz-za-vzryva.html">
<h3>В Лисичанске эвакуируют детей из-за взрыва</h3>
<em class="date" data-date="2018-10-12 11:48:59+00:00">
12 октября 2018 11:48
</em>
</a>
</li>
<li>
<a href="/2263980-sinod-rpts-15-oktjabrja-dast-ofitsialnuju-otsenku-reshenijam-fanara.html">
<h3>Синод РПЦ 15 октября даст официальную оценку решениям Фанара</h3>
<em class="date" data-date="2018-10-12 11:46:13+00:00">
12 октября 2018 11:46
</em>
</a>
</li>
<li>
<a href="/2263978-obnarodovan-perevod-ofitsialnogo-objavlenija-vselenskogo-patriarhata-po-ukrainskomu-voprosu.html">
<h3>Обнародован перевод официального объявления Вселенского Патриархата по &#34;украинскому вопросу&#34;</h3>
<em class="date" data-date="2018-10-12 11:37:05+00:00">
12 октября 2018 11:37
</em>
</a>
</li>
<li>
<a href="/2263976-primety-i-sueverija-na-pokrov-presvjatoj-bogoroditsy-2018.html">
<h3>Приметы и суеверия на Покров Пресвятой Богородицы 2018</h3>
<em class="date" data-date="2018-10-12 11:18:15+00:00">
12 октября 2018 11:18
</em>
</a>
</li>
<li class="important">
<a href="/2263975-probki-skovali-pravyj-bereg-kieva-karta.html">
<h3>Пробки &#34;сковали&#34; правый берег Киева (карта)</h3>
<em class="date" data-date="2018-10-12 11:06:59+00:00">
12 октября 2018 11:06
</em>
</a>
</li>
<li class="important">
<a href="/2263974-pod-ichnej-razminirovali-vse-dorogi.html">
<h3>Под Ичней разминировали все дороги</h3>
<em class="date" data-date="2018-10-12 10:40:59+00:00">
12 октября 2018 10:40
</em>
</a>
</li>
<li>
<a href="/2263973-kak-sdelat-nogti-zdorovymi-i-krasivymi.html">
<h3>Как сделать ногти здоровыми и красивыми</h3>
<em class="date" data-date="2018-10-12 10:34:59+00:00">
12 октября 2018 10:34
</em>
</a>
</li>
<li>
<a href="/2263948-meksikanets-ljaka-susdv-troma-domashnmi-levami-vdeo.html">
<h3>Мексиканець лякає сусідів трьома домашніми левами (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 10:25:44+00:00">
12 октября 2018 10:25
</em>
</a>
</li>
<li>
<a href="/2263873-narodnye-primety-chto-mozhno-i-nelzja-delat-v-pjatnitsu.html">
<h3>Народные приметы: что можно и нельзя делать в пятницу</h3>
<em class="date" data-date="2018-10-12 10:22:09+00:00">
12 октября 2018 10:22
</em>
</a>
</li>
<li>
<a href="/2263972-voditel-marshrutki-shvyrnul-v-pensionerku-ee-meloch.html">
<h3>Водитель маршрутки швырнул в пенсионерку ее мелочь</h3>
<em class="date" data-date="2018-10-12 10:12:59+00:00">
12 октября 2018 10:12
</em>
</a>
</li>
<li>
<a href="/2263944-selo-na-hmelnichchin-prikrasili-samchikvskim-rozpisom-vdeo.html">
<h3>Село на Хмельниччині прикрасили самчиківським розписом (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 09:47:11+00:00">
12 октября 2018 09:47
</em>
</a>
</li>
<li>
<a href="/2263970-umerli-vmeste-zhitel-hersona-nakormil-malenkuju-doch-gribami.html">
<h3>Умерли вместе: житель Херсона накормил маленькую дочь грибами</h3>
<em class="date" data-date="2018-10-12 09:44:59+00:00">
12 октября 2018 09:44
</em>
</a>
</li>
<li>
<a href="/2263945-bezhatchenki-kropivnitskogo-vlashtuvali-turnr-z-nastlnogo-tensu.html">
<h3>Безхатченки Кропивницького влаштували турнір з настільного тенісу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 09:43:13+00:00">
12 октября 2018 09:43
</em>
</a>
</li>
<li>
<a href="/2263942-na-poltavschin-brakonri-vilovili-ribi-na-mljon-griven.html">
<h3>На Полтавщині браконьєри виловили риби на мільйон гривень</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 09:31:09+00:00">
12 октября 2018 09:31
</em>
</a>
</li>
<li class="important">
<a href="/2263957-tri-vzryva-v-chas-arsenal-pod-ichnej-zalivajut-vodoj.html">
<h3>Три взрыва в час: арсенал под Ичней заливают водой</h3>
<em class="date" data-date="2018-10-12 09:29:59+00:00">
12 октября 2018 09:29
</em>
</a>
</li>
<li>
<a href="/2263946-poltsja-hersona-zatrimala-bandu-narkodilerv.html">
<h3>Поліція Херсона затримала банду наркодилерів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 09:25:11+00:00">
12 октября 2018 09:25
</em>
</a>
</li>
<li>
<a href="/2263952-perebegali-dorogu-honda-nasmert-sbila-pjanyh-kievljan.html">
<h3>Перебегали дорогу: Honda насмерть сбила пьяных киевлян</h3>
<em class="date" data-date="2018-10-12 09:00:59+00:00">
12 октября 2018 09:00
</em>
</a>
</li>
<li class="important">
<a href="/2263951-v-ukraine-zapretili-vyseljat-kvartirantov.html">
<h3>В Украине запретили выселять квартирантов</h3>
<em class="date" data-date="2018-10-12 08:39:59+00:00">
12 октября 2018 08:39
</em>
</a>
</li>
<li>
<a href="/2263931-na-poltavschin-vimagajut-remontu-avarjno-dorogi.html">
<h3>На Полтавщині вимагають ремонту аварійної дороги</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 08:35:33+00:00">
12 октября 2018 08:35
</em>
</a>
</li>
<li>
<a href="/2263930-u-netshin-zrosla-klkst-hvorih-na-salmoneloz.html">
<h3>У Нетішині зросла кількість хворих на сальмонельоз</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 08:29:30+00:00">
12 октября 2018 08:29
</em>
</a>
</li>
</ul>
</div>
</div>
<div class="tab">
<div class="news-list medium scroll another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li>
<a href="/2263985-derzhdep-ssha-zaklikav-rosju-skasuvati-vibori-na-donbas.html">
<h3>Держдеп США закликав Росію скасувати вибори на Донбасі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 12:15:07+00:00">
12 октября 2018 12:15
</em>
</a>
</li>
<li>
<a href="/2263979-strashnyj-opolzen-pohoronil-desjatki-chelovek.html">
<h3>Страшный оползень похоронил десятки человек</h3>
<em class="date" data-date="2018-10-12 11:40:59+00:00">
12 октября 2018 11:40
</em>
</a>
</li>
<li>
<a href="/2263977-nlo-na-estoniej-vstrevozhilo-ochevidtsev-video.html">
<h3>НЛО над Эстонией встревожило очевидцев (видео)</h3>
<em class="date" data-date="2018-10-12 11:22:59+00:00">
12 октября 2018 11:22
</em>
</a>
</li>
<li>
<a href="/2263955-na-sardn-cherez-dosch-obvalivsja-mst.html">
<h3>На Сардінії через дощі обвалився міст</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 10:47:50+00:00">
12 октября 2018 10:47
</em>
</a>
</li>
<li>
<a href="/2263954-na-majorts-znajshli-tla-sche-dvoh-zagiblih.html">
<h3>На Майорці знайшли тіла ще двох загиблих</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 10:31:07+00:00">
12 октября 2018 10:31
</em>
</a>
</li>
<li>
<a href="/2263939-litva-legalzuvala-lki-z-konopleju.html">
<h3>Литва легалізувала ліки з коноплею</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 10:07:00+00:00">
12 октября 2018 10:07
</em>
</a>
</li>
<li>
<a href="/2263940-frantsju-topit-potuzhnimi-zlivami-2.html">
<h3>Францію топить потужними зливами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 09:59:20+00:00">
12 октября 2018 09:59
</em>
</a>
</li>
<li>
<a href="/2263941-uragan-majkl-zabrav-zhittja-shesti-ljudej-u-florid.html">
<h3>Ураган &#34;Майкл&#34; забрав життя шести людей у Флориді</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 09:55:04+00:00">
12 октября 2018 09:55
</em>
</a>
</li>
<li>
<a href="/2258249-liga-natsij-uefa-turnirnaja-tablitsa.html">
<h3>Лига наций УЕФА: турнирная таблица</h3>
<em class="date" data-date="2018-10-12 08:30:18+00:00">
12 октября 2018 08:30
</em>
</a>
</li>
<li>
<a href="/2263929-onuka-korolevi-britan-zbralas-zatmariti-vesllja-garr-megan.html">
<h3>Онука королеви Британії зібралась затьмарити весілля Гаррі і Меган</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 08:26:43+00:00">
12 октября 2018 08:26
</em>
</a>
</li>
<li>
<a href="/2263928-britansk-seljani-zrobili-mural-z-garbuzv.html">
<h3>Британський художник зробив мурал із гарбузів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-12 08:24:20+00:00">
12 октября 2018 08:24
</em>
</a>
</li>
<li>
<a href="/2258066-liga-natsij-uefa-raspisanie-i-rezultaty-matchej.html">
<h3>Лига наций УЕФА: расписание и результаты матчей</h3>
<em class="date" data-date="2018-10-12 08:12:08+00:00">
12 октября 2018 08:12
</em>
</a>
</li>
<li>
<a href="/2263937-ani-lorak-uvleklas-filosofami.html">
<h3>Ани Лорак увлеклась философами</h3>
<em class="date" data-date="2018-10-12 07:22:59+00:00">
12 октября 2018 07:22
</em>
</a>
</li>
<li>
<a href="/2263927-ostalsja-tolko-fundament-v-meksike-obrushilos-zdanie-foto.html">
<h3>Остался только фундамент: в Мексике обрушилось здание (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2018-10-12 06:35:47+00:00">
12 октября 2018 06:35
</em>
</a>
</li>
<li>
<a href="/2263926-v-ssha-priostanovili-vse-polety-istrebitelej-f-35.html">
<h3>В США приостановили все полеты истребителей F-35</h3>
<em class="date" data-date="2018-10-12 06:06:49+00:00">
12 октября 2018 06:06
</em>
</a>
</li>
<li>
<a href="/2263897-uragan-majkl-veduschij-edva-ne-pogib-v-prjamom-efire-video.html">
<h3>Ураган &#34;Майкл&#34;: ведущий едва не погиб в прямом эфире (видео) </h3>
<em class="date" data-date="2018-10-12 05:23:57+00:00">
12 октября 2018 05:23
</em>
</a>
</li>
<li>
<a href="/2263924-drevnee-izobrazhenie-iisusa-hrista-obnaruzhili-v-bolgarii-foto.html">
<h3>Древнее изображение Иисуса Христа обнаружили в Болгарии (фото) </h3>
<em class="date" data-date="2018-10-12 04:34:36+00:00">
12 октября 2018 04:34
</em>
</a>
</li>
<li>
<a href="/2263914-na-evropu-obrushitsja-tsunami-uchenye-predskazali-strashnuju-katastrofu.html">
<h3>На Европу обрушится цунами: ученые предсказали страшную катастрофу</h3>
<em class="date" data-date="2018-10-12 03:22:35+00:00">
12 октября 2018 03:22
</em>
</a>
</li>
<li>
<a href="/2263919-ehali-na-zarabotki-v-rossii-pogibli-13-chelovek-foto.html">
<h3>Ехали на заработки: в России погибли 13 человек (фото) </h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2018-10-12 01:22:51+00:00">
12 октября 2018 01:22
</em>
</a>
</li>
<li>
<a href="/2263916-vitse-prezident-postradala-iz-za-vzryva-noutbuka.html">
<h3>Вице-президент пострадала из-за взрыва ноутбука</h3>
<em class="date" data-date="2018-10-12 00:07:02+00:00">
12 октября 2018 00:07
</em>
</a>
</li>
<li>
<a href="/2263908-evropejtsam-zapretili-ispolzovat-plastikovuju-posudu.html">
<h3>Пикник отменяется: пластиковую посуду запретили использовать </h3>
<em class="date" data-date="2018-10-11 23:23:00+00:00">
11 октября 2018 23:23
</em>
</a>
</li>
<li>
<a href="/2263880-evrosojuz-prizvali-nakazat-sanktsijami-rossiju-za-blokadu-na-azovskom-more.html">
<h3>Евросоюз призвали наказать санкциями Россию за блокаду на Азовском море</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-11 22:25:46+00:00">
11 октября 2018 22:25
</em>
</a>
</li>
<li class="important">
<a href="/2263903-na-voennoj-aviabaze-v-belgii-proizoshel-vzryv.html">
<h3>На военной авиабазе в Бельгии произошел взрыв</h3>
<em class="date" data-date="2018-10-11 21:38:52+00:00">
11 октября 2018 21:38
</em>
</a>
</li>
<li>
<a href="/2263898-ukraina-i-moldova-dogovorilis-o-postavkah-oruzhija.html">
<h3>Украина и Молдова договорились о поставках оружия</h3>
<em class="date" data-date="2018-10-11 21:20:02+00:00">
11 октября 2018 21:20
</em>
</a>
</li>
<li>
<a href="/2263853-uragan-majkl-u-florid-ljudinu-vbilo-derevom.html">
<h3>Ураган &#34;Майкл&#34;: у Флориді людину вбило деревом </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2018-10-11 19:45:36+00:00">
11 октября 2018 19:45
</em>
</a>
</li>
</ul>
</div>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2018/10/12/all/page1/">Все новости</a>
</footer>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
			</script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<li>
<a href="/2263828-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-60.html">
<span class="visual">
1
<img src="/media/pictures/2018/10/11/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_c359bac711fc6d4f4ddfa0db44366cdb.jpg" width="69" height="69" alt="Психологический тест на 1 минуту расскажет всю правду о вас">
</span>
<p>
Психологический тест на 1 минуту расскажет всю правду о вас
</p>
</a>
</li>
<li>
<a href="/2258249-liga-natsij-uefa-turnirnaja-tablitsa.html">
<span class="visual">
2
<img src="/media/pictures/2018/9/6/thumbs/69x69/foto-trofej-ligi-natsij-reuters_rect_f6706e807e3f7f70e37e764b6a82147c.jpg" width="69" height="69" alt="Лига наций УЕФА: турнирная таблица">
</span>
<p>
Лига наций УЕФА: турнирная таблица
</p>
</a>
</li>
<li>
<a href="/2263900-kakie-znaki-zodiaka-samye-mrachnye.html">
<span class="visual">
3
<img src="/media/pictures/2018/10/11/thumbs/69x69/foto-pixabay_rect_34b7a5516b2cc7d152d6e32db0f49c74.jpg" width="69" height="69" alt="Какие знаки зодиака самые &#34;мрачные&#34; ">
</span>
<p>
Какие знаки зодиака самые &#34;мрачные&#34;
</p>
</a>
</li>
<li>
<a href="/2258066-liga-natsij-uefa-raspisanie-i-rezultaty-matchej.html">
<span class="visual">
4
<img src="/media/pictures/2018/9/5/thumbs/69x69/foto-twittercomuefa_rect_b5d13764277133e566865c4189e0d4a1.jpg" width="69" height="69" alt="Лига наций УЕФА: расписание и результаты матчей">
</span>
<p>
Лига наций УЕФА: расписание и результаты матчей
</p>
</a>
</li>
<li>
<a href="/2263824-ukraina-sozdala-gruppirovku-vojsk-na-krymskom-napravlenii.html">
<span class="visual">
5
<img src="/media/pictures/2018/10/11/thumbs/69x69/poroshenko-vstretilsja-s-silovikami-v-hmelnitskoj-oblasti-ill-facebookcompgpetroporoshenko_rect_e25c8601049bb9c011393027a49ecc56.jpg" width="69" height="69" alt="Украина создала группировку войск на крымском направлении">
</span>
<p>
Украина создала группировку войск на крымском направлении
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular">
<li>
<a href="/2263681-kakie-znaki-zodiaka-javljajutsja-magnitom-dlja-deneg.html">
<span class="visual">
1
<img src="/media/pictures/2018/10/10/thumbs/69x69/foto-pixabay_rect_63207d95244799d52c5814a38fecba2a.jpg" width="69" height="69" alt="Какие знаки зодиака являются &#34;магнитом&#34; для денег">
</span>
<p>
Какие знаки зодиака являются &#34;магнитом&#34; для денег
</p>
</a>
</li>
<li>
<a href="/2259649-kogda-v-ukraine-perevodjat-chasy-na-zimnee-vremja-2018.html">
<span class="visual">
2
<img src="/media/pictures/2018/9/14/thumbs/69x69/kogda-v-ukraine-perevodjat-chasy-na-zimnee-vremja-v-2018-godu_rect_aa2c6650ecd860d439d9d4908fca8111.jpg" width="69" height="69" alt="Переход на зимнее время 2018: когда переводят часы ">
</span>
<p>
Переход на зимнее время 2018: когда переводят часы
</p>
</a>
</li>
<li>
<a href="/2263586-v-hersone-bojtsovskie-sobaki-izurodovali-pensionerku.html">
<span class="visual">
3
<img src="/media/pictures/2018/10/10/thumbs/69x69/pensionerku-gospitalizirovali-ill-npu_rect_3545328ff13e296d9c3d33f01a1cf6ea.jpg" width="69" height="69" alt="Бойцовские собаки изуродовали пенсионерку в Херсоне">
</span>
<p>
Бойцовские собаки изуродовали пенсионерку в Херсоне
</p>
</a>
</li>
<li>
<a href="/2263828-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-60.html">
<span class="visual">
4
<img src="/media/pictures/2018/10/11/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_c359bac711fc6d4f4ddfa0db44366cdb.jpg" width="69" height="69" alt="Психологический тест на 1 минуту расскажет всю правду о вас">
</span>
<p>
Психологический тест на 1 минуту расскажет всю правду о вас
 </p>
</a>
</li>
<li>
<a href="/2263515-pugovitsy-schastja-kak-privlech-udachu.html">
<span class="visual">
5
<img src="/media/pictures/2018/10/9/thumbs/69x69/foto-pugovitsa-schastja_rect_bc90709a4963a83dd03794551345c822.jpg" width="69" height="69" alt="Пуговицы счастья: как привлечь удачу ">
</span>
<p>
Пуговицы счастья: как привлечь удачу
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
			</script>
</div>
<style>
	.sidebar-ad a {
		font-size: 13px;
		color: #a5b0c8;
	}
</style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
			</script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="http://podrobnosti.ua">
<img src="/static/images/home.svg" alt="http://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2018/10/12/12/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2018/10/12/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2018/10/12/12/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2018/10/12/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a href="http://k2.ua/">
К2
</a>
</li>
<li>
<a href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">

 <img src="http://counter.rambler.ru/top100.cnt?268837" alt="" width="0" height="0" border="0" />


<a href="http://top100.rambler.ru/top100/"><img src="http://mberg.net/sites/all/themes/basic/images/rambler.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>

</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="http://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="http://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="http://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2263980-sinod-rpts-15-oktjabrja-dast-ofitsialnuju-otsenku-reshenijam-fanara.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2018-10-12 12:54:39
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu"><img alt="http://www.securetechnologies.eu" class="backend-development" src="/static/images/button_SE.png"></a>
<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/static/images/orphus.gif" border="0" width="88" height="31" /></a>

<a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?38';" title="Rated by I.UA"><script type="text/javascript" language="javascript"><!--
        iS='<img src="http://r.i.ua/s?u38&p253&n'+Math.random();
        iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
        try{
        iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
        +"&w"+screen.width+'&h'+screen.height
        }catch(e){ }
        iT=iD.referrer.slice(7);iS+='&r'+escape(iH=window.location.href.slice(7));
        ((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
        if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
        iD.write(iS+'" border="0" width="88" height="31" />');
        //--></script></a>

<script type="text/javascript"><!--
        new Image().src = "http://counter.yadro.ru/hit?r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,80))+
        ";"+Math.random();//--></script>
<a href="http://www.liveinternet.ru/click" target="_blank"><img src="http://counter.yadro.ru/logo?44.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>

<noscript>
        <img
        src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua"
        alt=""
        />
        </noscript>
<script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [];
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
        tns_already=1;
        var i=new Image();
        i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=podrobnosti.ua&j=1&nocache="+Math.random();

        (function(){
        var p=document.getElementsByTagName('head')[0];
        var s=document.createElement("script");
        s.type="text/javascript";
        s.src="http://source.mmi.bemobile.ua/cm/cm.js";
        s.async = true;
        p.appendChild(s);
        })();
        };
        </script>

</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
<a href="/correspondent-point/simferopol/" title="Симферополь" class="marker" style="top: 261px; left: 346px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/moscow/" title="Москва" class="marker" style="top: 43px; left: 300px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/advertising.html">Реклама на сайте</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/63aa75d2db0b.js"></script>
<script src="https://apis.google.com/js/plus.js?onload=onGoogle"></script>
<script src="https://apis.google.com/js/client:plus.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
 <fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>

<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'zUngImLpY7ShC6rJYqKkJsTYTBmZ7JC1YahnqV3oh87.y7';
        
    


        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
</div>

<style>
        #catfish-wrapper {
            display:none;
            left:0;
            right:0;
            bottom:0;
            margin:auto;
            position:fixed;
            bottom:0;
            z-index:100000;
            text-align:center !important;
            width: 1440px !important;
            height:auto;
        }
        #catfish-wrapper div{
            width: 100% !important;
            text-align:center !important;
        }
        #catfish-wrapper iframe{
            display: inline-block !important;
            float: none !important;
        }
        #catfish-close-btn{
            margin:0;
            display:none;
            width:28px !important;
            position: absolute;
            top: 0;
            left: 0;
            height: 28px;
            background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
            background-size:100%;
            z-index: 110000;
            cursor: pointer;
        }
    </style>
<script type='text/javascript'>
        function hideCatfishAd() {
            document.getElementById('catfish-wrapper').style.display="none";
            document.getElementById('catfish-wrapper').style.visibility="hidden";
        }
    </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>