<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2460407-polsk-pozhezhniki-volonteri-privezli-do-lkaren-volin-najneobhdnshe.html" />
<meta name="description" content="На територію волинської лікарні заїжджають великі червоні буси. Пожежники-волонтери з Польщі привезли медикам витратні матеріали.">
<meta property="og:title" content="Польські пожежники-волонтери привезли до лікарень Волині найнеобхідніше" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2460407-polsk-pozhezhniki-volonteri-privezli-do-lkaren-volin-najneobhdnshe.html" />
<meta property="og:description" content="На територію волинської лікарні заїжджають великі червоні буси. Пожежники-волонтери з Польщі привезли медикам витратні матеріали." />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2022-11-01 08:33:10+02:02" />
<meta property="article:section" content="ПОДІЇ" />
<meta property="article:tag" content="Україна" />
<meta property="article:tag" content="допомога" />
<meta property="article:tag" content="Медицина" />
<meta property="article:tag" content="Польща" />
<meta property="article:tag" content="єдині новини" />
<meta property="twitter:url" content="https://podrobnosti.ua/2460407-polsk-pozhezhniki-volonteri-privezli-do-lkaren-volin-najneobhdnshe.html" />
<meta itemprop="name" content="Польські пожежники-волонтери привезли до лікарень Волині найнеобхідніше">
<meta itemprop="headline" content="Польські пожежники-волонтери привезли до лікарень Волині найнеобхідніше">
<meta itemprop="description" content="На територію волинської лікарні заїжджають великі червоні буси. Пожежники-волонтери з Польщі привезли медикам витратні матеріали.">
<meta itemprop="datePublished" content="2022-11-01T06:31:10+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2022/11/1/thumbs/472x246/pro-potrebi-lkaren-dznalisja-vd-svoh-koleg-z-dsns_rect_abce8a0226cde83fa7d27746be093729" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2022/11/1/thumbs/435x375/pro-potrebi-lkaren-dznalisja-vd-svoh-koleg-z-dsns_rect_abce8a0226cde83fa7d27746be093729">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
 <meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Польські пожежники-волонтери привезли до лікарень Волині найнеобхідніше">
<meta name="twitter:description" content="На територію волинської лікарні заїжджають великі червоні буси. Пожежники-волонтери з Польщі привезли медикам витратні матеріали.">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2022/11/1/thumbs/472x246/pro-potrebi-lkaren-dznalisja-vd-svoh-koleg-z-dsns_rect_abce8a0226cde83fa7d27746be093729">
<title>
            Польські пожежники-волонтери привезли до лікарень Волині найнеобхідніше | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/c147d4589125.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2460407-polsk-pozhezhniki-volonteri-privezli-do-lkaren-volin-najneobhdnshe.html",
            page_title: "Польські пожежники-волонтери привезли до лікарень Волині найнеобхідніше",
            page_type: "article",
            page_language: "ru",

            
                article_authors: [""],
                article_categories: ["ПОДІЇ"],
                article_subcategories: ["Україна", "допомога", "Медицина", "Польща", "єдині новини", ],
                article_type: "default",
                article_word_count: "2424",
                article_publication_date: "Tue, 01 Nov 2022 08:33:10 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
            var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
            if (device_width > 766) {
                googletag.cmd.push(function() {
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                            
                            
                            
                            
                            
                            
                            
                            if (event.slot.getSlotElementId() == "div-gpt-ad-1529058061206-5") {
                                if(event.isEmpty == true){
                                    document.getElementById('catfish-wrapper').style.display="none";
                                } else {
                                    document.getElementById('catfish-close-btn').style.display="block";
                                    document.getElementById('catfish-close-btn').style.visibility="visible";
                                    document.getElementById('catfish-wrapper').style.display="block";
                                    document.getElementById('catfish-wrapper').style.visibility = "visible";
                                    document.getElementById('div-gpt-ad-1529058061206-5').style.display = "block";
                                    document.getElementById('catfish-close-btn').style.left = close_position_left + "px";
                                    document.getElementById('catfish-close-btn').style.top = close_position_top + "px";
                                }
                            };


                        });
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "366147c25872538c0094");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "366147c25872538c0094");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "366147c25872538c0094");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "366147c25872538c0094");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "366147c25872538c0094");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "366147c25872538c0094");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 150], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "366147c25872538c0094");
                        googletag.defineSlot('/58302844/SLDS_InterGroup_Podrobnosti_Catfish', [1440, 180], 'div-gpt-ad-1529058061206-5').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "366147c25872538c0094");
                        googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().enableSyncRendering();
                        googletag.enableServices();
                });
            }
        </script>

<script type="text/javascript" src="/static/cache/js/267b5fea1bcd.js"></script>
<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2460407) === false){
                $.ajax({
                    url: '/update-visited/2460407/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новини. Новини дня на сайті Подробиці.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Обличчя каналу</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Ми допомагаємо</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Повідомити новину</span><span>Надіслати відео</span>
</a>
<nav id="nav">
<a href="/all/archive/2022/11/01/all/page1/" class="news-on-mobile">НОВИНИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Пошук</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Пошук">
<input type="text" name="text" placeholder="Пошук по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2022/11/01/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2022/7/6/21/0/">ВИПУСКИ</a>
</li>
<li>
<a href="/all/archive/2022/11/01/release/page1/">СЮЖЕТИ</a>
</li>
<li>
<a href="/analitika/">АНАЛІТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАДА</a>
</li>
<li>
<a href="/obschestvo/">СУСПІЛЬСТВО</a>
</li>
<li>
<a href="/dengi/">ГРОШІ</a>
</li>
<li class="header-active-category">
<a href="/sobytiya/">ПОДІЇ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БІЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВ&#39;Я</a>
</li>
<li>
<a href="/podrobnenko/">ПАЛЯНИЦЯ</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<iframe width="100%" height="100%" src="https://www.youtube.com/embed/CwQl49tDPTk?controls=0" title="Телеканал Рада. Прямий ефір." frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
 </div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2460407-polsk-pozhezhniki-volonteri-privezli-do-lkaren-volin-najneobhdnshe.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2460407-polsk-pozhezhniki-volonteri-privezli-do-lkaren-volin-najneobhdnshe.html&text=%D0%9F%D0%BE%D0%BB%D1%8C%D1%81%D1%8C%D0%BA%D1%96%20%D0%BF%D0%BE%D0%B6%D0%B5%D0%B6%D0%BD%D0%B8%D0%BA%D0%B8-%D0%B2%D0%BE%D0%BB%D0%BE%D0%BD%D1%82%D0%B5%D1%80%D0%B8%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%B7%D0%BB%D0%B8%20%D0%B4%D0%BE%20%D0%BB%D1%96%D0%BA%D0%B0%D1%80%D0%B5%D0%BD%D1%8C%20%D0%92%D0%BE%D0%BB%D0%B8%D0%BD%D1%96%20%D0%BD%D0%B0%D0%B9%D0%BD%D0%B5%D0%BE%D0%B1%D1%85%D1%96%D0%B4%D0%BD%D1%96%D1%88%D0%B5 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#f9c69b969d80c4918d8d898ac3d6d689969d8b969b97968a8d90d78c98d6cbcdcfc9cdc9ced48996958a92d4899683919c839197909290d48f969596978d9c8b90d4898b908f9c839590d49d96d49592988b9c97d48f96959097d4979893979c969b919d978a919cd7918d9495">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2460407-polsk-pozhezhniki-volonteri-privezli-do-lkaren-volin-najneobhdnshe.html" data-vr-zone="Новина" data-vr-contentbox="Польські пожежники-волонтери привезли до лікарень Волині найнеобхідніше" data-vr-contentbox-url="/2460407-polsk-pozhezhniki-volonteri-privezli-do-lkaren-volin-najneobhdnshe.html">
<h1 data-vr-headline>Польські пожежники-волонтери привезли до лікарень Волині найнеобхідніше
<a id="article_edit_link" class="hidden" href="/admin/core/article/2460407/">[ Редагувати ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">01 листопада 2022 08:33</span>
<span class="author">за матеріалами:
<a href="https://podrobnosti.ua/">
Подробиці
</a>
</span>
</header>
<div class="video-block" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="description" content="Про потреби лікарень дізналися від своїх колег із ДСНС">
<meta itemprop="uploadDate" content="2022-10-30T09:35:13.780161+00:00">
<meta itemprop="thumbnailUrl" content="http://podrobnosti.ua/media/screen/2022/10/30/740x497/ip30lutskgumdopoct_7361800f5dcdee032fcac876609d7c8a_2.png">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/screen/2022/10/30/740x100/ip30lutskgumdopoct_7361800f5dcdee032fcac876609d7c8a_2.png);">
<span class="play"><em class="ico"></em></span>
<img src="https://podrobnosti.ua/media/screen/2022/10/30/740x497/ip30lutskgumdopoct_7361800f5dcdee032fcac876609d7c8a_2.png" width="740" height="497" alt="Польські пожежники-волонтери привезли до лікарень Волині найнеобхідніше">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
<div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/325541/" data-url="http://podrobnosti.ua/media/videos/2022/10/30/ip30lutskgumdopoct_7361800f5dcdee032fcac876609d7c8a.mp4" data-screenshot="http://podrobnosti.ua/media/screen/2022/10/30/ip30lutskgumdopoct_7361800f5dcdee032fcac876609d7c8a_2.png" poster="http://podrobnosti.ua/media/screen/2022/10/30/ip30lutskgumdopoct_7361800f5dcdee032fcac876609d7c8a_2.png" class="">
</div>
<span class="vide-title" itemprop="name">Про потреби лікарень дізналися від своїх колег із ДСНС</span>
</div>
<div itemprop="description" id="article_content"><p style="text-align: justify;">Волинянам&nbsp;від рятувальників Лодзя. Польські пожежники-волонтери привезли до лікарень області найнеобхідніші перев&#39;язувальні матеріали та медикаменти. Від своїх волинських колег з ДСНС дізнались про потреби медиків і цього разу змінили маршрут.</p>
<p style="text-align: justify;">На територію волинської лікарні заїжджають великі червоні буси. Пожежники-волонтери з Польщі привезли медикам витратні матеріали.</p>
<blockquote>
<p style="text-align: justify;">Це є спеціальні підстилки для хворих на зразок одноразових пеленок.&nbsp;Це є спеціальні пов&#39;язки на рани при опіках, якихось масивних саднах з дефектами м&#39;яких тканин, з різними розмірами.</p>
</blockquote>
<p style="text-align: justify;">Рятувальники з Лодзя і раніше привозили допомогу до українських міст, але на Волині вперше. Про потреби лікарень дізналися від своїх колег із ДСНС.</p>
<p style="text-align: justify;"><strong>Ґжеґож Кочолек, директор міського відділу антикризового управління й безпеки в Лодзі:</strong></p>
<blockquote>
<p style="text-align: justify;">Влада міста Лодзь, спільно з пожежною вартою, віддавна підтримують українців у Польщі і за кордоном, тут, в Україні. Нашим містом-партнером є Львів. Але дізналися про Ваші потреби. І за сприяння ЮНІСЕФ привезли медичні засоби, які мали.</p>
</blockquote>
<p style="text-align: justify;">Пан Даріуш працює у лісовій пожежній охороні Польщі на волонтерських засадах. В Україну приїздить, бо відчуває, що може принести користь.</p>
<p style="text-align: justify;"><strong>Даріуш Клущинський, екскерівник відділу порятунку лісової пожежної охорони:</strong></p>
<blockquote>
<p style="text-align: justify;">Ми робимо те, що любимо. І коли є можливість допомогти Україні, то допомагаємо.</p>
</blockquote>
<p style="text-align: justify;">Польські волонтери кажуть: їм важливо було передати допомогу не в загальні пункти збору, а безпосередньо в медзаклади.</p>
<p style="text-align: justify;"><strong>Микола Пемпко, завідувач відділення екстреної медичної допомоги:</strong></p>
<blockquote>
<p style="text-align: justify;">Пожежна варта з Лодзя сама запропонувала й надала допомогу нашій лікарні&hellip; Ця допомога нам зараз украй потрібна, враховуючи потік важких хворих.</p>
</blockquote>
<p style="text-align: justify;">Польські рятувальники готові допомагати волинськими медиками й надалі.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2460407-polsk-pozhezhniki-volonteri-privezli-do-lkaren-volin-najneobhdnshe.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2460407-polsk-pozhezhniki-volonteri-privezli-do-lkaren-volin-najneobhdnshe.html&text=%D0%9F%D0%BE%D0%BB%D1%8C%D1%81%D1%8C%D0%BA%D1%96%20%D0%BF%D0%BE%D0%B6%D0%B5%D0%B6%D0%BD%D0%B8%D0%BA%D0%B8-%D0%B2%D0%BE%D0%BB%D0%BE%D0%BD%D1%82%D0%B5%D1%80%D0%B8%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%B7%D0%BB%D0%B8%20%D0%B4%D0%BE%20%D0%BB%D1%96%D0%BA%D0%B0%D1%80%D0%B5%D0%BD%D1%8C%20%D0%92%D0%BE%D0%BB%D0%B8%D0%BD%D1%96%20%D0%BD%D0%B0%D0%B9%D0%BD%D0%B5%D0%BE%D0%B1%D1%85%D1%96%D0%B4%D0%BD%D1%96%D1%88%D0%B5 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/v-ukraine/">Україна</a></li>
<li><a href="/tag/posobie/">допомога</a></li>
<li><a href="/tag/netraditsionnaja-meditsina/">Медицина</a></li>
<li><a href="/tag/polsha/">Польща</a></li>
<li><a href="/tag/din-novini/">єдині новини</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<script src="https://ulyvjty4rd.com/script.js" async></script>
<div id="teyicefame-deroziyeqacako">
<script>
            !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'teyicefame-deroziyeqacako',block:'129224', site_id:'23892'}
            );})(window, 'mtzBlocks');
            </script>
</div>
<div class="container852">
<header class="head">
<h2>по темі</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по темі">
<div class="analytic" data-vr-contentbox="Благодійники провели аукціон задля підтримки ЗСУ у Києві" data-vr-contentbox-url="/2459255-blagodjniki-proveli-auktson-zadlja-pdtrimki-zsu-u-kiv.html">
<a href="/2459255-blagodjniki-proveli-auktson-zadlja-pdtrimki-zsu-u-kiv.html">
<div class="visual"><img src="/media/pictures/2022/10/15/thumbs/282x180/na-blagodjnomu-vechor-zbrali-200-tisjach-griven_rect_b1216bfb3e401c94a271a940ca2a353c" alt="Благодійники провели аукціон задля підтримки ЗСУ у Києві" width="282" height="180"></div>
<em class="date">15 жовтня 2022 14:38</em>
<span class="title analytic-title-h4" data-vr-headline>Благодійники провели аукціон задля підтримки ЗСУ у Києві</span>
<p>Футболка з підписом Віталія Кіма, колекційні марки від Укрпошти, картини, книги, аксесуари та чимало іншого - напередодні пустили з молотка у столиці. Все - щоб підтримати ЗСУ.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Волонтери роблять маскувальні сітки з трофейної російської військової форми" data-vr-contentbox-url="/2460197-volonteri-robljat-maskuvaln-stki-z-trofejno-rosjsko-vjskovo-formi.html">
<a href="/2460197-volonteri-robljat-maskuvaln-stki-z-trofejno-rosjsko-vjskovo-formi.html">
<div class="visual"><img src="/media/pictures/2022/10/29/thumbs/282x180/volonteri-spleli-vzhe-blshe-jak-pvsotn-stok_rect_85180b3fa4ea9f16fb0662428c07b01d" alt="Волонтери роблять маскувальні сітки з трофейної російської військової форми" width="282" height="180"></div>
<em class="date">29 жовтня 2022 08:23</em>
<span class="title analytic-title-h4" data-vr-headline>Волонтери роблять маскувальні сітки з трофейної російської військової форми</span>
<p>В такому вигляді - форма знову повертається на фронт. І тепер вже допомагає боронитися українцям. Трансформацію спорядження росіян бачила Світлана Шекера.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Рятувати бійців під обстрілами навчають у Львові" data-vr-contentbox-url="/2460027-rjatuvati-bjtsv-pd-obstrlami-navchajut-u-lvov.html">
<a href="/2460027-rjatuvati-bjtsv-pd-obstrlami-navchajut-u-lvov.html">
<div class="visual"><img src="/media/pictures/2022/10/26/thumbs/282x180/uchasniki-trenngu-mozhut-ne-mati-medichno-osvti_rect_d9ced0e33030c724e758794c6ef89a2e" alt="Рятувати бійців під обстрілами навчають у Львові" width="282" height="180"></div>
<em class="date">26 жовтня 2022 15:04</em>
<span class="title analytic-title-h4" data-vr-headline>Рятувати бійців під обстрілами навчають у Львові</span>
<p>Інструктори з медичного добробату створили умови наближені до реальних і тренують охочих. Викладатися на курсі доводиться на повну - і фізично, і психологічно.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Україна додатково може отримати від Сполучених Штатів 50 мільярдів доларів" data-vr-contentbox-url="/2459984-ukrana-dodatkovo-mozhe-otrimati-vd-spoluchenih-shtatv-50-mljardv-dolarv.html">
<a href="/2459984-ukrana-dodatkovo-mozhe-otrimati-vd-spoluchenih-shtatv-50-mljardv-dolarv.html">
<div class="visual"><img src="/media/pictures/2022/10/25/thumbs/282x180/admnstratsja-bajdena-ma-namr-pdtrimuvati-ukranu-stlki-sklki-potrbno_rect_65a7ba510db6009a7cf637c58c63c26c" alt="Україна додатково може отримати від Сполучених Штатів 50 мільярдів доларів" width="282" height="180"></div>
<em class="date">25 жовтня 2022 21:49</em>
<span class="title analytic-title-h4" data-vr-headline>Україна додатково може отримати від Сполучених Штатів 50 мільярдів доларів</span>
<p>Нині над новим пакетом допомоги на вимогу Білого Дому працюють конгресмени. Які шанси, що наша держава отримає ці кошти? І чи всі за? У Вашингтоні про це розпитував мій колега Дмитро Анопченко.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Ріші Сунак став прем&#39;єр-міністром Великої Британії" data-vr-contentbox-url="/2459980-rsh-sunak-stav-premr-mnstrom-veliko-britan.html">
<a href="/2459980-rsh-sunak-stav-premr-mnstrom-veliko-britan.html">
<div class="visual"><img src="/media/pictures/2022/10/25/thumbs/282x180/poltichna-karra-rsh-sunaka-ne-bula-bezhmarnoju_rect_49287c8d9ca19e68bf007b13506e33b7" alt="Ріші Сунак став прем&#39;єр-міністром Великої Британії" width="282" height="180"></div>
<em class="date">25 жовтня 2022 21:14</em>
<span class="title analytic-title-h4" data-vr-headline>Ріші Сунак став прем&#39;єр-міністром Великої Британії</span>
<p>Він став наймолодшим прем&#39;єром за Об&#39;єднаного Королівства за понад 200 років. Що відомо про Ріші Сунака? І яку політику вестиме відносно України?</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Україна буде повністю пов&#39;язана з внутрішнім ринком ЄС - Олаф Шольц" data-vr-contentbox-url="/2459961-ukrana-bude-povnstju-povjazana-z-vnutrshnm-rinkom-s-olaf-sholts.html">
<a href="/2459961-ukrana-bude-povnstju-povjazana-z-vnutrshnm-rinkom-s-olaf-sholts.html">
<div class="visual"><img src="/media/pictures/2022/10/25/thumbs/282x180/poobtsjala-nmechchina-j-ekstrenu-dopomogu_rect_05907b9abe76fc5342446c2e611f4a74" alt="Україна буде повністю пов&#39;язана з внутрішнім ринком ЄС - Олаф Шольц" width="282" height="180"></div>
<em class="date">25 жовтня 2022 15:12</em>
<span class="title analytic-title-h4" data-vr-headline>Україна буде повністю пов&#39;язана з внутрішнім ринком ЄС - Олаф Шольц</span>
<p>План відбудови за зразком &#34;плану Маршалла&#34; вже розробили німецькі експерти. Півсотні провідних фахівців підготували досьє з пропозиціями для потенційних інвесторів. Модернізувати Україну будуть за лекалами ЄС.</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2022/11/01/all/page1/">Новини</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Україна</a>
</li>
<li><a href="javascript:;">Світ</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новини">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important" data-vr-contentbox="ЗСУ знищили 650 окупантів, чотири гелікоптери та один літак - Генштаб" data-vr-contentbox-url="/2460412-zsu-znischili-650-okupantv-chotiri-gelkopteri-ta-odin-ltak-genshtab.html">
<a href="/2460412-zsu-znischili-650-okupantv-chotiri-gelkopteri-ta-odin-ltak-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ знищили 650 окупантів, чотири гелікоптери та один літак - Генштаб</span>
<em class="date" data-date="2022-11-01 09:30:32+00:00">
01 листопада 2022 09:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У благодійному фонді Одеси організували дитсадок для переселенців" data-vr-contentbox-url="/2460411-u-blagodjnomu-fond-odesi-organzuvali-ditsadok-dlja-pereselentsv.html">
<a href="/2460411-u-blagodjnomu-fond-odesi-organzuvali-ditsadok-dlja-pereselentsv.html">
<div class="info">
<span class="news-title" data-vr-headline>У благодійному фонді Одеси організували дитсадок для переселенців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-11-01 09:00:26+00:00">
01 листопада 2022 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські бійці звільнили на Луганщині дев&#39;ять населених пунктів" data-vr-contentbox-url="/2460409-ukransk-bjts-zvlnili-na-luganschin-devjat-naselenih-punktv.html">
<a href="/2460409-ukransk-bjts-zvlnili-na-luganschin-devjat-naselenih-punktv.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські бійці звільнили на Луганщині дев&#39;ять населених пунктів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-11-01 08:42:33+00:00">
01 листопада 2022 08:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти обстріляли Нікополь з &#34;Градів&#34; і артилерії: багато руйнувань" data-vr-contentbox-url="/2460408-okupanti-obstrljali-nkopol-z-gradv-artiler-bagato-rujnuvan.html">
<a href="/2460408-okupanti-obstrljali-nkopol-z-gradv-artiler-bagato-rujnuvan.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли Нікополь з &#34;Градів&#34; і артилерії: багато руйнувань</span>
<em class="date" data-date="2022-11-01 08:35:47+00:00">
01 листопада 2022 08:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польські пожежники-волонтери привезли до лікарень Волині найнеобхідніше" data-vr-contentbox-url="/2460407-polsk-pozhezhniki-volonteri-privezli-do-lkaren-volin-najneobhdnshe.html">
<a href="/2460407-polsk-pozhezhniki-volonteri-privezli-do-lkaren-volin-najneobhdnshe.html">
<div class="info">
<span class="news-title" data-vr-headline>Польські пожежники-волонтери привезли до лікарень Волині найнеобхідніше</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-11-01 08:33:10+00:00">
01 листопада 2022 08:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Полтаву атакували дрони-камікадзе: всі подробиці" data-vr-contentbox-url="/2460406-poltavu-atakuvali-droni-kamkadze-vs-podrobits.html">
<a href="/2460406-poltavu-atakuvali-droni-kamkadze-vs-podrobits.html">
<div class="info">
<span class="news-title" data-vr-headline>Полтаву атакували дрони-камікадзе: всі подробиці</span>
<em class="date" data-date="2022-11-01 08:12:27+00:00">
01 листопада 2022 08:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти вночі атакували Миколаїв ракетами С-300 (фото) " data-vr-contentbox-url="/2460405-okupanti-vnoch-atakuvali-mikolav-raketami-s-300-foto.html">
<a href="/2460405-okupanti-vnoch-atakuvali-mikolav-raketami-s-300-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти вночі атакували Миколаїв ракетами С-300 (фото) </span>
<em class="date" data-date="2022-11-01 07:40:44+00:00">
01 листопада 2022 07:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Авіація ЗСУ знищила опорний пункт окупантів у Миколаївській області" data-vr-contentbox-url="/2460404-avatsja-zsu-znischila-opornij-punkt-okupantv-u-mikolavskj-oblast.html">
<a href="/2460404-avatsja-zsu-znischila-opornij-punkt-okupantv-u-mikolavskj-oblast.html">
<div class="info">
<span class="news-title" data-vr-headline>Авіація ЗСУ знищила опорний пункт окупантів у Миколаївській області</span>
<em class="date" data-date="2022-11-01 07:22:37+00:00">
01 листопада 2022 07:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський відповів рф на удари: не дивуйтеся &#34;переговорам&#34; у темряві" data-vr-contentbox-url="/2460401-zelenskij-vdpovv-rf-na-udari-ne-divujtesja-peregovoram-u-temrjav.html">
<a href="/2460401-zelenskij-vdpovv-rf-na-udari-ne-divujtesja-peregovoram-u-temrjav.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський відповів рф на удари: не дивуйтеся &#34;переговорам&#34; у темряві</span>
<em class="date" data-date="2022-11-01 06:26:33+00:00">
01 листопада 2022 06:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як українці відпочиватимуть у листопаді 2022: календар усіх вихідних та свят" data-vr-contentbox-url="/2460386-jak-ukrants-vdpochivatimut-u-listopad-2022-kalendar-ush-vihdnih-ta-svjat.html">
<a href="/2460386-jak-ukrants-vdpochivatimut-u-listopad-2022-kalendar-ush-vihdnih-ta-svjat.html">
<div class="info">
<span class="news-title" data-vr-headline>Як українці відпочиватимуть у листопаді 2022: календар усіх вихідних та свят</span>
<em class="date" data-date="2022-11-01 05:20:29+00:00">
01 листопада 2022 05:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Український стронгмен Новіков уперше переміг на престижному турнірі та присвятив титул Україні (відео)" data-vr-contentbox-url="/2460390-ukranskij-strongmen-novkov-upershe-peremg-na-prestizhnomu-turnr-ta-prisvjativ-titul-ukran-vdeo.html">
<a href="/2460390-ukranskij-strongmen-novkov-upershe-peremg-na-prestizhnomu-turnr-ta-prisvjativ-titul-ukran-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Український стронгмен Новіков уперше переміг на престижному турнірі та присвятив титул Україні (відео)</span>
<em class="date" data-date="2022-11-01 04:50:05+00:00">
01 листопада 2022 04:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Onyx представила планшет Boox Tab Ultra на електронному чорнилі" data-vr-contentbox-url="/2460403-onyx-predstavila-planshet-boox-tab-ultra-na-elektronnomu-chornil.html">
<a href="/2460403-onyx-predstavila-planshet-boox-tab-ultra-na-elektronnomu-chornil.html">
<div class="info">
<span class="news-title" data-vr-headline>Onyx представила планшет Boox Tab Ultra на електронному чорнилі</span>
<em class="date" data-date="2022-11-01 03:17:56+00:00">
01 листопада 2022 03:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Помер син актора Тіма Рота музикант Кормак" data-vr-contentbox-url="/2460402-pomer-sin-aktora-tma-rota-muzikant-kormak.html">
<a href="/2460402-pomer-sin-aktora-tma-rota-muzikant-kormak.html">
<div class="info">
<span class="news-title" data-vr-headline>Помер син актора Тіма Рота музикант Кормак</span>
<em class="date" data-date="2022-11-01 02:40:01+00:00">
01 листопада 2022 02:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пенсійні виплати: чи буде їх підвищення з 1 листопада" data-vr-contentbox-url="/2460362-pensjn-viplati-chi-bude-h-pdvischennja-z-1-listopada.html">
<a href="/2460362-pensjn-viplati-chi-bude-h-pdvischennja-z-1-listopada.html">
<div class="info">
<span class="news-title" data-vr-headline>Пенсійні виплати: чи буде їх підвищення з 1 листопада</span>
<em class="date" data-date="2022-11-01 01:28:19+00:00">
01 листопада 2022 01:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У листопаді на 2 знаків зодіаку чекає &#34;біла смуга&#34;" data-vr-contentbox-url="/2460360-u-listopad-na-2-znakv-zodaku-cheka-bla-smuga.html">
<a href="/2460360-u-listopad-na-2-znakv-zodaku-cheka-bla-smuga.html">
<div class="info">
<span class="news-title" data-vr-headline>У листопаді на 2 знаків зодіаку чекає &#34;біла смуга&#34;</span>
<em class="date" data-date="2022-11-01 00:20:02+00:00">
01 листопада 2022 00:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Попри заяви росії &#34;зернова угода&#34; залишається чинною - ООН" data-vr-contentbox-url="/2460400-popri-zajavi-ros-zernova-ugoda-zalishatsja-chinnoju-oon.html">
<a href="/2460400-popri-zajavi-ros-zernova-ugoda-zalishatsja-chinnoju-oon.html">
<div class="info">
<span class="news-title" data-vr-headline>Попри заяви росії &#34;зернова угода&#34; залишається чинною - ООН</span>
<em class="date" data-date="2022-10-31 23:30:12+00:00">
31 жовтня 2022 23:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тарифи і подорожчання: чого чекати українцям з 1 листопада " data-vr-contentbox-url="/2460351-tarifi-podorozhchannja-chogo-chekati-ukrantsjam-z-1-listopada.html">
<a href="/2460351-tarifi-podorozhchannja-chogo-chekati-ukrantsjam-z-1-listopada.html">
<div class="info">
<span class="news-title" data-vr-headline>Тарифи і подорожчання: чого чекати українцям з 1 листопада </span>
<em class="date" data-date="2022-10-31 23:07:52+00:00">
31 жовтня 2022 23:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський обговорив з Шольцем повітряний щит над Україною" data-vr-contentbox-url="/2460398-zelenskij-obgovoriv-z-sholtsem-povtrjanij-schit-nad-ukranoju.html">
<a href="/2460398-zelenskij-obgovoriv-z-sholtsem-povtrjanij-schit-nad-ukranoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський обговорив з Шольцем повітряний щит над Україною</span>
<em class="date" data-date="2022-10-31 22:44:22+00:00">
31 жовтня 2022 22:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Броварах можуть вимкнути електрику на невизначений термін" data-vr-contentbox-url="/2460397-u-brovarah-mozhut-vimknuti-elektriku-na-neviznachenij-termn.html">
<a href="/2460397-u-brovarah-mozhut-vimknuti-elektriku-na-neviznachenij-termn.html">
<div class="info">
<span class="news-title" data-vr-headline>У Броварах можуть вимкнути електрику на невизначений термін</span>
<em class="date" data-date="2022-10-31 22:22:45+00:00">
31 жовтня 2022 22:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна продовжує виконувати &#34;зернову угоду&#34; - Зеленський" data-vr-contentbox-url="/2460396-ukrana-prodovzhu-vikonuvati-zernovu-ugodu-zelenskij.html">
<a href="/2460396-ukrana-prodovzhu-vikonuvati-zernovu-ugodu-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна продовжує виконувати &#34;зернову угоду&#34; - Зеленський</span>
<em class="date" data-date="2022-10-31 22:00:37+00:00">
31 жовтня 2022 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленський запевнив генсека ООН у гарантіях продовольчої безпеки" data-vr-contentbox-url="/2460395-zelenskij-zapevniv-genseka-oon-u-garantjah-prodovolcho-bezpeki.html">
<a href="/2460395-zelenskij-zapevniv-genseka-oon-u-garantjah-prodovolcho-bezpeki.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський запевнив генсека ООН у гарантіях продовольчої безпеки</span>
<em class="date" data-date="2022-10-31 21:30:44+00:00">
31 жовтня 2022 21:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський: закрите небо України стане фундаментом безпеки Європи" data-vr-contentbox-url="/2460394-zelenskij-zakrite-nebo-ukrani-stane-fundamentom-bezpeki-vropi.html">
<a href="/2460394-zelenskij-zakrite-nebo-ukrani-stane-fundamentom-bezpeki-vropi.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський: закрите небо України стане фундаментом безпеки Європи</span>
<em class="date" data-date="2022-10-31 21:06:58+00:00">
31 жовтня 2022 21:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленський та прем&#39;єр Чехії підписали декларацію щодо перспективи вступу України до НАТО" data-vr-contentbox-url="/2460393-zelenskij-ta-premr-cheh-pdpisali-deklaratsju-schodo-perspektivi-vstupu-ukrani-do-nato.html">
<a href="/2460393-zelenskij-ta-premr-cheh-pdpisali-deklaratsju-schodo-perspektivi-vstupu-ukrani-do-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський та прем&#39;єр Чехії підписали декларацію щодо перспективи вступу України до НАТО</span>
<em class="date" data-date="2022-10-31 20:44:31+00:00">
31 жовтня 2022 20:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Росія назвала себе &#34;основним учасником&#34; зернової угоди та висунула низку умов" data-vr-contentbox-url="/2460392-rosja-nazvala-sebe-osnovnim-uchasnikom-zernovo-ugodi-ta-visunula-nizku-umov.html">
<a href="/2460392-rosja-nazvala-sebe-osnovnim-uchasnikom-zernovo-ugodi-ta-visunula-nizku-umov.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія назвала себе &#34;основним учасником&#34; зернової угоди та висунула низку умов</span>
<em class="date" data-date="2022-10-31 20:22:32+00:00">
31 жовтня 2022 20:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У путіна є не менше трьох двійників - Буданов" data-vr-contentbox-url="/2460391-u-putna-ne-menshe-troh-dvjnikv-budanov.html">
<a href="/2460391-u-putna-ne-menshe-troh-dvjnikv-budanov.html">
<div class="info">
<span class="news-title" data-vr-headline>У путіна є не менше трьох двійників - Буданов</span>
<em class="date" data-date="2022-10-31 19:50:51+00:00">
31 жовтня 2022 19:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голова Міноборони Туреччини обговорив з шойгу вихід рф з &#34;зернової угоди&#34;" data-vr-contentbox-url="/2460389-golova-mnoboroni-turechchini-obgovoriv-z-shojgu-vihd-rf-z-zernovo-ugodi.html">
<a href="/2460389-golova-mnoboroni-turechchini-obgovoriv-z-shojgu-vihd-rf-z-zernovo-ugodi.html">
<div class="info">
<span class="news-title" data-vr-headline>Голова Міноборони Туреччини обговорив з шойгу вихід рф з &#34;зернової угоди&#34;</span>
<em class="date" data-date="2022-10-31 19:33:42+00:00">
31 жовтня 2022 19:33
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Наказав зняти з гелікоптерів лопаті: деталі справи щодо президента &#34;Мотор Січі" data-vr-contentbox-url="/2460388-nakazav-znjati-z-gelkopterv-lopat-detal-spravi-schodo-prezidenta-motor-sch.html">
<a href="/2460388-nakazav-znjati-z-gelkopterv-lopat-detal-spravi-schodo-prezidenta-motor-sch.html">
<div class="info">
<span class="news-title" data-vr-headline>Наказав зняти з гелікоптерів лопаті: деталі справи щодо президента &#34;Мотор Січі</span>
<em class="date" data-date="2022-10-31 19:12:37+00:00">
31 жовтня 2022 19:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Від фрагмента ракети С-300 загинула ціла родина у Харківській області (фото)" data-vr-contentbox-url="/2460387-vd-fragmenta-raketi-s-300-zaginula-tsla-rodina-u-harkvskj-oblast-foto.html">
<a href="/2460387-vd-fragmenta-raketi-s-300-zaginula-tsla-rodina-u-harkvskj-oblast-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Від фрагмента ракети С-300 загинула ціла родина у Харківській області (фото)</span>
<em class="date" data-date="2022-10-31 18:58:31+00:00">
31 жовтня 2022 18:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Без світла до 12 годин: з&#39;явився графік відключень світла для Києва" data-vr-contentbox-url="/2460385-bez-svtla-do-12-godin-zjavivsja-grafk-vdkljuchen-svtla-dlja-kiva.html">
<a href="/2460385-bez-svtla-do-12-godin-zjavivsja-grafk-vdkljuchen-svtla-dlja-kiva.html">
<div class="info">
<span class="news-title" data-vr-headline>Без світла до 12 годин: з&#39;явився графік відключень світла для Києва</span>
<em class="date" data-date="2022-10-31 18:12:27+00:00">
31 жовтня 2022 18:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У росії припинили мобілізацію: що відомо" data-vr-contentbox-url="/2460384-u-ros-pripinili-moblzatsju-scho-vdomo.html">
<a href="/2460384-u-ros-pripinili-moblzatsju-scho-vdomo.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії припинили мобілізацію: що відомо</span>
<em class="date" data-date="2022-10-31 17:50:38+00:00">
31 жовтня 2022 17:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Зеленського відповіли на заклики рф до переговорів" data-vr-contentbox-url="/2460383-u-zelenskogo-vdpovli-na-zakliki-rf-do-peregovorv.html">
<a href="/2460383-u-zelenskogo-vdpovli-na-zakliki-rf-do-peregovorv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Зеленського відповіли на заклики рф до переговорів</span>
<em class="date" data-date="2022-10-31 17:28:20+00:00">
31 жовтня 2022 17:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="росія застосує іранські ракети з дальністю 700 км вже цього місяця - ГУР" data-vr-contentbox-url="/2460382-rosja-zastosu-ransk-raketi-z-dalnstju-700-km-vzhe-tsogo-msjatsja-gur.html">
<a href="/2460382-rosja-zastosu-ransk-raketi-z-dalnstju-700-km-vzhe-tsogo-msjatsja-gur.html">
<div class="info">
<span class="news-title" data-vr-headline>росія застосує іранські ракети з дальністю 700 км вже цього місяця - ГУР</span>
<em class="date" data-date="2022-10-31 17:12:09+00:00">
31 жовтня 2022 17:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні підвищили штрафи для автомобілістів за &#34;популярне&#34; порушення" data-vr-contentbox-url="/2460371-v-ukran-pdvischili-shtrafi-dlja-avtomoblstv-za-populjarne-porushennja.html">
<a href="/2460371-v-ukran-pdvischili-shtrafi-dlja-avtomoblstv-za-populjarne-porushennja.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні підвищили штрафи для автомобілістів за &#34;популярне&#34; порушення</span>
<em class="date" data-date="2022-10-31 16:50:21+00:00">
31 жовтня 2022 16:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До Землі мчить гігантський потенційно небезпечний астероїд" data-vr-contentbox-url="/2460368-do-zeml-mchit-ggantskij-potentsjno-nebezpechnij-asterod.html">
<a href="/2460368-do-zeml-mchit-ggantskij-potentsjno-nebezpechnij-asterod.html">
<div class="info">
<span class="news-title" data-vr-headline>До Землі мчить гігантський потенційно небезпечний астероїд</span>
<em class="date" data-date="2022-10-31 16:22:14+00:00">
31 жовтня 2022 16:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Одеській митниці у контейнері знайшли вертоліт Мі-2 (фото)" data-vr-contentbox-url="/2460381-na-odeskj-mitnits-u-kontejner-znajshli-vertolt-m-2-foto.html">
<a href="/2460381-na-odeskj-mitnits-u-kontejner-znajshli-vertolt-m-2-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>На Одеській митниці у контейнері знайшли вертоліт Мі-2 (фото)</span>
<em class="date" data-date="2022-10-31 16:08:38+00:00">
31 жовтня 2022 16:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Через перебої зі світлом в Україні розгорнуть публічні точки Wi-Fi" data-vr-contentbox-url="/2460379-cherez-perebo-z-svtlom-v-ukran-rozgornut-publchn-tochki-wi-fi.html">
<a href="/2460379-cherez-perebo-z-svtlom-v-ukran-rozgornut-publchn-tochki-wi-fi.html">
<div class="info">
<span class="news-title" data-vr-headline>Через перебої зі світлом в Україні розгорнуть публічні точки Wi-Fi</span>
<em class="date" data-date="2022-10-31 15:51:09+00:00">
31 жовтня 2022 15:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ обшукала керівництво УПЦ МП у Кіровоградській області та знайшла ворожу пропаганду (фото)" data-vr-contentbox-url="/2460380-sbu-obshukala-kervnitstvo-upts-mp-u-krovogradskj-oblast-ta-znajshla-vorozhu-propagandu.html">
<a href="/2460380-sbu-obshukala-kervnitstvo-upts-mp-u-krovogradskj-oblast-ta-znajshla-vorozhu-propagandu.html">
<div class="info">
<span class="news-title" data-vr-headline>СБУ обшукала керівництво УПЦ МП у Кіровоградській області та знайшла ворожу пропаганду (фото)</span>
<em class="date" data-date="2022-10-31 15:49:31+00:00">
31 жовтня 2022 15:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Екс-чемпіона світу з шахів Карпова побили до коми на виході з держдуми рф - ЗМІ" data-vr-contentbox-url="/2460378-eks-chempona-svtu-z-shahv-karpova-pobili-do-komi-na-vihod-z-derzhdumi-rf.html">
<a href="/2460378-eks-chempona-svtu-z-shahv-karpova-pobili-do-komi-na-vihod-z-derzhdumi-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Екс-чемпіона світу з шахів Карпова побили до коми на виході з держдуми рф - ЗМІ</span>
<em class="date" data-date="2022-10-31 15:15:42+00:00">
31 жовтня 2022 15:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Псковщині знищено два Ка-52, ще два пошкоджені - ГУР" data-vr-contentbox-url="/2460377-na-pskovschin-znischeno-dva-ka-52-sche-dva-poshkodzhen-gur.html">
<a href="/2460377-na-pskovschin-znischeno-dva-ka-52-sche-dva-poshkodzhen-gur.html">
<div class="info">
<span class="news-title" data-vr-headline>На Псковщині знищено два Ка-52, ще два пошкоджені - ГУР</span>
<em class="date" data-date="2022-10-31 14:46:51+00:00">
31 жовтня 2022 14:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До 10 хвилин: з 1 листопада у Києві збільшується інтервал між поїздами метро" data-vr-contentbox-url="/2460376-do-10-hvilin-z-1-listopada-u-kiv-zblshutsja-nterval-mzh-pozdami-metro.html">
<a href="/2460376-do-10-hvilin-z-1-listopada-u-kiv-zblshutsja-nterval-mzh-pozdami-metro.html">
<div class="info">
<span class="news-title" data-vr-headline>До 10 хвилин: з 1 листопада у Києві збільшується інтервал між поїздами метро</span>
<em class="date" data-date="2022-10-31 14:35:45+00:00">
31 жовтня 2022 14:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Єдина європейська збірна з футболу, яка погодилася грати з росією, скасувала матч" data-vr-contentbox-url="/2460375-futbolnij-match-ros-z-zbrnoju-bosn-skasovano.html">
<a href="/2460375-futbolnij-match-ros-z-zbrnoju-bosn-skasovano.html">
<div class="info">
<span class="news-title" data-vr-headline>Єдина європейська збірна з футболу, яка погодилася грати з росією, скасувала матч</span>
<em class="date" data-date="2022-10-31 14:15:07+00:00">
31 жовтня 2022 14:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Карта ракетних ударів по Україні 31 жовтня" data-vr-contentbox-url="/2460374-karta-raketnih-udarv-po-ukran-31-zhovtnja.html">
<a href="/2460374-karta-raketnih-udarv-po-ukran-31-zhovtnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Карта ракетних ударів по Україні 31 жовтня</span>
<em class="date" data-date="2022-10-31 14:00:32+00:00">
31 жовтня 2022 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="лукашенко знову зібрався до путіна" data-vr-contentbox-url="/2460373-lukashenko-znovu-zbravsja-do-putna.html">
<a href="/2460373-lukashenko-znovu-zbravsja-do-putna.html">
<div class="info">
<span class="news-title" data-vr-headline>лукашенко знову зібрався до путіна</span>
<em class="date" data-date="2022-10-31 13:36:44+00:00">
31 жовтня 2022 13:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мільярдер Сторонський відмовився від громадянства росії" data-vr-contentbox-url="/2460372-mljarder-storonskij-vdmovivsja-vd-gromadjanstva-ros.html">
<a href="/2460372-mljarder-storonskij-vdmovivsja-vd-gromadjanstva-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Мільярдер Сторонський відмовився від громадянства росії</span>
<em class="date" data-date="2022-10-31 13:23:24+00:00">
31 жовтня 2022 13:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прем&#39;єр-міністр Чехії Петр Фіала приїхав до Києва" data-vr-contentbox-url="/2460370-premr-mnstr-cheh-petr-fala-prihav-do-kiva.html">
<a href="/2460370-premr-mnstr-cheh-petr-fala-prihav-do-kiva.html">
<div class="info">
<span class="news-title" data-vr-headline>Прем&#39;єр-міністр Чехії Петр Фіала приїхав до Києва</span>
<em class="date" data-date="2022-10-31 13:08:33+00:00">
31 жовтня 2022 13:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Кривому Розі ракета влучила у промислове підприємство" data-vr-contentbox-url="/2460369-u-krivomu-roz-raketa-vluchila-u-promislove-pdprimstvo.html">
<a href="/2460369-u-krivomu-roz-raketa-vluchila-u-promislove-pdprimstvo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Кривому Розі ракета влучила у промислове підприємство</span>
<em class="date" data-date="2022-10-31 12:53:37+00:00">
31 жовтня 2022 12:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ракетами пошкоджені 18 об&#39;єктів у 10 областях - Шмигаль" data-vr-contentbox-url="/2460367-raketami-poshkodzhen-18-obktv-u-10-oblastjah-shmigal.html">
<a href="/2460367-raketami-poshkodzhen-18-obktv-u-10-oblastjah-shmigal.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетами пошкоджені 18 об&#39;єктів у 10 областях - Шмигаль</span>
<em class="date" data-date="2022-10-31 12:30:09+00:00">
31 жовтня 2022 12:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові зупинилося метро та наземний електротранспорт" data-vr-contentbox-url="/2460366-u-harkov-zupinilosja-mesto-ta-nazemnij-elektrotransport.html">
<a href="/2460366-u-harkov-zupinilosja-mesto-ta-nazemnij-elektrotransport.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові зупинилося метро та наземний електротранспорт</span>
<em class="date" data-date="2022-10-31 12:19:29+00:00">
31 жовтня 2022 12:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Херсонщині збили ворожий вертоліт Ка-52" data-vr-contentbox-url="/2460365-na-hersonschin-zbili-vorozhij-vertolt-ka-52.html">
<a href="/2460365-na-hersonschin-zbili-vorozhij-vertolt-ka-52.html">
<div class="info">
<span class="news-title" data-vr-headline>На Херсонщині збили ворожий вертоліт Ка-52</span>
<em class="date" data-date="2022-10-31 12:08:35+00:00">
31 жовтня 2022 12:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Києві не було &#34;прильотів&#34;, але 80% міста без води, частина без світла" data-vr-contentbox-url="/2460364-u-kiv-ne-bulo-prilotv-ale-80-msta-bez-vodi-chastina-bez-svtla.html">
<a href="/2460364-u-kiv-ne-bulo-prilotv-ale-80-msta-bez-vodi-chastina-bez-svtla.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві не було &#34;прильотів&#34;, але 80% міста без води, частина без світла</span>
<em class="date" data-date="2022-10-31 11:57:42+00:00">
31 жовтня 2022 11:57
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На півночі Молдови впала російська ракета (відео)" data-vr-contentbox-url="/2460363-na-pvnoch-moldovi-vpala-rosjska-raketa-vdeo.html">
<a href="/2460363-na-pvnoch-moldovi-vpala-rosjska-raketa-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>На півночі Молдови впала російська ракета (відео)</span>
<em class="date" data-date="2022-10-31 11:44:55+00:00">
31 жовтня 2022 11:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Наступ окупантів з Білорусі: у ЗСУ назвали передумови " data-vr-contentbox-url="/2460361-nastup-okupantv-z-blorus-u-zsu-nazvali-peredumovi.html">
<a href="/2460361-nastup-okupantv-z-blorus-u-zsu-nazvali-peredumovi.html">
<div class="info">
<span class="news-title" data-vr-headline>Наступ окупантів з Білорусі: у ЗСУ назвали передумови </span>
<em class="date" data-date="2022-10-31 11:28:32+00:00">
31 жовтня 2022 11:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Що робити, якщо зникне мобільний зв&#39;язок (інструкція)" data-vr-contentbox-url="/2460359-scho-robiti-jakscho-znikne-moblnij-zvjazok-nstruktsja.html">
<a href="/2460359-scho-robiti-jakscho-znikne-moblnij-zvjazok-nstruktsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Що робити, якщо зникне мобільний зв&#39;язок (інструкція)</span>
<em class="date" data-date="2022-10-31 11:15:30+00:00">
31 жовтня 2022 11:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зернова угода: з українських портів вийшли 12 суден" data-vr-contentbox-url="/2460358-zernova-ugoda-z-ukranskih-portv-vijshli-12-suden.html">
<a href="/2460358-zernova-ugoda-z-ukranskih-portv-vijshli-12-suden.html">
<div class="info">
<span class="news-title" data-vr-headline>Зернова угода: з українських портів вийшли 12 суден</span>
<em class="date" data-date="2022-10-31 11:00:20+00:00">
31 жовтня 2022 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Втрати росії: Генштаб назвав нові дані" data-vr-contentbox-url="/2460356-vtrati-ros-genshtab-nazvav-nov-dan-10.html">
<a href="/2460356-vtrati-ros-genshtab-nazvav-nov-dan-10.html">
<div class="info">
<span class="news-title" data-vr-headline>Втрати росії: Генштаб назвав нові дані</span>
<em class="date" data-date="2022-10-31 10:45:40+00:00">
31 жовтня 2022 10:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Сили ЗСУ збили 44 ракети з понад 50 запущених росією" data-vr-contentbox-url="/2460357-sili-zsu-zbili-44-raketi-z-ponad-50-zapuschenih-rosju.html">
<a href="/2460357-sili-zsu-zbili-44-raketi-z-ponad-50-zapuschenih-rosju.html">
<div class="info">
<span class="news-title" data-vr-headline>Сили ЗСУ збили 44 ракети з понад 50 запущених росією</span>
<em class="date" data-date="2022-10-31 10:32:08+00:00">
31 жовтня 2022 10:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Київщині внаслідок роботи ППО постраждали люди " data-vr-contentbox-url="/2460355-na-kivschin-vnasldok-roboti-ppo-postrazhdali-ljudi.html">
<a href="/2460355-na-kivschin-vnasldok-roboti-ppo-postrazhdali-ljudi.html">
<div class="info">
<span class="news-title" data-vr-headline>На Київщині внаслідок роботи ППО постраждали люди </span>
<em class="date" data-date="2022-10-31 10:16:36+00:00">
31 жовтня 2022 10:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поранено більше 100 окупантів: ЗСУ завдали удару під Запоріжжям" data-vr-contentbox-url="/2460354-poraneno-blshe-100-okupantv-zsu-zavdali-udaru-pd-zaporzhzhjam.html">
<a href="/2460354-poraneno-blshe-100-okupantv-zsu-zavdali-udaru-pd-zaporzhzhjam.html">
<div class="info">
<span class="news-title" data-vr-headline>Поранено більше 100 окупантів: ЗСУ завдали удару під Запоріжжям</span>
<em class="date" data-date="2022-10-31 09:46:12+00:00">
31 жовтня 2022 09:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Україні вводять екстрені відключення електроенергії" data-vr-contentbox-url="/2460353-v-ukran-vvodjat-ekstren-vdkljuchennja-elektroenerg.html">
<a href="/2460353-v-ukran-vvodjat-ekstren-vdkljuchennja-elektroenerg.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні вводять екстрені відключення електроенергії</span>
<em class="date" data-date="2022-10-31 09:34:36+00:00">
31 жовтня 2022 09:34
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ранковий обстріл Києва: частина столиці без світла та води" data-vr-contentbox-url="/2460352-rankovij-obstrl-kiva-chastina-stolits-bez-svtla-ta-vodi.html">
<a href="/2460352-rankovij-obstrl-kiva-chastina-stolits-bez-svtla-ta-vodi.html">
<div class="info">
<span class="news-title" data-vr-headline>Ранковий обстріл Києва: частина столиці без світла та води</span>
<em class="date" data-date="2022-10-31 09:16:43+00:00">
31 жовтня 2022 09:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Місячний календар стрижок на листопад 2022" data-vr-contentbox-url="/2459807-msjachnij-kalendar-strizhok-na-listopad-2022.html">
<a href="/2459807-msjachnij-kalendar-strizhok-na-listopad-2022.html">
<div class="info">
<span class="news-title" data-vr-headline>Місячний календар стрижок на листопад 2022</span>
<em class="date" data-date="2022-10-31 09:00:22+00:00">
31 жовтня 2022 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові вибухи: почались перебої зі світлом" data-vr-contentbox-url="/2460350-u-harkov-vibuhi-pochalis-perebo-z-svtlom.html">
<a href="/2460350-u-harkov-vibuhi-pochalis-perebo-z-svtlom.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові вибухи: почались перебої зі світлом</span>
<em class="date" data-date="2022-10-31 08:46:47+00:00">
31 жовтня 2022 08:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ знищили 2 склади і техніку окупантів на півдні " data-vr-contentbox-url="/2460349-zsu-znischili-2-skladi-tehnku-okupantv-na-pvdn.html">
<a href="/2460349-zsu-znischili-2-skladi-tehnku-okupantv-na-pvdn.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ знищили 2 склади і техніку окупантів на півдні </span>
<em class="date" data-date="2022-10-31 08:20:38+00:00">
31 жовтня 2022 08:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бразилії обрали нового президента" data-vr-contentbox-url="/2460348-u-brazil-obrali-novogo-prezidenta.html">
<a href="/2460348-u-brazil-obrali-novogo-prezidenta.html">
<div class="info">
<span class="news-title" data-vr-headline>У Бразилії обрали нового президента</span>
<em class="date" data-date="2022-10-31 08:00:11+00:00">
31 жовтня 2022 08:00
</em>
 </div>
</a>
</li>
<li data-vr-contentbox="&#34;На Херсонщині окупанти створюють непридатні для життя умови&#34; - ОК &#34;Південь&#34;" data-vr-contentbox-url="/2460347-na-hersonschin-okupanti-stvorjujut-nepridatn-dlja-zhittja-umovi-ok-pvden.html">
<a href="/2460347-na-hersonschin-okupanti-stvorjujut-nepridatn-dlja-zhittja-umovi-ok-pvden.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;На Херсонщині окупанти створюють непридатні для життя умови&#34; - ОК &#34;Південь&#34;</span>
<em class="date" data-date="2022-10-31 07:40:36+00:00">
31 жовтня 2022 07:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="250 доба повномасштабного вторгнення: оперативні дані від Генштабу" data-vr-contentbox-url="/2460346-250-doba-povnomasshtabnogo-vtorgnennja-operativn-dan-vd-genshtabu.html">
<a href="/2460346-250-doba-povnomasshtabnogo-vtorgnennja-operativn-dan-vd-genshtabu.html">
<div class="info">
<span class="news-title" data-vr-headline>250 доба повномасштабного вторгнення: оперативні дані від Генштабу</span>
<em class="date" data-date="2022-10-31 07:20:54+00:00">
31 жовтня 2022 07:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Приквел &#34;Єллоустоуна&#34; з Харрісоном Фордом і Тімоті Далтоном вийде 19 грудня" data-vr-contentbox-url="/2460345-prikvel-lloustouna-z-harrsonom-fordom-tmot-daltonom-vijde-19-grudnja.html">
<a href="/2460345-prikvel-lloustouna-z-harrsonom-fordom-tmot-daltonom-vijde-19-grudnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Приквел &#34;Єллоустоуна&#34; з Харрісоном Фордом і Тімоті Далтоном вийде 19 грудня</span>
<em class="date" data-date="2022-10-31 06:38:43+00:00">
31 жовтня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Xiaomi представила лінійку смартфонів Redmi Note 12" data-vr-contentbox-url="/2460342-xiaomi-predstavila-lnjku-smartfonv-redmi-note-12.html">
<a href="/2460342-xiaomi-predstavila-lnjku-smartfonv-redmi-note-12.html">
<div class="info">
<span class="news-title" data-vr-headline>Xiaomi представила лінійку смартфонів Redmi Note 12</span>
<em class="date" data-date="2022-10-31 05:50:04+00:00">
31 жовтня 2022 05:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп на тиждень з 31 жовтня по 6 листопада для кожного знаку зодіака" data-vr-contentbox-url="/2460330-goroskop-na-tizhden-z-31-zhovtnja-po-6-listopada-dlja-kozhnogo-znaku-zodaka.html">
<a href="/2460330-goroskop-na-tizhden-z-31-zhovtnja-po-6-listopada-dlja-kozhnogo-znaku-zodaka.html">
<div class="info">
<span class="news-title" data-vr-headline>Гороскоп на тиждень з 31 жовтня по 6 листопада для кожного знаку зодіака</span>
<em class="date" data-date="2022-10-31 04:52:57+00:00">
31 жовтня 2022 04:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Україну йде холод: прогноз погоди на 31 жовтня" data-vr-contentbox-url="/2460280-v-ukranu-jde-holod-prognoz-pogodi-na-31-zhovtnja.html">
<a href="/2460280-v-ukranu-jde-holod-prognoz-pogodi-na-31-zhovtnja.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україну йде холод: прогноз погоди на 31 жовтня</span>
<em class="date" data-date="2022-10-31 02:24:34+00:00">
31 жовтня 2022 02:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Хто з 1 грудня отримуватиме додатково 660 гривень до пенсії " data-vr-contentbox-url="/2460275-hto-z-1-grudnja-otrimuvatime-dodatkovo-660-griven-do-pens.html">
<a href="/2460275-hto-z-1-grudnja-otrimuvatime-dodatkovo-660-griven-do-pens.html">
<div class="info">
<span class="news-title" data-vr-headline>Хто з 1 грудня отримуватиме додатково 660 гривень до пенсії </span>
<em class="date" data-date="2022-10-31 01:28:50+00:00">
31 жовтня 2022 01:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп карт таро на листопад 2022: поради для кожного знака зодіаку " data-vr-contentbox-url="/2460274-goroskop-kart-taro-na-listopad-2022-poradi-dlja-kozhnogo-znaka-zodaku.html">
<a href="/2460274-goroskop-kart-taro-na-listopad-2022-poradi-dlja-kozhnogo-znaka-zodaku.html">
<div class="info">
<span class="news-title" data-vr-headline>Гороскоп карт таро на листопад 2022: поради для кожного знака зодіаку </span>
<em class="date" data-date="2022-10-31 00:20:26+00:00">
31 жовтня 2022 00:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ООН, Туреччина та Україна погодили рух 14 суден &#34;зерновим коридором&#34;" data-vr-contentbox-url="/2460341-oon-turechchina-ta-ukrana-pogodili-ruh-14-suden-zernovim-koridorom.html">
<a href="/2460341-oon-turechchina-ta-ukrana-pogodili-ruh-14-suden-zernovim-koridorom.html">
<div class="info">
<span class="news-title" data-vr-headline>ООН, Туреччина та Україна погодили рух 14 суден &#34;зерновим коридором&#34;</span>
<em class="date" data-date="2022-10-31 00:02:49+00:00">
31 жовтня 2022 00:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хікару Накамура став чемпіоном світу з шахів Фішера" data-vr-contentbox-url="/2460340-hkaru-nakamura-stav-chemonom-svtu-z-shahv-fshera.html">
<a href="/2460340-hkaru-nakamura-stav-chemonom-svtu-z-shahv-fshera.html">
<div class="info">
<span class="news-title" data-vr-headline>Хікару Накамура став чемпіоном світу з шахів Фішера</span>
<em class="date" data-date="2022-10-30 23:40:57+00:00">
30 жовтня 2022 23:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На півдні ЗСУ збили російський штурмовик Су-25" data-vr-contentbox-url="/2460339-na-pvdn-zsu-zbili-rosjskij-shturmovik-su-25.html">
<a href="/2460339-na-pvdn-zsu-zbili-rosjskij-shturmovik-su-25.html">
<div class="info">
<span class="news-title" data-vr-headline>На півдні ЗСУ збили російський штурмовик Су-25</span>
<em class="date" data-date="2022-10-30 23:20:38+00:00">
30 жовтня 2022 23:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Берлусконі пояснив, коли Зеленський сяде за стіл переговорів з путіним" data-vr-contentbox-url="/2460338-berluskon-pojasniv-kodi-zelenskij-sjade-za-stl-peregovorv-z-putnim.html">
<a href="/2460338-berluskon-pojasniv-kodi-zelenskij-sjade-za-stl-peregovorv-z-putnim.html">
<div class="info">
<span class="news-title" data-vr-headline>Берлусконі пояснив, коли Зеленський сяде за стіл переговорів з путіним</span>
<em class="date" data-date="2022-10-30 23:03:37+00:00">
30 жовтня 2022 23:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українському гімнасту заборонили одягати футболку з написом &#34;Stop War&#34;" data-vr-contentbox-url="/2460337-ukranskomu-gmnastu-zaboronili-odjagati-futbolku-z-napisom-stop-war.html">
<a href="/2460337-ukranskomu-gmnastu-zaboronili-odjagati-futbolku-z-napisom-stop-war.html">
<div class="info">
<span class="news-title" data-vr-headline>Українському гімнасту заборонили одягати футболку з написом &#34;Stop War&#34;</span>
<em class="date" data-date="2022-10-30 22:25:37+00:00">
30 жовтня 2022 22:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Сєвєродонецьку росіяни влаштували табір для підготовки мобілізованих" data-vr-contentbox-url="/2460336-u-svrodonetsku-rosjani-vlashtuvali-tabr-dlja-pdgotovki-moblzovanih.html">
<a href="/2460336-u-svrodonetsku-rosjani-vlashtuvali-tabr-dlja-pdgotovki-moblzovanih.html">
<div class="info">
<span class="news-title" data-vr-headline>У Сєвєродонецьку росіяни влаштували табір для підготовки мобілізованих</span>
<em class="date" data-date="2022-10-30 22:02:07+00:00">
30 жовтня 2022 22:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Новій Каховці окупаційна влада масово зачиняє магазини та ринки" data-vr-contentbox-url="/2460335-u-novj-kahovts-okupatsjna-vlada-masovo-zachinja-magazini-ta-rinki.html">
<a href="/2460335-u-novj-kahovts-okupatsjna-vlada-masovo-zachinja-magazini-ta-rinki.html">
<div class="info">
<span class="news-title" data-vr-headline>У Новій Каховці окупаційна влада масово зачиняє магазини та ринки</span>
<em class="date" data-date="2022-10-30 21:40:00+00:00">
30 жовтня 2022 21:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Під Харковом підірвався і загинув суддя" data-vr-contentbox-url="/2460334-pd-harkovom-pdrvavsja-zaginuv-suddja.html">
<a href="/2460334-pd-harkovom-pdrvavsja-zaginuv-suddja.html">
<div class="info">
<span class="news-title" data-vr-headline>Під Харковом підірвався і загинув суддя</span>
<em class="date" data-date="2022-10-30 21:23:47+00:00">
 30 жовтня 2022 21:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Харківщині зинищили російський ударний гелікоптер" data-vr-contentbox-url="/2460333-na-harkvschin-zinischili-rosjskij-udarnij-gelkopter.html">
<a href="/2460333-na-harkvschin-zinischili-rosjskij-udarnij-gelkopter.html">
<div class="info">
<span class="news-title" data-vr-headline>На Харківщині зинищили російський ударний гелікоптер</span>
<em class="date" data-date="2022-10-30 20:59:33+00:00">
30 жовтня 2022 20:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Італія передала Україні САУ M109L, PzH 2000 і реактивні системи MLRS - ЗМІ" data-vr-contentbox-url="/2460332-talja-peredala-ukran-sau-m109l-pzh-2000-reaktivn-sistemi-mlrs-zm.html">
<a href="/2460332-talja-peredala-ukran-sau-m109l-pzh-2000-reaktivn-sistemi-mlrs-zm.html">
<div class="info">
<span class="news-title" data-vr-headline>Італія передала Україні САУ M109L, PzH 2000 і реактивні системи MLRS - ЗМІ</span>
<em class="date" data-date="2022-10-30 20:40:39+00:00">
30 жовтня 2022 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Індії внаслідок обвалу мосту загинули 91 людина (відео)" data-vr-contentbox-url="/2460331-v-nd-vnasldok-obvalennja-mostu-zaginuli-91-ljudina-vdeo.html">
<a href="/2460331-v-nd-vnasldok-obvalennja-mostu-zaginuli-91-ljudina-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>В Індії внаслідок обвалу мосту загинули 91 людина (відео)</span>
<em class="date" data-date="2022-10-30 20:20:36+00:00">
30 жовтня 2022 20:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Студенти закладів професійно-технічної освіти виготовляють для армії те, що відповідає їхній спеціалізації" data-vr-contentbox-url="/2460329-studenti-zakladv-profesjno-tehnchno-osvti-vigotovljajut-dlja-arm-te-scho-vdpovda-hnj-spetsalzats.html">
<a href="/2460329-studenti-zakladv-profesjno-tehnchno-osvti-vigotovljajut-dlja-arm-te-scho-vdpovda-hnj-spetsalzats.html">
<div class="info">
<span class="news-title" data-vr-headline>Студенти закладів професійно-технічної освіти виготовляють для армії те, що відповідає їхній спеціалізації</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 20:00:08+00:00">
30 жовтня 2022 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мешканці багатоповерхівок запасаються товарами, які допоможуть пережити блекаут" data-vr-contentbox-url="/2460328-meshkants-bagatopoverhvok-zapasajutsja-tovarami-jak-dopomozhut-perezhiti-blekaut.html">
<a href="/2460328-meshkants-bagatopoverhvok-zapasajutsja-tovarami-jak-dopomozhut-perezhiti-blekaut.html">
<div class="info">
<span class="news-title" data-vr-headline>Мешканці багатоповерхівок запасаються товарами, які допоможуть пережити блекаут</span>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 19:56:38+00:00">
30 жовтня 2022 19:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зберегти від рашистських вандалів скарби національної культури: який внесок може зробити кожен з нас" data-vr-contentbox-url="/2460327-zberegti-vd-rashistskih-vandalv-skarbi-natsonalno-kulturi-jakij-vnesok-mozhe-zrobiti-kozhen-z-nas.html">
<a href="/2460327-zberegti-vd-rashistskih-vandalv-skarbi-natsonalno-kulturi-jakij-vnesok-mozhe-zrobiti-kozhen-z-nas.html">
<div class="info">
<span class="news-title" data-vr-headline>Зберегти від рашистських вандалів скарби національної культури: який внесок може зробити кожен з нас</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 19:44:24+00:00">
30 жовтня 2022 19:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жителі Ужгорода пекли тістечка, аби купити &#34;дрон-дракон&#34; для ЗСУ" data-vr-contentbox-url="/2460325-pervomajts-ta-gost-z-susdnh-gromad-zbralisja-zadlja-dobro-spravi.html">
<a href="/2460325-pervomajts-ta-gost-z-susdnh-gromad-zbralisja-zadlja-dobro-spravi.html">
<div class="info">
<span class="news-title" data-vr-headline>Жителі Ужгорода пекли тістечка, аби купити &#34;дрон-дракон&#34; для ЗСУ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 19:41:05+00:00">
30 жовтня 2022 19:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В містечку на Харківщині вирішили перейменувати місцевий Бродвей на Алею Сковороди" data-vr-contentbox-url="/2460324-v-mstechku-na-harkvschin-virshili-perejmenuvati-mstsevij-brodvej-na-aleju-skovorodi.html">
<a href="/2460324-v-mstechku-na-harkvschin-virshili-perejmenuvati-mstsevij-brodvej-na-aleju-skovorodi.html">
<div class="info">
<span class="news-title" data-vr-headline>В містечку на Харківщині вирішили перейменувати місцевий Бродвей на Алею Сковороди</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 19:37:00+00:00">
30 жовтня 2022 19:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Зеленського відповіли лаврову щодо переговорів" data-vr-contentbox-url="/2460326-u-zelenskogo-vdpovli-lavrovu-schodo-peregovorv.html">
<a href="/2460326-u-zelenskogo-vdpovli-lavrovu-schodo-peregovorv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Зеленського відповіли лаврову щодо переговорів</span>
<em class="date" data-date="2022-10-30 19:28:31+00:00">
30 жовтня 2022 19:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський провів засідання Ставки Верховного Головнокомандувача: про що говорили" data-vr-contentbox-url="/2460322-zelenskij-provv-zasdannja-stavki-verhovnogo-golovnokomanduvacha-pro-scho-govorili.html">
<a href="/2460322-zelenskij-provv-zasdannja-stavki-verhovnogo-golovnokomanduvacha-pro-scho-govorili.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський провів засідання Ставки Верховного Головнокомандувача: про що говорили</span>
<em class="date" data-date="2022-10-30 19:12:28+00:00">
30 жовтня 2022 19:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві відбулася презентація суспільно-політичного руху &#34;Кавказький союз&#34;" data-vr-contentbox-url="/2460323-u-kiv-vdbulasja-prezentatsja-susplno-poltichnogo-ruhu-kavkazkij-sojuz.html">
<a href="/2460323-u-kiv-vdbulasja-prezentatsja-susplno-poltichnogo-ruhu-kavkazkij-sojuz.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві відбулася презентація суспільно-політичного руху &#34;Кавказький союз&#34;</span>
<em class="date" data-date="2022-10-30 18:55:03+00:00">
30 жовтня 2022 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЗСУ збили ударний гелікоптер росіян у Харківській області" data-vr-contentbox-url="/2460321-zsu-zbili-udarnij-gelkopter-rosjan-u-harkvskj-oblast.html">
<a href="/2460321-zsu-zbili-udarnij-gelkopter-rosjan-u-harkvskj-oblast.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ збили ударний гелікоптер росіян у Харківській області</span>
<em class="date" data-date="2022-10-30 18:50:07+00:00">
30 жовтня 2022 18:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Індії обвалився міст: більше 50 людей загинули (відео)" data-vr-contentbox-url="/2460320-v-nd-obvalivsja-mst-blshe-50-ljudej-zaginuli-vdeo.html">
<a href="/2460320-v-nd-obvalivsja-mst-blshe-50-ljudej-zaginuli-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>В Індії обвалився міст: більше 50 людей загинули (відео)</span>
<em class="date" data-date="2022-10-30 18:27:53+00:00">
30 жовтня 2022 18:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Мало вас там бомблять&#34;: в Іспанії неадекватна росіянка накинулася на українців (відео)" data-vr-contentbox-url="/2460319-malo-vas-tam-bombljat-v-span-neadekvatna-rosjanka-nakinulasja-na-ukrantsv-vdeo.html">
<a href="/2460319-malo-vas-tam-bombljat-v-span-neadekvatna-rosjanka-nakinulasja-na-ukrantsv-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Мало вас там бомблять&#34;: в Іспанії неадекватна росіянка накинулася на українців (відео)</span>
<em class="date" data-date="2022-10-30 18:12:26+00:00">
30 жовтня 2022 18:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;росія має заплатити&#34;: у Зеленського закликали передати конфісковані активи рф Україні" data-vr-contentbox-url="/2460318-rosja-ma-zaplatiti-u-zelenskogo-zaklikali-peredati-konfskovan-aktivi-rf-ukran.html">
<a href="/2460318-rosja-ma-zaplatiti-u-zelenskogo-zaklikali-peredati-konfskovan-aktivi-rf-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;росія має заплатити&#34;: у Зеленського закликали передати конфісковані активи рф Україні</span>
<em class="date" data-date="2022-10-30 17:40:00+00:00">
30 жовтня 2022 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відбувся черговий обмін полоненими: кого змогла повернути Україна" data-vr-contentbox-url="/2460315-vdbuvsja-chergovij-obmn-polonenimi-kogo-zmogla-povernuti-ukrana.html">
<a href="/2460315-vdbuvsja-chergovij-obmn-polonenimi-kogo-zmogla-povernuti-ukrana.html">
<div class="info">
<span class="news-title" data-vr-headline>Відбувся черговий обмін полоненими: кого змогла повернути Україна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 17:21:49+00:00">
30 жовтня 2022 17:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="росія знайшла надуманий привід, щоб зірвати зернову угоду: що означатиме для світу нова блокада експорту " data-vr-contentbox-url="/2460317-rosja-znajshla-nadumanij-privd-schob-zrvati-zernovu-ugodu-scho-oznachatime-dlja-svtu-nova-blokada-eksportu.html">
<a href="/2460317-rosja-znajshla-nadumanij-privd-schob-zrvati-zernovu-ugodu-scho-oznachatime-dlja-svtu-nova-blokada-eksportu.html">
<div class="info">
<span class="news-title" data-vr-headline>росія знайшла надуманий привід, щоб зірвати зернову угоду: що означатиме для світу нова блокада експорту </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 17:21:01+00:00">
30 жовтня 2022 17:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="НАТО звернулося до росії з терміновим закликом" data-vr-contentbox-url="/2460316-nato-zvernulosja-do-ros-z-termnovim-zaklikom.html">
<a href="/2460316-nato-zvernulosja-do-ros-z-termnovim-zaklikom.html">
<div class="info">
<span class="news-title" data-vr-headline>НАТО звернулося до росії з терміновим закликом</span>
<em class="date" data-date="2022-10-30 17:19:31+00:00">
30 жовтня 2022 17:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кіно війни: як повномасштабне вторгнення росії змінило український кінематограф" data-vr-contentbox-url="/2460314-kno-vjni-jak-povnomasshtabne-vtorgnennja-ros-zmnilo-ukranskij-knematograf.html">
<a href="/2460314-kno-vjni-jak-povnomasshtabne-vtorgnennja-ros-zmnilo-ukranskij-knematograf.html">
<div class="info">
<span class="news-title" data-vr-headline>Кіно війни: як повномасштабне вторгнення росії змінило український кінематограф</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 17:16:28+00:00">
30 жовтня 2022 17:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Черкасах консервують рідкісний стародавній іконопис" data-vr-contentbox-url="/2460313-u-cherkasah-konservujut-rdksnij-starodavnj-konopis.html">
<a href="/2460313-u-cherkasah-konservujut-rdksnij-starodavnj-konopis.html">
<div class="info">
<span class="news-title" data-vr-headline>У Черкасах консервують рідкісний стародавній іконопис</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 17:06:07+00:00">
30 жовтня 2022 17:06
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Україна">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important" data-vr-contentbox="ЗСУ знищили 650 окупантів, чотири гелікоптери та один літак - Генштаб" data-vr-contentbox-url="/2460412-zsu-znischili-650-okupantv-chotiri-gelkopteri-ta-odin-ltak-genshtab.html">
<a href="/2460412-zsu-znischili-650-okupantv-chotiri-gelkopteri-ta-odin-ltak-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ знищили 650 окупантів, чотири гелікоптери та один літак - Генштаб</span>
<em class="date" data-date="2022-11-01 09:30:32+00:00">
01 листопада 2022 09:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У благодійному фонді Одеси організували дитсадок для переселенців" data-vr-contentbox-url="/2460411-u-blagodjnomu-fond-odesi-organzuvali-ditsadok-dlja-pereselentsv.html">
<a href="/2460411-u-blagodjnomu-fond-odesi-organzuvali-ditsadok-dlja-pereselentsv.html">
<div class="info">
<span class="news-title" data-vr-headline>У благодійному фонді Одеси організували дитсадок для переселенців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-11-01 09:00:26+00:00">
01 листопада 2022 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські бійці звільнили на Луганщині дев&#39;ять населених пунктів" data-vr-contentbox-url="/2460409-ukransk-bjts-zvlnili-na-luganschin-devjat-naselenih-punktv.html">
<a href="/2460409-ukransk-bjts-zvlnili-na-luganschin-devjat-naselenih-punktv.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські бійці звільнили на Луганщині дев&#39;ять населених пунктів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-11-01 08:42:33+00:00">
01 листопада 2022 08:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти обстріляли Нікополь з &#34;Градів&#34; і артилерії: багато руйнувань" data-vr-contentbox-url="/2460408-okupanti-obstrljali-nkopol-z-gradv-artiler-bagato-rujnuvan.html">
<a href="/2460408-okupanti-obstrljali-nkopol-z-gradv-artiler-bagato-rujnuvan.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли Нікополь з &#34;Градів&#34; і артилерії: багато руйнувань</span>
<em class="date" data-date="2022-11-01 08:35:47+00:00">
01 листопада 2022 08:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польські пожежники-волонтери привезли до лікарень Волині найнеобхідніше" data-vr-contentbox-url="/2460407-polsk-pozhezhniki-volonteri-privezli-do-lkaren-volin-najneobhdnshe.html">
<a href="/2460407-polsk-pozhezhniki-volonteri-privezli-do-lkaren-volin-najneobhdnshe.html">
<div class="info">
<span class="news-title" data-vr-headline>Польські пожежники-волонтери привезли до лікарень Волині найнеобхідніше</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-11-01 08:33:10+00:00">
01 листопада 2022 08:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Полтаву атакували дрони-камікадзе: всі подробиці" data-vr-contentbox-url="/2460406-poltavu-atakuvali-droni-kamkadze-vs-podrobits.html">
<a href="/2460406-poltavu-atakuvali-droni-kamkadze-vs-podrobits.html">
<div class="info">
<span class="news-title" data-vr-headline>Полтаву атакували дрони-камікадзе: всі подробиці</span>
<em class="date" data-date="2022-11-01 08:12:27+00:00">
01 листопада 2022 08:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти вночі атакували Миколаїв ракетами С-300 (фото) " data-vr-contentbox-url="/2460405-okupanti-vnoch-atakuvali-mikolav-raketami-s-300-foto.html">
<a href="/2460405-okupanti-vnoch-atakuvali-mikolav-raketami-s-300-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти вночі атакували Миколаїв ракетами С-300 (фото) </span>
<em class="date" data-date="2022-11-01 07:40:44+00:00">
01 листопада 2022 07:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Авіація ЗСУ знищила опорний пункт окупантів у Миколаївській області" data-vr-contentbox-url="/2460404-avatsja-zsu-znischila-opornij-punkt-okupantv-u-mikolavskj-oblast.html">
<a href="/2460404-avatsja-zsu-znischila-opornij-punkt-okupantv-u-mikolavskj-oblast.html">
<div class="info">
<span class="news-title" data-vr-headline>Авіація ЗСУ знищила опорний пункт окупантів у Миколаївській області</span>
<em class="date" data-date="2022-11-01 07:22:37+00:00">
01 листопада 2022 07:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський відповів рф на удари: не дивуйтеся &#34;переговорам&#34; у темряві" data-vr-contentbox-url="/2460401-zelenskij-vdpovv-rf-na-udari-ne-divujtesja-peregovoram-u-temrjav.html">
<a href="/2460401-zelenskij-vdpovv-rf-na-udari-ne-divujtesja-peregovoram-u-temrjav.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський відповів рф на удари: не дивуйтеся &#34;переговорам&#34; у темряві</span>
<em class="date" data-date="2022-11-01 06:26:33+00:00">
01 листопада 2022 06:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як українці відпочиватимуть у листопаді 2022: календар усіх вихідних та свят" data-vr-contentbox-url="/2460386-jak-ukrants-vdpochivatimut-u-listopad-2022-kalendar-ush-vihdnih-ta-svjat.html">
<a href="/2460386-jak-ukrants-vdpochivatimut-u-listopad-2022-kalendar-ush-vihdnih-ta-svjat.html">
<div class="info">
<span class="news-title" data-vr-headline>Як українці відпочиватимуть у листопаді 2022: календар усіх вихідних та свят</span>
<em class="date" data-date="2022-11-01 05:20:29+00:00">
01 листопада 2022 05:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Український стронгмен Новіков уперше переміг на престижному турнірі та присвятив титул Україні (відео)" data-vr-contentbox-url="/2460390-ukranskij-strongmen-novkov-upershe-peremg-na-prestizhnomu-turnr-ta-prisvjativ-titul-ukran-vdeo.html">
<a href="/2460390-ukranskij-strongmen-novkov-upershe-peremg-na-prestizhnomu-turnr-ta-prisvjativ-titul-ukran-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Український стронгмен Новіков уперше переміг на престижному турнірі та присвятив титул Україні (відео)</span>
<em class="date" data-date="2022-11-01 04:50:05+00:00">
01 листопада 2022 04:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пенсійні виплати: чи буде їх підвищення з 1 листопада" data-vr-contentbox-url="/2460362-pensjn-viplati-chi-bude-h-pdvischennja-z-1-listopada.html">
<a href="/2460362-pensjn-viplati-chi-bude-h-pdvischennja-z-1-listopada.html">
<div class="info">
<span class="news-title" data-vr-headline>Пенсійні виплати: чи буде їх підвищення з 1 листопада</span>
<em class="date" data-date="2022-11-01 01:28:19+00:00">
01 листопада 2022 01:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У листопаді на 2 знаків зодіаку чекає &#34;біла смуга&#34;" data-vr-contentbox-url="/2460360-u-listopad-na-2-znakv-zodaku-cheka-bla-smuga.html">
<a href="/2460360-u-listopad-na-2-znakv-zodaku-cheka-bla-smuga.html">
<div class="info">
<span class="news-title" data-vr-headline>У листопаді на 2 знаків зодіаку чекає &#34;біла смуга&#34;</span>
<em class="date" data-date="2022-11-01 00:20:02+00:00">
01 листопада 2022 00:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Попри заяви росії &#34;зернова угода&#34; залишається чинною - ООН" data-vr-contentbox-url="/2460400-popri-zajavi-ros-zernova-ugoda-zalishatsja-chinnoju-oon.html">
<a href="/2460400-popri-zajavi-ros-zernova-ugoda-zalishatsja-chinnoju-oon.html">
<div class="info">
<span class="news-title" data-vr-headline>Попри заяви росії &#34;зернова угода&#34; залишається чинною - ООН</span>
<em class="date" data-date="2022-10-31 23:30:12+00:00">
31 жовтня 2022 23:30
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Тарифи і подорожчання: чого чекати українцям з 1 листопада " data-vr-contentbox-url="/2460351-tarifi-podorozhchannja-chogo-chekati-ukrantsjam-z-1-listopada.html">
<a href="/2460351-tarifi-podorozhchannja-chogo-chekati-ukrantsjam-z-1-listopada.html">
<div class="info">
<span class="news-title" data-vr-headline>Тарифи і подорожчання: чого чекати українцям з 1 листопада </span>
<em class="date" data-date="2022-10-31 23:07:52+00:00">
31 жовтня 2022 23:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський обговорив з Шольцем повітряний щит над Україною" data-vr-contentbox-url="/2460398-zelenskij-obgovoriv-z-sholtsem-povtrjanij-schit-nad-ukranoju.html">
<a href="/2460398-zelenskij-obgovoriv-z-sholtsem-povtrjanij-schit-nad-ukranoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський обговорив з Шольцем повітряний щит над Україною</span>
<em class="date" data-date="2022-10-31 22:44:22+00:00">
31 жовтня 2022 22:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Броварах можуть вимкнути електрику на невизначений термін" data-vr-contentbox-url="/2460397-u-brovarah-mozhut-vimknuti-elektriku-na-neviznachenij-termn.html">
<a href="/2460397-u-brovarah-mozhut-vimknuti-elektriku-na-neviznachenij-termn.html">
<div class="info">
<span class="news-title" data-vr-headline>У Броварах можуть вимкнути електрику на невизначений термін</span>
<em class="date" data-date="2022-10-31 22:22:45+00:00">
31 жовтня 2022 22:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна продовжує виконувати &#34;зернову угоду&#34; - Зеленський" data-vr-contentbox-url="/2460396-ukrana-prodovzhu-vikonuvati-zernovu-ugodu-zelenskij.html">
<a href="/2460396-ukrana-prodovzhu-vikonuvati-zernovu-ugodu-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна продовжує виконувати &#34;зернову угоду&#34; - Зеленський</span>
<em class="date" data-date="2022-10-31 22:00:37+00:00">
31 жовтня 2022 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленський запевнив генсека ООН у гарантіях продовольчої безпеки" data-vr-contentbox-url="/2460395-zelenskij-zapevniv-genseka-oon-u-garantjah-prodovolcho-bezpeki.html">
<a href="/2460395-zelenskij-zapevniv-genseka-oon-u-garantjah-prodovolcho-bezpeki.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський запевнив генсека ООН у гарантіях продовольчої безпеки</span>
<em class="date" data-date="2022-10-31 21:30:44+00:00">
31 жовтня 2022 21:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський: закрите небо України стане фундаментом безпеки Європи" data-vr-contentbox-url="/2460394-zelenskij-zakrite-nebo-ukrani-stane-fundamentom-bezpeki-vropi.html">
<a href="/2460394-zelenskij-zakrite-nebo-ukrani-stane-fundamentom-bezpeki-vropi.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський: закрите небо України стане фундаментом безпеки Європи</span>
<em class="date" data-date="2022-10-31 21:06:58+00:00">
31 жовтня 2022 21:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленський та прем&#39;єр Чехії підписали декларацію щодо перспективи вступу України до НАТО" data-vr-contentbox-url="/2460393-zelenskij-ta-premr-cheh-pdpisali-deklaratsju-schodo-perspektivi-vstupu-ukrani-do-nato.html">
<a href="/2460393-zelenskij-ta-premr-cheh-pdpisali-deklaratsju-schodo-perspektivi-vstupu-ukrani-do-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський та прем&#39;єр Чехії підписали декларацію щодо перспективи вступу України до НАТО</span>
<em class="date" data-date="2022-10-31 20:44:31+00:00">
31 жовтня 2022 20:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У путіна є не менше трьох двійників - Буданов" data-vr-contentbox-url="/2460391-u-putna-ne-menshe-troh-dvjnikv-budanov.html">
<a href="/2460391-u-putna-ne-menshe-troh-dvjnikv-budanov.html">
<div class="info">
<span class="news-title" data-vr-headline>У путіна є не менше трьох двійників - Буданов</span>
<em class="date" data-date="2022-10-31 19:50:51+00:00">
31 жовтня 2022 19:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голова Міноборони Туреччини обговорив з шойгу вихід рф з &#34;зернової угоди&#34;" data-vr-contentbox-url="/2460389-golova-mnoboroni-turechchini-obgovoriv-z-shojgu-vihd-rf-z-zernovo-ugodi.html">
<a href="/2460389-golova-mnoboroni-turechchini-obgovoriv-z-shojgu-vihd-rf-z-zernovo-ugodi.html">
<div class="info">
<span class="news-title" data-vr-headline>Голова Міноборони Туреччини обговорив з шойгу вихід рф з &#34;зернової угоди&#34;</span>
<em class="date" data-date="2022-10-31 19:33:42+00:00">
31 жовтня 2022 19:33
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Наказав зняти з гелікоптерів лопаті: деталі справи щодо президента &#34;Мотор Січі" data-vr-contentbox-url="/2460388-nakazav-znjati-z-gelkopterv-lopat-detal-spravi-schodo-prezidenta-motor-sch.html">
<a href="/2460388-nakazav-znjati-z-gelkopterv-lopat-detal-spravi-schodo-prezidenta-motor-sch.html">
<div class="info">
<span class="news-title" data-vr-headline>Наказав зняти з гелікоптерів лопаті: деталі справи щодо президента &#34;Мотор Січі</span>
<em class="date" data-date="2022-10-31 19:12:37+00:00">
31 жовтня 2022 19:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Від фрагмента ракети С-300 загинула ціла родина у Харківській області (фото)" data-vr-contentbox-url="/2460387-vd-fragmenta-raketi-s-300-zaginula-tsla-rodina-u-harkvskj-oblast-foto.html">
<a href="/2460387-vd-fragmenta-raketi-s-300-zaginula-tsla-rodina-u-harkvskj-oblast-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Від фрагмента ракети С-300 загинула ціла родина у Харківській області (фото)</span>
<em class="date" data-date="2022-10-31 18:58:31+00:00">
31 жовтня 2022 18:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Без світла до 12 годин: з&#39;явився графік відключень світла для Києва" data-vr-contentbox-url="/2460385-bez-svtla-do-12-godin-zjavivsja-grafk-vdkljuchen-svtla-dlja-kiva.html">
<a href="/2460385-bez-svtla-do-12-godin-zjavivsja-grafk-vdkljuchen-svtla-dlja-kiva.html">
<div class="info">
<span class="news-title" data-vr-headline>Без світла до 12 годин: з&#39;явився графік відключень світла для Києва</span>
<em class="date" data-date="2022-10-31 18:12:27+00:00">
31 жовтня 2022 18:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У росії припинили мобілізацію: що відомо" data-vr-contentbox-url="/2460384-u-ros-pripinili-moblzatsju-scho-vdomo.html">
<a href="/2460384-u-ros-pripinili-moblzatsju-scho-vdomo.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії припинили мобілізацію: що відомо</span>
<em class="date" data-date="2022-10-31 17:50:38+00:00">
31 жовтня 2022 17:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Зеленського відповіли на заклики рф до переговорів" data-vr-contentbox-url="/2460383-u-zelenskogo-vdpovli-na-zakliki-rf-do-peregovorv.html">
<a href="/2460383-u-zelenskogo-vdpovli-na-zakliki-rf-do-peregovorv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Зеленського відповіли на заклики рф до переговорів</span>
<em class="date" data-date="2022-10-31 17:28:20+00:00">
31 жовтня 2022 17:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="росія застосує іранські ракети з дальністю 700 км вже цього місяця - ГУР" data-vr-contentbox-url="/2460382-rosja-zastosu-ransk-raketi-z-dalnstju-700-km-vzhe-tsogo-msjatsja-gur.html">
<a href="/2460382-rosja-zastosu-ransk-raketi-z-dalnstju-700-km-vzhe-tsogo-msjatsja-gur.html">
<div class="info">
<span class="news-title" data-vr-headline>росія застосує іранські ракети з дальністю 700 км вже цього місяця - ГУР</span>
<em class="date" data-date="2022-10-31 17:12:09+00:00">
31 жовтня 2022 17:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні підвищили штрафи для автомобілістів за &#34;популярне&#34; порушення" data-vr-contentbox-url="/2460371-v-ukran-pdvischili-shtrafi-dlja-avtomoblstv-za-populjarne-porushennja.html">
<a href="/2460371-v-ukran-pdvischili-shtrafi-dlja-avtomoblstv-za-populjarne-porushennja.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні підвищили штрафи для автомобілістів за &#34;популярне&#34; порушення</span>
<em class="date" data-date="2022-10-31 16:50:21+00:00">
31 жовтня 2022 16:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До Землі мчить гігантський потенційно небезпечний астероїд" data-vr-contentbox-url="/2460368-do-zeml-mchit-ggantskij-potentsjno-nebezpechnij-asterod.html">
<a href="/2460368-do-zeml-mchit-ggantskij-potentsjno-nebezpechnij-asterod.html">
<div class="info">
<span class="news-title" data-vr-headline>До Землі мчить гігантський потенційно небезпечний астероїд</span>
<em class="date" data-date="2022-10-31 16:22:14+00:00">
31 жовтня 2022 16:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Одеській митниці у контейнері знайшли вертоліт Мі-2 (фото)" data-vr-contentbox-url="/2460381-na-odeskj-mitnits-u-kontejner-znajshli-vertolt-m-2-foto.html">
<a href="/2460381-na-odeskj-mitnits-u-kontejner-znajshli-vertolt-m-2-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>На Одеській митниці у контейнері знайшли вертоліт Мі-2 (фото)</span>
<em class="date" data-date="2022-10-31 16:08:38+00:00">
31 жовтня 2022 16:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Через перебої зі світлом в Україні розгорнуть публічні точки Wi-Fi" data-vr-contentbox-url="/2460379-cherez-perebo-z-svtlom-v-ukran-rozgornut-publchn-tochki-wi-fi.html">
<a href="/2460379-cherez-perebo-z-svtlom-v-ukran-rozgornut-publchn-tochki-wi-fi.html">
<div class="info">
<span class="news-title" data-vr-headline>Через перебої зі світлом в Україні розгорнуть публічні точки Wi-Fi</span>
<em class="date" data-date="2022-10-31 15:51:09+00:00">
31 жовтня 2022 15:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ обшукала керівництво УПЦ МП у Кіровоградській області та знайшла ворожу пропаганду (фото)" data-vr-contentbox-url="/2460380-sbu-obshukala-kervnitstvo-upts-mp-u-krovogradskj-oblast-ta-znajshla-vorozhu-propagandu.html">
<a href="/2460380-sbu-obshukala-kervnitstvo-upts-mp-u-krovogradskj-oblast-ta-znajshla-vorozhu-propagandu.html">
<div class="info">
<span class="news-title" data-vr-headline>СБУ обшукала керівництво УПЦ МП у Кіровоградській області та знайшла ворожу пропаганду (фото)</span>
<em class="date" data-date="2022-10-31 15:49:31+00:00">
31 жовтня 2022 15:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Екс-чемпіона світу з шахів Карпова побили до коми на виході з держдуми рф - ЗМІ" data-vr-contentbox-url="/2460378-eks-chempona-svtu-z-shahv-karpova-pobili-do-komi-na-vihod-z-derzhdumi-rf.html">
<a href="/2460378-eks-chempona-svtu-z-shahv-karpova-pobili-do-komi-na-vihod-z-derzhdumi-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Екс-чемпіона світу з шахів Карпова побили до коми на виході з держдуми рф - ЗМІ</span>
<em class="date" data-date="2022-10-31 15:15:42+00:00">
31 жовтня 2022 15:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Псковщині знищено два Ка-52, ще два пошкоджені - ГУР" data-vr-contentbox-url="/2460377-na-pskovschin-znischeno-dva-ka-52-sche-dva-poshkodzhen-gur.html">
<a href="/2460377-na-pskovschin-znischeno-dva-ka-52-sche-dva-poshkodzhen-gur.html">
<div class="info">
<span class="news-title" data-vr-headline>На Псковщині знищено два Ка-52, ще два пошкоджені - ГУР</span>
<em class="date" data-date="2022-10-31 14:46:51+00:00">
31 жовтня 2022 14:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До 10 хвилин: з 1 листопада у Києві збільшується інтервал між поїздами метро" data-vr-contentbox-url="/2460376-do-10-hvilin-z-1-listopada-u-kiv-zblshutsja-nterval-mzh-pozdami-metro.html">
<a href="/2460376-do-10-hvilin-z-1-listopada-u-kiv-zblshutsja-nterval-mzh-pozdami-metro.html">
<div class="info">
<span class="news-title" data-vr-headline>До 10 хвилин: з 1 листопада у Києві збільшується інтервал між поїздами метро</span>
<em class="date" data-date="2022-10-31 14:35:45+00:00">
31 жовтня 2022 14:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Єдина європейська збірна з футболу, яка погодилася грати з росією, скасувала матч" data-vr-contentbox-url="/2460375-futbolnij-match-ros-z-zbrnoju-bosn-skasovano.html">
<a href="/2460375-futbolnij-match-ros-z-zbrnoju-bosn-skasovano.html">
<div class="info">
<span class="news-title" data-vr-headline>Єдина європейська збірна з футболу, яка погодилася грати з росією, скасувала матч</span>
<em class="date" data-date="2022-10-31 14:15:07+00:00">
31 жовтня 2022 14:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Карта ракетних ударів по Україні 31 жовтня" data-vr-contentbox-url="/2460374-karta-raketnih-udarv-po-ukran-31-zhovtnja.html">
<a href="/2460374-karta-raketnih-udarv-po-ukran-31-zhovtnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Карта ракетних ударів по Україні 31 жовтня</span>
<em class="date" data-date="2022-10-31 14:00:32+00:00">
31 жовтня 2022 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прем&#39;єр-міністр Чехії Петр Фіала приїхав до Києва" data-vr-contentbox-url="/2460370-premr-mnstr-cheh-petr-fala-prihav-do-kiva.html">
<a href="/2460370-premr-mnstr-cheh-petr-fala-prihav-do-kiva.html">
<div class="info">
<span class="news-title" data-vr-headline>Прем&#39;єр-міністр Чехії Петр Фіала приїхав до Києва</span>
<em class="date" data-date="2022-10-31 13:08:33+00:00">
31 жовтня 2022 13:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Кривому Розі ракета влучила у промислове підприємство" data-vr-contentbox-url="/2460369-u-krivomu-roz-raketa-vluchila-u-promislove-pdprimstvo.html">
<a href="/2460369-u-krivomu-roz-raketa-vluchila-u-promislove-pdprimstvo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Кривому Розі ракета влучила у промислове підприємство</span>
<em class="date" data-date="2022-10-31 12:53:37+00:00">
31 жовтня 2022 12:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ракетами пошкоджені 18 об&#39;єктів у 10 областях - Шмигаль" data-vr-contentbox-url="/2460367-raketami-poshkodzhen-18-obktv-u-10-oblastjah-shmigal.html">
<a href="/2460367-raketami-poshkodzhen-18-obktv-u-10-oblastjah-shmigal.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетами пошкоджені 18 об&#39;єктів у 10 областях - Шмигаль</span>
<em class="date" data-date="2022-10-31 12:30:09+00:00">
31 жовтня 2022 12:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові зупинилося метро та наземний електротранспорт" data-vr-contentbox-url="/2460366-u-harkov-zupinilosja-mesto-ta-nazemnij-elektrotransport.html">
<a href="/2460366-u-harkov-zupinilosja-mesto-ta-nazemnij-elektrotransport.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові зупинилося метро та наземний електротранспорт</span>
<em class="date" data-date="2022-10-31 12:19:29+00:00">
31 жовтня 2022 12:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Херсонщині збили ворожий вертоліт Ка-52" data-vr-contentbox-url="/2460365-na-hersonschin-zbili-vorozhij-vertolt-ka-52.html">
<a href="/2460365-na-hersonschin-zbili-vorozhij-vertolt-ka-52.html">
<div class="info">
<span class="news-title" data-vr-headline>На Херсонщині збили ворожий вертоліт Ка-52</span>
<em class="date" data-date="2022-10-31 12:08:35+00:00">
31 жовтня 2022 12:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Києві не було &#34;прильотів&#34;, але 80% міста без води, частина без світла" data-vr-contentbox-url="/2460364-u-kiv-ne-bulo-prilotv-ale-80-msta-bez-vodi-chastina-bez-svtla.html">
<a href="/2460364-u-kiv-ne-bulo-prilotv-ale-80-msta-bez-vodi-chastina-bez-svtla.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві не було &#34;прильотів&#34;, але 80% міста без води, частина без світла</span>
<em class="date" data-date="2022-10-31 11:57:42+00:00">
31 жовтня 2022 11:57
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На півночі Молдови впала російська ракета (відео)" data-vr-contentbox-url="/2460363-na-pvnoch-moldovi-vpala-rosjska-raketa-vdeo.html">
<a href="/2460363-na-pvnoch-moldovi-vpala-rosjska-raketa-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>На півночі Молдови впала російська ракета (відео)</span>
<em class="date" data-date="2022-10-31 11:44:55+00:00">
31 жовтня 2022 11:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Наступ окупантів з Білорусі: у ЗСУ назвали передумови " data-vr-contentbox-url="/2460361-nastup-okupantv-z-blorus-u-zsu-nazvali-peredumovi.html">
<a href="/2460361-nastup-okupantv-z-blorus-u-zsu-nazvali-peredumovi.html">
<div class="info">
<span class="news-title" data-vr-headline>Наступ окупантів з Білорусі: у ЗСУ назвали передумови </span>
<em class="date" data-date="2022-10-31 11:28:32+00:00">
31 жовтня 2022 11:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Що робити, якщо зникне мобільний зв&#39;язок (інструкція)" data-vr-contentbox-url="/2460359-scho-robiti-jakscho-znikne-moblnij-zvjazok-nstruktsja.html">
<a href="/2460359-scho-robiti-jakscho-znikne-moblnij-zvjazok-nstruktsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Що робити, якщо зникне мобільний зв&#39;язок (інструкція)</span>
<em class="date" data-date="2022-10-31 11:15:30+00:00">
31 жовтня 2022 11:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зернова угода: з українських портів вийшли 12 суден" data-vr-contentbox-url="/2460358-zernova-ugoda-z-ukranskih-portv-vijshli-12-suden.html">
<a href="/2460358-zernova-ugoda-z-ukranskih-portv-vijshli-12-suden.html">
<div class="info">
<span class="news-title" data-vr-headline>Зернова угода: з українських портів вийшли 12 суден</span>
<em class="date" data-date="2022-10-31 11:00:20+00:00">
31 жовтня 2022 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Втрати росії: Генштаб назвав нові дані" data-vr-contentbox-url="/2460356-vtrati-ros-genshtab-nazvav-nov-dan-10.html">
<a href="/2460356-vtrati-ros-genshtab-nazvav-nov-dan-10.html">
<div class="info">
<span class="news-title" data-vr-headline>Втрати росії: Генштаб назвав нові дані</span>
<em class="date" data-date="2022-10-31 10:45:40+00:00">
31 жовтня 2022 10:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Сили ЗСУ збили 44 ракети з понад 50 запущених росією" data-vr-contentbox-url="/2460357-sili-zsu-zbili-44-raketi-z-ponad-50-zapuschenih-rosju.html">
<a href="/2460357-sili-zsu-zbili-44-raketi-z-ponad-50-zapuschenih-rosju.html">
<div class="info">
<span class="news-title" data-vr-headline>Сили ЗСУ збили 44 ракети з понад 50 запущених росією</span>
<em class="date" data-date="2022-10-31 10:32:08+00:00">
31 жовтня 2022 10:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Київщині внаслідок роботи ППО постраждали люди " data-vr-contentbox-url="/2460355-na-kivschin-vnasldok-roboti-ppo-postrazhdali-ljudi.html">
<a href="/2460355-na-kivschin-vnasldok-roboti-ppo-postrazhdali-ljudi.html">
<div class="info">
<span class="news-title" data-vr-headline>На Київщині внаслідок роботи ППО постраждали люди </span>
<em class="date" data-date="2022-10-31 10:16:36+00:00">
31 жовтня 2022 10:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поранено більше 100 окупантів: ЗСУ завдали удару під Запоріжжям" data-vr-contentbox-url="/2460354-poraneno-blshe-100-okupantv-zsu-zavdali-udaru-pd-zaporzhzhjam.html">
<a href="/2460354-poraneno-blshe-100-okupantv-zsu-zavdali-udaru-pd-zaporzhzhjam.html">
<div class="info">
<span class="news-title" data-vr-headline>Поранено більше 100 окупантів: ЗСУ завдали удару під Запоріжжям</span>
<em class="date" data-date="2022-10-31 09:46:12+00:00">
31 жовтня 2022 09:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Україні вводять екстрені відключення електроенергії" data-vr-contentbox-url="/2460353-v-ukran-vvodjat-ekstren-vdkljuchennja-elektroenerg.html">
<a href="/2460353-v-ukran-vvodjat-ekstren-vdkljuchennja-elektroenerg.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні вводять екстрені відключення електроенергії</span>
<em class="date" data-date="2022-10-31 09:34:36+00:00">
31 жовтня 2022 09:34
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ранковий обстріл Києва: частина столиці без світла та води" data-vr-contentbox-url="/2460352-rankovij-obstrl-kiva-chastina-stolits-bez-svtla-ta-vodi.html">
<a href="/2460352-rankovij-obstrl-kiva-chastina-stolits-bez-svtla-ta-vodi.html">
<div class="info">
<span class="news-title" data-vr-headline>Ранковий обстріл Києва: частина столиці без світла та води</span>
<em class="date" data-date="2022-10-31 09:16:43+00:00">
31 жовтня 2022 09:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Місячний календар стрижок на листопад 2022" data-vr-contentbox-url="/2459807-msjachnij-kalendar-strizhok-na-listopad-2022.html">
<a href="/2459807-msjachnij-kalendar-strizhok-na-listopad-2022.html">
<div class="info">
<span class="news-title" data-vr-headline>Місячний календар стрижок на листопад 2022</span>
<em class="date" data-date="2022-10-31 09:00:22+00:00">
31 жовтня 2022 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові вибухи: почались перебої зі світлом" data-vr-contentbox-url="/2460350-u-harkov-vibuhi-pochalis-perebo-z-svtlom.html">
<a href="/2460350-u-harkov-vibuhi-pochalis-perebo-z-svtlom.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові вибухи: почались перебої зі світлом</span>
<em class="date" data-date="2022-10-31 08:46:47+00:00">
31 жовтня 2022 08:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ знищили 2 склади і техніку окупантів на півдні " data-vr-contentbox-url="/2460349-zsu-znischili-2-skladi-tehnku-okupantv-na-pvdn.html">
<a href="/2460349-zsu-znischili-2-skladi-tehnku-okupantv-na-pvdn.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ знищили 2 склади і техніку окупантів на півдні </span>
<em class="date" data-date="2022-10-31 08:20:38+00:00">
31 жовтня 2022 08:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бразилії обрали нового президента" data-vr-contentbox-url="/2460348-u-brazil-obrali-novogo-prezidenta.html">
<a href="/2460348-u-brazil-obrali-novogo-prezidenta.html">
<div class="info">
<span class="news-title" data-vr-headline>У Бразилії обрали нового президента</span>
<em class="date" data-date="2022-10-31 08:00:11+00:00">
31 жовтня 2022 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;На Херсонщині окупанти створюють непридатні для життя умови&#34; - ОК &#34;Південь&#34;" data-vr-contentbox-url="/2460347-na-hersonschin-okupanti-stvorjujut-nepridatn-dlja-zhittja-umovi-ok-pvden.html">
<a href="/2460347-na-hersonschin-okupanti-stvorjujut-nepridatn-dlja-zhittja-umovi-ok-pvden.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;На Херсонщині окупанти створюють непридатні для життя умови&#34; - ОК &#34;Південь&#34;</span>
<em class="date" data-date="2022-10-31 07:40:36+00:00">
31 жовтня 2022 07:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="250 доба повномасштабного вторгнення: оперативні дані від Генштабу" data-vr-contentbox-url="/2460346-250-doba-povnomasshtabnogo-vtorgnennja-operativn-dan-vd-genshtabu.html">
<a href="/2460346-250-doba-povnomasshtabnogo-vtorgnennja-operativn-dan-vd-genshtabu.html">
<div class="info">
<span class="news-title" data-vr-headline>250 доба повномасштабного вторгнення: оперативні дані від Генштабу</span>
<em class="date" data-date="2022-10-31 07:20:54+00:00">
31 жовтня 2022 07:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп на тиждень з 31 жовтня по 6 листопада для кожного знаку зодіака" data-vr-contentbox-url="/2460330-goroskop-na-tizhden-z-31-zhovtnja-po-6-listopada-dlja-kozhnogo-znaku-zodaka.html">
<a href="/2460330-goroskop-na-tizhden-z-31-zhovtnja-po-6-listopada-dlja-kozhnogo-znaku-zodaka.html">
<div class="info">
<span class="news-title" data-vr-headline>Гороскоп на тиждень з 31 жовтня по 6 листопада для кожного знаку зодіака</span>
<em class="date" data-date="2022-10-31 04:52:57+00:00">
31 жовтня 2022 04:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Україну йде холод: прогноз погоди на 31 жовтня" data-vr-contentbox-url="/2460280-v-ukranu-jde-holod-prognoz-pogodi-na-31-zhovtnja.html">
<a href="/2460280-v-ukranu-jde-holod-prognoz-pogodi-na-31-zhovtnja.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україну йде холод: прогноз погоди на 31 жовтня</span>
<em class="date" data-date="2022-10-31 02:24:34+00:00">
31 жовтня 2022 02:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Хто з 1 грудня отримуватиме додатково 660 гривень до пенсії " data-vr-contentbox-url="/2460275-hto-z-1-grudnja-otrimuvatime-dodatkovo-660-griven-do-pens.html">
<a href="/2460275-hto-z-1-grudnja-otrimuvatime-dodatkovo-660-griven-do-pens.html">
<div class="info">
<span class="news-title" data-vr-headline>Хто з 1 грудня отримуватиме додатково 660 гривень до пенсії </span>
<em class="date" data-date="2022-10-31 01:28:50+00:00">
31 жовтня 2022 01:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ООН, Туреччина та Україна погодили рух 14 суден &#34;зерновим коридором&#34;" data-vr-contentbox-url="/2460341-oon-turechchina-ta-ukrana-pogodili-ruh-14-suden-zernovim-koridorom.html">
<a href="/2460341-oon-turechchina-ta-ukrana-pogodili-ruh-14-suden-zernovim-koridorom.html">
<div class="info">
<span class="news-title" data-vr-headline>ООН, Туреччина та Україна погодили рух 14 суден &#34;зерновим коридором&#34;</span>
<em class="date" data-date="2022-10-31 00:02:49+00:00">
31 жовтня 2022 00:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хікару Накамура став чемпіоном світу з шахів Фішера" data-vr-contentbox-url="/2460340-hkaru-nakamura-stav-chemonom-svtu-z-shahv-fshera.html">
<a href="/2460340-hkaru-nakamura-stav-chemonom-svtu-z-shahv-fshera.html">
<div class="info">
<span class="news-title" data-vr-headline>Хікару Накамура став чемпіоном світу з шахів Фішера</span>
<em class="date" data-date="2022-10-30 23:40:57+00:00">
30 жовтня 2022 23:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На півдні ЗСУ збили російський штурмовик Су-25" data-vr-contentbox-url="/2460339-na-pvdn-zsu-zbili-rosjskij-shturmovik-su-25.html">
<a href="/2460339-na-pvdn-zsu-zbili-rosjskij-shturmovik-su-25.html">
<div class="info">
<span class="news-title" data-vr-headline>На півдні ЗСУ збили російський штурмовик Су-25</span>
<em class="date" data-date="2022-10-30 23:20:38+00:00">
30 жовтня 2022 23:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Берлусконі пояснив, коли Зеленський сяде за стіл переговорів з путіним" data-vr-contentbox-url="/2460338-berluskon-pojasniv-kodi-zelenskij-sjade-za-stl-peregovorv-z-putnim.html">
<a href="/2460338-berluskon-pojasniv-kodi-zelenskij-sjade-za-stl-peregovorv-z-putnim.html">
<div class="info">
<span class="news-title" data-vr-headline>Берлусконі пояснив, коли Зеленський сяде за стіл переговорів з путіним</span>
<em class="date" data-date="2022-10-30 23:03:37+00:00">
30 жовтня 2022 23:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українському гімнасту заборонили одягати футболку з написом &#34;Stop War&#34;" data-vr-contentbox-url="/2460337-ukranskomu-gmnastu-zaboronili-odjagati-futbolku-z-napisom-stop-war.html">
<a href="/2460337-ukranskomu-gmnastu-zaboronili-odjagati-futbolku-z-napisom-stop-war.html">
<div class="info">
<span class="news-title" data-vr-headline>Українському гімнасту заборонили одягати футболку з написом &#34;Stop War&#34;</span>
<em class="date" data-date="2022-10-30 22:25:37+00:00">
30 жовтня 2022 22:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Сєвєродонецьку росіяни влаштували табір для підготовки мобілізованих" data-vr-contentbox-url="/2460336-u-svrodonetsku-rosjani-vlashtuvali-tabr-dlja-pdgotovki-moblzovanih.html">
<a href="/2460336-u-svrodonetsku-rosjani-vlashtuvali-tabr-dlja-pdgotovki-moblzovanih.html">
<div class="info">
<span class="news-title" data-vr-headline>У Сєвєродонецьку росіяни влаштували табір для підготовки мобілізованих</span>
<em class="date" data-date="2022-10-30 22:02:07+00:00">
30 жовтня 2022 22:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Новій Каховці окупаційна влада масово зачиняє магазини та ринки" data-vr-contentbox-url="/2460335-u-novj-kahovts-okupatsjna-vlada-masovo-zachinja-magazini-ta-rinki.html">
<a href="/2460335-u-novj-kahovts-okupatsjna-vlada-masovo-zachinja-magazini-ta-rinki.html">
<div class="info">
<span class="news-title" data-vr-headline>У Новій Каховці окупаційна влада масово зачиняє магазини та ринки</span>
<em class="date" data-date="2022-10-30 21:40:00+00:00">
30 жовтня 2022 21:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Під Харковом підірвався і загинув суддя" data-vr-contentbox-url="/2460334-pd-harkovom-pdrvavsja-zaginuv-suddja.html">
<a href="/2460334-pd-harkovom-pdrvavsja-zaginuv-suddja.html">
<div class="info">
<span class="news-title" data-vr-headline>Під Харковом підірвався і загинув суддя</span>
<em class="date" data-date="2022-10-30 21:23:47+00:00">
30 жовтня 2022 21:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Харківщині зинищили російський ударний гелікоптер" data-vr-contentbox-url="/2460333-na-harkvschin-zinischili-rosjskij-udarnij-gelkopter.html">
<a href="/2460333-na-harkvschin-zinischili-rosjskij-udarnij-gelkopter.html">
<div class="info">
<span class="news-title" data-vr-headline>На Харківщині зинищили російський ударний гелікоптер</span>
<em class="date" data-date="2022-10-30 20:59:33+00:00">
30 жовтня 2022 20:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Італія передала Україні САУ M109L, PzH 2000 і реактивні системи MLRS - ЗМІ" data-vr-contentbox-url="/2460332-talja-peredala-ukran-sau-m109l-pzh-2000-reaktivn-sistemi-mlrs-zm.html">
<a href="/2460332-talja-peredala-ukran-sau-m109l-pzh-2000-reaktivn-sistemi-mlrs-zm.html">
<div class="info">
<span class="news-title" data-vr-headline>Італія передала Україні САУ M109L, PzH 2000 і реактивні системи MLRS - ЗМІ</span>
<em class="date" data-date="2022-10-30 20:40:39+00:00">
30 жовтня 2022 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Студенти закладів професійно-технічної освіти виготовляють для армії те, що відповідає їхній спеціалізації" data-vr-contentbox-url="/2460329-studenti-zakladv-profesjno-tehnchno-osvti-vigotovljajut-dlja-arm-te-scho-vdpovda-hnj-spetsalzats.html">
<a href="/2460329-studenti-zakladv-profesjno-tehnchno-osvti-vigotovljajut-dlja-arm-te-scho-vdpovda-hnj-spetsalzats.html">
<div class="info">
<span class="news-title" data-vr-headline>Студенти закладів професійно-технічної освіти виготовляють для армії те, що відповідає їхній спеціалізації</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 20:00:08+00:00">
30 жовтня 2022 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мешканці багатоповерхівок запасаються товарами, які допоможуть пережити блекаут" data-vr-contentbox-url="/2460328-meshkants-bagatopoverhvok-zapasajutsja-tovarami-jak-dopomozhut-perezhiti-blekaut.html">
<a href="/2460328-meshkants-bagatopoverhvok-zapasajutsja-tovarami-jak-dopomozhut-perezhiti-blekaut.html">
<div class="info">
<span class="news-title" data-vr-headline>Мешканці багатоповерхівок запасаються товарами, які допоможуть пережити блекаут</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 19:56:38+00:00">
30 жовтня 2022 19:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зберегти від рашистських вандалів скарби національної культури: який внесок може зробити кожен з нас" data-vr-contentbox-url="/2460327-zberegti-vd-rashistskih-vandalv-skarbi-natsonalno-kulturi-jakij-vnesok-mozhe-zrobiti-kozhen-z-nas.html">
<a href="/2460327-zberegti-vd-rashistskih-vandalv-skarbi-natsonalno-kulturi-jakij-vnesok-mozhe-zrobiti-kozhen-z-nas.html">
<div class="info">
<span class="news-title" data-vr-headline>Зберегти від рашистських вандалів скарби національної культури: який внесок може зробити кожен з нас</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 19:44:24+00:00">
30 жовтня 2022 19:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жителі Ужгорода пекли тістечка, аби купити &#34;дрон-дракон&#34; для ЗСУ" data-vr-contentbox-url="/2460325-pervomajts-ta-gost-z-susdnh-gromad-zbralisja-zadlja-dobro-spravi.html">
<a href="/2460325-pervomajts-ta-gost-z-susdnh-gromad-zbralisja-zadlja-dobro-spravi.html">
<div class="info">
<span class="news-title" data-vr-headline>Жителі Ужгорода пекли тістечка, аби купити &#34;дрон-дракон&#34; для ЗСУ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 19:41:05+00:00">
30 жовтня 2022 19:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В містечку на Харківщині вирішили перейменувати місцевий Бродвей на Алею Сковороди" data-vr-contentbox-url="/2460324-v-mstechku-na-harkvschin-virshili-perejmenuvati-mstsevij-brodvej-na-aleju-skovorodi.html">
<a href="/2460324-v-mstechku-na-harkvschin-virshili-perejmenuvati-mstsevij-brodvej-na-aleju-skovorodi.html">
<div class="info">
<span class="news-title" data-vr-headline>В містечку на Харківщині вирішили перейменувати місцевий Бродвей на Алею Сковороди</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 19:37:00+00:00">
30 жовтня 2022 19:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Зеленського відповіли лаврову щодо переговорів" data-vr-contentbox-url="/2460326-u-zelenskogo-vdpovli-lavrovu-schodo-peregovorv.html">
<a href="/2460326-u-zelenskogo-vdpovli-lavrovu-schodo-peregovorv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Зеленського відповіли лаврову щодо переговорів</span>
<em class="date" data-date="2022-10-30 19:28:31+00:00">
30 жовтня 2022 19:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський провів засідання Ставки Верховного Головнокомандувача: про що говорили" data-vr-contentbox-url="/2460322-zelenskij-provv-zasdannja-stavki-verhovnogo-golovnokomanduvacha-pro-scho-govorili.html">
<a href="/2460322-zelenskij-provv-zasdannja-stavki-verhovnogo-golovnokomanduvacha-pro-scho-govorili.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський провів засідання Ставки Верховного Головнокомандувача: про що говорили</span>
<em class="date" data-date="2022-10-30 19:12:28+00:00">
30 жовтня 2022 19:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві відбулася презентація суспільно-політичного руху &#34;Кавказький союз&#34;" data-vr-contentbox-url="/2460323-u-kiv-vdbulasja-prezentatsja-susplno-poltichnogo-ruhu-kavkazkij-sojuz.html">
<a href="/2460323-u-kiv-vdbulasja-prezentatsja-susplno-poltichnogo-ruhu-kavkazkij-sojuz.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві відбулася презентація суспільно-політичного руху &#34;Кавказький союз&#34;</span>
<em class="date" data-date="2022-10-30 18:55:03+00:00">
30 жовтня 2022 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЗСУ збили ударний гелікоптер росіян у Харківській області" data-vr-contentbox-url="/2460321-zsu-zbili-udarnij-gelkopter-rosjan-u-harkvskj-oblast.html">
<a href="/2460321-zsu-zbili-udarnij-gelkopter-rosjan-u-harkvskj-oblast.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ збили ударний гелікоптер росіян у Харківській області</span>
<em class="date" data-date="2022-10-30 18:50:07+00:00">
30 жовтня 2022 18:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Індії обвалився міст: більше 50 людей загинули (відео)" data-vr-contentbox-url="/2460320-v-nd-obvalivsja-mst-blshe-50-ljudej-zaginuli-vdeo.html">
<a href="/2460320-v-nd-obvalivsja-mst-blshe-50-ljudej-zaginuli-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>В Індії обвалився міст: більше 50 людей загинули (відео)</span>
<em class="date" data-date="2022-10-30 18:27:53+00:00">
30 жовтня 2022 18:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Мало вас там бомблять&#34;: в Іспанії неадекватна росіянка накинулася на українців (відео)" data-vr-contentbox-url="/2460319-malo-vas-tam-bombljat-v-span-neadekvatna-rosjanka-nakinulasja-na-ukrantsv-vdeo.html">
<a href="/2460319-malo-vas-tam-bombljat-v-span-neadekvatna-rosjanka-nakinulasja-na-ukrantsv-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Мало вас там бомблять&#34;: в Іспанії неадекватна росіянка накинулася на українців (відео)</span>
<em class="date" data-date="2022-10-30 18:12:26+00:00">
30 жовтня 2022 18:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;росія має заплатити&#34;: у Зеленського закликали передати конфісковані активи рф Україні" data-vr-contentbox-url="/2460318-rosja-ma-zaplatiti-u-zelenskogo-zaklikali-peredati-konfskovan-aktivi-rf-ukran.html">
<a href="/2460318-rosja-ma-zaplatiti-u-zelenskogo-zaklikali-peredati-konfskovan-aktivi-rf-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;росія має заплатити&#34;: у Зеленського закликали передати конфісковані активи рф Україні</span>
<em class="date" data-date="2022-10-30 17:40:00+00:00">
30 жовтня 2022 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відбувся черговий обмін полоненими: кого змогла повернути Україна" data-vr-contentbox-url="/2460315-vdbuvsja-chergovij-obmn-polonenimi-kogo-zmogla-povernuti-ukrana.html">
<a href="/2460315-vdbuvsja-chergovij-obmn-polonenimi-kogo-zmogla-povernuti-ukrana.html">
<div class="info">
<span class="news-title" data-vr-headline>Відбувся черговий обмін полоненими: кого змогла повернути Україна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 17:21:49+00:00">
30 жовтня 2022 17:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="росія знайшла надуманий привід, щоб зірвати зернову угоду: що означатиме для світу нова блокада експорту " data-vr-contentbox-url="/2460317-rosja-znajshla-nadumanij-privd-schob-zrvati-zernovu-ugodu-scho-oznachatime-dlja-svtu-nova-blokada-eksportu.html">
<a href="/2460317-rosja-znajshla-nadumanij-privd-schob-zrvati-zernovu-ugodu-scho-oznachatime-dlja-svtu-nova-blokada-eksportu.html">
<div class="info">
<span class="news-title" data-vr-headline>росія знайшла надуманий привід, щоб зірвати зернову угоду: що означатиме для світу нова блокада експорту </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 17:21:01+00:00">
30 жовтня 2022 17:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="НАТО звернулося до росії з терміновим закликом" data-vr-contentbox-url="/2460316-nato-zvernulosja-do-ros-z-termnovim-zaklikom.html">
<a href="/2460316-nato-zvernulosja-do-ros-z-termnovim-zaklikom.html">
<div class="info">
<span class="news-title" data-vr-headline>НАТО звернулося до росії з терміновим закликом</span>
<em class="date" data-date="2022-10-30 17:19:31+00:00">
30 жовтня 2022 17:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кіно війни: як повномасштабне вторгнення росії змінило український кінематограф" data-vr-contentbox-url="/2460314-kno-vjni-jak-povnomasshtabne-vtorgnennja-ros-zmnilo-ukranskij-knematograf.html">
<a href="/2460314-kno-vjni-jak-povnomasshtabne-vtorgnennja-ros-zmnilo-ukranskij-knematograf.html">
<div class="info">
<span class="news-title" data-vr-headline>Кіно війни: як повномасштабне вторгнення росії змінило український кінематограф</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 17:16:28+00:00">
30 жовтня 2022 17:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Черкасах консервують рідкісний стародавній іконопис" data-vr-contentbox-url="/2460313-u-cherkasah-konservujut-rdksnij-starodavnj-konopis.html">
<a href="/2460313-u-cherkasah-konservujut-rdksnij-starodavnj-konopis.html">
<div class="info">
<span class="news-title" data-vr-headline>У Черкасах консервують рідкісний стародавній іконопис</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 17:06:07+00:00">
30 жовтня 2022 17:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські бійці найближчим часом отримають 30 потужних БТРів &#34;Бушмастер&#34;" data-vr-contentbox-url="/2460312-ukransk-bjts-najblizhchim-chasom-otrimajut-30-potuzhnih-btrv-bushmaster.html">
<a href="/2460312-ukransk-bjts-najblizhchim-chasom-otrimajut-30-potuzhnih-btrv-bushmaster.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські бійці найближчим часом отримають 30 потужних БТРів &#34;Бушмастер&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 17:00:35+00:00">
30 жовтня 2022 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Співробітники ДСНС Херсонщини півроку перебували в окупації: історія надзвичайників, що тепер працюють на Миколаївщині" data-vr-contentbox-url="/2460311-spvrobtniki-dsns-hersonschini-pvroku-perebuvali-v-okupats-storja-nadzvichajnikv-scho-teper-pratsjujut-na-mikolavschin.html">
<a href="/2460311-spvrobtniki-dsns-hersonschini-pvroku-perebuvali-v-okupats-storja-nadzvichajnikv-scho-teper-pratsjujut-na-mikolavschin.html">
<div class="info">
<span class="news-title" data-vr-headline>Співробітники ДСНС Херсонщини півроку перебували в окупації: історія надзвичайників, що тепер працюють на Миколаївщині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 16:56:20+00:00">
30 жовтня 2022 16:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чернівцях збирають українську літературу для зруйнованих бібліотек" data-vr-contentbox-url="/2460310-u-chernvtsjah-zbirajut-ukransku-lteraturu-dlja-zrujnovanih-bblotek.html">
<a href="/2460310-u-chernvtsjah-zbirajut-ukransku-lteraturu-dlja-zrujnovanih-bblotek.html">
<div class="info">
<span class="news-title" data-vr-headline>У Чернівцях збирають українську літературу для зруйнованих бібліотек</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 16:53:20+00:00">
30 жовтня 2022 16:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Військові показали, що залишають по собі окупанти на українській землі" data-vr-contentbox-url="/2460309-vjskov-pokazali-scho-zalishajut-po-sob-okupanti-na-ukranskj-zeml.html">
<a href="/2460309-vjskov-pokazali-scho-zalishajut-po-sob-okupanti-na-ukranskj-zeml.html">
<div class="info">
<span class="news-title" data-vr-headline>Військові показали, що залишають по собі окупанти на українській землі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 16:51:02+00:00">
30 жовтня 2022 16:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти заборонили українцям на захоплених територіях переводити годинник" data-vr-contentbox-url="/2460308-okupanti-zaboronili-ukrantsjam-na-zahoplenih-teritorjah-perevoditi-godinnik.html">
<a href="/2460308-okupanti-zaboronili-ukrantsjam-na-zahoplenih-teritorjah-perevoditi-godinnik.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти заборонили українцям на захоплених територіях переводити годинник</span>
<em class="date" data-date="2022-10-30 16:50:35+00:00">
30 жовтня 2022 16:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У росії вигадали нове &#34;пояснення&#34; блокуванню &#34;зернової угоди&#34;" data-vr-contentbox-url="/2460307-u-ros-vigadali-nove-pojasnennja-blokuvannju-zernovo-ugodi.html">
<a href="/2460307-u-ros-vigadali-nove-pojasnennja-blokuvannju-zernovo-ugodi.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії вигадали нове &#34;пояснення&#34; блокуванню &#34;зернової угоди&#34;</span>
<em class="date" data-date="2022-10-30 16:22:21+00:00">
30 жовтня 2022 16:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Перерахунок пенсій: як перевірити онлайн " data-vr-contentbox-url="/2458732-pererahunok-pensj-jak-perevriti-onlajn.html">
<a href="/2458732-pererahunok-pensj-jak-perevriti-onlajn.html">
<div class="info">
<span class="news-title" data-vr-headline>Перерахунок пенсій: як перевірити онлайн </span>
<em class="date" data-date="2022-10-30 16:00:36+00:00">
30 жовтня 2022 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупаційні війська рф продовжують атакувати Бахмут та Авдіївку" data-vr-contentbox-url="/2460304-okupatsjn-vjska-rf-prodovzhujut-atakuvati-bahmut-ta-avdvku.html">
<a href="/2460304-okupatsjn-vjska-rf-prodovzhujut-atakuvati-bahmut-ta-avdvku.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупаційні війська рф продовжують атакувати Бахмут та Авдіївку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 15:57:23+00:00">
30 жовтня 2022 15:57
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="МЗС відреагувало на слова лаврова про можливість переговорів" data-vr-contentbox-url="/2460297-mzs-vdreaguvalo-na-slova-lavrova-pro-mozhlivst-peregovorv.html">
<a href="/2460297-mzs-vdreaguvalo-na-slova-lavrova-pro-mozhlivst-peregovorv.html">
<div class="info">
<span class="news-title" data-vr-headline>МЗС відреагувало на слова лаврова про можливість переговорів</span>
<em class="date" data-date="2022-10-30 15:43:32+00:00">
30 жовтня 2022 15:43
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Світ">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Onyx представила планшет Boox Tab Ultra на електронному чорнилі" data-vr-contentbox-url="/2460403-onyx-predstavila-planshet-boox-tab-ultra-na-elektronnomu-chornil.html">
<a href="/2460403-onyx-predstavila-planshet-boox-tab-ultra-na-elektronnomu-chornil.html">
<div class="info">
<span class="news-title" data-vr-headline>Onyx представила планшет Boox Tab Ultra на електронному чорнилі</span>
<em class="date" data-date="2022-11-01 03:17:56+00:00">
01 листопада 2022 03:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Помер син актора Тіма Рота музикант Кормак" data-vr-contentbox-url="/2460402-pomer-sin-aktora-tma-rota-muzikant-kormak.html">
<a href="/2460402-pomer-sin-aktora-tma-rota-muzikant-kormak.html">
<div class="info">
<span class="news-title" data-vr-headline>Помер син актора Тіма Рота музикант Кормак</span>
<em class="date" data-date="2022-11-01 02:40:01+00:00">
01 листопада 2022 02:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Росія назвала себе &#34;основним учасником&#34; зернової угоди та висунула низку умов" data-vr-contentbox-url="/2460392-rosja-nazvala-sebe-osnovnim-uchasnikom-zernovo-ugodi-ta-visunula-nizku-umov.html">
<a href="/2460392-rosja-nazvala-sebe-osnovnim-uchasnikom-zernovo-ugodi-ta-visunula-nizku-umov.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія назвала себе &#34;основним учасником&#34; зернової угоди та висунула низку умов</span>
<em class="date" data-date="2022-10-31 20:22:32+00:00">
31 жовтня 2022 20:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="лукашенко знову зібрався до путіна" data-vr-contentbox-url="/2460373-lukashenko-znovu-zbravsja-do-putna.html">
<a href="/2460373-lukashenko-znovu-zbravsja-do-putna.html">
<div class="info">
<span class="news-title" data-vr-headline>лукашенко знову зібрався до путіна</span>
<em class="date" data-date="2022-10-31 13:36:44+00:00">
31 жовтня 2022 13:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мільярдер Сторонський відмовився від громадянства росії" data-vr-contentbox-url="/2460372-mljarder-storonskij-vdmovivsja-vd-gromadjanstva-ros.html">
<a href="/2460372-mljarder-storonskij-vdmovivsja-vd-gromadjanstva-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Мільярдер Сторонський відмовився від громадянства росії</span>
<em class="date" data-date="2022-10-31 13:23:24+00:00">
31 жовтня 2022 13:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Приквел &#34;Єллоустоуна&#34; з Харрісоном Фордом і Тімоті Далтоном вийде 19 грудня" data-vr-contentbox-url="/2460345-prikvel-lloustouna-z-harrsonom-fordom-tmot-daltonom-vijde-19-grudnja.html">
<a href="/2460345-prikvel-lloustouna-z-harrsonom-fordom-tmot-daltonom-vijde-19-grudnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Приквел &#34;Єллоустоуна&#34; з Харрісоном Фордом і Тімоті Далтоном вийде 19 грудня</span>
<em class="date" data-date="2022-10-31 06:38:43+00:00">
31 жовтня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Xiaomi представила лінійку смартфонів Redmi Note 12" data-vr-contentbox-url="/2460342-xiaomi-predstavila-lnjku-smartfonv-redmi-note-12.html">
<a href="/2460342-xiaomi-predstavila-lnjku-smartfonv-redmi-note-12.html">
<div class="info">
<span class="news-title" data-vr-headline>Xiaomi представила лінійку смартфонів Redmi Note 12</span>
<em class="date" data-date="2022-10-31 05:50:04+00:00">
31 жовтня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп карт таро на листопад 2022: поради для кожного знака зодіаку " data-vr-contentbox-url="/2460274-goroskop-kart-taro-na-listopad-2022-poradi-dlja-kozhnogo-znaka-zodaku.html">
<a href="/2460274-goroskop-kart-taro-na-listopad-2022-poradi-dlja-kozhnogo-znaka-zodaku.html">
<div class="info">
<span class="news-title" data-vr-headline>Гороскоп карт таро на листопад 2022: поради для кожного знака зодіаку </span>
<em class="date" data-date="2022-10-31 00:20:26+00:00">
31 жовтня 2022 00:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Індії внаслідок обвалу мосту загинули 91 людина (відео)" data-vr-contentbox-url="/2460331-v-nd-vnasldok-obvalennja-mostu-zaginuli-91-ljudina-vdeo.html">
<a href="/2460331-v-nd-vnasldok-obvalennja-mostu-zaginuli-91-ljudina-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>В Індії внаслідок обвалу мосту загинули 91 людина (відео)</span>
<em class="date" data-date="2022-10-30 20:20:36+00:00">
30 жовтня 2022 20:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент Німеччини Франк-Вальтер Штайнмайєр виголосив програмну промову, яку назвали історичною" data-vr-contentbox-url="/2460306-prezident-nmechchini-frank-valter-shtajnmajr-vigolosiv-programnu-promovu-jaku-nazvali-storichnoju.html">
<a href="/2460306-prezident-nmechchini-frank-valter-shtajnmajr-vigolosiv-programnu-promovu-jaku-nazvali-storichnoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент Німеччини Франк-Вальтер Штайнмайєр виголосив програмну промову, яку назвали історичною</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 16:02:16+00:00">
30 жовтня 2022 16:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китай підтримує росію і готовий посилити співпрацю з кремлем" data-vr-contentbox-url="/2460305-kitaj-pdtrimu-rosju-gotovij-posiliti-spvpratsju-z-kremlem.html">
<a href="/2460305-kitaj-pdtrimu-rosju-gotovij-posiliti-spvpratsju-z-kremlem.html">
<div class="info">
<span class="news-title" data-vr-headline>Китай підтримує росію і готовий посилити співпрацю з кремлем</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 15:59:45+00:00">
30 жовтня 2022 15:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США намагатимуться зробити все можливе, аби відновити дію &#34;зернової угоди&#34;" data-vr-contentbox-url="/2460302-ssha-namagatimutsja-zrobiti-vse-mozhlive-abi-vdnoviti-dju-zernovo-ugodi.html">
<a href="/2460302-ssha-namagatimutsja-zrobiti-vse-mozhlive-abi-vdnoviti-dju-zernovo-ugodi.html">
<div class="info">
<span class="news-title" data-vr-headline>США намагатимуться зробити все можливе, аби відновити дію &#34;зернової угоди&#34;</span>
<em class="date" data-date="2022-10-30 15:24:45+00:00">
30 жовтня 2022 15:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції відреагували на звинувачення росії щодо Британії" data-vr-contentbox-url="/2460295-u-frants-vdreaguvali-na-zvinuvachennja-ros-schodo-britan.html">
<a href="/2460295-u-frants-vdreaguvali-na-zvinuvachennja-ros-schodo-britan.html">
<div class="info">
<span class="news-title" data-vr-headline>У Франції відреагували на звинувачення росії щодо Британії</span>
<em class="date" data-date="2022-10-30 15:20:07+00:00">
30 жовтня 2022 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Газовий картель&#34;: Євросоюз прагне імплементувати ідею про спільну закупівлю газу" data-vr-contentbox-url="/2460293-gazovij-kartel-vrosojuz-pragne-mplementuvati-deju-pro-splnu-zakupvlju-gazu.html">
<a href="/2460293-gazovij-kartel-vrosojuz-pragne-mplementuvati-deju-pro-splnu-zakupvlju-gazu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Газовий картель&#34;: Євросоюз прагне імплементувати ідею про спільну закупівлю газу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 14:52:13+00:00">
30 жовтня 2022 14:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Великій Британії видали щоденник 12-річної українки з Харкова" data-vr-contentbox-url="/2460291-u-velikj-britan-vidali-schodennik-12-rchno-ukranki-z-harkova.html">
<a href="/2460291-u-velikj-britan-vidali-schodennik-12-rchno-ukranki-z-harkova.html">
<div class="info">
<span class="news-title" data-vr-headline>У Великій Британії видали щоденник 12-річної українки з Харкова</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-30 14:30:46+00:00">
30 жовтня 2022 14:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У путіна висловилися про переговори зі США" data-vr-contentbox-url="/2460284-u-putna-vislovilisja-pro-peregovori-z-ssha.html">
<a href="/2460284-u-putna-vislovilisja-pro-peregovori-z-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>У путіна висловилися про переговори зі США</span>
<em class="date" data-date="2022-10-30 14:30:11+00:00">
30 жовтня 2022 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина заявила про зростання активності російської та китайської розвідки" data-vr-contentbox-url="/2460283-nmechchina-zajavila-pro-zrostannja-aktivnost-rosjsko-ta-kitajsko-rozvdki.html">
<a href="/2460283-nmechchina-zajavila-pro-zrostannja-aktivnost-rosjsko-ta-kitajsko-rozvdki.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина заявила про зростання активності російської та китайської розвідки</span>
<em class="date" data-date="2022-10-30 14:06:56+00:00">
30 жовтня 2022 14:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В&#39;язні з ВІЛ та гепатитом: британська розвідка розповіла про новий набір до &#34;Вагнера&#34;" data-vr-contentbox-url="/2460271-vjazn-z-vl-ta-gepatitom-britanska-rozvdka-rozpovla-pro-novij-nabr-do-vagnera.html">
<a href="/2460271-vjazn-z-vl-ta-gepatitom-britanska-rozvdka-rozpovla-pro-novij-nabr-do-vagnera.html">
 <div class="info">
<span class="news-title" data-vr-headline>В&#39;язні з ВІЛ та гепатитом: британська розвідка розповіла про новий набір до &#34;Вагнера&#34;</span>
<em class="date" data-date="2022-10-30 10:20:42+00:00">
30 жовтня 2022 10:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спецслужби рф зламали телефон Ліз Трасс- Daily Mail" data-vr-contentbox-url="/2460265-spetssluzhbi-rf-zlamali-telefon-lz-trass-daily-mail.html">
<a href="/2460265-spetssluzhbi-rf-zlamali-telefon-lz-trass-daily-mail.html">
<div class="info">
<span class="news-title" data-vr-headline>Спецслужби рф зламали телефон Ліз Трасс- Daily Mail</span>
<em class="date" data-date="2022-10-30 08:18:00+00:00">
30 жовтня 2022 08:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У росії заблокували домен Telegram" data-vr-contentbox-url="/2460259-u-ros-zablokuvali-domen-telegram.html">
<a href="/2460259-u-ros-zablokuvali-domen-telegram.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії заблокували домен Telegram</span>
<em class="date" data-date="2022-10-30 06:38:53+00:00">
30 жовтня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Генрі Кавілл залишає &#34;Відьмака&#34;" data-vr-contentbox-url="/2460261-genr-kavll-zalisha-vdmaka.html">
<a href="/2460261-genr-kavll-zalisha-vdmaka.html">
<div class="info">
<span class="news-title" data-vr-headline>Генрі Кавілл залишає &#34;Відьмака&#34;</span>
<em class="date" data-date="2022-10-30 02:40:37+00:00">
30 жовтня 2022 02:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Литва закликала організувати військовий супровід суднам з українським зерном" data-vr-contentbox-url="/2460256-litva-zaklikala-organzuvati-vjskovij-suprovd-sudnam-z-ukranskim-zernom.html">
<a href="/2460256-litva-zaklikala-organzuvati-vjskovij-suprovd-sudnam-z-ukranskim-zernom.html">
<div class="info">
<span class="news-title" data-vr-headline>Литва закликала організувати військовий супровід суднам з українським зерном</span>
<em class="date" data-date="2022-10-29 23:18:45+00:00">
29 жовтня 2022 23:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тиснява в Сеулі: кількість жертв зросла до 120" data-vr-contentbox-url="/2460254-tisnjava-v-seul-klkst-zhertv-zrosla-do-120.html">
<a href="/2460254-tisnjava-v-seul-klkst-zhertv-zrosla-do-120.html">
<div class="info">
<span class="news-title" data-vr-headline>Тиснява в Сеулі: кількість жертв зросла до 120</span>
<em class="date" data-date="2022-10-29 22:22:59+00:00">
29 жовтня 2022 22:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На святкуванні Хелловіна в Сеулі загинули майже 60 людей" data-vr-contentbox-url="/2460249-na-svjatkuvann-hellovna-v-seul-zaginuli-majzhe-60-ljudej.html">
<a href="/2460249-na-svjatkuvann-hellovna-v-seul-zaginuli-majzhe-60-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>На святкуванні Хелловіна в Сеулі загинули майже 60 людей</span>
<em class="date" data-date="2022-10-29 21:20:59+00:00">
29 жовтня 2022 21:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шольц планує відвідати Китай та обговорити війну в Україні" data-vr-contentbox-url="/2460237-sholts-planu-vdvdati-kitaj-ta-obgovoriti-vjnu-v-ukran.html">
<a href="/2460237-sholts-planu-vdvdati-kitaj-ta-obgovoriti-vjnu-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Шольц планує відвідати Китай та обговорити війну в Україні</span>
<em class="date" data-date="2022-10-29 17:10:30+00:00">
29 жовтня 2022 17:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Злочинцеві, який увірвався в будинок Пелосі, висунули звинувачення" data-vr-contentbox-url="/2460236-zlochintsev-jakij-uvrvavsja-v-budinok-pelos-visunuli-zvinuvachennja.html">
<a href="/2460236-zlochintsev-jakij-uvrvavsja-v-budinok-pelos-visunuli-zvinuvachennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Злочинцеві, який увірвався в будинок Пелосі, висунули звинувачення</span>
<em class="date" data-date="2022-10-29 16:48:51+00:00">
29 жовтня 2022 16:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Британії відповіли на звинувачення рф у підриві &#34;Північних потоків&#34;" data-vr-contentbox-url="/2460234-u-britan-vdpovli-na-zvinuvachennja-rf-u-pdriv-pvnchnih-potokv.html">
<a href="/2460234-u-britan-vdpovli-na-zvinuvachennja-rf-u-pdriv-pvnchnih-potokv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Британії відповіли на звинувачення рф у підриві &#34;Північних потоків&#34;</span>
<em class="date" data-date="2022-10-29 16:24:15+00:00">
29 жовтня 2022 16:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Disney випустив &#34;бодіпозитивний&#34; мультфільм з головною героїнею plus-size (відео)" data-vr-contentbox-url="/2460233-disney-vipustiv-bodpozitivnij-multflm-z-golovnoju-geroneju-plus-size-vdeo.html">
<a href="/2460233-disney-vipustiv-bodpozitivnij-multflm-z-golovnoju-geroneju-plus-size-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Disney випустив &#34;бодіпозитивний&#34; мультфільм з головною героїнею plus-size (відео)</span>
<em class="date" data-date="2022-10-29 15:57:37+00:00">
29 жовтня 2022 15:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="16-річна канадійка встановила світовий рекорд у плаванні на 400 метрів кролем" data-vr-contentbox-url="/2460231-16-rchna-kanadjka-vstanovila-svtovij-rekord-u-plavann-na-400-metrv-krolem.html">
<a href="/2460231-16-rchna-kanadjka-vstanovila-svtovij-rekord-u-plavann-na-400-metrv-krolem.html">
<div class="info">
<span class="news-title" data-vr-headline>16-річна канадійка встановила світовий рекорд у плаванні на 400 метрів кролем</span>
<em class="date" data-date="2022-10-29 15:12:49+00:00">
29 жовтня 2022 15:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="70 тисяч утилізованих російських солдат: могилізація триває" data-vr-contentbox-url="/2460215-70-tisjach-utilzovanih-rosjskih-soldat-mogilzatsja-triva.html">
<a href="/2460215-70-tisjach-utilzovanih-rosjskih-soldat-mogilzatsja-triva.html">
<div class="info">
<span class="news-title" data-vr-headline>70 тисяч утилізованих російських солдат: могилізація триває</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-29 11:43:56+00:00">
29 жовтня 2022 11:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Sony представила бездзеркальний фотоапарат Alpha 7RV зі штучним інтелектом" data-vr-contentbox-url="/2460190-sony-predstavila-bezdzerkalnij-fotoaparat-alpha-7rv-z-shtuchnim-ntelektom.html">
<a href="/2460190-sony-predstavila-bezdzerkalnij-fotoaparat-alpha-7rv-z-shtuchnim-ntelektom.html">
<div class="info">
<span class="news-title" data-vr-headline>Sony представила бездзеркальний фотоапарат Alpha 7RV зі штучним інтелектом</span>
<em class="date" data-date="2022-10-29 06:38:49+00:00">
29 жовтня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зайняти тверду позицію: чи може Ізраїль допомогти Україні у боротьбі з москвою?" data-vr-contentbox-url="/2460189-zajnjati-tverdu-pozitsju-chi-mozhe-zral-dopomogti-ukran-u-borotb-z-moskvoju.html">
<a href="/2460189-zajnjati-tverdu-pozitsju-chi-mozhe-zral-dopomogti-ukran-u-borotb-z-moskvoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Зайняти тверду позицію: чи може Ізраїль допомогти Україні у боротьбі з москвою?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-29 00:16:35+00:00">
29 жовтня 2022 00:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олафа Шольца критикують за дозвіл продати частину акцій Гамбурзького порту компанії з Китаю" data-vr-contentbox-url="/2460188-olafa-sholtsa-kritikujut-za-dozvl-prodati-chastinu-aktsj-gamburzkogo-portu-kompan-z-kitaju.html">
<a href="/2460188-olafa-sholtsa-kritikujut-za-dozvl-prodati-chastinu-aktsj-gamburzkogo-portu-kompan-z-kitaju.html">
<div class="info">
<span class="news-title" data-vr-headline>Олафа Шольца критикують за дозвіл продати частину акцій Гамбурзького порту компанії з Китаю</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-29 00:05:47+00:00">
29 жовтня 2022 00:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гіперсектантська &#34;брудна бомба&#34;: як хворі рашисти збираються дискредитувати Україну?" data-vr-contentbox-url="/2460186-gpersektantska-brudna-bomba-jak-hvor-rashisti-zbirajutsja-diskredituvati-ukranu.html">
<a href="/2460186-gpersektantska-brudna-bomba-jak-hvor-rashisti-zbirajutsja-diskredituvati-ukranu.html">
<div class="info">
<span class="news-title" data-vr-headline>Гіперсектантська &#34;брудна бомба&#34;: як хворі рашисти збираються дискредитувати Україну?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-28 23:44:02+00:00">
28 жовтня 2022 23:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща скасувала спрощене працевлаштування для росіян" data-vr-contentbox-url="/2460185-polscha-skasuvala-sproschene-pratsevlashtuvannja-dlja-rosjan.html">
<a href="/2460185-polscha-skasuvala-sproschene-pratsevlashtuvannja-dlja-rosjan.html">
<div class="info">
<span class="news-title" data-vr-headline>Польща скасувала спрощене працевлаштування для росіян</span>
<em class="date" data-date="2022-10-28 23:31:12+00:00">
28 жовтня 2022 23:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виробник шин Nokian Tyres остаточно пішов з російського ринку" data-vr-contentbox-url="/2460180-virobnik-shin-nokian-tyres-povnstju-pshov-z-rosjskogo-rinku.html">
<a href="/2460180-virobnik-shin-nokian-tyres-povnstju-pshov-z-rosjskogo-rinku.html">
<div class="info">
<span class="news-title" data-vr-headline>Виробник шин Nokian Tyres остаточно пішов з російського ринку</span>
<em class="date" data-date="2022-10-28 22:00:35+00:00">
28 жовтня 2022 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Помер один з засновників рок-н-ролу Джеррі Лі Льюїс" data-vr-contentbox-url="/2460176-pomer-odin-z-zasnovnikv-rok-n-rolu-dzherr-l-ljus.html">
<a href="/2460176-pomer-odin-z-zasnovnikv-rok-n-rolu-dzherr-l-ljus.html">
<div class="info">
<span class="news-title" data-vr-headline>Помер один з засновників рок-н-ролу Джеррі Лі Льюїс</span>
<em class="date" data-date="2022-10-28 20:49:45+00:00">
28 жовтня 2022 20:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чергову групу супутників Starlink вивели на орбіту" data-vr-contentbox-url="/2460157-chergovu-grupu-suputnikv-starlink-viveli-na-orbtu.html">
<a href="/2460157-chergovu-grupu-suputnikv-starlink-viveli-na-orbtu.html">
<div class="info">
<span class="news-title" data-vr-headline>Чергову групу супутників Starlink вивели на орбіту</span>
<em class="date" data-date="2022-10-28 15:08:15+00:00">
28 жовтня 2022 15:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Підсумки виборів до Конгресу США не позначаться на підтримці України - Блінкен" data-vr-contentbox-url="/2460140-pdsumki-viborv-do-kongresu-ssha-ne-poznachatsja-na-pdtrimts-ukrani-blnken.html">
<a href="/2460140-pdsumki-viborv-do-kongresu-ssha-ne-poznachatsja-na-pdtrimts-ukrani-blnken.html">
<div class="info">
<span class="news-title" data-vr-headline>Підсумки виборів до Конгресу США не позначаться на підтримці України - Блінкен</span>
<em class="date" data-date="2022-10-28 08:34:49+00:00">
28 жовтня 2022 08:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="КНДР вкотре запустила балістичну ракету в бік Японского моря" data-vr-contentbox-url="/2460139-kndr-vkotre-zapustila-balstichnu-raketu-v-bk-japonskogo-morja.html">
<a href="/2460139-kndr-vkotre-zapustila-balstichnu-raketu-v-bk-japonskogo-morja.html">
<div class="info">
<span class="news-title" data-vr-headline>КНДР вкотре запустила балістичну ракету в бік Японского моря</span>
<em class="date" data-date="2022-10-28 08:12:39+00:00">
28 жовтня 2022 08:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лікарі розповіли, як не допустити ранньої деменції та слабоумства" data-vr-contentbox-url="/2460136-lkar-rozpovli-jak-ne-dopustiti-ranno-dements-ta-slaboumstva.html">
<a href="/2460136-lkar-rozpovli-jak-ne-dopustiti-ranno-dements-ta-slaboumstva.html">
<div class="info">
<span class="news-title" data-vr-headline>Лікарі розповіли, як не допустити ранньої деменції та слабоумства</span>
<em class="date" data-date="2022-10-28 03:00:52+00:00">
28 жовтня 2022 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Xiaomi випустила ноутбук Book Air 13" data-vr-contentbox-url="/2460133-xiaomi-vipustila-noutbuk-book-air-13.html">
<a href="/2460133-xiaomi-vipustila-noutbuk-book-air-13.html">
<div class="info">
<span class="news-title" data-vr-headline>Xiaomi випустила ноутбук Book Air 13</span>
<em class="date" data-date="2022-10-28 00:05:11+00:00">
28 жовтня 2022 00:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз заморозив російські активи на суму 17,5 млрд євро" data-vr-contentbox-url="/2460130-vrosojuz-zamoroziv-rosjsk-aktivi-na-sumu-175-mlrd-vro.html">
<a href="/2460130-vrosojuz-zamoroziv-rosjsk-aktivi-na-sumu-175-mlrd-vro.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз заморозив російські активи на суму 17,5 млрд євро</span>
<em class="date" data-date="2022-10-27 22:51:26+00:00">
27 жовтня 2022 22:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Китай - &#34;основний виклик&#34;, а росія &#34;гостра загроза&#34;: США опублікували повну Стратегію нацоборони" data-vr-contentbox-url="/2460129-kitaj-osnovnij-viklik-a-rosja-gostra-zagroza-ssha-opublkuvali-povnu-strategju-natsoboroni.html">
<a href="/2460129-kitaj-osnovnij-viklik-a-rosja-gostra-zagroza-ssha-opublkuvali-povnu-strategju-natsoboroni.html">
<div class="info">
<span class="news-title" data-vr-headline>Китай - &#34;основний виклик&#34;, а росія &#34;гостра загроза&#34;: США опублікували повну Стратегію нацоборони</span>
<em class="date" data-date="2022-10-27 22:28:47+00:00">
27 жовтня 2022 22:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китаянка побила світовий рекорд на дистанції 400 метрів вільним стилем" data-vr-contentbox-url="/2460127-kitajanka-pobila-svtovij-rekord-na-distants-400-metrv-vlnim-stilem.html">
<a href="/2460127-kitajanka-pobila-svtovij-rekord-na-distants-400-metrv-vlnim-stilem.html">
<div class="info">
<span class="news-title" data-vr-headline>Китаянка побила світовий рекорд на дистанції 400 метрів вільним стилем</span>
<em class="date" data-date="2022-10-27 21:40:17+00:00">
27 жовтня 2022 21:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Атака росії на американські супутники матиме відповідь - Білий дім" data-vr-contentbox-url="/2460123-ataka-ros-na-amerikansk-suputniki-matime-vdpovd-blij-dm.html">
<a href="/2460123-ataka-ros-na-amerikansk-suputniki-matime-vdpovd-blij-dm.html">
<div class="info">
<span class="news-title" data-vr-headline>Атака росії на американські супутники матиме відповідь - Білий дім</span>
<em class="date" data-date="2022-10-27 20:20:50+00:00">
27 жовтня 2022 20:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Валюта Єгипту впала до рекордного мінімуму через агресію росії " data-vr-contentbox-url="/2460106-valjuta-giptu-vpala-do-rekordnogo-mnmumu-cherez-agresju-ros.html">
<a href="/2460106-valjuta-giptu-vpala-do-rekordnogo-mnmumu-cherez-agresju-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Валюта Єгипту впала до рекордного мінімуму через агресію росії </span>
<em class="date" data-date="2022-10-27 14:48:40+00:00">
27 жовтня 2022 14:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США обговорюють ймовірність використання москвою &#34;брудної бомби&#34;, можливість ядерного удару та атаки росії по цивільних супутниках" data-vr-contentbox-url="/2460100-u-ssha-obgovorjujut-jmovrnst-vikoristannja-moskvoju-brudno-bombi-mozhlivst-jadernogo-udaru-ta-ataki-ros-po-tsivlnih-suputnikah.html">
<a href="/2460100-u-ssha-obgovorjujut-jmovrnst-vikoristannja-moskvoju-brudno-bombi-mozhlivst-jadernogo-udaru-ta-ataki-ros-po-tsivlnih-suputnikah.html">
<div class="info">
<span class="news-title" data-vr-headline>У США обговорюють ймовірність використання москвою &#34;брудної бомби&#34;, можливість ядерного удару та атаки росії по цивільних супутниках</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-27 13:13:44+00:00">
27 жовтня 2022 13:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новий прем&#39;єр-міністр Великої Британії Ріші Сунак сформував Кабінет міністрів" data-vr-contentbox-url="/2460099-novij-premr-mnstr-veliko-britan-rsh-sunak-sformuvav-kabnet-mnstrv.html">
<a href="/2460099-novij-premr-mnstr-veliko-britan-rsh-sunak-sformuvav-kabnet-mnstrv.html">
<div class="info">
<span class="news-title" data-vr-headline>Новий прем&#39;єр-міністр Великої Британії Ріші Сунак сформував Кабінет міністрів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-27 13:01:40+00:00">
27 жовтня 2022 13:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="росія заблокувала дорогу суднам з українським зерном у Босфорі" data-vr-contentbox-url="/2460094-rosja-zablokuvala-dorogu-sudnam-z-ukranskim-zernom-u-bosfor.html">
<a href="/2460094-rosja-zablokuvala-dorogu-sudnam-z-ukranskim-zernom-u-bosfor.html">
<div class="info">
<span class="news-title" data-vr-headline>росія заблокувала дорогу суднам з українським зерном у Босфорі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-27 12:11:09+00:00">
27 жовтня 2022 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Український експорт до Євросоюзу зріс на 16,5%" data-vr-contentbox-url="/2460085-ukranskij-eksport-do-vrosojuzu-zrs-na-165.html">
<a href="/2460085-ukranskij-eksport-do-vrosojuzu-zrs-na-165.html">
<div class="info">
<span class="news-title" data-vr-headline>Український експорт до Євросоюзу зріс на 16,5%</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-27 10:12:29+00:00">
27 жовтня 2022 10:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У росії погрожують завдати удару по американським супутникам" data-vr-contentbox-url="/2460079-u-ros-pogrozhujut-zavdati-udaru-po-amerikanskim-suputnikam.html">
<a href="/2460079-u-ros-pogrozhujut-zavdati-udaru-po-amerikanskim-suputnikam.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії погрожують завдати удару по американським супутникам</span>
<em class="date" data-date="2022-10-27 09:44:26+00:00">
27 жовтня 2022 09:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Президент Ізраїлю пояснив, чому його країна не може передати ППО Україні" data-vr-contentbox-url="/2460075-prezident-zralju-pojasniv-chomu-jogo-krana-ne-mozhe-peredati-ppo-ukran.html">
<a href="/2460075-prezident-zralju-pojasniv-chomu-jogo-krana-ne-mozhe-peredati-ppo-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент Ізраїлю пояснив, чому його країна не може передати ППО Україні</span>
<em class="date" data-date="2022-10-27 09:00:31+00:00">
27 жовтня 2022 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Samsung додав функцію блокування особистих даних під час здачі смартфона в ремонт" data-vr-contentbox-url="/2460060-samsung-dodav-funktsju-blokuvannja-osobistih-danih-pd-chas-zdach-smartfona-v-remont.html">
<a href="/2460060-samsung-dodav-funktsju-blokuvannja-osobistih-danih-pd-chas-zdach-smartfona-v-remont.html">
<div class="info">
<span class="news-title" data-vr-headline>Samsung додав функцію блокування особистих даних під час здачі смартфона в ремонт</span>
<em class="date" data-date="2022-10-27 06:38:05+00:00">
27 жовтня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пентагон провів успішні випробування гіперзвукової зброї" data-vr-contentbox-url="/2460059-pentagon-provv-uspshn-viprobuvannja-gperzvukovo-zbro.html">
<a href="/2460059-pentagon-provv-uspshn-viprobuvannja-gperzvukovo-zbro.html">
<div class="info">
<span class="news-title" data-vr-headline>Пентагон провів успішні випробування гіперзвукової зброї</span>
<em class="date" data-date="2022-10-27 01:28:04+00:00">
27 жовтня 2022 01:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ви мене надихаєте!&#34;: Kalush Orchestra побували в гостях у Арнольда Шварценеггера (фото)" data-vr-contentbox-url="/2460058-vi-mene-nadihate-kalush-orchestra-pobuvali-v-gostjah-u-arnolda-shvartseneggera-foto.html">
<a href="/2460058-vi-mene-nadihate-kalush-orchestra-pobuvali-v-gostjah-u-arnolda-shvartseneggera-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ви мене надихаєте!&#34;: Kalush Orchestra побували в гостях у Арнольда Шварценеггера (фото)</span>
<em class="date" data-date="2022-10-27 00:04:22+00:00">
27 жовтня 2022 00:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ксенія Собчак пішки втекла з росії (відео)" data-vr-contentbox-url="/2460057-ksenja-sobchak-vtekla-z-ros-vdeo.html">
<a href="/2460057-ksenja-sobchak-vtekla-z-ros-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Ксенія Собчак пішки втекла з росії (відео)</span>
<em class="date" data-date="2022-10-26 23:40:20+00:00">
26 жовтня 2022 23:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ford остаточно пішов з росії" data-vr-contentbox-url="/2460051-ford-ostatochno-pshov-z-ros.html">
<a href="/2460051-ford-ostatochno-pshov-z-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Ford остаточно пішов з росії</span>
<em class="date" data-date="2022-10-26 21:25:58+00:00">
26 жовтня 2022 21:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Столтенберг розповів, від чого буде залежати успіх України на перемовинах з рф" data-vr-contentbox-url="/2460042-stoltenberg-rozpovv-vd-chogo-bude-zalezhati-usph-ukrani-na-peremovinah-z-rf.html">
<a href="/2460042-stoltenberg-rozpovv-vd-chogo-bude-zalezhati-usph-ukrani-na-peremovinah-z-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Столтенберг розповів, від чого буде залежати успіх України на перемовинах з рф</span>
<em class="date" data-date="2022-10-26 18:22:19+00:00">
26 жовтня 2022 18:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Все набагато жахливіше&#34;: Штайнмаєр розповів про враження від поїздки в Україну" data-vr-contentbox-url="/2460033-vse-nabagato-zhahlivshe-shtajnmar-rozpovv-pro-vrazhennja-vd-pozdki-v-ukranu.html">
<a href="/2460033-vse-nabagato-zhahlivshe-shtajnmar-rozpovv-pro-vrazhennja-vd-pozdki-v-ukranu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Все набагато жахливіше&#34;: Штайнмаєр розповів про враження від поїздки в Україну</span>
<em class="date" data-date="2022-10-26 16:22:33+00:00">
26 жовтня 2022 16:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple позбавиться фірмового зарядного порту: коли чекати змін " data-vr-contentbox-url="/2460007-apple-pozbavitsja-frmovogo-zarjadnogo-portu-koli-chekati-zmn.html">
<a href="/2460007-apple-pozbavitsja-frmovogo-zarjadnogo-portu-koli-chekati-zmn.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple позбавиться фірмового зарядного порту: коли чекати змін </span>
<em class="date" data-date="2022-10-26 10:38:10+00:00">
26 жовтня 2022 10:38
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Визначились дев&#39;ять учасників плей-офф Ліги чемпіонів" data-vr-contentbox-url="/2459992-viznachilis-devjat-uchasnikv-plej-off-lgi-chemponv.html">
<a href="/2459992-viznachilis-devjat-uchasnikv-plej-off-lgi-chemponv.html">
<div class="info">
<span class="news-title" data-vr-headline>Визначились дев&#39;ять учасників плей-офф Ліги чемпіонів</span>
<em class="date" data-date="2022-10-26 02:40:14+00:00">
26 жовтня 2022 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна додатково може отримати від Сполучених Штатів 50 мільярдів доларів" data-vr-contentbox-url="/2459984-ukrana-dodatkovo-mozhe-otrimati-vd-spoluchenih-shtatv-50-mljardv-dolarv.html">
<a href="/2459984-ukrana-dodatkovo-mozhe-otrimati-vd-spoluchenih-shtatv-50-mljardv-dolarv.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна додатково може отримати від Сполучених Штатів 50 мільярдів доларів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-25 21:49:11+00:00">
25 жовтня 2022 21:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вигнали з гестапо за садизм: красовського звільнили з &#34;раша тудей&#34;" data-vr-contentbox-url="/2459982-vignali-z-gestapo-za-sadizm-krasovskogo-zvlnili-z-rasha-tudej.html">
<a href="/2459982-vignali-z-gestapo-za-sadizm-krasovskogo-zvlnili-z-rasha-tudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Вигнали з гестапо за садизм: красовського звільнили з &#34;раша тудей&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-25 21:29:21+00:00">
25 жовтня 2022 21:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ріші Сунак став прем&#39;єр-міністром Великої Британії" data-vr-contentbox-url="/2459980-rsh-sunak-stav-premr-mnstrom-veliko-britan.html">
<a href="/2459980-rsh-sunak-stav-premr-mnstrom-veliko-britan.html">
<div class="info">
<span class="news-title" data-vr-headline>Ріші Сунак став прем&#39;єр-міністром Великої Британії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-25 21:14:03+00:00">
25 жовтня 2022 21:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США занепокоєні посиленням союзу росії та Ірану" data-vr-contentbox-url="/2459976-v-ssha-zanepokon-posilennjam-sojuzu-ros-ta-ranu.html">
<a href="/2459976-v-ssha-zanepokon-posilennjam-sojuzu-ros-ta-ranu.html">
<div class="info">
<span class="news-title" data-vr-headline>В США занепокоєні посиленням союзу росії та Ірану</span>
<em class="date" data-date="2022-10-25 19:30:04+00:00">
25 жовтня 2022 19:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Хорватії в розпалі парламентський саміт Кримська платформа" data-vr-contentbox-url="/2459966-u-horvat-v-rozpal-parlamentskij-samt-krimska-platforma.html">
<a href="/2459966-u-horvat-v-rozpal-parlamentskij-samt-krimska-platforma.html">
<div class="info">
<span class="news-title" data-vr-headline>У Хорватії в розпалі парламентський саміт Кримська платформа</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-25 15:45:32+00:00">
25 жовтня 2022 15:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Брудні&#34; фантазії рф: навіщо москва поширює фейки про радіоактивну вибухівку?" data-vr-contentbox-url="/2459964-brudn-fantaz-rf-navscho-moskva-poshirju-fejki-pro-radoaktivnu-vibuhvku.html">
<a href="/2459964-brudn-fantaz-rf-navscho-moskva-poshirju-fejki-pro-radoaktivnu-vibuhvku.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Брудні&#34; фантазії рф: навіщо москва поширює фейки про радіоактивну вибухівку?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-25 15:25:47+00:00">
25 жовтня 2022 15:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна буде повністю пов&#39;язана з внутрішнім ринком ЄС - Олаф Шольц" data-vr-contentbox-url="/2459961-ukrana-bude-povnstju-povjazana-z-vnutrshnm-rinkom-s-olaf-sholts.html">
<a href="/2459961-ukrana-bude-povnstju-povjazana-z-vnutrshnm-rinkom-s-olaf-sholts.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна буде повністю пов&#39;язана з внутрішнім ринком ЄС - Олаф Шольц</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-25 15:12:09+00:00">
25 жовтня 2022 15:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США відреагували на заяви росії з приводу використання &#34;брудної бомби&#34;" data-vr-contentbox-url="/2459960-ssha-vdreaguvali-na-zajavi-ros-z-privodu-vikoristannja-brudno-bombi.html">
<a href="/2459960-ssha-vdreaguvali-na-zajavi-ros-z-privodu-vikoristannja-brudno-bombi.html">
<div class="info">
<span class="news-title" data-vr-headline>США відреагували на заяви росії з приводу використання &#34;брудної бомби&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-25 14:52:06+00:00">
25 жовтня 2022 14:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ліз Трасс офіційно покинула пост прем&#39;єра Британії" data-vr-contentbox-url="/2459949-lz-trass-oftsjno-pokinula-post-premra-britan.html">
<a href="/2459949-lz-trass-oftsjno-pokinula-post-premra-britan.html">
<div class="info">
<span class="news-title" data-vr-headline>Ліз Трасс офіційно покинула пост прем&#39;єра Британії</span>
<em class="date" data-date="2022-10-25 13:26:46+00:00">
25 жовтня 2022 13:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Іран заявив, що готовий направити в Україну місію для розслідування поставок дронів рф" data-vr-contentbox-url="/2459919-ran-zajaviv-scho-gotovij-napraviti-v-ukranu-msju-dlja-rozslduvannja-postavok-dronv-rf.html">
<a href="/2459919-ran-zajaviv-scho-gotovij-napraviti-v-ukranu-msju-dlja-rozslduvannja-postavok-dronv-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Іран заявив, що готовий направити в Україну місію для розслідування поставок дронів рф</span>
<em class="date" data-date="2022-10-24 23:00:08+00:00">
24 жовтня 2022 23:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США продовжать підтримувати Україну незалежно від результатів виборів - Пелосі" data-vr-contentbox-url="/2459912-ssha-prodovzhat-pdtrimuvati-ukranu-nezalezhno-vd-rezultatv-viborv-pelos.html">
<a href="/2459912-ssha-prodovzhat-pdtrimuvati-ukranu-nezalezhno-vd-rezultatv-viborv-pelos.html">
<div class="info">
<span class="news-title" data-vr-headline>США продовжать підтримувати Україну незалежно від результатів виборів - Пелосі</span>
<em class="date" data-date="2022-10-24 20:22:10+00:00">
24 жовтня 2022 20:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Замах на короля Чарльза III стався у музеї мадам Тюссо (відео)" data-vr-contentbox-url="/2459895-zamah-na-korolja-charlza-iii-stavsja-u-muze-madam-tjusso-vdeo.html">
<a href="/2459895-zamah-na-korolja-charlza-iii-stavsja-u-muze-madam-tjusso-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Замах на короля Чарльза III стався у музеї мадам Тюссо (відео)</span>
<em class="date" data-date="2022-10-24 14:20:30+00:00">
24 жовтня 2022 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Щеплення від гепатиту B показали ефективність при вакцинації пацієнтів з ВІЛ" data-vr-contentbox-url="/2459872-scheplennja-vd-gepatitu-b-pokazali-efektivnst-pri-vaktsinats-patsntv-z-vl.html">
<a href="/2459872-scheplennja-vd-gepatitu-b-pokazali-efektivnst-pri-vaktsinats-patsntv-z-vl.html">
<div class="info">
<span class="news-title" data-vr-headline>Щеплення від гепатиту B показали ефективність при вакцинації пацієнтів з ВІЛ</span>
<em class="date" data-date="2022-10-24 06:38:00+00:00">
24 жовтня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бред Пітт зіграє гонщика у фільмі про &#34;Формулу-1&#34; від режисера &#34;Топ Ган: Меверік&#34;" data-vr-contentbox-url="/2459871-bred-ptt-zgra-gonschika-u-flm-pro-formulu-1-vd-rezhisera-top-gan-meverk.html">
<a href="/2459871-bred-ptt-zgra-gonschika-u-flm-pro-formulu-1-vd-rezhisera-top-gan-meverk.html">
<div class="info">
<span class="news-title" data-vr-headline>Бред Пітт зіграє гонщика у фільмі про &#34;Формулу-1&#34; від режисера &#34;Топ Ган: Меверік&#34;</span>
<em class="date" data-date="2022-10-24 05:50:21+00:00">
24 жовтня 2022 05:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Борис Джонсон відмовився брати участь у виборах прем&#39;єр-міністра Великої Британії" data-vr-contentbox-url="/2459860-boris-dzhonson-vdmovivsja-brati-uchast-u-viborah-premr-mnstra-veliko-britan.html">
<a href="/2459860-boris-dzhonson-vdmovivsja-brati-uchast-u-viborah-premr-mnstra-veliko-britan.html">
<div class="info">
<span class="news-title" data-vr-headline>Борис Джонсон відмовився брати участь у виборах прем&#39;єр-міністра Великої Британії</span>
<em class="date" data-date="2022-10-23 23:29:32+00:00">
23 жовтня 2022 23:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Пермі сталася пожежа на пороховому заводі" data-vr-contentbox-url="/2459857-u-perm-stalasja-pozhezha-na-porohovomu-zavod.html">
<a href="/2459857-u-perm-stalasja-pozhezha-na-porohovomu-zavod.html">
<div class="info">
<span class="news-title" data-vr-headline>У Пермі сталася пожежа на пороховому заводі</span>
<em class="date" data-date="2022-10-23 22:25:53+00:00">
23 жовтня 2022 22:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Компартія Китаю переобрала Сі Цзіньпіна на третій термін: чи піде він війною на Тайвань" data-vr-contentbox-url="/2459856-kompartja-kitaju-pereobrala-s-tsznpna-na-tretj-termn-chi-pde-vn-vjnoju-na-tajvan.html">
<a href="/2459856-kompartja-kitaju-pereobrala-s-tsznpna-na-tretj-termn-chi-pde-vn-vjnoju-na-tajvan.html">
<div class="info">
<span class="news-title" data-vr-headline>Компартія Китаю переобрала Сі Цзіньпіна на третій термін: чи піде він війною на Тайвань</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-23 22:11:00+00:00">
23 жовтня 2022 22:11
</em>
 </div>
</a>
</li>
<li data-vr-contentbox="У Великій Британії визначилася трійка політиків, яка претендує на участь у виборах нового прем&#39;єр-міністра" data-vr-contentbox-url="/2459854-u-velikj-britan-viznachilasja-trjka-poltikv-jaka-pretendu-na-uchast-u-viborah-novogo-premr-mnstra.html">
<a href="/2459854-u-velikj-britan-viznachilasja-trjka-poltikv-jaka-pretendu-na-uchast-u-viborah-novogo-premr-mnstra.html">
<div class="info">
<span class="news-title" data-vr-headline>У Великій Британії визначилася трійка політиків, яка претендує на участь у виборах нового прем&#39;єр-міністра</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-23 22:02:50+00:00">
23 жовтня 2022 22:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Застосування росією іранських безпілотників: як реагує Захід на погрози та брехню кремля" data-vr-contentbox-url="/2459853-zastosuvannja-rosju-ranskih-bezplotnikv-jak-reagu-zahd-na-pogrozi-ta-brehnju-kremlja.html">
<a href="/2459853-zastosuvannja-rosju-ranskih-bezplotnikv-jak-reagu-zahd-na-pogrozi-ta-brehnju-kremlja.html">
<div class="info">
<span class="news-title" data-vr-headline>Застосування росією іранських безпілотників: як реагує Захід на погрози та брехню кремля</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-23 21:59:42+00:00">
23 жовтня 2022 21:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Другий за тиждень російський винищувач розбився при злеті: що відбувається у Бєлгороді" data-vr-contentbox-url="/2459842-drugij-za-tizhden-rosjskij-vinischuvach-rozbivsja-pri-zlet-scho-vdbuvatsja-u-blgorod.html">
<a href="/2459842-drugij-za-tizhden-rosjskij-vinischuvach-rozbivsja-pri-zlet-scho-vdbuvatsja-u-blgorod.html">
<div class="info">
<span class="news-title" data-vr-headline>Другий за тиждень російський винищувач розбився при злеті: що відбувається у Бєлгороді</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-23 20:11:14+00:00">
23 жовтня 2022 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Іран погрожує Європі: подробиці" data-vr-contentbox-url="/2459841-ran-pogrozhu-vrop-podrobits.html">
<a href="/2459841-ran-pogrozhu-vrop-podrobits.html">
<div class="info">
<span class="news-title" data-vr-headline>Іран погрожує Європі: подробиці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-23 20:08:59+00:00">
23 жовтня 2022 20:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці хочуть &#34;анексувати&#34; російський культурний центр у Берліні" data-vr-contentbox-url="/2459834-ukrants-hochut-aneksuvati-rosjskij-kulturnij-tsentr-u-berln.html">
<a href="/2459834-ukrants-hochut-aneksuvati-rosjskij-kulturnij-tsentr-u-berln.html">
<div class="info">
<span class="news-title" data-vr-headline>Українці хочуть &#34;анексувати&#34; російський культурний центр у Берліні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-23 19:22:46+00:00">
23 жовтня 2022 19:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сунак оголосив про висунення на посаду прем&#39;єра Британії" data-vr-contentbox-url="/2459820-sunak-ogolosiv-pro-visunennja-na-posadu-premra-britan.html">
<a href="/2459820-sunak-ogolosiv-pro-visunennja-na-posadu-premra-britan.html">
<div class="info">
<span class="news-title" data-vr-headline>Сунак оголосив про висунення на посаду прем&#39;єра Британії</span>
<em class="date" data-date="2022-10-23 13:22:37+00:00">
23 жовтня 2022 13:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Китаї завершився ХХ з&#39;їзд Компартії: екс-лідера Ху Цзіньтао під руки вивели з зали (відео)" data-vr-contentbox-url="/2459772-u-kita-zavershivsja-hh-zzd-kompart-eks-ldera-hu-tszntao-pd-ruki-viveli-z-zali-vdeo.html">
<a href="/2459772-u-kita-zavershivsja-hh-zzd-kompart-eks-ldera-hu-tszntao-pd-ruki-viveli-z-zali-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Китаї завершився ХХ з&#39;їзд Компартії: екс-лідера Ху Цзіньтао під руки вивели з зали (відео)</span>
<em class="date" data-date="2022-10-22 16:45:57+00:00">
22 жовтня 2022 16:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Коста-Риці зник приватний літак з німецьким мільйонером та його родиною (фото)" data-vr-contentbox-url="/2459770-u-kosta-rits-znik-privatnij-ltak-z-nmetskim-mljonerom-ta-jogo-rodinoju-foto.html">
<a href="/2459770-u-kosta-rits-znik-privatnij-ltak-z-nmetskim-mljonerom-ta-jogo-rodinoju-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>У Коста-Риці зник приватний літак з німецьким мільйонером та його родиною (фото)</span>
<em class="date" data-date="2022-10-22 16:25:44+00:00">
22 жовтня 2022 16:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Постачання іранських дронів москві: як діятиме Захід аби протистояти загрозі?" data-vr-contentbox-url="/2459741-postachannja-ranskih-dronv-moskv-jak-djatime-zahd-abi-protistojati-zagroz.html">
<a href="/2459741-postachannja-ranskih-dronv-moskv-jak-djatime-zahd-abi-protistojati-zagroz.html">
<div class="info">
<span class="news-title" data-vr-headline>Постачання іранських дронів москві: як діятиме Захід аби протистояти загрозі?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-22 11:00:26+00:00">
22 жовтня 2022 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Наступного року Україна отримає 18 мільярдів євро допомоги від ЄС" data-vr-contentbox-url="/2459739-nastupnogo-roku-ukrana-otrima-18-mljardv-vro-dopomogi-vd-s.html">
<a href="/2459739-nastupnogo-roku-ukrana-otrima-18-mljardv-vro-dopomogi-vd-s.html">
<div class="info">
<span class="news-title" data-vr-headline>Наступного року Україна отримає 18 мільярдів євро допомоги від ЄС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-22 10:40:56+00:00">
22 жовтня 2022 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Баран за призовника: за які ще бариші здають чоловіків до армії на росії?" data-vr-contentbox-url="/2459738-baran-za-prizovnika-za-jak-sche-barish-zdajut-cholovkv-do-arm-na-ros.html">
<a href="/2459738-baran-za-prizovnika-za-jak-sche-barish-zdajut-cholovkv-do-arm-na-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Баран за призовника: за які ще бариші здають чоловіків до армії на росії?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-22 10:22:57+00:00">
22 жовтня 2022 10:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Друга спроба Джонсона: колишній прем&#39;єр-міністр знову боротиметься за крісло в уряді" data-vr-contentbox-url="/2459737-druga-sproba-dzhonsona-kolishnj-premr-mnstr-znovu-borotimetsja-za-krslo-v-urjad.html">
<a href="/2459737-druga-sproba-dzhonsona-kolishnj-premr-mnstr-znovu-borotimetsja-za-krslo-v-urjad.html">
<div class="info">
<span class="news-title" data-vr-headline>Друга спроба Джонсона: колишній прем&#39;єр-міністр знову боротиметься за крісло в уряді</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-22 10:07:16+00:00">
22 жовтня 2022 10:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Байден пояснив підтримку України" data-vr-contentbox-url="/2459724-bajden-pojasniv-pdtrimku-ukrani.html">
<a href="/2459724-bajden-pojasniv-pdtrimku-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден пояснив підтримку України</span>
<em class="date" data-date="2022-10-22 08:06:12+00:00">
22 жовтня 2022 08:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Росію виключили із ще однієї міжнародної організації" data-vr-contentbox-url="/2459723-rosju-vikljuchili-z-sche-odn-mzhnarodno-organzats.html">
<a href="/2459723-rosju-vikljuchili-z-sche-odn-mzhnarodno-organzats.html">
<div class="info">
<span class="news-title" data-vr-headline>Росію виключили із ще однієї міжнародної організації</span>
<em class="date" data-date="2022-10-22 07:44:48+00:00">
22 жовтня 2022 07:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Razer представила ігрову консоль Edge" data-vr-contentbox-url="/2459721-razer-predstavila-grovu-konsol-edge.html">
<a href="/2459721-razer-predstavila-grovu-konsol-edge.html">
<div class="info">
<span class="news-title" data-vr-headline>Razer представила ігрову консоль Edge</span>
<em class="date" data-date="2022-10-22 03:18:50+00:00">
22 жовтня 2022 03:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джорджа Мелоні стала першою жінкою прем&#39;єр-міністром Італії" data-vr-contentbox-url="/2459719-dzhordzha-melon-stala-pershoju-zhnkoju-premr-mnstrom-tal.html">
<a href="/2459719-dzhordzha-melon-stala-pershoju-zhnkoju-premr-mnstrom-tal.html">
<div class="info">
<span class="news-title" data-vr-headline>Джорджа Мелоні стала першою жінкою прем&#39;єр-міністром Італії</span>
<em class="date" data-date="2022-10-22 02:40:05+00:00">
22 жовтня 2022 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Названо першого кандидата на посаду прем&#39;єр-міністра Британії" data-vr-contentbox-url="/2459702-nazvano-pershogo-kandidata-na-posadu-premr-mnstra-britan.html">
<a href="/2459702-nazvano-pershogo-kandidata-na-posadu-premr-mnstra-britan.html">
<div class="info">
<span class="news-title" data-vr-headline>Названо першого кандидата на посаду прем&#39;єр-міністра Британії</span>
<em class="date" data-date="2022-10-21 18:25:13+00:00">
21 жовтня 2022 18:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЄС хоче використати заморожені активи росії на відновлення України" data-vr-contentbox-url="/2459701-s-hoche-vikoristati-zamorozhen-aktivi-ros-na-vdnovlennja-ukrani.html">
<a href="/2459701-s-hoche-vikoristati-zamorozhen-aktivi-ros-na-vdnovlennja-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>ЄС хоче використати заморожені активи росії на відновлення України</span>
<em class="date" data-date="2022-10-21 18:03:50+00:00">
21 жовтня 2022 18:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Латвія перевірятиме росіян під час продовження ВНЖ - глава МЗС" data-vr-contentbox-url="/2459698-latvja-perevrjatime-rosjan-pd-chas-prodovzhennja-vnzh-glava-mzs.html">
<a href="/2459698-latvja-perevrjatime-rosjan-pd-chas-prodovzhennja-vnzh-glava-mzs.html">
<div class="info">
<span class="news-title" data-vr-headline>Латвія перевірятиме росіян під час продовження ВНЖ - глава МЗС</span>
<em class="date" data-date="2022-10-21 17:10:47+00:00">
21 жовтня 2022 17:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Воллес відмовився боротися за посаду прем&#39;єра Британії та підтримає Джонсона" data-vr-contentbox-url="/2459696-volles-vdmovivsja-borotisja-za-posadu-premra-britan-ta-pdtrima-dzhonsona.html">
<a href="/2459696-volles-vdmovivsja-borotisja-za-posadu-premra-britan-ta-pdtrima-dzhonsona.html">
<div class="info">
<span class="news-title" data-vr-headline>Воллес відмовився боротися за посаду прем&#39;єра Британії та підтримає Джонсона</span>
<em class="date" data-date="2022-10-21 16:22:15+00:00">
 21 жовтня 2022 16:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Манчестер Юнайтед&#34; через демарш усунув Роналду від участі у матчі з &#34;Челсі&#34;" data-vr-contentbox-url="/2459652-manchester-junajted-cherez-demarsh-usunuv-ronaldu-vd-uchast-u-match-z-chels.html">
<a href="/2459652-manchester-junajted-cherez-demarsh-usunuv-ronaldu-vd-uchast-u-match-z-chels.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Манчестер Юнайтед&#34; через демарш усунув Роналду від участі у матчі з &#34;Челсі&#34;</span>
<em class="date" data-date="2022-10-21 05:03:54+00:00">
21 жовтня 2022 05:03
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2022/11/01/all/page1/">Усі новини</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярні</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 години</a>
</li>
<li><a href="javascript:;">3 дні</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярні 24 години">
<li data-vr-contentbox="Екс-чемпіона світу з шахів Карпова побили до коми на виході з держдуми рф - ЗМІ" data-vr-contentbox-url="/2460378-eks-chempona-svtu-z-shahv-karpova-pobili-do-komi-na-vihod-z-derzhdumi-rf.html">
<a href="/2460378-eks-chempona-svtu-z-shahv-karpova-pobili-do-komi-na-vihod-z-derzhdumi-rf.html">
<span class="visual">
1
<img src="/media/pictures/2022/10/31/thumbs/69x69/anatolj-karpov_rect_e70c03be731987283ddd138d9aaa9f9e.jpg" width="69" height="69" alt="Екс-чемпіона світу з шахів Карпова побили до коми на виході з держдуми рф - ЗМІ">
</span>
<p data-vr-headline>
Екс-чемпіона світу з шахів Карпова побили до коми на виході з держдуми рф - ЗМІ
</p>
</a>
</li>
<li data-vr-contentbox="Карта ракетних ударів по Україні 31 жовтня" data-vr-contentbox-url="/2460374-karta-raketnih-udarv-po-ukran-31-zhovtnja.html">
<a href="/2460374-karta-raketnih-udarv-po-ukran-31-zhovtnja.html">
<span class="visual">
2
<img src="/media/pictures/2022/10/31/thumbs/69x69/tak-vigljada-prihd-russkogo-mira_rect_93f8f41650c6f3c9674e25877478a28b.jpg" width="69" height="69" alt="Карта ракетних ударів по Україні 31 жовтня">
</span>
<p data-vr-headline>
Карта ракетних ударів по Україні 31 жовтня
</p>
</a>
</li>
<li data-vr-contentbox="Наступ окупантів з Білорусі: у ЗСУ назвали передумови " data-vr-contentbox-url="/2460361-nastup-okupantv-z-blorus-u-zsu-nazvali-peredumovi.html">
<a href="/2460361-nastup-okupantv-z-blorus-u-zsu-nazvali-peredumovi.html">
<span class="visual">
3
<img src="/media/pictures/2022/10/31/thumbs/69x69/foto-sputnik_rect_069d9303b9907edaf80044e652d7da40.jpg" width="69" height="69" alt="Наступ окупантів з Білорусі: у ЗСУ назвали передумови ">
</span>
<p data-vr-headline>
Наступ окупантів з Білорусі: у ЗСУ назвали передумови
</p>
</a>
</li>
<li data-vr-contentbox="Росія назвала себе &#34;основним учасником&#34; зернової угоди та висунула низку умов" data-vr-contentbox-url="/2460392-rosja-nazvala-sebe-osnovnim-uchasnikom-zernovo-ugodi-ta-visunula-nizku-umov.html">
<a href="/2460392-rosja-nazvala-sebe-osnovnim-uchasnikom-zernovo-ugodi-ta-visunula-nizku-umov.html">
<span class="visual">
4
<img src="/media/pictures/2022/10/31/thumbs/69x69/sergj-shojgu_rect_a4f734052fb78f68c442a9c610093820.jpeg" width="69" height="69" alt="Росія назвала себе &#34;основним учасником&#34; зернової угоди та висунула низку умов">
</span>
<p data-vr-headline>
Росія назвала себе &#34;основним учасником&#34; зернової угоди та висунула низку умов
</p>
</a>
</li>
<li data-vr-contentbox="Тарифи і подорожчання: чого чекати українцям з 1 листопада " data-vr-contentbox-url="/2460351-tarifi-podorozhchannja-chogo-chekati-ukrantsjam-z-1-listopada.html">
<a href="/2460351-tarifi-podorozhchannja-chogo-chekati-ukrantsjam-z-1-listopada.html">
<span class="visual">
5
<img src="/media/pictures/2022/10/31/thumbs/69x69/foto-podrobitsua_rect_46f98b1d741ccf4bade70782b65c9ec3.jpg" width="69" height="69" alt="Тарифи і подорожчання: чого чекати українцям з 1 листопада ">
</span>
<p data-vr-headline>
Тарифи і подорожчання: чого чекати українцям з 1 листопада
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярні 3 дні">
<li data-vr-contentbox="У Севастополі через атаку безпілотників пошкоджені російські кораблі (відео)" data-vr-contentbox-url="/2460228-u-sevastopol-cherez-ataku-bezplotnikv-poshkodzhen-rosjsk-korabl.html">
<a href="/2460228-u-sevastopol-cherez-ataku-bezplotnikv-poshkodzhen-rosjsk-korabl.html">
<span class="visual">
1
<img src="/media/pictures/2022/10/29/thumbs/69x69/u-sevastopol-lunali-vijuu_rect_dfa47f2dae2b1c3d38d6e3726791d9b2.jpg" width="69" height="69" alt="У Севастополі через атаку безпілотників пошкоджені російські кораблі (відео)">
</span>
<p data-vr-headline>
У Севастополі через атаку безпілотників пошкоджені російські кораблі (відео)
</p>
</a>
</li>
<li data-vr-contentbox="НАТО звернулося до росії з терміновим закликом" data-vr-contentbox-url="/2460316-nato-zvernulosja-do-ros-z-termnovim-zaklikom.html">
<a href="/2460316-nato-zvernulosja-do-ros-z-termnovim-zaklikom.html">
<span class="visual">
2
<img src="/media/pictures/2022/10/30/thumbs/69x69/foto-nato_rect_55a7c2f245e99a33a1fb3ca48cb99e63.jpg" width="69" height="69" alt="НАТО звернулося до росії з терміновим закликом">
</span>
<p data-vr-headline>
НАТО звернулося до росії з терміновим закликом
</p>
</a>
</li>
<li data-vr-contentbox="Екс-чемпіона світу з шахів Карпова побили до коми на виході з держдуми рф - ЗМІ" data-vr-contentbox-url="/2460378-eks-chempona-svtu-z-shahv-karpova-pobili-do-komi-na-vihod-z-derzhdumi-rf.html">
<a href="/2460378-eks-chempona-svtu-z-shahv-karpova-pobili-do-komi-na-vihod-z-derzhdumi-rf.html">
<span class="visual">
3
<img src="/media/pictures/2022/10/31/thumbs/69x69/anatolj-karpov_rect_e70c03be731987283ddd138d9aaa9f9e.jpg" width="69" height="69" alt="Екс-чемпіона світу з шахів Карпова побили до коми на виході з держдуми рф - ЗМІ">
</span>
<p data-vr-headline>
Екс-чемпіона світу з шахів Карпова побили до коми на виході з держдуми рф - ЗМІ
 </p>
</a>
</li>
<li data-vr-contentbox="Берлусконі пояснив, коли Зеленський сяде за стіл переговорів з путіним" data-vr-contentbox-url="/2460338-berluskon-pojasniv-kodi-zelenskij-sjade-za-stl-peregovorv-z-putnim.html">
<a href="/2460338-berluskon-pojasniv-kodi-zelenskij-sjade-za-stl-peregovorv-z-putnim.html">
<span class="visual">
4
<img src="/media/pictures/2022/10/30/thumbs/69x69/silvo-berluskon_rect_19130b74d11d5a28ba347c6bf43859dd.jpg" width="69" height="69" alt="Берлусконі пояснив, коли Зеленський сяде за стіл переговорів з путіним">
</span>
<p data-vr-headline>
Берлусконі пояснив, коли Зеленський сяде за стіл переговорів з путіним
</p>
</a>
</li>
<li data-vr-contentbox="Перерахунок пенсій: як перевірити онлайн " data-vr-contentbox-url="/2458732-pererahunok-pensj-jak-perevriti-onlajn.html">
<a href="/2458732-pererahunok-pensj-jak-perevriti-onlajn.html">
<span class="visual">
5
<img src="/media/pictures/2022/10/8/thumbs/69x69/foto-podrobitsua_rect_cbc3c34a43d9c4f5166b68fa01aa4d3c.jpg" width="69" height="69" alt="Перерахунок пенсій: як перевірити онлайн ">
</span>
<p data-vr-headline>
Перерахунок пенсій: як перевірити онлайн
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="uk" data-height="500" href="https://twitter.com/podrobnosti">Твіти @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
 <li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Ми допомагаємо</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2022/7/6/21/0/">ВИПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2022/11/01/release/page1/">СЮЖЕТИ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛІТИКА</a></li>
<li>
<a href="/vlast/">ВЛАДА</a>
</li>
<li>
<a href="/obschestvo/">СУСПІЛЬСТВО</a>
</li>
<li>
<a href="/dengi/">ГРОШІ</a>
</li>
<li>
<a href="/sobytiya/">ПОДІЇ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БІЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВ&#39;Я</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПАЛЯНИЦЯ</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Обличчя каналу</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новини. Новини дня на сайті Подробиці.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2022/7/6/21/0/">ВИПУСКИ</a></li>
<li><a href="/vlast/">ВЛАДА</a></li>
<li><a href="/all/archive/2022/11/01/video/page1/">ВІДЕО</a></li>
<li><a href="/dengi/">ГРОШІ</a></li>
<li><a href="/analitika/">АНАЛІТИКА</a></li>
<li><a href="/sobytiya/">ПОДІЇ</a></li>
<li><a href="/obschestvo/">СУСПІЛЬСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БІЗНЕС</a></li>
<li><a href="/podrobnenko/">ПАЛЯНИЦЯ</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВ'Я</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХІВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телебачення для всієї родини</p>
<ul class="menu">
<li>
<a rel="nofollow" href="https://inter.ua/">
Інтер
</a>
</li>
<li>
<a rel="nofollow" href="https://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="https://k1.ua/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="https://interplus.ua/">
Інтер+
</a>
</li>
<li>
<a rel="nofollow" href="https://intertext.com.ua/">
Інтертекст
</a>
</li>
<li>
<a rel="nofollow" href="https://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Приєднуйтеся</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2460407-polsk-pozhezhniki-volonteri-privezli-do-lkaren-volin-najneobhdnshe.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Підписатися">
</fieldset>
</form>
<div class="copyright">
<strong>2022-11-01 09:36:54
<br>&copy; ТОВ "Національні інформаційні системи"</strong>
<p>При будь-якому використанні новин сайту, гіперпосилання (hyperlink) на podrobnosti.ua обов'язковий. Матеріали, опубліковані з посиланням на інформаційні агенції "Інтерфакс", "Інтерфакс-Україна", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не підлягають подальшій републікації чи розповсюдженню у будь-якій формі. ТОВ "Національні інформаційні системи" входить у склад Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наші кореспонденти</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Україна</a></li>
<li><a href="javascript:;">Світ</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наші кореспонденти в Україні" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львів" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Івано-Франківськ" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Чернівці" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Київ" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харків" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Дніпро" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запоріжжя" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Рівне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкаси" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницький" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Миколаїв" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одеса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наші кореспонденти у світі" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюсель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлін" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Відень" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авів" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Мапа сайту</a></li>
<li><a href="/contacts.html">Контакти</a></li>
<li><a href="/privacy.html">Конфіденційність</a></li>
<li><a href="/rules.html">Правила сайту</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наші кореспонденти</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '' && !links[i].dataset.hasOwnProperty('public')) {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
 <li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

<script>(function(){var js = "window['__CF$cv$params']={r:'7632f6b22cce3806',m:'C9DbKbU3X6smOlK3saG_r1.YprF9gkc4IKx_vyooRHo-1667288230-0-AU4+12wPZM6uYFkilnWn1QFWQuC+u78NAVpxm83MuPC3e3Id/I6TvAYdGFmySt0gsbBGXNfRM0KMhrMT6AItgzAlddjVR78QYaNBmUdTocMF+agEenatbOqEeNAEMx0MleWGIY3lZuy8wnIfp6ZkEVFQYIPtZ1bSz1EkU0B3b6K0ATMKhnnAxWR2g2aHghxObSNjexA/pBO1vN7vkTDpyztQpxyByicOdEIoz1uQUByo',s:[0x82b1fb23f1,0x78f07c5dab],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>