<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2296163-gpu-opriljudnila-dokazi-prisutnost-rosjsko-arm-na-ukran.html" />
<meta name="description" content="Нові докази присутності російської армії на сході України оприлюднили в генеральній прокуратурі. На лінії розмежування виявили уламки артилерійського снаряда &#34;Краснополь&#34;">
<meta name="author" content="Олександр Просяник">
<meta property="og:title" content="ГПУ оприлюднила докази присутності російської армії на Україні" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2296163-gpu-opriljudnila-dokazi-prisutnost-rosjsko-arm-na-ukran.html" />
<meta property="og:description" content="Нові докази присутності російської армії на сході України оприлюднили в генеральній прокуратурі. На лінії розмежування виявили уламки артилерійського снаряда &quot;Краснополь&quot;" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2019-05-03 07:11:00+02:02" />
<meta property="article:section" content="СОБЫТИЯ" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="Война на Донбассе" />
<meta property="article:tag" content="ЗСУ" />
<meta property="article:tag" content="агрессия России" />
<meta property="article:tag" content="война" />
<meta property="article:tag" content="ГПУ" />
<meta property="article:tag" content="Армия" />
<meta property="twitter:url" content="https://podrobnosti.ua/2296163-gpu-opriljudnila-dokazi-prisutnost-rosjsko-arm-na-ukran.html" />
<meta itemprop="name" content="ГПУ оприлюднила докази присутності російської армії на Україні">
<meta itemprop="description" content="Нові докази присутності російської армії на сході України оприлюднили в генеральній прокуратурі. На лінії розмежування виявили уламки артилерійського снаряда &quot;Краснополь&quot;">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/screen/2019/05/03/472x246/novosti-za-2019-05-03-0700_3e11d5c493ab475a5c2ef2366286cd88_2.png" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/screen/2019/05/03/435x375/novosti-za-2019-05-03-0700_3e11d5c493ab475a5c2ef2366286cd88_2.png">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="ГПУ оприлюднила докази присутності російської армії на Україні">
<meta name="twitter:description" content="Нові докази присутності російської армії на сході України оприлюднили в генеральній прокуратурі. На лінії розмежування виявили уламки артиле">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/screen/2019/05/03/472x246/novosti-za-2019-05-03-0700_3e11d5c493ab475a5c2ef2366286cd88_2.png">
<title>
            ГПУ оприлюднила докази присутності російської армії на Україні | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/ca2544bb1bc7.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2296163-gpu-opriljudnila-dokazi-prisutnost-rosjsko-arm-na-ukran.html",
            page_title: "ГПУ оприлюднила докази присутності російської армії на Україні",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Олександр Просяник"],
                article_categories: ["СОБЫТИЯ"],
                article_subcategories: ["Украина", "Война на Донбассе", "ЗСУ", "агрессия России", "война", "ГПУ", "Армия", ],
                article_type: "default",
                article_word_count: "447",
                article_publication_date: "Fri, 03 May 2019 07:11:00 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/842359d2d01c.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/8e1e6febf7ed.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2296163) === false){
                $.ajax({
                    url: '/update-visited/2296163/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
 <nav id="nav">
<a href="/all/archive/2019/05/03/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2019/05/03/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2019/5/3/8/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2019/05/03/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li class="header-active-category">
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs_player('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2296163-gpu-opriljudnila-dokazi-prisutnost-rosjsko-arm-na-ukran.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2296163-gpu-opriljudnila-dokazi-prisutnost-rosjsko-arm-na-ukran.html&text=%D0%93%D0%9F%D0%A3%20%D0%BE%D0%BF%D1%80%D0%B8%D0%BB%D1%8E%D0%B4%D0%BD%D0%B8%D0%BB%D0%B0%20%D0%B4%D0%BE%D0%BA%D0%B0%D0%B7%D0%B8%20%D0%BF%D1%80%D0%B8%D1%81%D1%83%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%96%20%D1%80%D0%BE%D1%81%D1%96%D0%B9%D1%81%D1%8C%D0%BA%D0%BE%D1%97%20%D0%B0%D1%80%D0%BC%D1%96%D1%97%20%D0%BD%D0%B0%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%96 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#ae91ccc1cad793c6dadadedd948181dec1cadcc1ccc0c1dddac780dbcf819c9c97989f989d83c9dedb83c1dedcc7c2c4dbcac0c7c2cf83cac1c5cfd4c783dedcc7dddbdac0c1ddda83dcc1ddc4ddc5c183cfdcc383c0cf83dbc5dccfc080c6dac3c2">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-io-article-url="https://podrobnosti.ua/2296163-gpu-opriljudnila-dokazi-prisutnost-rosjsko-arm-na-ukran.html" data-vr-zone="Новость" data-vr-contentbox="ГПУ оприлюднила докази присутності російської армії на Україні" data-vr-contentbox-url="/2296163-gpu-opriljudnila-dokazi-prisutnost-rosjsko-arm-na-ukran.html">
<h1 data-vr-headline>ГПУ оприлюднила докази присутності російської армії на Україні
<a id="article_edit_link" class="hidden" href="/admin/core/article/2296163/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">03 мая 2019 07:11</span>
<span class="author">по материалам:
<a href="/">
Подробности-ТВ
</a>
</span>
<span class="author">автор:
<a href="/author/aleksandr-prosjanik/">
Олександр Просяник
</a></span>
<span class="views">46</span>
</header>
<div class="video-block">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/screen/2019/05/03/740x100/novosti-za-2019-05-03-0700_3e11d5c493ab475a5c2ef2366286cd88_2.png);">
<span class="play"><em class="ico"></em></span>
<img src="https://podrobnosti.ua/media/screen/2019/05/03/740x497/novosti-za-2019-05-03-0700_3e11d5c493ab475a5c2ef2366286cd88_2.png" width="740" height="497" alt="ГПУ оприлюднила докази присутності російської армії на Україні">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
<div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/242738/" data-url="http://podrobnosti.ua/media/videos/2019/5/3/novosti-za-2019-05-03-0700_3e11d5c493ab475a5c2ef2366286cd88.mp4" data-screenshot="http://podrobnosti.ua/media/screen/2019/05/03/novosti-za-2019-05-03-0700_3e11d5c493ab475a5c2ef2366286cd88_2.png" poster="http://podrobnosti.ua/media/screen/2019/05/03/novosti-za-2019-05-03-0700_3e11d5c493ab475a5c2ef2366286cd88_2.png" class="">
</div>
<span class="vide-title" itemprop="name">Докази присутності російської армії</span>
</div>
<div itemprop="description" id="article_content"><p style="text-align: justify;">Нові докази присутності російської армії на сході України оприлюднили в генеральній прокуратурі. На лінії розмежування виявили уламки артилерійського снаряда &quot;Краснополь&quot;.</p>
<p style="text-align: justify;">Крім того, показали автомати АК-74 і протитанковий гранатомет РПГ-7В, здобуті у бою проти ворожої диверсійної групи. У міноборони запевнили, що ці види озброєння не стоять на обліку в ЗСУ.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2296163-gpu-opriljudnila-dokazi-prisutnost-rosjsko-arm-na-ukran.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2296163-gpu-opriljudnila-dokazi-prisutnost-rosjsko-arm-na-ukran.html&text=%D0%93%D0%9F%D0%A3%20%D0%BE%D0%BF%D1%80%D0%B8%D0%BB%D1%8E%D0%B4%D0%BD%D0%B8%D0%BB%D0%B0%20%D0%B4%D0%BE%D0%BA%D0%B0%D0%B7%D0%B8%20%D0%BF%D1%80%D0%B8%D1%81%D1%83%D1%82%D0%BD%D0%BE%D1%81%D1%82%D1%96%20%D1%80%D0%BE%D1%81%D1%96%D0%B9%D1%81%D1%8C%D0%BA%D0%BE%D1%97%20%D0%B0%D1%80%D0%BC%D1%96%D1%97%20%D0%BD%D0%B0%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%96 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
 <span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/v-ukraine/">Украина</a></li>
<li><a href="/tag/vojna-na-donbasse/">Война на Донбассе</a></li>
<li><a href="/tag/armija-razvitie/">ЗСУ</a></li>
<li><a href="/tag/agressija-rossii/">агрессия России</a></li>
<li><a href="/tag/vojny-i-terrorizm-3/">война</a></li>
<li><a href="/tag/gpu/">ГПУ</a></li>
<li><a href="/tag/vlast-i-armija/">Армия</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Війна на Донбасі: в зоні ООС провели масштабні навчання" data-vr-contentbox-url="/2296166-vjna-na-donbas-v-zon-oos-proveli-masshtabn-navchannja.html">
<a href="/2296166-vjna-na-donbas-v-zon-oos-proveli-masshtabn-navchannja.html">
<div class="visual"><img src="/media/screen/2019/05/03/282x180/novosti-za-2019-05-03-0700_ae9fcd89faa0ff5da73c7d723cf76cc7_2.png" alt="Війна на Донбасі: в зоні ООС провели масштабні навчання" width="282" height="180"></div>
<em class="date">03 мая 2019 07:05</em>
<h4 data-vr-headline>Війна на Донбасі: в зоні ООС провели масштабні навчання</h4>
<p>Минув рік, відколи антитерористичну операцію на Сході переформатували. Із 30 квітня 2018 українські армійці та силовики здійснюють Операцію Об&#39;єднаних сил</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="На Донбасі від ворожої кулі загинули двоє українських захисників" data-vr-contentbox-url="/2296164-na-donbas-vd-vorozho-kul-zaginuli-dvo-ukranskih-zahisnikv.html">
 <a href="/2296164-na-donbas-vd-vorozho-kul-zaginuli-dvo-ukranskih-zahisnikv.html">
<div class="visual"><img src="/media/pictures/2019/5/3/thumbs/282x180/03-05-2019-0700-sjuzhet-1_rect_c70758b3b4d52b8083202ded1798d9f9.png" alt="На Донбасі від ворожої кулі загинули двоє українських захисників" width="282" height="180"></div>
<em class="date">03 мая 2019 07:01</em>
<h4 data-vr-headline>На Донбасі від ворожої кулі загинули двоє українських захисників</h4>
<p>Двоє українських захисників були поранені минулої доби на сході. За інформацією штабу Операції Об&#39;єднаних сил на 18 годину, окупанти 11 разів відкривали вогонь по наших позиціях</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="На Приазов&#39;ї тривають активні бойові дії" data-vr-contentbox-url="/2295967-na-priazov-trivajut-aktivn-bojov-d.html">
<a href="/2295967-na-priazov-trivajut-aktivn-bojov-d.html">
<div class="visual"><img src="/media/screen/2019/05/01/282x180/podrobnosti-za-2019-05-01-2000_b85f4c3217a699f80f1b200549545549_2.png" alt="На Приазов&#39;ї тривають активні бойові дії" width="282" height="180"></div>
<em class="date">01 мая 2019 20:25</em>
<h4 data-vr-headline>На Приазов&#39;ї тривають активні бойові дії</h4>
<p>Двох українських військовиків поранено сьогодні на передовій. Бойовики гатили в бік оборонців шість разів. Поблизу окупованого Донецька застосували міномети заборонених калібрів</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Росія випробовує на Донбасі новітнє озброєння" data-vr-contentbox-url="/2295943-rosja-viprobovu-na-donbas-novtn-ozbronnja.html">
<a href="/2295943-rosja-viprobovu-na-donbas-novtn-ozbronnja.html">
<div class="visual"><img src="/media/screen/2019/05/01/282x180/novosti-za-2019-05-01-1745_9e7bdcac577d5bef96a682035b558390_2.png" alt="Росія випробовує на Донбасі новітнє озброєння" width="282" height="180"></div>
<em class="date">01 мая 2019 17:55</em>
<h4 data-vr-headline>Росія випробовує на Донбасі новітнє озброєння</h4>
<p>Російські окупанти випробовують на Донбасі новітню систему орбітального придушення &#34;Тірада-2&#34;, яку ще не поставили на озброєння російської армії</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Війна на Донбасі: від ворожої кулі загинув український боєць" data-vr-contentbox-url="/2295945-vjna-na-donbas-vnasldok-vorozho-ataki-zaginuv-ukranskij-bots.html">
<a href="/2295945-vjna-na-donbas-vnasldok-vorozho-ataki-zaginuv-ukranskij-bots.html">
<div class="visual"><img src="/media/screen/2019/05/01/282x180/novosti-za-2019-05-01-1745_086ace7462a2d0cb4147d9bc2f41531d_2.png" alt="Війна на Донбасі: від ворожої кулі загинув український боєць" width="282" height="180"></div>
<em class="date">01 мая 2019 17:45</em>
<h4 data-vr-headline>Війна на Донбасі: від ворожої кулі загинув український боєць</h4>
<p>Втрати на фронті.На Донбасі від початку доби російські окупанти здійснили вже три збройні провокації. Зокрема, ворог бив по українських позиціях із мінометів</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Війна на Донбасі: бойовики 5 разів відкривали вогонь по українських позиціях " data-vr-contentbox-url="/2295529-vjna-na-donbas-bojoviki-5-razv-vdkrivali-vogon-po-ukranskih-pozitsjah.html">
<a href="/2295529-vjna-na-donbas-bojoviki-5-razv-vdkrivali-vogon-po-ukranskih-pozitsjah.html">
<div class="visual"><img src="/media/screen/2019/04/27/282x180/podrobnosti-za-2019-04-27-2000_e34ef10e27ea6cdb661dbafa612a8fe6_2.png" alt="Війна на Донбасі: бойовики 5 разів відкривали вогонь по українських позиціях " width="282" height="180"></div>
<em class="date">27 апреля 2019 20:05</em>
<h4 data-vr-headline>Війна на Донбасі: бойовики 5 разів відкривали вогонь по українських позиціях </h4>
<p>Цієї доби бойовики 5 разів відкривали вогонь по позиціях Об&#39;єднаних сил. Атакували оборонців із гранатометів, кулеметів і стрілецької зброї</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2019/05/03/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="Гороскоп на май: астрологи назвали самые неудачные дни" data-vr-contentbox-url="/2296150-goroskop-na-maj-astrologi-nazvali-samye-neudachnye-dni.html">
<a href="/2296150-goroskop-na-maj-astrologi-nazvali-samye-neudachnye-dni.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на май: астрологи назвали самые неудачные дни</h3>
<em class="date" data-date="2019-05-03 09:09:54+00:00">
03 мая 2019 09:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Приметы на 3 мая: что категорически нельзя делать в день Федора " data-vr-contentbox-url="/2296089-primety-na-3-maja-chto-kategoricheski-nelzja-delat-v-den-fedora.html">
<a href="/2296089-primety-na-3-maja-chto-kategoricheski-nelzja-delat-v-den-fedora.html">
<div class="info">
<h3 data-vr-headline>Приметы на 3 мая: что категорически нельзя делать в день Федора </h3>
<em class="date" data-date="2019-05-03 08:45:00+00:00">
03 мая 2019 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Когда отмечают день матери в Украине" data-vr-contentbox-url="/2294307-kogda-otmechajut-den-materi-v-ukraine.html">
<a href="/2294307-kogda-otmechajut-den-materi-v-ukraine.html">
<div class="info">
<h3 data-vr-headline>Когда отмечают день матери в Украине</h3>
<em class="date" data-date="2019-05-03 08:18:55+00:00">
03 мая 2019 08:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд у Гаазі анонсував слухання у справі України проти Росії" data-vr-contentbox-url="/2296160-sud-u-gaaz-anonsuvav-sluhannja-u-sprav-ukrani-proti-ros.html">
<a href="/2296160-sud-u-gaaz-anonsuvav-sluhannja-u-sprav-ukrani-proti-ros.html">
<div class="info">
<h3 data-vr-headline>Суд у Гаазі анонсував слухання у справі України проти Росії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-03 07:50:00+00:00">
03 мая 2019 07:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Помер актор, який зіграв Чубакку в &#34;Зоряних війнах&#34;" data-vr-contentbox-url="/2296157-pomer-aktor-jakij-zgrav-chubakku-v-zorjanih-vjnah.html">
<a href="/2296157-pomer-aktor-jakij-zgrav-chubakku-v-zorjanih-vjnah.html">
<div class="info">
<h3 data-vr-headline>Помер актор, який зіграв Чубакку в &#34;Зоряних війнах&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-03 07:41:00+00:00">
03 мая 2019 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="3 мая: какой сегодня праздник " data-vr-contentbox-url="/2296142-3-maja-kakoj-segodnja-prazdnik-2.html">
<a href="/2296142-3-maja-kakoj-segodnja-prazdnik-2.html">
<div class="info">
<h3 data-vr-headline>3 мая: какой сегодня праздник </h3>
<em class="date" data-date="2019-05-03 07:40:57+00:00">
03 мая 2019 07:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Конфлікт у Венесуелі: під час протесів загинули люди" data-vr-contentbox-url="/2296158-konflkt-u-venesuel-pd-chas-protesv-zaginuli-ljudi.html">
<a href="/2296158-konflkt-u-venesuel-pd-chas-protesv-zaginuli-ljudi.html">
<div class="info">
<h3 data-vr-headline>Конфлікт у Венесуелі: під час протесів загинули люди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-03 07:35:00+00:00">
03 мая 2019 07:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МЗС попередило українців про небезпечність поїздок до Тунісу" data-vr-contentbox-url="/2296159-mzs-poperedilo-ukrantsv-pro-nebezpechnst-pozdok-do-tunsu.html">
<a href="/2296159-mzs-poperedilo-ukrantsv-pro-nebezpechnst-pozdok-do-tunsu.html">
<div class="info">
<h3 data-vr-headline>МЗС попередило українців про небезпечність поїздок до Тунісу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-03 07:31:00+00:00">
03 мая 2019 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд продовжив запобіжний захід підозрюваним у вбивстві журналіста Сергієнка" data-vr-contentbox-url="/2296162-sud-prodovzhiv-zapobzhnij-zahd-pdozrjuvanim-u-vbivstv-zhurnalsta-sergnka.html">
<a href="/2296162-sud-prodovzhiv-zapobzhnij-zahd-pdozrjuvanim-u-vbivstv-zhurnalsta-sergnka.html">
<div class="info">
<h3 data-vr-headline>Суд продовжив запобіжний захід підозрюваним у вбивстві журналіста Сергієнка</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-03 07:25:00+00:00">
03 мая 2019 07:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Суд в Гааге начнет слушания по искам Украины против России: известна дата " data-vr-contentbox-url="/2296153-sud-v-gaage-nachnet-slushanija-po-iskam-ukrainy-protiv-rossii-izvestna-data.html">
<a href="/2296153-sud-v-gaage-nachnet-slushanija-po-iskam-ukrainy-protiv-rossii-izvestna-data.html">
<div class="info">
<h3 data-vr-headline>Суд в Гааге начнет слушания по искам Украины против России: известна дата </h3>
<em class="date" data-date="2019-05-03 07:15:14+00:00">
03 мая 2019 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ГПУ оприлюднила докази присутності російської армії на Україні" data-vr-contentbox-url="/2296163-gpu-opriljudnila-dokazi-prisutnost-rosjsko-arm-na-ukran.html">
<a href="/2296163-gpu-opriljudnila-dokazi-prisutnost-rosjsko-arm-na-ukran.html">
<div class="info">
<h3 data-vr-headline>ГПУ оприлюднила докази присутності російської армії на Україні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-03 07:11:00+00:00">
03 мая 2019 07:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд засудив Лусваргі до 13 років позбавлення волі" data-vr-contentbox-url="/2296161-sud-zasudiv-lusvarg-do-13-rokv-pozbavlennja-vol.html">
<a href="/2296161-sud-zasudiv-lusvarg-do-13-rokv-pozbavlennja-vol.html">
<div class="info">
<h3 data-vr-headline>Суд засудив Лусваргі до 13 років позбавлення волі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-03 07:10:00+00:00">
03 мая 2019 07:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: в зоні ООС провели масштабні навчання" data-vr-contentbox-url="/2296166-vjna-na-donbas-v-zon-oos-proveli-masshtabn-navchannja.html">
<a href="/2296166-vjna-na-donbas-v-zon-oos-proveli-masshtabn-navchannja.html">
<div class="info">
<h3 data-vr-headline>Війна на Донбасі: в зоні ООС провели масштабні навчання</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-03 07:05:00+00:00">
03 мая 2019 07:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі від ворожої кулі загинули двоє українських захисників" data-vr-contentbox-url="/2296164-na-donbas-vd-vorozho-kul-zaginuli-dvo-ukranskih-zahisnikv.html">
<a href="/2296164-na-donbas-vd-vorozho-kul-zaginuli-dvo-ukranskih-zahisnikv.html">
<div class="info">
<h3 data-vr-headline>На Донбасі від ворожої кулі загинули двоє українських захисників</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-03 07:01:00+00:00">
03 мая 2019 07:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинцев предостерегли от поездок в популярную страну " data-vr-contentbox-url="/2296147-ukraintsev-predosteregli-ot-poezdok-v-populjarnuju-stranu.html">
<a href="/2296147-ukraintsev-predosteregli-ot-poezdok-v-populjarnuju-stranu.html">
<div class="info">
<h3 data-vr-headline>Украинцев предостерегли от поездок в популярную страну </h3>
<em class="date" data-date="2019-05-03 06:45:47+00:00">
03 мая 2019 06:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ВСУ провели успешную операцию на Донбассе" data-vr-contentbox-url="/2296154-vsu-proveli-uspeshnuju-operatsiju-na-donbasse.html">
<a href="/2296154-vsu-proveli-uspeshnuju-operatsiju-na-donbasse.html">
<div class="info">
<h3 data-vr-headline>ВСУ провели успешную операцию на Донбассе</h3>
<em class="date" data-date="2019-05-03 05:53:31+00:00">
03 мая 2019 05:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом иностранец изнасиловал школьницу" data-vr-contentbox-url="/2296152-pod-kievom-inostranets-iznasiloval-14-letnjuju-shkolnitsu.html">
<a href="/2296152-pod-kievom-inostranets-iznasiloval-14-letnjuju-shkolnitsu.html">
<div class="info">
<h3 data-vr-headline>Под Киевом иностранец изнасиловал школьницу</h3>
<em class="date" data-date="2019-05-03 05:26:59+00:00">
03 мая 2019 05:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="При каком условии возможно снижение цены на газ " data-vr-contentbox-url="/2296149-pri-kakom-uslovii-vozmozhno-snizhenie-tseny-na-gaz.html">
<a href="/2296149-pri-kakom-uslovii-vozmozhno-snizhenie-tseny-na-gaz.html">
<div class="info">
<h3 data-vr-headline>При каком условии возможно снижение цены на газ </h3>
<em class="date" data-date="2019-05-03 05:00:10+00:00">
03 мая 2019 05:00
</em>
</div>
</a>
 </li>
<li data-vr-contentbox="Гороскоп на 3 мая для всех знаков зодиака " data-vr-contentbox-url="/2296148-goroskop-na-3-maja-dlja-vseh-znakov-zodiaka-2.html">
<a href="/2296148-goroskop-na-3-maja-dlja-vseh-znakov-zodiaka-2.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на 3 мая для всех знаков зодиака </h3>
<em class="date" data-date="2019-05-03 04:32:55+00:00">
03 мая 2019 04:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинская группа поразила кавером Rammstein на бандуре (видео)   " data-vr-contentbox-url="/2296155-ukrainskaja-gruppa-ispolnili-kaver-rammstein-na-narodnyh-instrumentah-video.html">
<a href="/2296155-ukrainskaja-gruppa-ispolnili-kaver-rammstein-na-narodnyh-instrumentah-video.html">
<div class="info">
<h3 data-vr-headline>Украинская группа поразила кавером Rammstein на бандуре (видео) </h3>
<em class="date" data-date="2019-05-03 04:03:03+00:00">
03 мая 2019 04:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как может выглядеть ребенок Меган Маркл и Гарри: появился портрет" data-vr-contentbox-url="/2296146-kak-mozhet-vygljadet-rebenok-megan-markl-i-garri-pojavilsja-portret.html">
<a href="/2296146-kak-mozhet-vygljadet-rebenok-megan-markl-i-garri-pojavilsja-portret.html">
<div class="info">
<h3 data-vr-headline>Как может выглядеть ребенок Меган Маркл и Гарри: появился портрет</h3>
<em class="date" data-date="2019-05-03 03:37:37+00:00">
03 мая 2019 03:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Евровидение 2019&#34;: букмекеры назвали нового фаворита" data-vr-contentbox-url="/2296145-evrovidenie-2019-bukmekery-nazvali-novogo-favorita.html">
<a href="/2296145-evrovidenie-2019-bukmekery-nazvali-novogo-favorita.html">
<div class="info">
<h3 data-vr-headline>&#34;Евровидение 2019&#34;: букмекеры назвали нового фаворита</h3>
<em class="date" data-date="2019-05-03 03:11:07+00:00">
03 мая 2019 03:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Российские паспорта на Донбассе: новое заявление России " data-vr-contentbox-url="/2296144-rossijskie-pasporta-na-donbasse-novoe-zajavlenie-rossii.html">
<a href="/2296144-rossijskie-pasporta-na-donbasse-novoe-zajavlenie-rossii.html">
<div class="info">
<h3 data-vr-headline>Российские паспорта на Донбассе: новое заявление России </h3>
<em class="date" data-date="2019-05-03 02:45:38+00:00">
03 мая 2019 02:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер молодой украинский шоумен" data-vr-contentbox-url="/2296143-umer-molodoj-ukrainskij-shoumen.html">
<a href="/2296143-umer-molodoj-ukrainskij-shoumen.html">
<div class="info">
<h3 data-vr-headline>Умер молодой украинский шоумен</h3>
<em class="date" data-date="2019-05-03 02:20:08+00:00">
03 мая 2019 02:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Умани водитель устроил стрельбу (фото) " data-vr-contentbox-url="/2296139-v-umani-voditel-ustroil-strelbu-foto.html">
<a href="/2296139-v-umani-voditel-ustroil-strelbu-foto.html">
<div class="info">
<h3 data-vr-headline>В Умани водитель устроил стрельбу (фото) </h3>
<em class="date" data-date="2019-05-03 01:25:30+00:00">
03 мая 2019 01:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цена на нефть обвалилась" data-vr-contentbox-url="/2296140-tsena-na-neft-obvalilas.html">
<a href="/2296140-tsena-na-neft-obvalilas.html">
<div class="info">
<h3 data-vr-headline>Цена на нефть обвалилась</h3>
<em class="date" data-date="2019-05-03 01:00:59+00:00">
03 мая 2019 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Полуфинал Лигы Европы: результаты двух матчей " data-vr-contentbox-url="/2296141-arsenal-uverenno-obygral-valensiju.html">
<a href="/2296141-arsenal-uverenno-obygral-valensiju.html">
<div class="info">
<h3 data-vr-headline>Полуфинал Лигы Европы: результаты двух матчей </h3>
<em class="date" data-date="2019-05-03 00:36:40+00:00">
03 мая 2019 00:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сколько украинцев погибли в ДТП за праздничные выходные: страшная цифра " data-vr-contentbox-url="/2296138-skolko-ukraintsev-pogibli-v-dtp-za-prazdnichnye-vyhodnye-strashnaja-tsifra.html">
<a href="/2296138-skolko-ukraintsev-pogibli-v-dtp-za-prazdnichnye-vyhodnye-strashnaja-tsifra.html">
<div class="info">
<h3 data-vr-headline>Сколько украинцев погибли в ДТП за праздничные выходные: страшная цифра </h3>
<em class="date" data-date="2019-05-03 00:15:36+00:00">
03 мая 2019 00:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Принц Гарри бросит Меган Маркл и уедет из страны" data-vr-contentbox-url="/2296081-prints-garri-brosit-megan-markl-i-uedet-iz-strany.html">
<a href="/2296081-prints-garri-brosit-megan-markl-i-uedet-iz-strany.html">
<div class="info">
<h3 data-vr-headline>Принц Гарри бросит Меган Маркл и уедет из страны</h3>
<em class="date" data-date="2019-05-02 23:50:40+00:00">
02 мая 2019 23:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Подозреваемого в организации убийства Гандзюк выпустили из СИЗО " data-vr-contentbox-url="/2296137-podozrevaemogo-v-organizatsii-ubijstva-gandzjuk-vypustili-iz-sizo.html">
<a href="/2296137-podozrevaemogo-v-organizatsii-ubijstva-gandzjuk-vypustili-iz-sizo.html">
<div class="info">
<h3 data-vr-headline>Подозреваемого в организации убийства Гандзюк выпустили из СИЗО </h3>
<em class="date" data-date="2019-05-02 23:25:08+00:00">
02 мая 2019 23:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Польщі побили рекорд одночасної гри на гітарах" data-vr-contentbox-url="/2296135-u-polsch-pobili-rekord-odnochasno-gri-na-gtarah.html">
<a href="/2296135-u-polsch-pobili-rekord-odnochasno-gri-na-gtarah.html">
<div class="info">
<h3 data-vr-headline>У Польщі побили рекорд одночасної гри на гітарах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 23:11:53+00:00">
02 мая 2019 23:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Перенес сердечный приступ: знаменитый футболист завершает карьеру" data-vr-contentbox-url="/2296084-perenes-serdechnyj-pristup-znamenityj-futbolist-zavershaet-kareru.html">
<a href="/2296084-perenes-serdechnyj-pristup-znamenityj-futbolist-zavershaet-kareru.html">
<div class="info">
<h3 data-vr-headline>Перенес сердечный приступ: знаменитый футболист завершает карьеру</h3>
<em class="date" data-date="2019-05-02 22:50:57+00:00">
02 мая 2019 22:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голову Антикорупційної прокуратури Молдови звинуватили у допомозі рейдерам" data-vr-contentbox-url="/2296131-golovu-antikoruptsjno-prokuraturi-moldovi-zvinuvatili-u-dopomoz-rejderam.html">
<a href="/2296131-golovu-antikoruptsjno-prokuraturi-moldovi-zvinuvatili-u-dopomoz-rejderam.html">
<div class="info">
<h3 data-vr-headline>Голову Антикорупційної прокуратури Молдови звинуватили у допомозі рейдерам</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 22:47:09+00:00">
02 мая 2019 22:47
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Новый тариф на газ: как рассчитать" data-vr-contentbox-url="/2296112-novyj-tarif-na-gaz-kak-rasschitat.html">
<a href="/2296112-novyj-tarif-na-gaz-kak-rasschitat.html">
<div class="info">
<h3 data-vr-headline>Новый тариф на газ: как рассчитать</h3>
<em class="date" data-date="2019-05-02 22:22:25+00:00">
02 мая 2019 22:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїль згадує жертв Голокосту" data-vr-contentbox-url="/2296116-zral-zgadu-zhertv-golokostu.html">
<a href="/2296116-zral-zgadu-zhertv-golokostu.html">
<div class="info">
<h3 data-vr-headline>Ізраїль згадує жертв Голокосту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 22:05:23+00:00">
02 мая 2019 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему необходимо отказаться от сахара: 5 веских причин" data-vr-contentbox-url="/2296093-pochemu-neobhodimo-otkazatsja-ot-sahara-5-veskih-prichin.html">
<a href="/2296093-pochemu-neobhodimo-otkazatsja-ot-sahara-5-veskih-prichin.html">
<div class="info">
<h3 data-vr-headline>Почему необходимо отказаться от сахара: 5 веских причин</h3>
<em class="date" data-date="2019-05-02 22:00:12+00:00">
02 мая 2019 22:00
 </em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине повысили цены на бензин и дизель" data-vr-contentbox-url="/2296090-v-ukraine-povysili-tseny-na-benzin-i-dizel.html">
<a href="/2296090-v-ukraine-povysili-tseny-na-benzin-i-dizel.html">
<div class="info">
<h3 data-vr-headline>В Украине повысили цены на бензин и дизель</h3>
<em class="date" data-date="2019-05-02 21:48:06+00:00">
02 мая 2019 21:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Кропивницькому присвятили виставку полоненим українським морякам" data-vr-contentbox-url="/2296120-u-kropivnitskomu-prisvjatili-vistavku-polonenim-ukranskim-morjakam.html">
<a href="/2296120-u-kropivnitskomu-prisvjatili-vistavku-polonenim-ukranskim-morjakam.html">
<div class="info">
<h3 data-vr-headline>У Кропивницькому присвятили виставку полоненим українським морякам</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 21:35:12+00:00">
02 мая 2019 21:35
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/5/2/thumbs/02-05-2019-2000-sjuzhet-10_rect_77504f8450f0c18af1327641391deec0.PNG');" data-vr-contentbox="Влада не доклала зусиль для розслідування Одеської трагедії - Віктор Медведчук" data-vr-contentbox-url="/2296118-vlada-ne-doklala-zusil-dlja-rozslduvannja-odesko-traged-vktor-medvedchuk.html">
<a href="/2296118-vlada-ne-doklala-zusil-dlja-rozslduvannja-odesko-traged-vktor-medvedchuk.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Влада не доклала зусиль для розслідування Одеської трагедії - Віктор Медведчук</h3>
<em class="date" data-date="2019-05-02 21:23:16+00:00">
02 мая 2019 21:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Черкащині подовжили запобіжний захід обвинуваченим у вбивстві журналіста" data-vr-contentbox-url="/2296119-na-cherkaschin-podovzhili-zapobzhnij-zahd-obvinuvachenim-u-vbivstv-zhurnalsta.html">
<a href="/2296119-na-cherkaschin-podovzhili-zapobzhnij-zahd-obvinuvachenim-u-vbivstv-zhurnalsta.html">
<div class="info">
<h3 data-vr-headline>На Черкащині подовжили запобіжний захід обвинуваченим у вбивстві журналіста</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 21:21:07+00:00">
02 мая 2019 21:21
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/05/02/podrobnosti-za-2019-05-02-2000_9a016a70e42365d9e24e691dd5cbe5dd_2.png');" data-vr-contentbox="Депутати &#34;Опозиційної платформи - За життя&#34; вшанували пам&#39;ять загиблих у Одеській трагедії" data-vr-contentbox-url="/2296121-deputati-opozitsjno-platformi-za-zhittja-vshanuvali-pamjat-zagiblih-u-odeskj-traged.html">
<a href="/2296121-deputati-opozitsjno-platformi-za-zhittja-vshanuvali-pamjat-zagiblih-u-odeskj-traged.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Депутати &#34;Опозиційної платформи - За життя&#34; вшанували пам&#39;ять загиблих у Одеській трагедії</h3>
<em class="date" data-date="2019-05-02 21:17:54+00:00">
02 мая 2019 21:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трагедія 2 травня: як в Одесі вшановували пам&#39;ять загиблих" data-vr-contentbox-url="/2296126-tragedja-2-travnja-jak-v-odes-vshanuvuvali-pamjat-zagiblih.html">
<a href="/2296126-tragedja-2-travnja-jak-v-odes-vshanuvuvali-pamjat-zagiblih.html">
<div class="info">
<h3 data-vr-headline>Трагедія 2 травня: як в Одесі вшановували пам&#39;ять загиблих</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 21:15:09+00:00">
02 мая 2019 21:15
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/5/2/thumbs/02-05-2019-2000-sjuzhet-7_rect_e038efc21c36ca39240ad511d12df678.png');" data-vr-contentbox="Засновник &#34;Опозиційної платформи - За життя&#34; Юрій Бойко назвав головні завдання Зеленського на посаді президента" data-vr-contentbox-url="/2296122-zasnovnik-opozitsjno-platformi-za-zhittja-jurj-bojko-nazvav-golovn-zavdannja-zelenskogo-na-posad-prezidenta.html">
<a href="/2296122-zasnovnik-opozitsjno-platformi-za-zhittja-jurj-bojko-nazvav-golovn-zavdannja-zelenskogo-na-posad-prezidenta.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Засновник &#34;Опозиційної платформи - За життя&#34; Юрій Бойко назвав головні завдання Зеленського на посаді президента</h3>
<em class="date" data-date="2019-05-02 21:09:55+00:00">
02 мая 2019 21:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський прокоментував заяву очільника Кремля" data-vr-contentbox-url="/2296124-volodimir-zelenskij-prokomentuvav-zajavu-ochlnika-kremlja.html">
<a href="/2296124-volodimir-zelenskij-prokomentuvav-zajavu-ochlnika-kremlja.html">
<div class="info">
<h3 data-vr-headline>Володимир Зеленський прокоментував заяву очільника Кремля</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 21:07:42+00:00">
02 мая 2019 21:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Інструктори із США прибули до України" data-vr-contentbox-url="/2296125-nstruktori-z-ssha-pribuli-do-ukrani.html">
<a href="/2296125-nstruktori-z-ssha-pribuli-do-ukrani.html">
<div class="info">
<h3 data-vr-headline>Інструктори із США прибули до України</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 21:01:25+00:00">
02 мая 2019 21:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="46-летний Джуд Лоу женился во второй раз" data-vr-contentbox-url="/2296110-46-letnij-dzhud-lou-zhenilsja-vo-vtoroj-raz.html">
<a href="/2296110-46-letnij-dzhud-lou-zhenilsja-vo-vtoroj-raz.html">
<div class="info">
<h3 data-vr-headline>46-летний Джуд Лоу женился во второй раз</h3>
<em class="date" data-date="2019-05-02 21:00:57+00:00">
02 мая 2019 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинские полярники показали невероятные фото Антарктиды" data-vr-contentbox-url="/2296094-ukrainskie-poljarniki-pokazali-neverojatnye-foto-antarktidy.html">
<a href="/2296094-ukrainskie-poljarniki-pokazali-neverojatnye-foto-antarktidy.html">
<div class="info">
<h3 data-vr-headline>Украинские полярники показали невероятные фото Антарктиды</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-05-02 20:50:37+00:00">
02 мая 2019 20:50
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/5/2/thumbs/02-05-2019-2000-sjuzhet-2_rect_4e343e0f49ac69106752c74f1136a9c9.PNG');" data-vr-contentbox="Міністр соцполітики Андрій Рева має піти у відставку - Сергій Каплін" data-vr-contentbox-url="/2296128-mnstr-sotspoltiki-andrj-reva-ma-pti-u-vdstavku-sergj-kapln.html">
<a href="/2296128-mnstr-sotspoltiki-andrj-reva-ma-pti-u-vdstavku-sergj-kapln.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Міністр соцполітики Андрій Рева має піти у відставку - Сергій Каплін</h3>
<em class="date" data-date="2019-05-02 20:45:15+00:00">
02 мая 2019 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бразильця засудили за участь у війні на Донбасі" data-vr-contentbox-url="/2296127-braziltsja-zasudili-za-uchast-u-vjn-na-donbas.html">
<a href="/2296127-braziltsja-zasudili-za-uchast-u-vjn-na-donbas.html">
<div class="info">
<h3 data-vr-headline>Бразильця засудили за участь у війні на Донбасі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 20:21:00+00:00">
02 мая 2019 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Запоріжжі напали на медиків &#34;швидкої&#34;" data-vr-contentbox-url="/2296117-v-zaporzhzh-napali-na-medikv-shvidko.html">
<a href="/2296117-v-zaporzhzh-napali-na-medikv-shvidko.html">
<div class="info">
<h3 data-vr-headline>В Запоріжжі напали на медиків &#34;швидкої&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 20:13:04+00:00">
02 мая 2019 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський зустрівся з духовними лідерами мусульман України" data-vr-contentbox-url="/2296113-volodimir-zelenskij-zustrvsja-z-duhovnimi-lderami-musulman-ukrani.html">
<a href="/2296113-volodimir-zelenskij-zustrvsja-z-duhovnimi-lderami-musulman-ukrani.html">
<div class="info">
<h3 data-vr-headline>Володимир Зеленський зустрівся з духовними лідерами мусульман України</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 20:09:04+00:00">
02 мая 2019 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нацбанк зробив прогноз на курс гривні" data-vr-contentbox-url="/2296115-natsbank-zrobiv-prognoz-na-kurs-grivn.html">
<a href="/2296115-natsbank-zrobiv-prognoz-na-kurs-grivn.html">
<div class="info">
<h3 data-vr-headline>Нацбанк зробив прогноз на курс гривні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 20:03:51+00:00">
02 мая 2019 20:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одесском порту военный моряк покончил с собой" data-vr-contentbox-url="/2296080-v-odesskom-portu-voennyj-morjak-pokonchil-s-soboj.html">
<a href="/2296080-v-odesskom-portu-voennyj-morjak-pokonchil-s-soboj.html">
<div class="info">
<h3 data-vr-headline>В Одесском порту военный моряк покончил с собой</h3>
<em class="date" data-date="2019-05-02 20:00:42+00:00">
02 мая 2019 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Николаеве ребенка насмерть придавило мусором" data-vr-contentbox-url="/2296071-v-nikolaeve-rebenka-nasmert-pridavilo-musorom.html">
<a href="/2296071-v-nikolaeve-rebenka-nasmert-pridavilo-musorom.html">
<div class="info">
<h3 data-vr-headline>В Николаеве ребенка насмерть придавило мусором</h3>
<em class="date" data-date="2019-05-02 19:30:12+00:00">
02 мая 2019 19:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Італії показали волосся Леонардо да Вінчі" data-vr-contentbox-url="/2296104-v-tal-pokazili-volossja-leonardo-da-vnch.html">
<a href="/2296104-v-tal-pokazili-volossja-leonardo-da-vnch.html">
<div class="info">
<h3 data-vr-headline>В Італії показали волосся Леонардо да Вінчі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 19:29:00+00:00">
02 мая 2019 19:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині закликали націоналізувати великі підприємства" data-vr-contentbox-url="/2296107-u-nmechchin-zaklikali-natsonalzuvati-velik-pdprimstva.html">
<a href="/2296107-u-nmechchin-zaklikali-natsonalzuvati-velik-pdprimstva.html">
<div class="info">
<h3 data-vr-headline>У Німеччині закликали націоналізувати великі підприємства</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 19:19:50+00:00">
02 мая 2019 19:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британського депутата позбавили мандата на вимогу виборців" data-vr-contentbox-url="/2296105-britanskogo-deputata-pozbavili-mandata-na-vimogu-vibortsv.html">
<a href="/2296105-britanskogo-deputata-pozbavili-mandata-na-vimogu-vibortsv.html">
<div class="info">
<h3 data-vr-headline>Британського депутата позбавили мандата на вимогу виборців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 19:11:33+00:00">
02 мая 2019 19:11
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/05/02/novosti-za-2019-05-02-1745_0ce68baba64ca5b00f5a6b09aad84915_2.png');" data-vr-contentbox="Британського міністра звільнили за &#34;довгий язик&#34;" data-vr-contentbox-url="/2296108-britanskogo-mnstra-zvlnili-za-dovgij-jazik.html">
<a href="/2296108-britanskogo-mnstra-zvlnili-za-dovgij-jazik.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Британського міністра звільнили за &#34;довгий язик&#34;</h3>
<em class="date" data-date="2019-05-02 19:03:40+00:00">
02 мая 2019 19:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве резко сократилось количество субсидиантов" data-vr-contentbox-url="/2296075-v-kieve-rezko-sokratilos-kolichestvo-subsidiantov.html">
<a href="/2296075-v-kieve-rezko-sokratilos-kolichestvo-subsidiantov.html">
<div class="info">
<h3 data-vr-headline>В Киеве резко сократилось количество субсидиантов</h3>
<em class="date" data-date="2019-05-02 19:00:16+00:00">
02 мая 2019 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Монголії зафіксували спалах чуми" data-vr-contentbox-url="/2296109-u-mongol-zafksuvali-spalah-chumi.html">
<a href="/2296109-u-mongol-zafksuvali-spalah-chumi.html">
<div class="info">
<h3 data-vr-headline>У Монголії зафіксували спалах чуми</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 18:51:25+00:00">
02 мая 2019 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Річки Прикарпаття стрімко виходять з берегів" data-vr-contentbox-url="/2296096-rchki-prikarpattja-strmko-vihodjat-z-beregv.html">
<a href="/2296096-rchki-prikarpattja-strmko-vihodjat-z-beregv.html">
<div class="info">
<h3 data-vr-headline>Річки Прикарпаття стрімко виходять з берегів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 18:49:04+00:00">
02 мая 2019 18:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Заробити на смітті: як у Києві працюють сортувальні станції" data-vr-contentbox-url="/2296097-zarobiti-na-smtt-jak-u-kiv-pratsjujut-sortuvaln-stants.html">
<a href="/2296097-zarobiti-na-smtt-jak-u-kiv-pratsjujut-sortuvaln-stants.html">
<div class="info">
<h3 data-vr-headline>Заробити на смітті: як у Києві працюють сортувальні станції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 18:41:08+00:00">
02 мая 2019 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Символіку Нацполіції заборонили використовувати не правоохоронцям" data-vr-contentbox-url="/2296098-simvolku-natspolts-zaboronili-vikoristovuvati-ne-pravoohorontsjam.html">
<a href="/2296098-simvolku-natspolts-zaboronili-vikoristovuvati-ne-pravoohorontsjam.html">
<div class="info">
<h3 data-vr-headline>Символіку Нацполіції заборонили використовувати не правоохоронцям</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 18:39:07+00:00">
02 мая 2019 18:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одесі згадують загиблих у будинку профсоюзів" data-vr-contentbox-url="/2296095-v-odes-zgadujut-zagiblih-u-budinku-profsojuzv.html">
<a href="/2296095-v-odes-zgadujut-zagiblih-u-budinku-profsojuzv.html">
<div class="info">
<h3 data-vr-headline>В Одесі згадують загиблих у будинку профсоюзів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 18:32:55+00:00">
02 мая 2019 18:32
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/05/02/novosti-za-2019-05-02-1745_d19e9ad12f57e5302c060c955c86bc7f_2.png');" data-vr-contentbox="Нацбанк зміцнив офіційний курс гривні" data-vr-contentbox-url="/2296101-natsbank-zmtsniv-oftsjnij-kurs-grivn.html">
<a href="/2296101-natsbank-zmtsniv-oftsjnij-kurs-grivn.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Нацбанк зміцнив офіційний курс гривні</h3>
<em class="date" data-date="2019-05-02 18:31:43+00:00">
02 мая 2019 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звезда &#34;Игры престолов&#34; тайно вышла замуж (видео)" data-vr-contentbox-url="/2296068-zvezda-igry-prestolov-tajno-vyshla-zamuzh-video.html">
<a href="/2296068-zvezda-igry-prestolov-tajno-vyshla-zamuzh-video.html">
<div class="info">
<h3 data-vr-headline>Звезда &#34;Игры престолов&#34; тайно вышла замуж (видео)</h3>
<em class="date" data-date="2019-05-02 18:30:50+00:00">
02 мая 2019 18:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Флот НАТО увійшов в Балтійське море" data-vr-contentbox-url="/2296099-flot-nato-uvjshov-v-baltjske-more.html">
<a href="/2296099-flot-nato-uvjshov-v-baltjske-more.html">
<div class="info">
<h3 data-vr-headline>Флот НАТО увійшов в Балтійське море</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 18:25:16+00:00">
02 мая 2019 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США випробували балістичну ракету Minuteman III" data-vr-contentbox-url="/2296100-ssha-viprobuvali-balstichnu-raketu-minuteman-iii.html">
<a href="/2296100-ssha-viprobuvali-balstichnu-raketu-minuteman-iii.html">
<div class="info">
<h3 data-vr-headline>США випробували балістичну ракету Minuteman III</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 18:21:54+00:00">
02 мая 2019 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Літаки США провели розвідку на Донбасі та в Криму" data-vr-contentbox-url="/2296103-ltaki-ssha-proveli-rozvdku-na-donbas-ta-v-krimu.html">
<a href="/2296103-ltaki-ssha-proveli-rozvdku-na-donbas-ta-v-krimu.html">
<div class="info">
<h3 data-vr-headline>Літаки США провели розвідку на Донбасі та в Криму</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 18:13:00+00:00">
02 мая 2019 18:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Військові підбили підсумки року проведення ООС" data-vr-contentbox-url="/2296106-vjskov-pdbili-pdsumki-roku-provedennja-oos.html">
<a href="/2296106-vjskov-pdbili-pdsumki-roku-provedennja-oos.html">
<div class="info">
<h3 data-vr-headline>Військові підбили підсумки року проведення ООС</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 18:07:05+00:00">
02 мая 2019 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Евробляхи&#34; в Украине: владельцев будут штрафовать на крупные суммы" data-vr-contentbox-url="/2296091-evrobljahi-v-ukraine-vladeltsev-budut-shtrafovat-na-krupnye-summy.html">
<a href="/2296091-evrobljahi-v-ukraine-vladeltsev-budut-shtrafovat-na-krupnye-summy.html">
<div class="info">
<h3 data-vr-headline>&#34;Евробляхи&#34; в Украине: владельцев будут штрафовать на крупные суммы</h3>
<em class="date" data-date="2019-05-02 18:00:20+00:00">
02 мая 2019 18:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тоже любят фотографироваться: чайки перекрыли камеры наблюдения (видео)" data-vr-contentbox-url="/2296088-tozhe-ljubjat-fotografirovatsja-chajki-perekryli-kamery-nabljudenija-video.html">
<a href="/2296088-tozhe-ljubjat-fotografirovatsja-chajki-perekryli-kamery-nabljudenija-video.html">
<div class="info">
<h3 data-vr-headline>Тоже любят фотографироваться: чайки перекрыли камеры наблюдения (видео)</h3>
<em class="date" data-date="2019-05-02 17:40:03+00:00">
02 мая 2019 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Актриса из &#34;Ангелов Чарли&#34; получила звезду на Аллее славы в Голливуде" data-vr-contentbox-url="/2296087-zvezda-angelov-charli-poluchila-zvezdu-na-allee-slavy-v-gollivude.html">
<a href="/2296087-zvezda-angelov-charli-poluchila-zvezdu-na-allee-slavy-v-gollivude.html">
<div class="info">
<h3 data-vr-headline>Актриса из &#34;Ангелов Чарли&#34; получила звезду на Аллее славы в Голливуде</h3>
<em class="date" data-date="2019-05-02 17:20:06+00:00">
02 мая 2019 17:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украинцам ужесточили условия перехода на бойлеры и автономное отопление" data-vr-contentbox-url="/2296086-ukraintsam-uzhestochili-uslovija-perehoda-na-bojlery-i-avtonomnoe-otoplenie.html">
<a href="/2296086-ukraintsam-uzhestochili-uslovija-perehoda-na-bojlery-i-avtonomnoe-otoplenie.html">
<div class="info">
<h3 data-vr-headline>Украинцам ужесточили условия перехода на бойлеры и автономное отопление</h3>
<em class="date" data-date="2019-05-02 17:00:24+00:00">
02 мая 2019 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Зеленского прокомментировали ограничение депутатской неприкосновенности" data-vr-contentbox-url="/2296085-u-zelenskogo-prokommentirovali-ogranichenie-deputatskoj-neprikosnovennosti.html">
<a href="/2296085-u-zelenskogo-prokommentirovali-ogranichenie-deputatskoj-neprikosnovennosti.html">
<div class="info">
<h3 data-vr-headline>У Зеленского прокомментировали ограничение депутатской неприкосновенности</h3>
<em class="date" data-date="2019-05-02 16:40:00+00:00">
02 мая 2019 16:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом машина &#34;влетела&#34; в остановку, есть пострадавшие" data-vr-contentbox-url="/2296083-pod-kievom-mashina-vletela-v-ostanovku-est-postradavshie.html">
<a href="/2296083-pod-kievom-mashina-vletela-v-ostanovku-est-postradavshie.html">
<div class="info">
<h3 data-vr-headline>Под Киевом машина &#34;влетела&#34; в остановку, есть пострадавшие</h3>
<em class="date" data-date="2019-05-02 16:20:08+00:00">
02 мая 2019 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Болит в правом боку: какие заболевания скрываются" data-vr-contentbox-url="/2296082-bolit-v-pravom-boku-kakie-zabolevanija-skryvajutsja.html">
<a href="/2296082-bolit-v-pravom-boku-kakie-zabolevanija-skryvajutsja.html">
<div class="info">
<h3 data-vr-headline>Болит в правом боку: какие заболевания скрываются</h3>
<em class="date" data-date="2019-05-02 16:00:58+00:00">
02 мая 2019 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинскому разведчику грозит семь лет тюрьмы" data-vr-contentbox-url="/2296079-ukrainskomu-razvedchiku-grozit-sem-let-tjurmy.html">
<a href="/2296079-ukrainskomu-razvedchiku-grozit-sem-let-tjurmy.html">
<div class="info">
<h3 data-vr-headline>Украинскому разведчику грозит семь лет тюрьмы</h3>
<em class="date" data-date="2019-05-02 15:40:22+00:00">
02 мая 2019 15:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве мужчина ударил ножом в грудь полицейского" data-vr-contentbox-url="/2296078-v-kieve-muzhchina-udaril-nozhom-v-grud-politsejskogo.html">
<a href="/2296078-v-kieve-muzhchina-udaril-nozhom-v-grud-politsejskogo.html">
<div class="info">
<h3 data-vr-headline>В Киеве мужчина ударил ножом в грудь полицейского</h3>
<em class="date" data-date="2019-05-02 15:20:43+00:00">
02 мая 2019 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Партия Рабиновича и Медведчука лидирует на выборах в Раду – европейские социологи" data-vr-contentbox-url="/2296077-partija-rabinovicha-i-medvedchuka-lidiruet-na-vyborah-v-radu-evropejskie-sotsiologi.html">
<a href="/2296077-partija-rabinovicha-i-medvedchuka-lidiruet-na-vyborah-v-radu-evropejskie-sotsiologi.html">
<div class="info">
<h3 data-vr-headline>Партия Рабиновича и Медведчука лидирует на выборах в Раду – европейские социологи</h3>
<em class="date" data-date="2019-05-02 15:07:18+00:00">
02 мая 2019 15:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский резко отреагировал на заявление России" data-vr-contentbox-url="/2296076-zelenskij-rezko-otreagiroval-na-zajavlenie-rossii.html">
<a href="/2296076-zelenskij-rezko-otreagiroval-na-zajavlenie-rossii.html">
<div class="info">
<h3 data-vr-headline>Зеленский резко отреагировал на заявление России</h3>
<em class="date" data-date="2019-05-02 15:00:13+00:00">
02 мая 2019 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Девушка дважды за месяц выиграла 4 миллиона" data-vr-contentbox-url="/2296072-devushka-dvazhdy-za-mesjats-vyigrala-4-milliona.html">
<a href="/2296072-devushka-dvazhdy-za-mesjats-vyigrala-4-milliona.html">
<div class="info">
<h3 data-vr-headline>Девушка дважды за месяц выиграла 4 миллиона</h3>
<em class="date" data-date="2019-05-02 14:40:27+00:00">
02 мая 2019 14:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Станислав Кондрашов и Денис Вороненков рассказали, как оставаться в тонусе" data-vr-contentbox-url="/2296074-stanislav-kondrashov-i-denis-voronenkov-rasskazali-kak-ostavatsja-v-tonuse.html">
<a href="/2296074-stanislav-kondrashov-i-denis-voronenkov-rasskazali-kak-ostavatsja-v-tonuse.html">
<div class="info">
<h3 data-vr-headline>Станислав Кондрашов и Денис Вороненков рассказали, как оставаться в тонусе</h3>
<em class="date" data-date="2019-05-02 14:26:38+00:00">
02 мая 2019 14:26
</em>
<span class="pr">PR</span>
</div>
</a>
</li>
<li data-vr-contentbox="Какой популярный продукт спасет от ожирения " data-vr-contentbox-url="/2296073-kakoj-populjarnyj-produkt-spaset-ot-ozhirenija.html">
<a href="/2296073-kakoj-populjarnyj-produkt-spaset-ot-ozhirenija.html">
<div class="info">
<h3 data-vr-headline>Какой популярный продукт спасет от ожирения </h3>
<em class="date" data-date="2019-05-02 14:20:51+00:00">
02 мая 2019 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Борщаговке кипятком затопило детскую площадку: авто провалилось под землю" data-vr-contentbox-url="/2296070-na-borschagovke-kipjatkom-zatopilo-detskuju-ploschadku-avto-provalilos-pod-zemlju.html">
<a href="/2296070-na-borschagovke-kipjatkom-zatopilo-detskuju-ploschadku-avto-provalilos-pod-zemlju.html">
<div class="info">
<h3 data-vr-headline>На Борщаговке кипятком затопило детскую площадку: авто провалилось под землю</h3>
<em class="date" data-date="2019-05-02 14:00:28+00:00">
02 мая 2019 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Авиаудары в Афганистане: погибли более 40 боевиков" data-vr-contentbox-url="/2296066-aviaudary-v-afganistane-pogibli-bolee-40-boevikov.html">
<a href="/2296066-aviaudary-v-afganistane-pogibli-bolee-40-boevikov.html">
<div class="info">
<h3 data-vr-headline>Авиаудары в Афганистане: погибли более 40 боевиков</h3>
<em class="date" data-date="2019-05-02 13:40:25+00:00">
02 мая 2019 13:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве произошла жуткая авария с велосипедистом (видео)" data-vr-contentbox-url="/2296063-v-kieve-proizoshla-zhutkaja-avarija-s-velosipedistom-video.html">
<a href="/2296063-v-kieve-proizoshla-zhutkaja-avarija-s-velosipedistom-video.html">
<div class="info">
<h3 data-vr-headline>В Киеве произошла жуткая авария с велосипедистом (видео)</h3>
<em class="date" data-date="2019-05-02 13:20:59+00:00">
02 мая 2019 13:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поминальные дни 2019: приметы и суеверия " data-vr-contentbox-url="/2296067-pominalnye-dni-2019-primety-i-sueverija.html">
<a href="/2296067-pominalnye-dni-2019-primety-i-sueverija.html">
<div class="info">
<h3 data-vr-headline>Поминальные дни 2019: приметы и суеверия </h3>
<em class="date" data-date="2019-05-02 13:05:26+00:00">
02 мая 2019 13:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Новые правила начисления субсидий: кого лишат льгот" data-vr-contentbox-url="/2296065-novye-pravila-nachislenija-subsidij-kogo-lishat-lgot.html">
<a href="/2296065-novye-pravila-nachislenija-subsidij-kogo-lishat-lgot.html">
<div class="info">
<h3 data-vr-headline>Новые правила начисления субсидий: кого лишат льгот</h3>
<em class="date" data-date="2019-05-02 13:00:36+00:00">
02 мая 2019 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине снова выдают биометрические паспорта" data-vr-contentbox-url="/2296062-v-ukraine-snova-vydajut-biometricheskie-pasporta.html">
<a href="/2296062-v-ukraine-snova-vydajut-biometricheskie-pasporta.html">
<div class="info">
<h3 data-vr-headline>В Украине снова выдают биометрические паспорта</h3>
<em class="date" data-date="2019-05-02 12:40:19+00:00">
02 мая 2019 12:40
</em>
</div>
</a>
 </li>
<li data-vr-contentbox="В Украине резко &#34;упала&#34; цена на популярный овощ" data-vr-contentbox-url="/2296061-v-ukraine-rezko-upala-tsena-na-populjarnyj-ovosch.html">
<a href="/2296061-v-ukraine-rezko-upala-tsena-na-populjarnyj-ovosch.html">
<div class="info">
<h3 data-vr-headline>В Украине резко &#34;упала&#34; цена на популярный овощ</h3>
<em class="date" data-date="2019-05-02 12:20:03+00:00">
02 мая 2019 12:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Конфуз дня: мужчина выкопал тоннель под домом экс-супруги и застрял" data-vr-contentbox-url="/2296058-konfuz-dnja-muzhchina-vykopal-tonnel-pod-domom-eks-suprugi-i-zastrjal.html">
<a href="/2296058-konfuz-dnja-muzhchina-vykopal-tonnel-pod-domom-eks-suprugi-i-zastrjal.html">
<div class="info">
<h3 data-vr-headline>Конфуз дня: мужчина выкопал тоннель под домом экс-супруги и застрял</h3>
<em class="date" data-date="2019-05-02 12:00:35+00:00">
02 мая 2019 12:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День праці: у Мексиці віслюків привітали зі святом" data-vr-contentbox-url="/2296041-den-prats-u-meksits-vsljukv-privtali-z-svjatom.html">
<a href="/2296041-den-prats-u-meksits-vsljukv-privtali-z-svjatom.html">
<div class="info">
<h3 data-vr-headline>День праці: у Мексиці віслюків привітали зі святом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 11:59:51+00:00">
02 мая 2019 11:59
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/5/2/thumbs/protesti-u-kazahstan_rect_07523f0c8fc47d2f94b79223939d4bfa');" data-vr-contentbox="Казахстан сколихнули антиурядові протести" data-vr-contentbox-url="/2296050-kazahstan-skolihnuli-antiurjadov-protesti.html">
<a href="/2296050-kazahstan-skolihnuli-antiurjadov-protesti.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Казахстан сколихнули антиурядові протести</h3>
<em class="date" data-date="2019-05-02 11:53:53+00:00">
02 мая 2019 11:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В политике пришел сезон политических стартапов - Карасев" data-vr-contentbox-url="/2296060-v-politike-prishel-sezon-politicheskih-startapov-karasev.html">
<a href="/2296060-v-politike-prishel-sezon-politicheskih-startapov-karasev.html">
<div class="info">
<h3 data-vr-headline>В политике пришел сезон политических стартапов - Карасев</h3>
<em class="date" data-date="2019-05-02 11:51:43+00:00">
02 мая 2019 11:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Из-за безответственности власти растут долги по социальным выплатам - Сергей Левочкин" data-vr-contentbox-url="/2296059-iz-za-bezotvetstvennosti-vlasti-rastut-dolgi-po-sotsialnym-vyplatam-levochkin.html">
<a href="/2296059-iz-za-bezotvetstvennosti-vlasti-rastut-dolgi-po-sotsialnym-vyplatam-levochkin.html">
<div class="info">
<h3 data-vr-headline>Из-за безответственности власти растут долги по социальным выплатам - Сергей Левочкин</h3>
<em class="date" data-date="2019-05-02 11:50:20+00:00">
02 мая 2019 11:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Київська майстриня виготовляє &#34;живих&#34; ляльок" data-vr-contentbox-url="/2296035-kivska-majstrinja-vigotovlja-zhivih-ljalok.html">
<a href="/2296035-kivska-majstrinja-vigotovlja-zhivih-ljalok.html">
<div class="info">
<h3 data-vr-headline>Київська майстриня виготовляє &#34;живих&#34; ляльок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 11:45:45+00:00">
02 мая 2019 11:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Facebook анонсировал новые функции для Instagram" data-vr-contentbox-url="/2296057-facebook-anonsiroval-novye-funktsii-dlja-instagram.html">
<a href="/2296057-facebook-anonsiroval-novye-funktsii-dlja-instagram.html">
<div class="info">
<h3 data-vr-headline>Facebook анонсировал новые функции для Instagram</h3>
<em class="date" data-date="2019-05-02 11:40:56+00:00">
02 мая 2019 11:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Дніпрі руйнується історична архітектурна пам&#39;ятка" data-vr-contentbox-url="/2296037-u-dnpr-rujnutsja-storichna-arhtekturna-pamjatka.html">
<a href="/2296037-u-dnpr-rujnutsja-storichna-arhtekturna-pamjatka.html">
<div class="info">
<h3 data-vr-headline>У Дніпрі руйнується історична архітектурна пам&#39;ятка</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 11:35:35+00:00">
02 мая 2019 11:35
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/5/2/thumbs/negoda-na-prikarpatt_rect_954377ef7e3fed94a7d167941d6145c0');" data-vr-contentbox="На Прикарпатті повінь зруйнувала мости та дороги" data-vr-contentbox-url="/2296039-na-prikarpatt-povn-zrujnuvala-dorogi-ta-mosti.html">
<a href="/2296039-na-prikarpatt-povn-zrujnuvala-dorogi-ta-mosti.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>На Прикарпатті повінь зруйнувала мости та дороги</h3>
<em class="date" data-date="2019-05-02 11:31:31+00:00">
02 мая 2019 11:31
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="Гороскоп на май: астрологи назвали самые неудачные дни" data-vr-contentbox-url="/2296150-goroskop-na-maj-astrologi-nazvali-samye-neudachnye-dni.html">
<a href="/2296150-goroskop-na-maj-astrologi-nazvali-samye-neudachnye-dni.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на май: астрологи назвали самые неудачные дни</h3>
<em class="date" data-date="2019-05-03 09:09:54+00:00">
03 мая 2019 09:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Приметы на 3 мая: что категорически нельзя делать в день Федора " data-vr-contentbox-url="/2296089-primety-na-3-maja-chto-kategoricheski-nelzja-delat-v-den-fedora.html">
<a href="/2296089-primety-na-3-maja-chto-kategoricheski-nelzja-delat-v-den-fedora.html">
<div class="info">
<h3 data-vr-headline>Приметы на 3 мая: что категорически нельзя делать в день Федора </h3>
<em class="date" data-date="2019-05-03 08:45:00+00:00">
03 мая 2019 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Когда отмечают день матери в Украине" data-vr-contentbox-url="/2294307-kogda-otmechajut-den-materi-v-ukraine.html">
<a href="/2294307-kogda-otmechajut-den-materi-v-ukraine.html">
<div class="info">
<h3 data-vr-headline>Когда отмечают день матери в Украине</h3>
<em class="date" data-date="2019-05-03 08:18:55+00:00">
03 мая 2019 08:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд у Гаазі анонсував слухання у справі України проти Росії" data-vr-contentbox-url="/2296160-sud-u-gaaz-anonsuvav-sluhannja-u-sprav-ukrani-proti-ros.html">
<a href="/2296160-sud-u-gaaz-anonsuvav-sluhannja-u-sprav-ukrani-proti-ros.html">
<div class="info">
<h3 data-vr-headline>Суд у Гаазі анонсував слухання у справі України проти Росії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-03 07:50:00+00:00">
03 мая 2019 07:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="3 мая: какой сегодня праздник " data-vr-contentbox-url="/2296142-3-maja-kakoj-segodnja-prazdnik-2.html">
<a href="/2296142-3-maja-kakoj-segodnja-prazdnik-2.html">
<div class="info">
<h3 data-vr-headline>3 мая: какой сегодня праздник </h3>
<em class="date" data-date="2019-05-03 07:40:57+00:00">
03 мая 2019 07:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МЗС попередило українців про небезпечність поїздок до Тунісу" data-vr-contentbox-url="/2296159-mzs-poperedilo-ukrantsv-pro-nebezpechnst-pozdok-do-tunsu.html">
<a href="/2296159-mzs-poperedilo-ukrantsv-pro-nebezpechnst-pozdok-do-tunsu.html">
<div class="info">
<h3 data-vr-headline>МЗС попередило українців про небезпечність поїздок до Тунісу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-03 07:31:00+00:00">
03 мая 2019 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд продовжив запобіжний захід підозрюваним у вбивстві журналіста Сергієнка" data-vr-contentbox-url="/2296162-sud-prodovzhiv-zapobzhnij-zahd-pdozrjuvanim-u-vbivstv-zhurnalsta-sergnka.html">
<a href="/2296162-sud-prodovzhiv-zapobzhnij-zahd-pdozrjuvanim-u-vbivstv-zhurnalsta-sergnka.html">
<div class="info">
<h3 data-vr-headline>Суд продовжив запобіжний захід підозрюваним у вбивстві журналіста Сергієнка</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-03 07:25:00+00:00">
03 мая 2019 07:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ГПУ оприлюднила докази присутності російської армії на Україні" data-vr-contentbox-url="/2296163-gpu-opriljudnila-dokazi-prisutnost-rosjsko-arm-na-ukran.html">
<a href="/2296163-gpu-opriljudnila-dokazi-prisutnost-rosjsko-arm-na-ukran.html">
<div class="info">
<h3 data-vr-headline>ГПУ оприлюднила докази присутності російської армії на Україні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-03 07:11:00+00:00">
03 мая 2019 07:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд засудив Лусваргі до 13 років позбавлення волі" data-vr-contentbox-url="/2296161-sud-zasudiv-lusvarg-do-13-rokv-pozbavlennja-vol.html">
<a href="/2296161-sud-zasudiv-lusvarg-do-13-rokv-pozbavlennja-vol.html">
<div class="info">
<h3 data-vr-headline>Суд засудив Лусваргі до 13 років позбавлення волі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-03 07:10:00+00:00">
03 мая 2019 07:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: в зоні ООС провели масштабні навчання" data-vr-contentbox-url="/2296166-vjna-na-donbas-v-zon-oos-proveli-masshtabn-navchannja.html">
<a href="/2296166-vjna-na-donbas-v-zon-oos-proveli-masshtabn-navchannja.html">
<div class="info">
<h3 data-vr-headline>Війна на Донбасі: в зоні ООС провели масштабні навчання</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-03 07:05:00+00:00">
03 мая 2019 07:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі від ворожої кулі загинули двоє українських захисників" data-vr-contentbox-url="/2296164-na-donbas-vd-vorozho-kul-zaginuli-dvo-ukranskih-zahisnikv.html">
<a href="/2296164-na-donbas-vd-vorozho-kul-zaginuli-dvo-ukranskih-zahisnikv.html">
<div class="info">
<h3 data-vr-headline>На Донбасі від ворожої кулі загинули двоє українських захисників</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-03 07:01:00+00:00">
03 мая 2019 07:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинцев предостерегли от поездок в популярную страну " data-vr-contentbox-url="/2296147-ukraintsev-predosteregli-ot-poezdok-v-populjarnuju-stranu.html">
<a href="/2296147-ukraintsev-predosteregli-ot-poezdok-v-populjarnuju-stranu.html">
<div class="info">
<h3 data-vr-headline>Украинцев предостерегли от поездок в популярную страну </h3>
<em class="date" data-date="2019-05-03 06:45:47+00:00">
03 мая 2019 06:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ВСУ провели успешную операцию на Донбассе" data-vr-contentbox-url="/2296154-vsu-proveli-uspeshnuju-operatsiju-na-donbasse.html">
<a href="/2296154-vsu-proveli-uspeshnuju-operatsiju-na-donbasse.html">
<div class="info">
<h3 data-vr-headline>ВСУ провели успешную операцию на Донбассе</h3>
<em class="date" data-date="2019-05-03 05:53:31+00:00">
03 мая 2019 05:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом иностранец изнасиловал школьницу" data-vr-contentbox-url="/2296152-pod-kievom-inostranets-iznasiloval-14-letnjuju-shkolnitsu.html">
<a href="/2296152-pod-kievom-inostranets-iznasiloval-14-letnjuju-shkolnitsu.html">
<div class="info">
<h3 data-vr-headline>Под Киевом иностранец изнасиловал школьницу</h3>
<em class="date" data-date="2019-05-03 05:26:59+00:00">
03 мая 2019 05:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="При каком условии возможно снижение цены на газ " data-vr-contentbox-url="/2296149-pri-kakom-uslovii-vozmozhno-snizhenie-tseny-na-gaz.html">
<a href="/2296149-pri-kakom-uslovii-vozmozhno-snizhenie-tseny-na-gaz.html">
<div class="info">
<h3 data-vr-headline>При каком условии возможно снижение цены на газ </h3>
<em class="date" data-date="2019-05-03 05:00:10+00:00">
03 мая 2019 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 3 мая для всех знаков зодиака " data-vr-contentbox-url="/2296148-goroskop-na-3-maja-dlja-vseh-znakov-zodiaka-2.html">
<a href="/2296148-goroskop-na-3-maja-dlja-vseh-znakov-zodiaka-2.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на 3 мая для всех знаков зодиака </h3>
<em class="date" data-date="2019-05-03 04:32:55+00:00">
03 мая 2019 04:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинская группа поразила кавером Rammstein на бандуре (видео)   " data-vr-contentbox-url="/2296155-ukrainskaja-gruppa-ispolnili-kaver-rammstein-na-narodnyh-instrumentah-video.html">
<a href="/2296155-ukrainskaja-gruppa-ispolnili-kaver-rammstein-na-narodnyh-instrumentah-video.html">
<div class="info">
<h3 data-vr-headline>Украинская группа поразила кавером Rammstein на бандуре (видео) </h3>
<em class="date" data-date="2019-05-03 04:03:03+00:00">
03 мая 2019 04:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер молодой украинский шоумен" data-vr-contentbox-url="/2296143-umer-molodoj-ukrainskij-shoumen.html">
<a href="/2296143-umer-molodoj-ukrainskij-shoumen.html">
<div class="info">
<h3 data-vr-headline>Умер молодой украинский шоумен</h3>
<em class="date" data-date="2019-05-03 02:20:08+00:00">
03 мая 2019 02:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Умани водитель устроил стрельбу (фото) " data-vr-contentbox-url="/2296139-v-umani-voditel-ustroil-strelbu-foto.html">
<a href="/2296139-v-umani-voditel-ustroil-strelbu-foto.html">
<div class="info">
<h3 data-vr-headline>В Умани водитель устроил стрельбу (фото) </h3>
<em class="date" data-date="2019-05-03 01:25:30+00:00">
03 мая 2019 01:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сколько украинцев погибли в ДТП за праздничные выходные: страшная цифра " data-vr-contentbox-url="/2296138-skolko-ukraintsev-pogibli-v-dtp-za-prazdnichnye-vyhodnye-strashnaja-tsifra.html">
<a href="/2296138-skolko-ukraintsev-pogibli-v-dtp-za-prazdnichnye-vyhodnye-strashnaja-tsifra.html">
<div class="info">
<h3 data-vr-headline>Сколько украинцев погибли в ДТП за праздничные выходные: страшная цифра </h3>
<em class="date" data-date="2019-05-03 00:15:36+00:00">
03 мая 2019 00:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Подозреваемого в организации убийства Гандзюк выпустили из СИЗО " data-vr-contentbox-url="/2296137-podozrevaemogo-v-organizatsii-ubijstva-gandzjuk-vypustili-iz-sizo.html">
<a href="/2296137-podozrevaemogo-v-organizatsii-ubijstva-gandzjuk-vypustili-iz-sizo.html">
<div class="info">
<h3 data-vr-headline>Подозреваемого в организации убийства Гандзюк выпустили из СИЗО </h3>
<em class="date" data-date="2019-05-02 23:25:08+00:00">
02 мая 2019 23:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Новый тариф на газ: как рассчитать" data-vr-contentbox-url="/2296112-novyj-tarif-na-gaz-kak-rasschitat.html">
<a href="/2296112-novyj-tarif-na-gaz-kak-rasschitat.html">
<div class="info">
<h3 data-vr-headline>Новый тариф на газ: как рассчитать</h3>
<em class="date" data-date="2019-05-02 22:22:25+00:00">
02 мая 2019 22:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему необходимо отказаться от сахара: 5 веских причин" data-vr-contentbox-url="/2296093-pochemu-neobhodimo-otkazatsja-ot-sahara-5-veskih-prichin.html">
<a href="/2296093-pochemu-neobhodimo-otkazatsja-ot-sahara-5-veskih-prichin.html">
<div class="info">
<h3 data-vr-headline>Почему необходимо отказаться от сахара: 5 веских причин</h3>
<em class="date" data-date="2019-05-02 22:00:12+00:00">
02 мая 2019 22:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине повысили цены на бензин и дизель" data-vr-contentbox-url="/2296090-v-ukraine-povysili-tseny-na-benzin-i-dizel.html">
<a href="/2296090-v-ukraine-povysili-tseny-na-benzin-i-dizel.html">
<div class="info">
<h3 data-vr-headline>В Украине повысили цены на бензин и дизель</h3>
<em class="date" data-date="2019-05-02 21:48:06+00:00">
02 мая 2019 21:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Кропивницькому присвятили виставку полоненим українським морякам" data-vr-contentbox-url="/2296120-u-kropivnitskomu-prisvjatili-vistavku-polonenim-ukranskim-morjakam.html">
<a href="/2296120-u-kropivnitskomu-prisvjatili-vistavku-polonenim-ukranskim-morjakam.html">
<div class="info">
<h3 data-vr-headline>У Кропивницькому присвятили виставку полоненим українським морякам</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 21:35:12+00:00">
02 мая 2019 21:35
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/5/2/thumbs/02-05-2019-2000-sjuzhet-10_rect_77504f8450f0c18af1327641391deec0.PNG');" data-vr-contentbox="Влада не доклала зусиль для розслідування Одеської трагедії - Віктор Медведчук" data-vr-contentbox-url="/2296118-vlada-ne-doklala-zusil-dlja-rozslduvannja-odesko-traged-vktor-medvedchuk.html">
<a href="/2296118-vlada-ne-doklala-zusil-dlja-rozslduvannja-odesko-traged-vktor-medvedchuk.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Влада не доклала зусиль для розслідування Одеської трагедії - Віктор Медведчук</h3>
<em class="date" data-date="2019-05-02 21:23:16+00:00">
02 мая 2019 21:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Черкащині подовжили запобіжний захід обвинуваченим у вбивстві журналіста" data-vr-contentbox-url="/2296119-na-cherkaschin-podovzhili-zapobzhnij-zahd-obvinuvachenim-u-vbivstv-zhurnalsta.html">
<a href="/2296119-na-cherkaschin-podovzhili-zapobzhnij-zahd-obvinuvachenim-u-vbivstv-zhurnalsta.html">
<div class="info">
<h3 data-vr-headline>На Черкащині подовжили запобіжний захід обвинуваченим у вбивстві журналіста</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 21:21:07+00:00">
02 мая 2019 21:21
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/05/02/podrobnosti-za-2019-05-02-2000_9a016a70e42365d9e24e691dd5cbe5dd_2.png');" data-vr-contentbox="Депутати &#34;Опозиційної платформи - За життя&#34; вшанували пам&#39;ять загиблих у Одеській трагедії" data-vr-contentbox-url="/2296121-deputati-opozitsjno-platformi-za-zhittja-vshanuvali-pamjat-zagiblih-u-odeskj-traged.html">
<a href="/2296121-deputati-opozitsjno-platformi-za-zhittja-vshanuvali-pamjat-zagiblih-u-odeskj-traged.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Депутати &#34;Опозиційної платформи - За життя&#34; вшанували пам&#39;ять загиблих у Одеській трагедії</h3>
<em class="date" data-date="2019-05-02 21:17:54+00:00">
02 мая 2019 21:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трагедія 2 травня: як в Одесі вшановували пам&#39;ять загиблих" data-vr-contentbox-url="/2296126-tragedja-2-travnja-jak-v-odes-vshanuvuvali-pamjat-zagiblih.html">
<a href="/2296126-tragedja-2-travnja-jak-v-odes-vshanuvuvali-pamjat-zagiblih.html">
<div class="info">
<h3 data-vr-headline>Трагедія 2 травня: як в Одесі вшановували пам&#39;ять загиблих</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 21:15:09+00:00">
02 мая 2019 21:15
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/5/2/thumbs/02-05-2019-2000-sjuzhet-7_rect_e038efc21c36ca39240ad511d12df678.png');" data-vr-contentbox="Засновник &#34;Опозиційної платформи - За життя&#34; Юрій Бойко назвав головні завдання Зеленського на посаді президента" data-vr-contentbox-url="/2296122-zasnovnik-opozitsjno-platformi-za-zhittja-jurj-bojko-nazvav-golovn-zavdannja-zelenskogo-na-posad-prezidenta.html">
<a href="/2296122-zasnovnik-opozitsjno-platformi-za-zhittja-jurj-bojko-nazvav-golovn-zavdannja-zelenskogo-na-posad-prezidenta.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Засновник &#34;Опозиційної платформи - За життя&#34; Юрій Бойко назвав головні завдання Зеленського на посаді президента</h3>
<em class="date" data-date="2019-05-02 21:09:55+00:00">
02 мая 2019 21:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський прокоментував заяву очільника Кремля" data-vr-contentbox-url="/2296124-volodimir-zelenskij-prokomentuvav-zajavu-ochlnika-kremlja.html">
<a href="/2296124-volodimir-zelenskij-prokomentuvav-zajavu-ochlnika-kremlja.html">
<div class="info">
<h3 data-vr-headline>Володимир Зеленський прокоментував заяву очільника Кремля</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 21:07:42+00:00">
02 мая 2019 21:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Інструктори із США прибули до України" data-vr-contentbox-url="/2296125-nstruktori-z-ssha-pribuli-do-ukrani.html">
<a href="/2296125-nstruktori-z-ssha-pribuli-do-ukrani.html">
<div class="info">
<h3 data-vr-headline>Інструктори із США прибули до України</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 21:01:25+00:00">
02 мая 2019 21:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинские полярники показали невероятные фото Антарктиды" data-vr-contentbox-url="/2296094-ukrainskie-poljarniki-pokazali-neverojatnye-foto-antarktidy.html">
<a href="/2296094-ukrainskie-poljarniki-pokazali-neverojatnye-foto-antarktidy.html">
<div class="info">
<h3 data-vr-headline>Украинские полярники показали невероятные фото Антарктиды</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-05-02 20:50:37+00:00">
02 мая 2019 20:50
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/5/2/thumbs/02-05-2019-2000-sjuzhet-2_rect_4e343e0f49ac69106752c74f1136a9c9.PNG');" data-vr-contentbox="Міністр соцполітики Андрій Рева має піти у відставку - Сергій Каплін" data-vr-contentbox-url="/2296128-mnstr-sotspoltiki-andrj-reva-ma-pti-u-vdstavku-sergj-kapln.html">
<a href="/2296128-mnstr-sotspoltiki-andrj-reva-ma-pti-u-vdstavku-sergj-kapln.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Міністр соцполітики Андрій Рева має піти у відставку - Сергій Каплін</h3>
<em class="date" data-date="2019-05-02 20:45:15+00:00">
02 мая 2019 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бразильця засудили за участь у війні на Донбасі" data-vr-contentbox-url="/2296127-braziltsja-zasudili-za-uchast-u-vjn-na-donbas.html">
<a href="/2296127-braziltsja-zasudili-za-uchast-u-vjn-na-donbas.html">
<div class="info">
<h3 data-vr-headline>Бразильця засудили за участь у війні на Донбасі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 20:21:00+00:00">
02 мая 2019 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Запоріжжі напали на медиків &#34;швидкої&#34;" data-vr-contentbox-url="/2296117-v-zaporzhzh-napali-na-medikv-shvidko.html">
<a href="/2296117-v-zaporzhzh-napali-na-medikv-shvidko.html">
<div class="info">
<h3 data-vr-headline>В Запоріжжі напали на медиків &#34;швидкої&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 20:13:04+00:00">
02 мая 2019 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський зустрівся з духовними лідерами мусульман України" data-vr-contentbox-url="/2296113-volodimir-zelenskij-zustrvsja-z-duhovnimi-lderami-musulman-ukrani.html">
<a href="/2296113-volodimir-zelenskij-zustrvsja-z-duhovnimi-lderami-musulman-ukrani.html">
<div class="info">
<h3 data-vr-headline>Володимир Зеленський зустрівся з духовними лідерами мусульман України</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 20:09:04+00:00">
02 мая 2019 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нацбанк зробив прогноз на курс гривні" data-vr-contentbox-url="/2296115-natsbank-zrobiv-prognoz-na-kurs-grivn.html">
<a href="/2296115-natsbank-zrobiv-prognoz-na-kurs-grivn.html">
<div class="info">
<h3 data-vr-headline>Нацбанк зробив прогноз на курс гривні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 20:03:51+00:00">
02 мая 2019 20:03
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="В Одесском порту военный моряк покончил с собой" data-vr-contentbox-url="/2296080-v-odesskom-portu-voennyj-morjak-pokonchil-s-soboj.html">
<a href="/2296080-v-odesskom-portu-voennyj-morjak-pokonchil-s-soboj.html">
<div class="info">
<h3 data-vr-headline>В Одесском порту военный моряк покончил с собой</h3>
<em class="date" data-date="2019-05-02 20:00:42+00:00">
02 мая 2019 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Николаеве ребенка насмерть придавило мусором" data-vr-contentbox-url="/2296071-v-nikolaeve-rebenka-nasmert-pridavilo-musorom.html">
<a href="/2296071-v-nikolaeve-rebenka-nasmert-pridavilo-musorom.html">
<div class="info">
<h3 data-vr-headline>В Николаеве ребенка насмерть придавило мусором</h3>
<em class="date" data-date="2019-05-02 19:30:12+00:00">
02 мая 2019 19:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве резко сократилось количество субсидиантов" data-vr-contentbox-url="/2296075-v-kieve-rezko-sokratilos-kolichestvo-subsidiantov.html">
<a href="/2296075-v-kieve-rezko-sokratilos-kolichestvo-subsidiantov.html">
<div class="info">
<h3 data-vr-headline>В Киеве резко сократилось количество субсидиантов</h3>
<em class="date" data-date="2019-05-02 19:00:16+00:00">
02 мая 2019 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Річки Прикарпаття стрімко виходять з берегів" data-vr-contentbox-url="/2296096-rchki-prikarpattja-strmko-vihodjat-z-beregv.html">
<a href="/2296096-rchki-prikarpattja-strmko-vihodjat-z-beregv.html">
<div class="info">
<h3 data-vr-headline>Річки Прикарпаття стрімко виходять з берегів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 18:49:04+00:00">
02 мая 2019 18:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Заробити на смітті: як у Києві працюють сортувальні станції" data-vr-contentbox-url="/2296097-zarobiti-na-smtt-jak-u-kiv-pratsjujut-sortuvaln-stants.html">
<a href="/2296097-zarobiti-na-smtt-jak-u-kiv-pratsjujut-sortuvaln-stants.html">
<div class="info">
<h3 data-vr-headline>Заробити на смітті: як у Києві працюють сортувальні станції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 18:41:08+00:00">
02 мая 2019 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Символіку Нацполіції заборонили використовувати не правоохоронцям" data-vr-contentbox-url="/2296098-simvolku-natspolts-zaboronili-vikoristovuvati-ne-pravoohorontsjam.html">
<a href="/2296098-simvolku-natspolts-zaboronili-vikoristovuvati-ne-pravoohorontsjam.html">
<div class="info">
<h3 data-vr-headline>Символіку Нацполіції заборонили використовувати не правоохоронцям</h3>
<span class="ico video-ico">Video</span>
 <em class="date" data-date="2019-05-02 18:39:07+00:00">
02 мая 2019 18:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одесі згадують загиблих у будинку профсоюзів" data-vr-contentbox-url="/2296095-v-odes-zgadujut-zagiblih-u-budinku-profsojuzv.html">
<a href="/2296095-v-odes-zgadujut-zagiblih-u-budinku-profsojuzv.html">
<div class="info">
<h3 data-vr-headline>В Одесі згадують загиблих у будинку профсоюзів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 18:32:55+00:00">
02 мая 2019 18:32
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/05/02/novosti-za-2019-05-02-1745_d19e9ad12f57e5302c060c955c86bc7f_2.png');" data-vr-contentbox="Нацбанк зміцнив офіційний курс гривні" data-vr-contentbox-url="/2296101-natsbank-zmtsniv-oftsjnij-kurs-grivn.html">
<a href="/2296101-natsbank-zmtsniv-oftsjnij-kurs-grivn.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Нацбанк зміцнив офіційний курс гривні</h3>
<em class="date" data-date="2019-05-02 18:31:43+00:00">
02 мая 2019 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Військові підбили підсумки року проведення ООС" data-vr-contentbox-url="/2296106-vjskov-pdbili-pdsumki-roku-provedennja-oos.html">
<a href="/2296106-vjskov-pdbili-pdsumki-roku-provedennja-oos.html">
<div class="info">
<h3 data-vr-headline>Військові підбили підсумки року проведення ООС</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 18:07:05+00:00">
02 мая 2019 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Евробляхи&#34; в Украине: владельцев будут штрафовать на крупные суммы" data-vr-contentbox-url="/2296091-evrobljahi-v-ukraine-vladeltsev-budut-shtrafovat-na-krupnye-summy.html">
<a href="/2296091-evrobljahi-v-ukraine-vladeltsev-budut-shtrafovat-na-krupnye-summy.html">
<div class="info">
<h3 data-vr-headline>&#34;Евробляхи&#34; в Украине: владельцев будут штрафовать на крупные суммы</h3>
<em class="date" data-date="2019-05-02 18:00:20+00:00">
02 мая 2019 18:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украинцам ужесточили условия перехода на бойлеры и автономное отопление" data-vr-contentbox-url="/2296086-ukraintsam-uzhestochili-uslovija-perehoda-na-bojlery-i-avtonomnoe-otoplenie.html">
<a href="/2296086-ukraintsam-uzhestochili-uslovija-perehoda-na-bojlery-i-avtonomnoe-otoplenie.html">
<div class="info">
<h3 data-vr-headline>Украинцам ужесточили условия перехода на бойлеры и автономное отопление</h3>
<em class="date" data-date="2019-05-02 17:00:24+00:00">
02 мая 2019 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Зеленского прокомментировали ограничение депутатской неприкосновенности" data-vr-contentbox-url="/2296085-u-zelenskogo-prokommentirovali-ogranichenie-deputatskoj-neprikosnovennosti.html">
<a href="/2296085-u-zelenskogo-prokommentirovali-ogranichenie-deputatskoj-neprikosnovennosti.html">
<div class="info">
<h3 data-vr-headline>У Зеленского прокомментировали ограничение депутатской неприкосновенности</h3>
<em class="date" data-date="2019-05-02 16:40:00+00:00">
02 мая 2019 16:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом машина &#34;влетела&#34; в остановку, есть пострадавшие" data-vr-contentbox-url="/2296083-pod-kievom-mashina-vletela-v-ostanovku-est-postradavshie.html">
<a href="/2296083-pod-kievom-mashina-vletela-v-ostanovku-est-postradavshie.html">
<div class="info">
<h3 data-vr-headline>Под Киевом машина &#34;влетела&#34; в остановку, есть пострадавшие</h3>
<em class="date" data-date="2019-05-02 16:20:08+00:00">
02 мая 2019 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Болит в правом боку: какие заболевания скрываются" data-vr-contentbox-url="/2296082-bolit-v-pravom-boku-kakie-zabolevanija-skryvajutsja.html">
<a href="/2296082-bolit-v-pravom-boku-kakie-zabolevanija-skryvajutsja.html">
<div class="info">
<h3 data-vr-headline>Болит в правом боку: какие заболевания скрываются</h3>
<em class="date" data-date="2019-05-02 16:00:58+00:00">
02 мая 2019 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинскому разведчику грозит семь лет тюрьмы" data-vr-contentbox-url="/2296079-ukrainskomu-razvedchiku-grozit-sem-let-tjurmy.html">
<a href="/2296079-ukrainskomu-razvedchiku-grozit-sem-let-tjurmy.html">
<div class="info">
<h3 data-vr-headline>Украинскому разведчику грозит семь лет тюрьмы</h3>
<em class="date" data-date="2019-05-02 15:40:22+00:00">
02 мая 2019 15:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве мужчина ударил ножом в грудь полицейского" data-vr-contentbox-url="/2296078-v-kieve-muzhchina-udaril-nozhom-v-grud-politsejskogo.html">
<a href="/2296078-v-kieve-muzhchina-udaril-nozhom-v-grud-politsejskogo.html">
<div class="info">
<h3 data-vr-headline>В Киеве мужчина ударил ножом в грудь полицейского</h3>
<em class="date" data-date="2019-05-02 15:20:43+00:00">
02 мая 2019 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Партия Рабиновича и Медведчука лидирует на выборах в Раду – европейские социологи" data-vr-contentbox-url="/2296077-partija-rabinovicha-i-medvedchuka-lidiruet-na-vyborah-v-radu-evropejskie-sotsiologi.html">
<a href="/2296077-partija-rabinovicha-i-medvedchuka-lidiruet-na-vyborah-v-radu-evropejskie-sotsiologi.html">
<div class="info">
<h3 data-vr-headline>Партия Рабиновича и Медведчука лидирует на выборах в Раду – европейские социологи</h3>
<em class="date" data-date="2019-05-02 15:07:18+00:00">
02 мая 2019 15:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский резко отреагировал на заявление России" data-vr-contentbox-url="/2296076-zelenskij-rezko-otreagiroval-na-zajavlenie-rossii.html">
<a href="/2296076-zelenskij-rezko-otreagiroval-na-zajavlenie-rossii.html">
<div class="info">
<h3 data-vr-headline>Зеленский резко отреагировал на заявление России</h3>
<em class="date" data-date="2019-05-02 15:00:13+00:00">
02 мая 2019 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Станислав Кондрашов и Денис Вороненков рассказали, как оставаться в тонусе" data-vr-contentbox-url="/2296074-stanislav-kondrashov-i-denis-voronenkov-rasskazali-kak-ostavatsja-v-tonuse.html">
<a href="/2296074-stanislav-kondrashov-i-denis-voronenkov-rasskazali-kak-ostavatsja-v-tonuse.html">
<div class="info">
<h3 data-vr-headline>Станислав Кондрашов и Денис Вороненков рассказали, как оставаться в тонусе</h3>
<em class="date" data-date="2019-05-02 14:26:38+00:00">
02 мая 2019 14:26
</em>
<span class="pr">PR</span>
</div>
</a>
</li>
<li data-vr-contentbox="Какой популярный продукт спасет от ожирения " data-vr-contentbox-url="/2296073-kakoj-populjarnyj-produkt-spaset-ot-ozhirenija.html">
<a href="/2296073-kakoj-populjarnyj-produkt-spaset-ot-ozhirenija.html">
<div class="info">
<h3 data-vr-headline>Какой популярный продукт спасет от ожирения </h3>
<em class="date" data-date="2019-05-02 14:20:51+00:00">
02 мая 2019 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Борщаговке кипятком затопило детскую площадку: авто провалилось под землю" data-vr-contentbox-url="/2296070-na-borschagovke-kipjatkom-zatopilo-detskuju-ploschadku-avto-provalilos-pod-zemlju.html">
<a href="/2296070-na-borschagovke-kipjatkom-zatopilo-detskuju-ploschadku-avto-provalilos-pod-zemlju.html">
<div class="info">
<h3 data-vr-headline>На Борщаговке кипятком затопило детскую площадку: авто провалилось под землю</h3>
<em class="date" data-date="2019-05-02 14:00:28+00:00">
02 мая 2019 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Авиаудары в Афганистане: погибли более 40 боевиков" data-vr-contentbox-url="/2296066-aviaudary-v-afganistane-pogibli-bolee-40-boevikov.html">
<a href="/2296066-aviaudary-v-afganistane-pogibli-bolee-40-boevikov.html">
<div class="info">
<h3 data-vr-headline>Авиаудары в Афганистане: погибли более 40 боевиков</h3>
<em class="date" data-date="2019-05-02 13:40:25+00:00">
02 мая 2019 13:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве произошла жуткая авария с велосипедистом (видео)" data-vr-contentbox-url="/2296063-v-kieve-proizoshla-zhutkaja-avarija-s-velosipedistom-video.html">
<a href="/2296063-v-kieve-proizoshla-zhutkaja-avarija-s-velosipedistom-video.html">
<div class="info">
<h3 data-vr-headline>В Киеве произошла жуткая авария с велосипедистом (видео)</h3>
<em class="date" data-date="2019-05-02 13:20:59+00:00">
02 мая 2019 13:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поминальные дни 2019: приметы и суеверия " data-vr-contentbox-url="/2296067-pominalnye-dni-2019-primety-i-sueverija.html">
<a href="/2296067-pominalnye-dni-2019-primety-i-sueverija.html">
<div class="info">
<h3 data-vr-headline>Поминальные дни 2019: приметы и суеверия </h3>
<em class="date" data-date="2019-05-02 13:05:26+00:00">
02 мая 2019 13:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Новые правила начисления субсидий: кого лишат льгот" data-vr-contentbox-url="/2296065-novye-pravila-nachislenija-subsidij-kogo-lishat-lgot.html">
<a href="/2296065-novye-pravila-nachislenija-subsidij-kogo-lishat-lgot.html">
<div class="info">
<h3 data-vr-headline>Новые правила начисления субсидий: кого лишат льгот</h3>
<em class="date" data-date="2019-05-02 13:00:36+00:00">
02 мая 2019 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине снова выдают биометрические паспорта" data-vr-contentbox-url="/2296062-v-ukraine-snova-vydajut-biometricheskie-pasporta.html">
<a href="/2296062-v-ukraine-snova-vydajut-biometricheskie-pasporta.html">
<div class="info">
<h3 data-vr-headline>В Украине снова выдают биометрические паспорта</h3>
<em class="date" data-date="2019-05-02 12:40:19+00:00">
02 мая 2019 12:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине резко &#34;упала&#34; цена на популярный овощ" data-vr-contentbox-url="/2296061-v-ukraine-rezko-upala-tsena-na-populjarnyj-ovosch.html">
<a href="/2296061-v-ukraine-rezko-upala-tsena-na-populjarnyj-ovosch.html">
<div class="info">
<h3 data-vr-headline>В Украине резко &#34;упала&#34; цена на популярный овощ</h3>
<em class="date" data-date="2019-05-02 12:20:03+00:00">
02 мая 2019 12:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В политике пришел сезон политических стартапов - Карасев" data-vr-contentbox-url="/2296060-v-politike-prishel-sezon-politicheskih-startapov-karasev.html">
<a href="/2296060-v-politike-prishel-sezon-politicheskih-startapov-karasev.html">
<div class="info">
<h3 data-vr-headline>В политике пришел сезон политических стартапов - Карасев</h3>
<em class="date" data-date="2019-05-02 11:51:43+00:00">
02 мая 2019 11:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Из-за безответственности власти растут долги по социальным выплатам - Сергей Левочкин" data-vr-contentbox-url="/2296059-iz-za-bezotvetstvennosti-vlasti-rastut-dolgi-po-sotsialnym-vyplatam-levochkin.html">
<a href="/2296059-iz-za-bezotvetstvennosti-vlasti-rastut-dolgi-po-sotsialnym-vyplatam-levochkin.html">
<div class="info">
<h3 data-vr-headline>Из-за безответственности власти растут долги по социальным выплатам - Сергей Левочкин</h3>
<em class="date" data-date="2019-05-02 11:50:20+00:00">
02 мая 2019 11:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Київська майстриня виготовляє &#34;живих&#34; ляльок" data-vr-contentbox-url="/2296035-kivska-majstrinja-vigotovlja-zhivih-ljalok.html">
<a href="/2296035-kivska-majstrinja-vigotovlja-zhivih-ljalok.html">
<div class="info">
<h3 data-vr-headline>Київська майстриня виготовляє &#34;живих&#34; ляльок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 11:45:45+00:00">
02 мая 2019 11:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Facebook анонсировал новые функции для Instagram" data-vr-contentbox-url="/2296057-facebook-anonsiroval-novye-funktsii-dlja-instagram.html">
<a href="/2296057-facebook-anonsiroval-novye-funktsii-dlja-instagram.html">
<div class="info">
<h3 data-vr-headline>Facebook анонсировал новые функции для Instagram</h3>
<em class="date" data-date="2019-05-02 11:40:56+00:00">
02 мая 2019 11:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Дніпрі руйнується історична архітектурна пам&#39;ятка" data-vr-contentbox-url="/2296037-u-dnpr-rujnutsja-storichna-arhtekturna-pamjatka.html">
<a href="/2296037-u-dnpr-rujnutsja-storichna-arhtekturna-pamjatka.html">
<div class="info">
<h3 data-vr-headline>У Дніпрі руйнується історична архітектурна пам&#39;ятка</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 11:35:35+00:00">
02 мая 2019 11:35
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/5/2/thumbs/negoda-na-prikarpatt_rect_954377ef7e3fed94a7d167941d6145c0');" data-vr-contentbox="На Прикарпатті повінь зруйнувала мости та дороги" data-vr-contentbox-url="/2296039-na-prikarpatt-povn-zrujnuvala-dorogi-ta-mosti.html">
<a href="/2296039-na-prikarpatt-povn-zrujnuvala-dorogi-ta-mosti.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>На Прикарпатті повінь зруйнувала мости та дороги</h3>
<em class="date" data-date="2019-05-02 11:31:31+00:00">
02 мая 2019 11:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В центре Днепра обнаружили труп мужчины" data-vr-contentbox-url="/2296056-v-tsentre-dnepra-obnaruzhili-trup-muzhchiny.html">
<a href="/2296056-v-tsentre-dnepra-obnaruzhili-trup-muzhchiny.html">
<div class="info">
<h3 data-vr-headline>В центре Днепра обнаружили труп мужчины</h3>
<em class="date" data-date="2019-05-02 11:20:17+00:00">
02 мая 2019 11:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский определился с главой Администрации президента" data-vr-contentbox-url="/2296055-zelenskij-opredelilsja-s-glavoj-administratsii-prezidenta.html">
<a href="/2296055-zelenskij-opredelilsja-s-glavoj-administratsii-prezidenta.html">
<div class="info">
<h3 data-vr-headline>Зеленский определился с главой Администрации президента</h3>
<em class="date" data-date="2019-05-02 11:00:36+00:00">
02 мая 2019 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бой Ломаченко с Кроллой: нокаут признан лучшим в мировом боксе" data-vr-contentbox-url="/2296053-boj-lomachenko-s-krolloj-nokaut-priznan-luchshim-v-mirovom-bokse.html">
<a href="/2296053-boj-lomachenko-s-krolloj-nokaut-priznan-luchshim-v-mirovom-bokse.html">
<div class="info">
<h3 data-vr-headline>Бой Ломаченко с Кроллой: нокаут признан лучшим в мировом боксе</h3>
<em class="date" data-date="2019-05-02 10:40:50+00:00">
02 мая 2019 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Украину обрушилась магнитная буря: как пережить " data-vr-contentbox-url="/2296054-na-ukrainu-obrushilas-magnitnaja-burja-kak-perezhit.html">
<a href="/2296054-na-ukrainu-obrushilas-magnitnaja-burja-kak-perezhit.html">
<div class="info">
<h3 data-vr-headline>На Украину обрушилась магнитная буря: как пережить </h3>
<em class="date" data-date="2019-05-02 10:23:30+00:00">
02 мая 2019 10:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Что нельзя делать первой леди: главные запреты " data-vr-contentbox-url="/2295963-chto-nelzja-delat-pervoj-ledi-glavnye-zaprety.html">
<a href="/2295963-chto-nelzja-delat-pervoj-ledi-glavnye-zaprety.html">
<div class="info">
<h3 data-vr-headline>Что нельзя делать первой леди: главные запреты </h3>
<em class="date" data-date="2019-05-02 10:12:05+00:00">
02 мая 2019 10:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вихованці спортивних гуртків влаштували показові змагання у Кропивницькому" data-vr-contentbox-url="/2296021-vihovants-sportivnih-gurtkv-vlashtuvali-pokazov-zmagannja-u-kropivnitskomu.html">
<a href="/2296021-vihovants-sportivnih-gurtkv-vlashtuvali-pokazov-zmagannja-u-kropivnitskomu.html">
<div class="info">
<h3 data-vr-headline>Вихованці спортивних гуртків влаштували показові змагання у Кропивницькому</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 09:33:33+00:00">
02 мая 2019 09:33
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/5/2/thumbs/telefonne-shahrajstvo_rect_a4d5ad9a4c04f70f61bb1c12811a202c');" data-vr-contentbox="&#34;Ваша донька потрапила у ДТП&#34;: пенсіонерка віддала шахраям 900 тисяч" data-vr-contentbox-url="/2296022-vasha-donka-potrapila-u-dtp-pensonerka-vddala-shahrajam-900-tisjach.html">
<a href="/2296022-vasha-donka-potrapila-u-dtp-pensonerka-vddala-shahrajam-900-tisjach.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>&#34;Ваша донька потрапила у ДТП&#34;: пенсіонерка віддала шахраям 900 тисяч</h3>
<em class="date" data-date="2019-05-02 09:29:29+00:00">
02 мая 2019 09:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Праздники и выходные в мае: как будут отдыхать украинцы (инфографика)" data-vr-contentbox-url="/2295610-prazdniki-i-vyhodnye-v-mae-kak-budut-otdyhat-ukraintsy.html">
<a href="/2295610-prazdniki-i-vyhodnye-v-mae-kak-budut-otdyhat-ukraintsy.html">
<div class="info">
<h3 data-vr-headline>Праздники и выходные в мае: как будут отдыхать украинцы (инфографика)</h3>
<em class="date" data-date="2019-05-02 09:28:51+00:00">
02 мая 2019 09:28
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/5/2/thumbs/cherez-zhalobn-akts-u-mst-posiljujut-zahodi-bezpeki_rect_ba63f3e42dca4a04e646599f19edac08');" data-vr-contentbox="В Одесі посилюють заходи безпеки" data-vr-contentbox-url="/2296023-v-odes-posiljujut-zahodi-bezpeki.html">
<a href="/2296023-v-odes-posiljujut-zahodi-bezpeki.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>В Одесі посилюють заходи безпеки</h3>
<em class="date" data-date="2019-05-02 09:25:25+00:00">
02 мая 2019 09:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донеччині знайшли арсенал зброї" data-vr-contentbox-url="/2296024-na-donechchin-znajshli-arsenal-zbro.html">
<a href="/2296024-na-donechchin-znajshli-arsenal-zbro.html">
<div class="info">
<h3 data-vr-headline>На Донеччині знайшли арсенал зброї</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 09:23:23+00:00">
02 мая 2019 09:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Космические цены: какие продукты в Украине резко подорожали" data-vr-contentbox-url="/2296006-kosmicheskie-tseny-kakie-produkty-v-ukraine-rezko-podorozhali.html">
<a href="/2296006-kosmicheskie-tseny-kakie-produkty-v-ukraine-rezko-podorozhali.html">
<div class="info">
 <h3 data-vr-headline>Космические цены: какие продукты в Украине резко подорожали</h3>
<em class="date" data-date="2019-05-02 08:54:22+00:00">
02 мая 2019 08:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие знаки зодиака встретят любовь в мае" data-vr-contentbox-url="/2296004-kakie-znaki-zodiaka-vstretjat-ljubov-v-mae.html">
<a href="/2296004-kakie-znaki-zodiaka-vstretjat-ljubov-v-mae.html">
<div class="info">
<h3 data-vr-headline>Какие знаки зодиака встретят любовь в мае</h3>
<em class="date" data-date="2019-05-02 07:50:40+00:00">
02 мая 2019 07:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Львівщині рахують збитки від негоди" data-vr-contentbox-url="/2296014-na-lvvschin-rahujut-zbitki-vd-negodi.html">
<a href="/2296014-na-lvvschin-rahujut-zbitki-vd-negodi.html">
<div class="info">
<h3 data-vr-headline>На Львівщині рахують збитки від негоди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 07:45:45+00:00">
02 мая 2019 07:45
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/5/2/thumbs/situatsja-pogrshilasja-pslja-togo-jak-meshkants-pochali-otrimuvati-subsid-zhivimi-groshima_rect_2f54515635225ba90c5f65112136857c');" data-vr-contentbox="Жителі Рівного залишилися без гарячої води" data-vr-contentbox-url="/2296012-zhitel-rvnogo-zalishilisja-bez-garjacho-vodi.html">
<a href="/2296012-zhitel-rvnogo-zalishilisja-bez-garjacho-vodi.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Жителі Рівного залишилися без гарячої води</h3>
<em class="date" data-date="2019-05-02 07:43:43+00:00">
02 мая 2019 07:43
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/5/2/thumbs/msja-obs_rect_8f12319f672cf5ec0d0bcb893eeabdcd');" data-vr-contentbox="Окупанти не пропустили місію ОБСЄ на Донбас" data-vr-contentbox-url="/2296015-okupanti-ne-propustili-msju-obs-na-donbas.html">
<a href="/2296015-okupanti-ne-propustili-msju-obs-na-donbas.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Окупанти не пропустили місію ОБСЄ на Донбас</h3>
<em class="date" data-date="2019-05-02 07:39:39+00:00">
02 мая 2019 07:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поблизу Широкиного активізувалися диверсанти" data-vr-contentbox-url="/2296018-poblizu-shirokinogo-aktivzuvalisja-vorozh-diversanti.html">
<a href="/2296018-poblizu-shirokinogo-aktivzuvalisja-vorozh-diversanti.html">
<div class="info">
<h3 data-vr-headline>Поблизу Широкиного активізувалися диверсанти</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 07:37:37+00:00">
02 мая 2019 07:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бойовики застосували на Донбасі великокаліберні міномети" data-vr-contentbox-url="/2296017-bojoviki-zastosuvali-na-donbas-velikokalbern-mnometi.html">
<a href="/2296017-bojoviki-zastosuvali-na-donbas-velikokalbern-mnometi.html">
<div class="info">
<h3 data-vr-headline>Бойовики застосували на Донбасі великокаліберні міномети</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 07:35:35+00:00">
02 мая 2019 07:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Касильяс обратился к фанатам после пережитого инфаркта" data-vr-contentbox-url="/2296003-kasiljas-obratilsja-k-fanatam-posle-perezhitogo-infarkta.html">
<a href="/2296003-kasiljas-obratilsja-k-fanatam-posle-perezhitogo-infarkta.html">
<div class="info">
<h3 data-vr-headline>Касильяс обратился к фанатам после пережитого инфаркта</h3>
<em class="date" data-date="2019-05-02 07:25:49+00:00">
02 мая 2019 07:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Приметы на 2 мая: что категорически нельзя делать в день Ивана " data-vr-contentbox-url="/2295934-primety-na-2-maja-chto-kategoricheski-nelzja-delat-v-den-ivanna.html">
<a href="/2295934-primety-na-2-maja-chto-kategoricheski-nelzja-delat-v-den-ivanna.html">
<div class="info">
<h3 data-vr-headline>Приметы на 2 мая: что категорически нельзя делать в день Ивана </h3>
<em class="date" data-date="2019-05-02 06:55:53+00:00">
02 мая 2019 06:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс доллара в Украине стремительно падает" data-vr-contentbox-url="/2296001-kurs-dollara-v-ukraine-stremitelno-padaet-13.html">
<a href="/2296001-kurs-dollara-v-ukraine-stremitelno-padaet-13.html">
<div class="info">
<h3 data-vr-headline>Курс доллара в Украине стремительно падает</h3>
<em class="date" data-date="2019-05-02 06:24:47+00:00">
02 мая 2019 06:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День Матроны 2 мая: что нельзя просить у святой " data-vr-contentbox-url="/2295957-den-matrony-2-maja-chto-nelzja-prosit-u-svjatoj.html">
<a href="/2295957-den-matrony-2-maja-chto-nelzja-prosit-u-svjatoj.html">
<div class="info">
<h3 data-vr-headline>День Матроны 2 мая: что нельзя просить у святой </h3>
<em class="date" data-date="2019-05-02 05:58:16+00:00">
02 мая 2019 05:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Погода в Украине: синоптики обещают проливные дожди и грозы" data-vr-contentbox-url="/2296000-pogoda-v-ukraine-sinoptiki-obeschajut-prolivnye-dozhdi-i-grozy.html">
<a href="/2296000-pogoda-v-ukraine-sinoptiki-obeschajut-prolivnye-dozhdi-i-grozy.html">
<div class="info">
<h3 data-vr-headline>Погода в Украине: синоптики обещают проливные дожди и грозы</h3>
<em class="date" data-date="2019-05-02 05:32:55+00:00">
02 мая 2019 05:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Биткоин: курс криптовалюты снова вырос" data-vr-contentbox-url="/2295997-bitkoin-kurs-kriptovaljuty-snova-vyros-14.html">
<a href="/2295997-bitkoin-kurs-kriptovaljuty-snova-vyros-14.html">
<div class="info">
<h3 data-vr-headline>Биткоин: курс криптовалюты снова вырос</h3>
<em class="date" data-date="2019-05-02 03:53:42+00:00">
02 мая 2019 03:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 2 мая для всех знаков зодиака" data-vr-contentbox-url="/2295996-goroskop-na-2-maja-dlja-vseh-znakov-zodiaka.html">
<a href="/2295996-goroskop-na-2-maja-dlja-vseh-znakov-zodiaka.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на 2 мая для всех знаков зодиака</h3>
<em class="date" data-date="2019-05-02 03:35:33+00:00">
02 мая 2019 03:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вызывает диабет: 5 самых распространенных мифов о сахаре" data-vr-contentbox-url="/2295995-vyzyvaet-diabet-5-samyh-rasprostranennyh-mifov-o-sahare.html">
<a href="/2295995-vyzyvaet-diabet-5-samyh-rasprostranennyh-mifov-o-sahare.html">
<div class="info">
<h3 data-vr-headline>Вызывает диабет: 5 самых распространенных мифов о сахаре</h3>
<em class="date" data-date="2019-05-02 02:55:01+00:00">
02 мая 2019 02:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие знаки зодиака станут богаче в мае" data-vr-contentbox-url="/2295991-kakie-znaki-zodiaka-stanut-bogache-v-mae.html">
<a href="/2295991-kakie-znaki-zodiaka-stanut-bogache-v-mae.html">
<div class="info">
<h3 data-vr-headline>Какие знаки зодиака станут богаче в мае</h3>
<em class="date" data-date="2019-05-02 00:56:16+00:00">
02 мая 2019 00:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Instagram произошел глобальный сбой" data-vr-contentbox-url="/2295988-v-instagram-proizoshel-globalnyj-sboj.html">
<a href="/2295988-v-instagram-proizoshel-globalnyj-sboj.html">
<div class="info">
<h3 data-vr-headline>В Instagram произошел глобальный сбой</h3>
<em class="date" data-date="2019-05-01 23:28:40+00:00">
01 мая 2019 23:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине из-за непогоды разрушаются мосты (видео)" data-vr-contentbox-url="/2295956-v-ukraine-iz-za-nepogody-razrushajutsja-mosty-video.html">
<a href="/2295956-v-ukraine-iz-za-nepogody-razrushajutsja-mosty-video.html">
<div class="info">
<h3 data-vr-headline>В Украине из-за непогоды разрушаются мосты (видео)</h3>
<em class="date" data-date="2019-05-01 22:50:08+00:00">
01 мая 2019 22:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Приметы и суеверия: 5 самых опасных дней в мае" data-vr-contentbox-url="/2295936-primety-i-sueverija-5-samyh-opasnyh-dnej-v-mae.html">
<a href="/2295936-primety-i-sueverija-5-samyh-opasnyh-dnej-v-mae.html">
<div class="info">
<h3 data-vr-headline>Приметы и суеверия: 5 самых опасных дней в мае</h3>
<em class="date" data-date="2019-05-01 22:28:47+00:00">
01 мая 2019 22:28
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Помер актор, який зіграв Чубакку в &#34;Зоряних війнах&#34;" data-vr-contentbox-url="/2296157-pomer-aktor-jakij-zgrav-chubakku-v-zorjanih-vjnah.html">
<a href="/2296157-pomer-aktor-jakij-zgrav-chubakku-v-zorjanih-vjnah.html">
<div class="info">
<h3 data-vr-headline>Помер актор, який зіграв Чубакку в &#34;Зоряних війнах&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-03 07:41:00+00:00">
03 мая 2019 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Конфлікт у Венесуелі: під час протесів загинули люди" data-vr-contentbox-url="/2296158-konflkt-u-venesuel-pd-chas-protesv-zaginuli-ljudi.html">
<a href="/2296158-konflkt-u-venesuel-pd-chas-protesv-zaginuli-ljudi.html">
<div class="info">
<h3 data-vr-headline>Конфлікт у Венесуелі: під час протесів загинули люди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-03 07:35:00+00:00">
03 мая 2019 07:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Суд в Гааге начнет слушания по искам Украины против России: известна дата " data-vr-contentbox-url="/2296153-sud-v-gaage-nachnet-slushanija-po-iskam-ukrainy-protiv-rossii-izvestna-data.html">
<a href="/2296153-sud-v-gaage-nachnet-slushanija-po-iskam-ukrainy-protiv-rossii-izvestna-data.html">
<div class="info">
<h3 data-vr-headline>Суд в Гааге начнет слушания по искам Украины против России: известна дата </h3>
<em class="date" data-date="2019-05-03 07:15:14+00:00">
03 мая 2019 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как может выглядеть ребенок Меган Маркл и Гарри: появился портрет" data-vr-contentbox-url="/2296146-kak-mozhet-vygljadet-rebenok-megan-markl-i-garri-pojavilsja-portret.html">
<a href="/2296146-kak-mozhet-vygljadet-rebenok-megan-markl-i-garri-pojavilsja-portret.html">
<div class="info">
<h3 data-vr-headline>Как может выглядеть ребенок Меган Маркл и Гарри: появился портрет</h3>
<em class="date" data-date="2019-05-03 03:37:37+00:00">
03 мая 2019 03:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Евровидение 2019&#34;: букмекеры назвали нового фаворита" data-vr-contentbox-url="/2296145-evrovidenie-2019-bukmekery-nazvali-novogo-favorita.html">
<a href="/2296145-evrovidenie-2019-bukmekery-nazvali-novogo-favorita.html">
<div class="info">
<h3 data-vr-headline>&#34;Евровидение 2019&#34;: букмекеры назвали нового фаворита</h3>
<em class="date" data-date="2019-05-03 03:11:07+00:00">
03 мая 2019 03:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Российские паспорта на Донбассе: новое заявление России " data-vr-contentbox-url="/2296144-rossijskie-pasporta-na-donbasse-novoe-zajavlenie-rossii.html">
<a href="/2296144-rossijskie-pasporta-na-donbasse-novoe-zajavlenie-rossii.html">
<div class="info">
<h3 data-vr-headline>Российские паспорта на Донбассе: новое заявление России </h3>
<em class="date" data-date="2019-05-03 02:45:38+00:00">
03 мая 2019 02:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цена на нефть обвалилась" data-vr-contentbox-url="/2296140-tsena-na-neft-obvalilas.html">
<a href="/2296140-tsena-na-neft-obvalilas.html">
<div class="info">
<h3 data-vr-headline>Цена на нефть обвалилась</h3>
<em class="date" data-date="2019-05-03 01:00:59+00:00">
03 мая 2019 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Полуфинал Лигы Европы: результаты двух матчей " data-vr-contentbox-url="/2296141-arsenal-uverenno-obygral-valensiju.html">
<a href="/2296141-arsenal-uverenno-obygral-valensiju.html">
<div class="info">
<h3 data-vr-headline>Полуфинал Лигы Европы: результаты двух матчей </h3>
<em class="date" data-date="2019-05-03 00:36:40+00:00">
03 мая 2019 00:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Принц Гарри бросит Меган Маркл и уедет из страны" data-vr-contentbox-url="/2296081-prints-garri-brosit-megan-markl-i-uedet-iz-strany.html">
<a href="/2296081-prints-garri-brosit-megan-markl-i-uedet-iz-strany.html">
<div class="info">
<h3 data-vr-headline>Принц Гарри бросит Меган Маркл и уедет из страны</h3>
<em class="date" data-date="2019-05-02 23:50:40+00:00">
02 мая 2019 23:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Польщі побили рекорд одночасної гри на гітарах" data-vr-contentbox-url="/2296135-u-polsch-pobili-rekord-odnochasno-gri-na-gtarah.html">
<a href="/2296135-u-polsch-pobili-rekord-odnochasno-gri-na-gtarah.html">
<div class="info">
<h3 data-vr-headline>У Польщі побили рекорд одночасної гри на гітарах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 23:11:53+00:00">
02 мая 2019 23:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Перенес сердечный приступ: знаменитый футболист завершает карьеру" data-vr-contentbox-url="/2296084-perenes-serdechnyj-pristup-znamenityj-futbolist-zavershaet-kareru.html">
<a href="/2296084-perenes-serdechnyj-pristup-znamenityj-futbolist-zavershaet-kareru.html">
<div class="info">
<h3 data-vr-headline>Перенес сердечный приступ: знаменитый футболист завершает карьеру</h3>
<em class="date" data-date="2019-05-02 22:50:57+00:00">
02 мая 2019 22:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голову Антикорупційної прокуратури Молдови звинуватили у допомозі рейдерам" data-vr-contentbox-url="/2296131-golovu-antikoruptsjno-prokuraturi-moldovi-zvinuvatili-u-dopomoz-rejderam.html">
<a href="/2296131-golovu-antikoruptsjno-prokuraturi-moldovi-zvinuvatili-u-dopomoz-rejderam.html">
<div class="info">
<h3 data-vr-headline>Голову Антикорупційної прокуратури Молдови звинуватили у допомозі рейдерам</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 22:47:09+00:00">
02 мая 2019 22:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїль згадує жертв Голокосту" data-vr-contentbox-url="/2296116-zral-zgadu-zhertv-golokostu.html">
<a href="/2296116-zral-zgadu-zhertv-golokostu.html">
<div class="info">
<h3 data-vr-headline>Ізраїль згадує жертв Голокосту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 22:05:23+00:00">
02 мая 2019 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="46-летний Джуд Лоу женился во второй раз" data-vr-contentbox-url="/2296110-46-letnij-dzhud-lou-zhenilsja-vo-vtoroj-raz.html">
<a href="/2296110-46-letnij-dzhud-lou-zhenilsja-vo-vtoroj-raz.html">
<div class="info">
<h3 data-vr-headline>46-летний Джуд Лоу женился во второй раз</h3>
<em class="date" data-date="2019-05-02 21:00:57+00:00">
02 мая 2019 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Італії показали волосся Леонардо да Вінчі" data-vr-contentbox-url="/2296104-v-tal-pokazili-volossja-leonardo-da-vnch.html">
<a href="/2296104-v-tal-pokazili-volossja-leonardo-da-vnch.html">
<div class="info">
<h3 data-vr-headline>В Італії показали волосся Леонардо да Вінчі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 19:29:00+00:00">
02 мая 2019 19:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині закликали націоналізувати великі підприємства" data-vr-contentbox-url="/2296107-u-nmechchin-zaklikali-natsonalzuvati-velik-pdprimstva.html">
<a href="/2296107-u-nmechchin-zaklikali-natsonalzuvati-velik-pdprimstva.html">
<div class="info">
<h3 data-vr-headline>У Німеччині закликали націоналізувати великі підприємства</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 19:19:50+00:00">
02 мая 2019 19:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британського депутата позбавили мандата на вимогу виборців" data-vr-contentbox-url="/2296105-britanskogo-deputata-pozbavili-mandata-na-vimogu-vibortsv.html">
<a href="/2296105-britanskogo-deputata-pozbavili-mandata-na-vimogu-vibortsv.html">
<div class="info">
<h3 data-vr-headline>Британського депутата позбавили мандата на вимогу виборців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 19:11:33+00:00">
02 мая 2019 19:11
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/05/02/novosti-za-2019-05-02-1745_0ce68baba64ca5b00f5a6b09aad84915_2.png');" data-vr-contentbox="Британського міністра звільнили за &#34;довгий язик&#34;" data-vr-contentbox-url="/2296108-britanskogo-mnstra-zvlnili-za-dovgij-jazik.html">
<a href="/2296108-britanskogo-mnstra-zvlnili-za-dovgij-jazik.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Британського міністра звільнили за &#34;довгий язик&#34;</h3>
<em class="date" data-date="2019-05-02 19:03:40+00:00">
02 мая 2019 19:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Монголії зафіксували спалах чуми" data-vr-contentbox-url="/2296109-u-mongol-zafksuvali-spalah-chumi.html">
<a href="/2296109-u-mongol-zafksuvali-spalah-chumi.html">
<div class="info">
<h3 data-vr-headline>У Монголії зафіксували спалах чуми</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 18:51:25+00:00">
02 мая 2019 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звезда &#34;Игры престолов&#34; тайно вышла замуж (видео)" data-vr-contentbox-url="/2296068-zvezda-igry-prestolov-tajno-vyshla-zamuzh-video.html">
<a href="/2296068-zvezda-igry-prestolov-tajno-vyshla-zamuzh-video.html">
<div class="info">
<h3 data-vr-headline>Звезда &#34;Игры престолов&#34; тайно вышла замуж (видео)</h3>
<em class="date" data-date="2019-05-02 18:30:50+00:00">
02 мая 2019 18:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Флот НАТО увійшов в Балтійське море" data-vr-contentbox-url="/2296099-flot-nato-uvjshov-v-baltjske-more.html">
<a href="/2296099-flot-nato-uvjshov-v-baltjske-more.html">
<div class="info">
<h3 data-vr-headline>Флот НАТО увійшов в Балтійське море</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 18:25:16+00:00">
02 мая 2019 18:25
</em>
 </div>
</a>
</li>
<li data-vr-contentbox="США випробували балістичну ракету Minuteman III" data-vr-contentbox-url="/2296100-ssha-viprobuvali-balstichnu-raketu-minuteman-iii.html">
<a href="/2296100-ssha-viprobuvali-balstichnu-raketu-minuteman-iii.html">
<div class="info">
<h3 data-vr-headline>США випробували балістичну ракету Minuteman III</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 18:21:54+00:00">
02 мая 2019 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Літаки США провели розвідку на Донбасі та в Криму" data-vr-contentbox-url="/2296103-ltaki-ssha-proveli-rozvdku-na-donbas-ta-v-krimu.html">
<a href="/2296103-ltaki-ssha-proveli-rozvdku-na-donbas-ta-v-krimu.html">
<div class="info">
<h3 data-vr-headline>Літаки США провели розвідку на Донбасі та в Криму</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 18:13:00+00:00">
02 мая 2019 18:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тоже любят фотографироваться: чайки перекрыли камеры наблюдения (видео)" data-vr-contentbox-url="/2296088-tozhe-ljubjat-fotografirovatsja-chajki-perekryli-kamery-nabljudenija-video.html">
<a href="/2296088-tozhe-ljubjat-fotografirovatsja-chajki-perekryli-kamery-nabljudenija-video.html">
<div class="info">
<h3 data-vr-headline>Тоже любят фотографироваться: чайки перекрыли камеры наблюдения (видео)</h3>
<em class="date" data-date="2019-05-02 17:40:03+00:00">
02 мая 2019 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Актриса из &#34;Ангелов Чарли&#34; получила звезду на Аллее славы в Голливуде" data-vr-contentbox-url="/2296087-zvezda-angelov-charli-poluchila-zvezdu-na-allee-slavy-v-gollivude.html">
<a href="/2296087-zvezda-angelov-charli-poluchila-zvezdu-na-allee-slavy-v-gollivude.html">
<div class="info">
<h3 data-vr-headline>Актриса из &#34;Ангелов Чарли&#34; получила звезду на Аллее славы в Голливуде</h3>
<em class="date" data-date="2019-05-02 17:20:06+00:00">
02 мая 2019 17:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Девушка дважды за месяц выиграла 4 миллиона" data-vr-contentbox-url="/2296072-devushka-dvazhdy-za-mesjats-vyigrala-4-milliona.html">
<a href="/2296072-devushka-dvazhdy-za-mesjats-vyigrala-4-milliona.html">
<div class="info">
<h3 data-vr-headline>Девушка дважды за месяц выиграла 4 миллиона</h3>
<em class="date" data-date="2019-05-02 14:40:27+00:00">
02 мая 2019 14:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Конфуз дня: мужчина выкопал тоннель под домом экс-супруги и застрял" data-vr-contentbox-url="/2296058-konfuz-dnja-muzhchina-vykopal-tonnel-pod-domom-eks-suprugi-i-zastrjal.html">
<a href="/2296058-konfuz-dnja-muzhchina-vykopal-tonnel-pod-domom-eks-suprugi-i-zastrjal.html">
<div class="info">
<h3 data-vr-headline>Конфуз дня: мужчина выкопал тоннель под домом экс-супруги и застрял</h3>
<em class="date" data-date="2019-05-02 12:00:35+00:00">
02 мая 2019 12:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День праці: у Мексиці віслюків привітали зі святом" data-vr-contentbox-url="/2296041-den-prats-u-meksits-vsljukv-privtali-z-svjatom.html">
<a href="/2296041-den-prats-u-meksits-vsljukv-privtali-z-svjatom.html">
<div class="info">
<h3 data-vr-headline>День праці: у Мексиці віслюків привітали зі святом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 11:59:51+00:00">
02 мая 2019 11:59
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/5/2/thumbs/protesti-u-kazahstan_rect_07523f0c8fc47d2f94b79223939d4bfa');" data-vr-contentbox="Казахстан сколихнули антиурядові протести" data-vr-contentbox-url="/2296050-kazahstan-skolihnuli-antiurjadov-protesti.html">
<a href="/2296050-kazahstan-skolihnuli-antiurjadov-protesti.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Казахстан сколихнули антиурядові протести</h3>
<em class="date" data-date="2019-05-02 11:53:53+00:00">
02 мая 2019 11:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как изменилась Донателле Версаче после пластических операций (фото)" data-vr-contentbox-url="/2296052-kak-izmenilas-donatelle-versache-posle-plasticheskih-operatsij-foto.html">
<a href="/2296052-kak-izmenilas-donatelle-versache-posle-plasticheskih-operatsij-foto.html">
<div class="info">
<h3 data-vr-headline>Как изменилась Донателле Версаче после пластических операций (фото)</h3>
<em class="date" data-date="2019-05-02 10:20:43+00:00">
02 мая 2019 10:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Заклинання і привороти онлайн: соцмережі заполонили чаклуни" data-vr-contentbox-url="/2296030-zaklinannja-privoroti-onlajn-sotsmerezh-zapolonili-chakluni.html">
<a href="/2296030-zaklinannja-privoroti-onlajn-sotsmerezh-zapolonili-chakluni.html">
<div class="info">
<h3 data-vr-headline>Заклинання і привороти онлайн: соцмережі заполонили чаклуни</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 09:47:47+00:00">
02 мая 2019 09:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ніч у Луврі: пара з Британії отримала незвичний подарунок" data-vr-contentbox-url="/2296028-nch-u-luvr-para-z-britan-otrimala-nezvichnij-podarunok.html">
<a href="/2296028-nch-u-luvr-para-z-britan-otrimala-nezvichnij-podarunok.html">
<div class="info">
<h3 data-vr-headline>Ніч у Луврі: пара з Британії отримала незвичний подарунок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 09:43:43+00:00">
02 мая 2019 09:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Румунії загрожують масштабні повені" data-vr-contentbox-url="/2296029-rumun-zagrozhujut-masshtabn-poven.html">
<a href="/2296029-rumun-zagrozhujut-masshtabn-poven.html">
<div class="info">
<h3 data-vr-headline>Румунії загрожують масштабні повені</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 09:39:39+00:00">
02 мая 2019 09:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міністр оборони Британії втратив посаду через Huawei" data-vr-contentbox-url="/2296031-mnstr-oboroni-britan-vtrativ-posadu-cherez-huawei.html">
<a href="/2296031-mnstr-oboroni-britan-vtrativ-posadu-cherez-huawei.html">
<div class="info">
<h3 data-vr-headline>Міністр оборони Британії втратив посаду через Huawei</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 09:37:37+00:00">
02 мая 2019 09:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США випробували міжконтинентальну балістичну ракету Minuteman III" data-vr-contentbox-url="/2296020-ssha-viprobuvali-mzhkontinentalnu-balstichnu-raketu-minuteman-iii.html">
<a href="/2296020-ssha-viprobuvali-mzhkontinentalnu-balstichnu-raketu-minuteman-iii.html">
<div class="info">
<h3 data-vr-headline>США випробували міжконтинентальну балістичну ракету Minuteman III</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 09:35:35+00:00">
02 мая 2019 09:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Помпео во время встречи с Меркель обсудит вопрос Украины" data-vr-contentbox-url="/2296005-pompeo-vo-vremja-vstrechi-s-merkel-obsudit-vopros-ukrainy.html">
<a href="/2296005-pompeo-vo-vremja-vstrechi-s-merkel-obsudit-vopros-ukrainy.html">
<div class="info">
<h3 data-vr-headline>Помпео во время встречи с Меркель обсудит вопрос Украины</h3>
<em class="date" data-date="2019-05-02 08:25:15+00:00">
02 мая 2019 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Мальті силачі змагалися з перетягування &#34;Боїнг 757&#34;" data-vr-contentbox-url="/2296007-na-malt-silach-zmagalisja-z-peretjaguvannja-bong-757.html">
<a href="/2296007-na-malt-silach-zmagalisja-z-peretjaguvannja-bong-757.html">
<div class="info">
<h3 data-vr-headline>На Мальті силачі змагалися з перетягування &#34;Боїнг 757&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 07:59:59+00:00">
02 мая 2019 07:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Ікера Касільяса стався інфаркт під час тренування &#34;Порту&#34;" data-vr-contentbox-url="/2296008-u-kera-kasljasa-stavsja-nfarkt-pd-chas-trenuvannja-portu.html">
<a href="/2296008-u-kera-kasljasa-stavsja-nfarkt-pd-chas-trenuvannja-portu.html">
<div class="info">
<h3 data-vr-headline>У Ікера Касільяса стався інфаркт під час тренування &#34;Порту&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 07:57:57+00:00">
02 мая 2019 07:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хуан Гуайдо закликав до загальнонаціонального страйку" data-vr-contentbox-url="/2296009-huan-guajdo-zaklikav-do-zagalnonatsonalnogo-strajku.html">
<a href="/2296009-huan-guajdo-zaklikav-do-zagalnonatsonalnogo-strajku.html">
<div class="info">
<h3 data-vr-headline>Хуан Гуайдо закликав до загальнонаціонального страйку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 07:55:55+00:00">
02 мая 2019 07:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Першотравневі мітинги у Росії завершилися масовими арештами" data-vr-contentbox-url="/2296010-pershotravnev-mtingi-u-ros-zavershilisja-masovimi-areshtami.html">
<a href="/2296010-pershotravnev-mtingi-u-ros-zavershilisja-masovimi-areshtami.html">
<div class="info">
<h3 data-vr-headline>Першотравневі мітинги у Росії завершилися масовими арештами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 07:53:53+00:00">
02 мая 2019 07:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Парижі на масові протести вийшли тисячі людей" data-vr-contentbox-url="/2296011-u-parizh-na-masov-protesti-vijshli-tisjach-ljudej.html">
<a href="/2296011-u-parizh-na-masov-protesti-vijshli-tisjach-ljudej.html">
<div class="info">
<h3 data-vr-headline>У Парижі на масові протести вийшли тисячі людей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 07:49:49+00:00">
02 мая 2019 07:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США та Німеччина обговорять ситуацію в Україні" data-vr-contentbox-url="/2296016-ssha-ta-nmechchina-obgovorjat-situatsju-v-ukran.html">
<a href="/2296016-ssha-ta-nmechchina-obgovorjat-situatsju-v-ukran.html">
<div class="info">
<h3 data-vr-headline>США та Німеччина обговорять ситуацію в Україні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-02 07:41:41+00:00">
02 мая 2019 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США впервые испытали в бою истребители F-35A" data-vr-contentbox-url="/2295999-ssha-vpervye-ispytali-v-boju-istrebiteli-f-35a.html">
<a href="/2295999-ssha-vpervye-ispytali-v-boju-istrebiteli-f-35a.html">
<div class="info">
<h3 data-vr-headline>США впервые испытали в бою истребители F-35A</h3>
<em class="date" data-date="2019-05-02 04:57:02+00:00">
02 мая 2019 04:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="2 мая: какой сегодня праздник" data-vr-contentbox-url="/2295998-2-maja-kakoj-segodnja-prazdnik-2.html">
<a href="/2295998-2-maja-kakoj-segodnja-prazdnik-2.html">
<div class="info">
<h3 data-vr-headline>2 мая: какой сегодня праздник</h3>
<em class="date" data-date="2019-05-02 04:30:14+00:00">
02 мая 2019 04:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Британии уволили министра обороны из-за утечки информации" data-vr-contentbox-url="/2295990-v-britanii-uvolili-ministra-oborony-iz-za-utechki-informatsii.html">
<a href="/2295990-v-britanii-uvolili-ministra-oborony-iz-za-utechki-informatsii.html">
<div class="info">
<h3 data-vr-headline>В Британии уволили министра обороны из-за утечки информации</h3>
<em class="date" data-date="2019-05-02 02:32:32+00:00">
02 мая 2019 02:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В США провели испытание новой баллистической ракеты" data-vr-contentbox-url="/2295993-v-ssha-proveli-ispytanie-novoj-ballisticheskoj-rakety.html">
<a href="/2295993-v-ssha-proveli-ispytanie-novoj-ballisticheskoj-rakety.html">
<div class="info">
<h3 data-vr-headline>В США провели испытание новой баллистической ракеты</h3>
<em class="date" data-date="2019-05-02 01:52:47+00:00">
02 мая 2019 01:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скрытая опасность: ученые обнаружили в морепродуктах тяжелые наркотики" data-vr-contentbox-url="/2295992-skrytaja-opasnost-uchenye-obnaruzhili-v-moreproduktah-tjazhelye-narkotiki.html">
<a href="/2295992-skrytaja-opasnost-uchenye-obnaruzhili-v-moreproduktah-tjazhelye-narkotiki.html">
<div class="info">
<h3 data-vr-headline>Скрытая опасность: ученые обнаружили в морепродуктах тяжелые наркотики</h3>
<em class="date" data-date="2019-05-02 01:32:18+00:00">
02 мая 2019 01:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Лига чемпионов: результаты матча &#34;Барселона&#34; - &#34;Ливерпуль&#34;" data-vr-contentbox-url="/2295994-liga-chempionov-rezultaty-matcha-barselona-liverpul.html">
<a href="/2295994-liga-chempionov-rezultaty-matcha-barselona-liverpul.html">
<div class="info">
<h3 data-vr-headline>Лига чемпионов: результаты матча &#34;Барселона&#34; - &#34;Ливерпуль&#34;</h3>
<em class="date" data-date="2019-05-02 00:29:53+00:00">
02 мая 2019 00:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Индии массово эвакуируют людей из-за приближения циклона" data-vr-contentbox-url="/2295989-v-indii-massovuju-evakuirujut-ljudej-iz-za-priblizhenija-tsiklona.html">
<a href="/2295989-v-indii-massovuju-evakuirujut-ljudej-iz-za-priblizhenija-tsiklona.html">
<div class="info">
<h3 data-vr-headline>В Индии массово эвакуируют людей из-за приближения циклона</h3>
<em class="date" data-date="2019-05-01 23:59:41+00:00">
 01 мая 2019 23:59
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/05/01/podrobnosti-za-2019-05-01-2000_66dfbd54b4408dac649c26e36ace1bb1_2.png');" data-vr-contentbox="Історична мить у Японії: країна зустріла нову еру" data-vr-contentbox-url="/2295982-storichna-mit-u-japon-krana-zustrla-novu-eru.html">
<a href="/2295982-storichna-mit-u-japon-krana-zustrla-novu-eru.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Історична мить у Японії: країна зустріла нову еру</h3>
<em class="date" data-date="2019-05-01 22:55:00+00:00">
01 мая 2019 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Естонії подав у відставку новоспечений міністр зовнішньої торгівлі" data-vr-contentbox-url="/2295980-v-eston-podav-u-vdstavku-novospechenij-mnstr-zovnshno-torgvl.html">
<a href="/2295980-v-eston-podav-u-vdstavku-novospechenij-mnstr-zovnshno-torgvl.html">
<div class="info">
<h3 data-vr-headline>В Естонії подав у відставку новоспечений міністр зовнішньої торгівлі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-01 21:41:00+00:00">
01 мая 2019 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд у Лондоні постановив ув&#39;язнити Джуліана Ассанжа" data-vr-contentbox-url="/2295983-sud-u-london-postanoviv-uvjazniti-dzhulana-assanzha.html">
<a href="/2295983-sud-u-london-postanoviv-uvjazniti-dzhulana-assanzha.html">
<div class="info">
<h3 data-vr-headline>Суд у Лондоні постановив ув&#39;язнити Джуліана Ассанжа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-01 21:31:00+00:00">
01 мая 2019 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Румунією пронісся потужний торнадо" data-vr-contentbox-url="/2295971-rumunju-pronssja-potuzhnij-tornado-2.html">
<a href="/2295971-rumunju-pronssja-potuzhnij-tornado-2.html">
<div class="info">
<h3 data-vr-headline>Румунією пронісся потужний торнадо</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-01 21:01:00+00:00">
01 мая 2019 21:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європою прокотилася хвиля протестів" data-vr-contentbox-url="/2295968-vropoju-prokotilasja-hvilja-protestv.html">
<a href="/2295968-vropoju-prokotilasja-hvilja-protestv.html">
<div class="info">
<h3 data-vr-headline>Європою прокотилася хвиля протестів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-01 20:21:00+00:00">
01 мая 2019 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американські вчені створили надувного робота" data-vr-contentbox-url="/2295953-amerikansk-vchen-stvorili-naduvnogo-robota.html">
<a href="/2295953-amerikansk-vchen-stvorili-naduvnogo-robota.html">
<div class="info">
<h3 data-vr-headline>Американські вчені створили надувного робота</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-01 19:11:00+00:00">
01 мая 2019 19:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Тибеті відкрили найвищий у світі тунель" data-vr-contentbox-url="/2295952-u-tibet-vdkrili-najvischij-u-svt-tunel.html">
<a href="/2295952-u-tibet-vdkrili-najvischij-u-svt-tunel.html">
<div class="info">
<h3 data-vr-headline>У Тибеті відкрили найвищий у світі тунель</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-01 19:05:00+00:00">
01 мая 2019 19:05
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/5/1/thumbs/01-05-2019-1745-sjuzhet-13_rect_5c15660e2e8999e011a3c4ca55e8edaa.png');" data-vr-contentbox="Лондонські еко-активісти закликають оголосити &#34;надзвичайну кліматичну ситуацію&#34;	" data-vr-contentbox-url="/2295948-londonsk-ekoaktivsti-zaklikajut-ogolositi-nadzvichajnu-klmatichnu-situatsju.html">
<a href="/2295948-londonsk-ekoaktivsti-zaklikajut-ogolositi-nadzvichajnu-klmatichnu-situatsju.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Лондонські еко-активісти закликають оголосити &#34;надзвичайну кліматичну ситуацію&#34;	</h3>
<em class="date" data-date="2019-05-01 18:45:00+00:00">
01 мая 2019 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Євросоюзі травневі свята відзначають протестами" data-vr-contentbox-url="/2295950-u-vrosojuz-travnev-svjata-vdznachajut-protestami.html">
<a href="/2295950-u-vrosojuz-travnev-svjata-vdznachajut-protestami.html">
<div class="info">
<h3 data-vr-headline>У Євросоюзі травневі свята відзначають протестами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-01 18:41:00+00:00">
01 мая 2019 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Конфлікт у Венесуелі: Хуан Гуайдо закликав до повторних протестів" data-vr-contentbox-url="/2295951-konflkt-u-venesuel-huan-guajdo-zaklikav-do-povtornih-protestv.html">
<a href="/2295951-konflkt-u-venesuel-huan-guajdo-zaklikav-do-povtornih-protestv.html">
<div class="info">
<h3 data-vr-headline>Конфлікт у Венесуелі: Хуан Гуайдо закликав до повторних протестів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-01 18:31:00+00:00">
01 мая 2019 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна постачатиме керовані танкові ракети до Туреччини" data-vr-contentbox-url="/2295942-ukrana-postachatime-kerovan-tankov-raketi-do-turechchini.html">
<a href="/2295942-ukrana-postachatime-kerovan-tankov-raketi-do-turechchini.html">
<div class="info">
<h3 data-vr-headline>Україна постачатиме керовані танкові ракети до Туреччини</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-01 18:01:00+00:00">
01 мая 2019 18:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Разрушил дома и перевернул машины: по Румынии пронесся мощный торнадо" data-vr-contentbox-url="/2295925-razrushil-doma-i-perevernul-mashiny-po-ruminii-pronessja-moschnyj-tornado.html">
<a href="/2295925-razrushil-doma-i-perevernul-mashiny-po-ruminii-pronessja-moschnyj-tornado.html">
<div class="info">
<h3 data-vr-headline>Разрушил дома и перевернул машины: по Румынии пронесся мощный торнадо</h3>
<em class="date" data-date="2019-05-01 16:00:41+00:00">
01 мая 2019 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фавориту &#34;Евровидения-2019&#34; грозит дисквалификация" data-vr-contentbox-url="/2295922-favoritu-evrovidenija-2019-grozit-diskvalifikatsija.html">
<a href="/2295922-favoritu-evrovidenija-2019-grozit-diskvalifikatsija.html">
<div class="info">
<h3 data-vr-headline>Фавориту &#34;Евровидения-2019&#34; грозит дисквалификация</h3>
<em class="date" data-date="2019-05-01 15:20:16+00:00">
01 мая 2019 15:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Индии подорвали военный грузовик, есть жертвы" data-vr-contentbox-url="/2295921-v-indii-podorvali-voennyj-gruzovik-est-zhertvy.html">
<a href="/2295921-v-indii-podorvali-voennyj-gruzovik-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>В Индии подорвали военный грузовик, есть жертвы</h3>
<em class="date" data-date="2019-05-01 15:00:51+00:00">
01 мая 2019 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Наоми Кэмпбелл поделилась горячими фото топлес" data-vr-contentbox-url="/2295920-naomi-kempbell-podelilas-gorjachimi-foto-toples.html">
<a href="/2295920-naomi-kempbell-podelilas-gorjachimi-foto-toples.html">
<div class="info">
<h3 data-vr-headline>Наоми Кэмпбелл поделилась горячими фото топлес</h3>
<em class="date" data-date="2019-05-01 14:40:38+00:00">
01 мая 2019 14:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="22-летний парень расстрелял студентов" data-vr-contentbox-url="/2295915-22-letnij-paren-rasstreljal-studentov.html">
<a href="/2295915-22-letnij-paren-rasstreljal-studentov.html">
<div class="info">
<h3 data-vr-headline>22-летний парень расстрелял студентов</h3>
<em class="date" data-date="2019-05-01 13:40:53+00:00">
01 мая 2019 13:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США требуют от России прекратить эскалацию в Сирии" data-vr-contentbox-url="/2295914-ssha-trebujut-ot-rossii-prekratit-eskalatsiju-v-sirii.html">
<a href="/2295914-ssha-trebujut-ot-rossii-prekratit-eskalatsiju-v-sirii.html">
<div class="info">
<h3 data-vr-headline>США требуют от России прекратить эскалацию в Сирии</h3>
<em class="date" data-date="2019-05-01 13:00:34+00:00">
01 мая 2019 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Власнику готелю у Чехії дозволили не приймати росіян" data-vr-contentbox-url="/2295902-vlasniku-gotelju-u-cheh-dozvolili-ne-prijmati-rosjan.html">
<a href="/2295902-vlasniku-gotelju-u-cheh-dozvolili-ne-prijmati-rosjan.html">
<div class="info">
<h3 data-vr-headline>Власнику готелю у Чехії дозволили не приймати росіян</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-01 09:15:39+00:00">
01 мая 2019 09:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Тибеті відкрили найвисокогірніший автомобільний тунель" data-vr-contentbox-url="/2295903-u-tibet-vdkrili-najvisokogrnshij-avtomoblnij-tunel.html">
<a href="/2295903-u-tibet-vdkrili-najvisokogrnshij-avtomoblnij-tunel.html">
<div class="info">
<h3 data-vr-headline>У Тибеті відкрили найвисокогірніший автомобільний тунель</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-01 09:01:08+00:00">
01 мая 2019 09:01
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/05/01/novosti-za-2019-05-01-0800_e576d19209fbcadfaec8a773774331c7_2.png');" data-vr-contentbox="Україна закликала світ не визнавати російські паспорти мешканців Донбасу" data-vr-contentbox-url="/2295880-ukrana-zaklikala-svt-ne-viznavati-rosjsk-pasporti-meshkantsv-donbasu.html">
<a href="/2295880-ukrana-zaklikala-svt-ne-viznavati-rosjsk-pasporti-meshkantsv-donbasu.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Україна закликала світ не визнавати російські паспорти мешканців Донбасу</h3>
<em class="date" data-date="2019-05-01 08:59:46+00:00">
01 мая 2019 08:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США розстріляли студентів" data-vr-contentbox-url="/2295879-u-ssha-rozstrljali-studentv.html">
<a href="/2295879-u-ssha-rozstrljali-studentv.html">
<div class="info">
<h3 data-vr-headline>У США розстріляли студентів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-01 08:39:20+00:00">
01 мая 2019 08:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Румунією пронісся потужний торнадо" data-vr-contentbox-url="/2295876-rumunju-pronssja-potuzhnij-tornado.html">
<a href="/2295876-rumunju-pronssja-potuzhnij-tornado.html">
<div class="info">
<h3 data-vr-headline>Румунією пронісся потужний торнадо</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-01 08:37:36+00:00">
01 мая 2019 08:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Перше травня у Парижі готуються зустріти протестами" data-vr-contentbox-url="/2295877-pershe-travnja-u-parizh-gotujutsja-zustrti-protestami.html">
<a href="/2295877-pershe-travnja-u-parizh-gotujutsja-zustrti-protestami.html">
<div class="info">
<h3 data-vr-headline>Перше травня у Парижі готуються зустріти протестами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-01 08:33:59+00:00">
01 мая 2019 08:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандинавські пілоти оголосили масштабний страйк" data-vr-contentbox-url="/2295873-skandinavsk-ploti-ogolosili-masshtabnij-strajk.html">
<a href="/2295873-skandinavsk-ploti-ogolosili-masshtabnij-strajk.html">
<div class="info">
<h3 data-vr-headline>Скандинавські пілоти оголосили масштабний страйк</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-01 08:33:21+00:00">
01 мая 2019 08:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Роналду приобрел самый дорогой автомобиль в мире (фото) " data-vr-contentbox-url="/2295857-ronaldu-priobrel-samyj-dorogoj-avtomobil-v-mire-foto.html">
<a href="/2295857-ronaldu-priobrel-samyj-dorogoj-avtomobil-v-mire-foto.html">
<div class="info">
<h3 data-vr-headline>Роналду приобрел самый дорогой автомобиль в мире (фото) </h3>
<em class="date" data-date="2019-05-01 08:32:07+00:00">
01 мая 2019 08:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американці створили надувного робота" data-vr-contentbox-url="/2295875-amerikants-stvorili-naduvnogo-robota.html">
<a href="/2295875-amerikants-stvorili-naduvnogo-robota.html">
<div class="info">
<h3 data-vr-headline>Американці створили надувного робота</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-01 08:21:56+00:00">
01 мая 2019 08:21
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/05/01/novosti-za-2019-05-01-0700_0b4ff4a735e80b9a2183efa9859c2e7c_2.png');" data-vr-contentbox="Японія отримала нового Імператора" data-vr-contentbox-url="/2295862-japonja-otrimala-novogo-mperatora.html">
<a href="/2295862-japonja-otrimala-novogo-mperatora.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Японія отримала нового Імператора</h3>
<em class="date" data-date="2019-05-01 08:05:25+00:00">
01 мая 2019 08:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Індію насувається супершторм" data-vr-contentbox-url="/2295863-na-ndju-nasuvatsja-supershtorm.html">
<a href="/2295863-na-ndju-nasuvatsja-supershtorm.html">
<div class="info">
<h3 data-vr-headline>На Індію насувається супершторм</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-01 08:01:58+00:00">
01 мая 2019 08:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Криза у Венесуелі: у сутичках постраждали майже 60 людей" data-vr-contentbox-url="/2295864-kriza-u-venesuel-u-sutichkah-postrazhdali-majzhe-60-ljudej.html">
<a href="/2295864-kriza-u-venesuel-u-sutichkah-postrazhdali-majzhe-60-ljudej.html">
<div class="info">
<h3 data-vr-headline>Криза у Венесуелі: у сутичках постраждали майже 60 людей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-01 07:59:56+00:00">
01 мая 2019 07:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білорусь ігноруватиме російську нафту трубопроводом &#34;Дружба&#34;" data-vr-contentbox-url="/2295865-blorus-gnoruvatime-rosjsku-naftu-truboprovodom-druzhba.html">
<a href="/2295865-blorus-gnoruvatime-rosjsku-naftu-truboprovodom-druzhba.html">
<div class="info">
<h3 data-vr-headline>Білорусь ігноруватиме російську нафту трубопроводом &#34;Дружба&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-05-01 07:51:02+00:00">
01 мая 2019 07:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Знаменитая певица призналась о выкидыше в 17 лет" data-vr-contentbox-url="/2295847-znamenitaja-pevitsa-priznalas-o-vykidyshe-v-17-let.html">
<a href="/2295847-znamenitaja-pevitsa-priznalas-o-vykidyshe-v-17-let.html">
<div class="info">
<h3 data-vr-headline>Знаменитая певица призналась о выкидыше в 17 лет</h3>
<em class="date" data-date="2019-05-01 06:00:46+00:00">
01 мая 2019 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В студенческом городке расстреляли людей, есть жертвы " data-vr-contentbox-url="/2295858-v-studencheskom-gorodke-rasstreljali-ljudej.html">
<a href="/2295858-v-studencheskom-gorodke-rasstreljali-ljudej.html">
<div class="info">
<h3 data-vr-headline>В студенческом городке расстреляли людей, есть жертвы </h3>
<em class="date" data-date="2019-05-01 04:49:11+00:00">
01 мая 2019 04:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Мне ее жаль&#34;: Меган Маркл высказалась о Кейт Миддлтон" data-vr-contentbox-url="/2295854-mne-ee-zhal-megan-markl-vyskazalas-o-kejt-middlton.html">
<a href="/2295854-mne-ee-zhal-megan-markl-vyskazalas-o-kejt-middlton.html">
<div class="info">
<h3 data-vr-headline>&#34;Мне ее жаль&#34;: Меган Маркл высказалась о Кейт Миддлтон</h3>
<em class="date" data-date="2019-05-01 03:34:19+00:00">
01 мая 2019 03:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Цукерберг презентовал новый дизайн Facebook (фото)" data-vr-contentbox-url="/2295848-tsukerberg-prezentoval-novyj-dizajn-facebook.html">
<a href="/2295848-tsukerberg-prezentoval-novyj-dizajn-facebook.html">
<div class="info">
<h3 data-vr-headline>Цукерберг презентовал новый дизайн Facebook (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-05-01 03:09:28+00:00">
01 мая 2019 03:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звезда &#34;Орла и Решки&#34; серьезно заболела: все детали" data-vr-contentbox-url="/2295851-zvezda-orla-i-reshki-serezno-zabolela-vse-detali.html">
<a href="/2295851-zvezda-orla-i-reshki-serezno-zabolela-vse-detali.html">
<div class="info">
<h3 data-vr-headline>Звезда &#34;Орла и Решки&#34; серьезно заболела: все детали</h3>
<em class="date" data-date="2019-05-01 02:46:35+00:00">
01 мая 2019 02:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В ЕС сделали заявление по Венесуэле" data-vr-contentbox-url="/2295853-v-es-sdelali-zajavlenie-po-venesuele.html">
<a href="/2295853-v-es-sdelali-zajavlenie-po-venesuele.html">
<div class="info">
<h3 data-vr-headline>В ЕС сделали заявление по Венесуэле</h3>
<em class="date" data-date="2019-05-01 01:05:15+00:00">
01 мая 2019 01:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Аякс&#34; обыграл &#34;Тоттенхэм&#34; в первом полуфинале Лиги чемпионов" data-vr-contentbox-url="/2295852-ajaks-obygral-tottenhem-v-pervom-polufinale-ligi-chempionov.html">
<a href="/2295852-ajaks-obygral-tottenhem-v-pervom-polufinale-ligi-chempionov.html">
<div class="info">
<h3 data-vr-headline>&#34;Аякс&#34; обыграл &#34;Тоттенхэм&#34; в первом полуфинале Лиги чемпионов</h3>
<em class="date" data-date="2019-05-01 00:43:00+00:00">
01 мая 2019 00:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Германии автомобиль въехал в торговый центр " data-vr-contentbox-url="/2295845-v-germanii-avtomobil-vehal-v-torgovyj-tsentr.html">
<a href="/2295845-v-germanii-avtomobil-vehal-v-torgovyj-tsentr.html">
<div class="info">
<h3 data-vr-headline>В Германии автомобиль въехал в торговый центр </h3>
<em class="date" data-date="2019-04-30 23:55:37+00:00">
30 апреля 2019 23:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Венесуэле протестующих давили бронемашинами (видео)" data-vr-contentbox-url="/2295844-v-venesuele-protestujuschih-davili-bronemashinami-video.html">
<a href="/2295844-v-venesuele-protestujuschih-davili-bronemashinami-video.html">
<div class="info">
<h3 data-vr-headline>В Венесуэле протестующих давили бронемашинами (видео)</h3>
<em class="date" data-date="2019-04-30 23:33:39+00:00">
30 апреля 2019 23:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Індуси знайшли сліди снігової людини" data-vr-contentbox-url="/2295834-ndusi-znajshli-sldi-sngovo-ljudini.html">
<a href="/2295834-ndusi-znajshli-sldi-sngovo-ljudini.html">
<div class="info">
<h3 data-vr-headline>Індуси знайшли сліди снігової людини</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-30 22:49:52+00:00">
30 апреля 2019 22:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Криза у Венесуелі: лідер опозиції закликав військових переходити на свою сторону" data-vr-contentbox-url="/2295831-kriza-u-venesuel-lder-opozits-zaklikav-vjskovih-perehoditi-na-svoju-storonu.html">
<a href="/2295831-kriza-u-venesuel-lder-opozits-zaklikav-vjskovih-perehoditi-na-svoju-storonu.html">
<div class="info">
<h3 data-vr-headline>Криза у Венесуелі: лідер опозиції закликав військових переходити на свою сторону</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-30 22:27:02+00:00">
30 апреля 2019 22:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Костюм Дарта Вейдера продадуть з аукціону" data-vr-contentbox-url="/2295798-kostjum-darta-vejdera-prodadut-z-auktsonu.html">
<a href="/2295798-kostjum-darta-vejdera-prodadut-z-auktsonu.html">
<div class="info">
<h3 data-vr-headline>Костюм Дарта Вейдера продадуть з аукціону</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-30 19:31:45+00:00">
30 апреля 2019 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Первісток принца Гаррі зможе отримати американське громадянство" data-vr-contentbox-url="/2295803-pervstok-printsa-garr-zmozhe-otrimati-amerikanske-gromadjanstvo.html">
<a href="/2295803-pervstok-printsa-garr-zmozhe-otrimati-amerikanske-gromadjanstvo.html">
<div class="info">
<h3 data-vr-headline>Первісток принца Гаррі зможе отримати американське громадянство</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-30 19:31:00+00:00">
30 апреля 2019 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Родина Трампа судиться з Deutsche Bank" data-vr-contentbox-url="/2295796-rodina-trampa-suditsja-z-deutscher-bank.html">
<a href="/2295796-rodina-trampa-suditsja-z-deutscher-bank.html">
<div class="info">
<h3 data-vr-headline>Родина Трампа судиться з Deutsche Bank</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-30 19:13:40+00:00">
30 апреля 2019 19:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дональд Трамп закликав прийняти Північну Македонію в НАТО" data-vr-contentbox-url="/2295790-donald-tramp-zaklikav-prijnjati-pvnchnu-makedonju-v-nato.html">
<a href="/2295790-donald-tramp-zaklikav-prijnjati-pvnchnu-makedonju-v-nato.html">
<div class="info">
<h3 data-vr-headline>Дональд Трамп закликав прийняти Північну Македонію в НАТО</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-30 18:57:21+00:00">
30 апреля 2019 18:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кораблі США та Туреччини провели навчання у Чорному морі" data-vr-contentbox-url="/2295793-korabl-ssha-ta-turechchini-proveli-navchannja-u-chornomu-mor.html">
<a href="/2295793-korabl-ssha-ta-turechchini-proveli-navchannja-u-chornomu-mor.html">
<div class="info">
<h3 data-vr-headline>Кораблі США та Туреччини провели навчання у Чорному морі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-30 18:51:09+00:00">
30 апреля 2019 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США посилять військову присутність у Польщі" data-vr-contentbox-url="/2295791-ssha-posiljat-vjskovu-prisutnst-u-polsch.html">
<a href="/2295791-ssha-posiljat-vjskovu-prisutnst-u-polsch.html">
<div class="info">
<h3 data-vr-headline>США посилять військову присутність у Польщі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-30 18:43:34+00:00">
30 апреля 2019 18:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Естонії стартували навчання &#34;Весняний шторм&#34;" data-vr-contentbox-url="/2295792-v-eston-startuvali-navchannja-vesnjanij-shtorm.html">
<a href="/2295792-v-eston-startuvali-navchannja-vesnjanij-shtorm.html">
<div class="info">
<h3 data-vr-headline>В Естонії стартували навчання &#34;Весняний шторм&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-30 18:39:41+00:00">
30 апреля 2019 18:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чехії судять бойовика з Донбасу" data-vr-contentbox-url="/2295785-u-cheh-sudjat-bojovika-z-donbasu.html">
<a href="/2295785-u-cheh-sudjat-bojovika-z-donbasu.html">
<div class="info">
<h3 data-vr-headline>У Чехії судять бойовика з Донбасу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-30 18:23:27+00:00">
30 апреля 2019 18:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple Watch &#34;выжили&#34; спустя полгода на дне моря" data-vr-contentbox-url="/2295757-apple-watch-vyzhili-spustja-polgoda-na-dne-morja.html">
<a href="/2295757-apple-watch-vyzhili-spustja-polgoda-na-dne-morja.html">
<div class="info">
<h3 data-vr-headline>Apple Watch &#34;выжили&#34; спустя полгода на дне моря</h3>
<em class="date" data-date="2019-04-30 14:00:44+00:00">
30 апреля 2019 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В России масштабный пожар охватил рынок (видео)" data-vr-contentbox-url="/2295753-v-rossii-masshtabnyj-pozhar-ohvatil-rynok-video.html">
<a href="/2295753-v-rossii-masshtabnyj-pozhar-ohvatil-rynok-video.html">
<div class="info">
<h3 data-vr-headline>В России масштабный пожар охватил рынок (видео)</h3>
<em class="date" data-date="2019-04-30 13:00:45+00:00">
30 апреля 2019 13:00
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2019/05/03/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="Приметы на 3 мая: что категорически нельзя делать в день Федора " data-vr-contentbox-url="/2296089-primety-na-3-maja-chto-kategoricheski-nelzja-delat-v-den-fedora.html">
<a href="/2296089-primety-na-3-maja-chto-kategoricheski-nelzja-delat-v-den-fedora.html">
<span class="visual">
1
<img src="/media/pictures/2019/5/2/thumbs/69x69/foto-primety-na-3-maja_rect_a597ef78c847f48981c803f3cea36a0f.jpg" width="69" height="69" alt="Приметы на 3 мая: что категорически нельзя делать в день Федора ">
</span>
<p data-vr-headline>
Приметы на 3 мая: что категорически нельзя делать в день Федора
</p>
</a>
</li>
<li data-vr-contentbox="Праздники и выходные в мае: как будут отдыхать украинцы (инфографика)" data-vr-contentbox-url="/2295610-prazdniki-i-vyhodnye-v-mae-kak-budut-otdyhat-ukraintsy.html">
<a href="/2295610-prazdniki-i-vyhodnye-v-mae-kak-budut-otdyhat-ukraintsy.html">
<span class="visual">
2
<img src="/media/pictures/2019/4/28/thumbs/69x69/foto-vyhodnye-v-mae_rect_54fa8748d9df864ccced7fcf67880bf1.jpg" width="69" height="69" alt="Праздники и выходные в мае: как будут отдыхать украинцы (инфографика)">
</span>
<p data-vr-headline>
Праздники и выходные в мае: как будут отдыхать украинцы (инфографика)
</p>
</a>
</li>
<li data-vr-contentbox="Поминальные дни 2019: приметы и суеверия " data-vr-contentbox-url="/2296067-pominalnye-dni-2019-primety-i-sueverija.html">
<a href="/2296067-pominalnye-dni-2019-primety-i-sueverija.html">
<span class="visual">
3
<img src="/media/pictures/2019/5/2/thumbs/69x69/foto-pominalnye-dni-2019_rect_b369586154ca98220debdc0bf3dcb501.jpg" width="69" height="69" alt="Поминальные дни 2019: приметы и суеверия ">
</span>
<p data-vr-headline>
Поминальные дни 2019: приметы и суеверия
</p>
</a>
</li>
<li data-vr-contentbox="Зеленский определился с главой Администрации президента" data-vr-contentbox-url="/2296055-zelenskij-opredelilsja-s-glavoj-administratsii-prezidenta.html">
<a href="/2296055-zelenskij-opredelilsja-s-glavoj-administratsii-prezidenta.html">
<span class="visual">
4
<img src="/media/pictures/2019/5/2/thumbs/69x69/foto-ex-pressby_rect_9db70f7fe23a3fa9d57f751c14da1897.jpg" width="69" height="69" alt="Зеленский определился с главой Администрации президента">
</span>
<p data-vr-headline>
Зеленский определился с главой Администрации президента
</p>
</a>
</li>
<li data-vr-contentbox="Зеленский резко отреагировал на заявление России" data-vr-contentbox-url="/2296076-zelenskij-rezko-otreagiroval-na-zajavlenie-rossii.html">
<a href="/2296076-zelenskij-rezko-otreagiroval-na-zajavlenie-rossii.html">
<span class="visual">
5
<img src="/media/pictures/2019/5/2/thumbs/69x69/foto-politobzornet_rect_d2dca13d402b437ba87ddb4275696767.jpg" width="69" height="69" alt="Зеленский резко отреагировал на заявление России">
</span>
<p data-vr-headline>
Зеленский резко отреагировал на заявление России
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Вальпургиева ночь 2019: приметы и суеверия" data-vr-contentbox-url="/2295781-valpurgieva-noch-2019-primety-i-sueverija.html">
<a href="/2295781-valpurgieva-noch-2019-primety-i-sueverija.html">
<span class="visual">
1
<img src="/media/pictures/2019/4/30/thumbs/69x69/foto-primety-na-valpurgievu-noch_rect_48c69f660c9880d95ddb1ed4e1c7f73f.jpg" width="69" height="69" alt="Вальпургиева ночь 2019: приметы и суеверия">
</span>
<p data-vr-headline>
Вальпургиева ночь 2019: приметы и суеверия
</p>
</a>
</li>
<li data-vr-contentbox="Приметы на 1 мая: что категорически нельзя делать в день Кузьмы " data-vr-contentbox-url="/2295782-primety-na-1-maja-chto-kategoricheski-nelzja-delat-v-den-kuzmy.html">
<a href="/2295782-primety-na-1-maja-chto-kategoricheski-nelzja-delat-v-den-kuzmy.html">
<span class="visual">
2
<img src="/media/pictures/2019/4/30/thumbs/69x69/foto-primety-na-1-maja_rect_d2a75013e8b8159d8357ad05bffb97ee.jpg" width="69" height="69" alt="Приметы на 1 мая: что категорически нельзя делать в день Кузьмы ">
</span>
<p data-vr-headline>
Приметы на 1 мая: что категорически нельзя делать в день Кузьмы
</p>
</a>
</li>
<li data-vr-contentbox="Приметы на 3 мая: что категорически нельзя делать в день Федора " data-vr-contentbox-url="/2296089-primety-na-3-maja-chto-kategoricheski-nelzja-delat-v-den-fedora.html">
<a href="/2296089-primety-na-3-maja-chto-kategoricheski-nelzja-delat-v-den-fedora.html">
<span class="visual">
3
<img src="/media/pictures/2019/5/2/thumbs/69x69/foto-primety-na-3-maja_rect_a597ef78c847f48981c803f3cea36a0f.jpg" width="69" height="69" alt="Приметы на 3 мая: что категорически нельзя делать в день Федора ">
</span>
<p data-vr-headline>
Приметы на 3 мая: что категорически нельзя делать в день Федора
</p>
</a>
</li>
<li data-vr-contentbox="Новолуние 5 мая: что ждет каждый знак зодиака " data-vr-contentbox-url="/2295958-novolunie-5-maja-chto-zhdet-kazhdyj-znak-zodiaka.html">
<a href="/2295958-novolunie-5-maja-chto-zhdet-kazhdyj-znak-zodiaka.html">
<span class="visual">
4
<img src="/media/pictures/2019/5/1/thumbs/69x69/foto-novolunie-reuters_rect_f4187b7f85087b40b3dd4e0783384a00.jpeg" width="69" height="69" alt="Новолуние 5 мая: что ждет каждый знак зодиака ">
</span>
<p data-vr-headline>
Новолуние 5 мая: что ждет каждый знак зодиака
</p>
</a>
</li>
<li data-vr-contentbox="Когда новолуние и полнолуние в мае 2019 года" data-vr-contentbox-url="/2295855-kogda-novolunie-i-polnolunie-v-mae-2019-goda.html">
<a href="/2295855-kogda-novolunie-i-polnolunie-v-mae-2019-goda.html">
<span class="visual">
5
<img src="/media/pictures/2019/4/30/thumbs/69x69/foto-pixabay_rect_e4c947dc3915ed6fee409166132d48f9.jpg" width="69" height="69" alt="Когда новолуние и полнолуние в мае 2019 года">
</span>
<p data-vr-headline>
Когда новолуние и полнолуние в мае 2019 года
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2019/5/3/8/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2019/05/03/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2019/5/3/8/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2019/05/03/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
 <a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2296163-gpu-opriljudnila-dokazi-prisutnost-rosjsko-arm-na-ukran.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2019-05-03 09:20:37
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>
 
<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>