<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2371877-rektor-odesskogo-mgu-zabolel-koronavirusom-no-ne-otpravilsja-na-izoljatsiju.html" />
<meta name="description" content="У ректора МГУ и кандидата в депутаты от &#34;Украинской морской партии&#34; Константина Громовенко коронавирус">
<meta property="og:title" content="Ректор одесского МГУ заболел коронавирусом, но не отправился на изоляцию" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2371877-rektor-odesskogo-mgu-zabolel-koronavirusom-no-ne-otpravilsja-na-izoljatsiju.html" />
<meta property="og:description" content="У ректора МГУ и кандидата в депутаты от &quot;Украинской морской партии&quot; Константина Громовенко коронавирус" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2020-10-17 14:00:35+02:02" />
<meta property="article:section" content="ВЛАСТЬ" />
<meta property="article:tag" content="Общество" />
<meta property="article:tag" content="Люди" />
<meta property="article:tag" content="Одесса" />
<meta property="article:tag" content="Коронавирус" />
<meta property="article:tag" content="Власть" />
<meta property="article:tag" content="местные выборы" />
<meta property="article:tag" content="Новости" />
<meta property="article:tag" content="местная власть" />
<meta property="twitter:url" content="https://podrobnosti.ua/2371877-rektor-odesskogo-mgu-zabolel-koronavirusom-no-ne-otpravilsja-na-izoljatsiju.html" />
<meta itemprop="name" content="Ректор одесского МГУ заболел коронавирусом, но не отправился на изоляцию">
<meta itemprop="headline" content="Ректор одесского МГУ заболел коронавирусом, но не отправился на изоляцию">
<meta itemprop="description" content="У ректора МГУ и кандидата в депутаты от &quot;Украинской морской партии&quot; Константина Громовенко коронавирус">
<meta itemprop="datePublished" content="2020-10-17T11:58:35+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2020/10/17/thumbs/472x246/mgu-foto-lubimiygorododua_rect_6bc8fecdf9aa7360cc7d99a91a540293.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2020/10/17/thumbs/435x375/mgu-foto-lubimiygorododua_rect_6bc8fecdf9aa7360cc7d99a91a540293.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Ректор одесского МГУ заболел коронавирусом, но не отправился на изоляцию">
<meta name="twitter:description" content="У ректора МГУ и кандидата в депутаты от &quot;Украинской морской партии&quot; Константина Громовенко коронавирус">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2020/10/17/thumbs/472x246/mgu-foto-lubimiygorododua_rect_6bc8fecdf9aa7360cc7d99a91a540293.jpg">
<title>
            Ректор одесского МГУ заболел коронавирусом, но не отправился на изоляцию | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/5f834c9920b8.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2371877-rektor-odesskogo-mgu-zabolel-koronavirusom-no-ne-otpravilsja-na-izoljatsiju.html",
            page_title: "Ректор одесского МГУ заболел коронавирусом, но не отправился на изоляцию",
            page_type: "article",
            page_language: "ru",

            
                article_authors: [""],
                article_categories: ["ВЛАСТЬ"],
                article_subcategories: ["Общество", "Люди", "Одесса", "Коронавирус", "Власть", "местные выборы", "Новости", "местная власть", ],
                article_type: "default",
                article_word_count: "1019",
                article_publication_date: "Sat, 17 Oct 2020 14:00:35 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2371877) === false){
                $.ajax({
                    url: '/update-visited/2371877/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
 </li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<a href="/add-user-news-pw/" class="report-link button" style="background: #006af2;margin-right: 0.5em;">
<span>МИР чи ВІЙНА</span><span>МИР чи ВІЙНА</span>
</a>
<nav id="nav">
<a href="/all/archive/2020/10/17/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2020/10/17/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2020/10/16/20/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2020/10/17/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li class="header-active-category">
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>

<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" style="object-fit: fill;" class="video-js vjs-default-skin vjs-16-9" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>

        window.initLivePlayer = function() {
            window.livePlayerInitiated = true;

            window.livePlayer.play();
        }


        function runPlayer () {
            videojs('live-player', {fluid: true}).ready(function(){
                window.livePlayer = this;
            });
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() {
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2371877-rektor-odesskogo-mgu-zabolel-koronavirusom-no-ne-otpravilsja-na-izoljatsiju.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2371877-rektor-odesskogo-mgu-zabolel-koronavirusom-no-ne-otpravilsja-na-izoljatsiju.html&text=%D0%A0%D0%B5%D0%BA%D1%82%D0%BE%D1%80%20%D0%BE%D0%B4%D0%B5%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%9C%D0%93%D0%A3%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%BB%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BE%D0%BC,%20%D0%BD%D0%BE%20%D0%BD%D0%B5%20%D0%BE%D1%82%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%B8%D0%B7%D0%BE%D0%BB%D1%8F%D1%86%D0%B8%D1%8E - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#e5da878a819cd88d91919596dfcaca958a81978a878b8a96918ccb9084cad7d6d2d4ddd2d2c897808e918a97c88a818096968e8a828ac8888290c89f84878a898089c88e8a978a8b84938c9790968a88c88b8ac88b80c88a91959784938c89968f84c88b84c88c9f8a898f8491968c8f90cb8d918889">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2371877-rektor-odesskogo-mgu-zabolel-koronavirusom-no-ne-otpravilsja-na-izoljatsiju.html" data-vr-zone="Новость" data-vr-contentbox="Ректор одесского МГУ заболел коронавирусом, но не отправился на изоляцию" data-vr-contentbox-url="/2371877-rektor-odesskogo-mgu-zabolel-koronavirusom-no-ne-otpravilsja-na-izoljatsiju.html">
<h1 data-vr-headline>Ректор одесского МГУ заболел коронавирусом, но не отправился на изоляцию
<a id="article_edit_link" class="hidden" href="/admin/core/article/2371877/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">17 октября 2020 14:00</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="МГУ/ Фото: lubimiygorod.od.ua" src="/media/pictures/2020/10/17/thumbs/740x415/mgu-foto-lubimiygorododua_rect_6bc8fecdf9aa7360cc7d99a91a540293.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
МГУ/ Фото: lubimiygorod.od.ua
</span>
</div>
<div itemprop="description" id="article_content"><p>У ректора МГУ и кандидата в депутаты от &quot;Украинской морской партии&quot;&nbsp;Константина Громовенко коронавирус. Об этом сообщает ряд одесских телеграм-каналов, передает lubimiygorod.od.ua.</p>
<p>В то же время, ректор не находится на самоизоляции, а ведет активную деятельность, контактирует с преподавателями и студентами. В данный момент в вузе уже зафиксирована вспышка COVID-19.</p>
<p>По информации ряда открытых источников, Громовенко отвечает за явку студентов на выборах: именно он, по имеющимся данным, закрывал студентов в аудиториях и заставлял менять места голосования. Аналогичная работа была проведена и с преподавателями университета.</p>
<p>Напомним, что согласно закону больные коронавирусом должны находиться на самоизоляции в обязательном порядке. Нарушение этой нормы влечет за собой уголовную ответственность.</p>
<p>Очевидно, что Сергея Кивалова эти вопросы мало волнуют, поскольку предстоящие выборы &ndash; последняя возможность завести свою партию в городской совет.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2371877-rektor-odesskogo-mgu-zabolel-koronavirusom-no-ne-otpravilsja-na-izoljatsiju.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2371877-rektor-odesskogo-mgu-zabolel-koronavirusom-no-ne-otpravilsja-na-izoljatsiju.html&text=%D0%A0%D0%B5%D0%BA%D1%82%D0%BE%D1%80%20%D0%BE%D0%B4%D0%B5%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%9C%D0%93%D0%A3%20%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%BB%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BE%D0%BC,%20%D0%BD%D0%BE%20%D0%BD%D0%B5%20%D0%BE%D1%82%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%B8%D0%B7%D0%BE%D0%BB%D1%8F%D1%86%D0%B8%D1%8E - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/obschestvo/">Общество</a></li>
<li><a href="/tag/chelovek-ljudi/">Люди</a></li>
<li><a href="/tag/odessa/">Одесса</a></li>
<li><a href="/tag/koronavirus/">Коронавирус</a></li>
<li><a href="/tag/vlast/">Власть</a></li>
<li><a href="/tag/mestnye-vybory/">местные выборы</a></li>
<li><a href="/tag/novosti-7/">Новости</a></li>
<li><a href="/tag/mestnaja-vlast-2/">местная власть</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'podrobnosti-online.site';</script>
<script src="//podrobnosti-online.site/2KyH/uPhV.js"></script>
<div id="new_ad_2">
<div id="M528654ScriptRootC797535"><div id="M528654PreloadC797535"></div></div>
<script src="//jsc.mgid.com/p/o/podrobnosti.ua.797535.js" async></script>
</div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Київська влада заробляє на евакуації автомобілів лише 10% - Кучеренко" data-vr-contentbox-url="/2371870-kivska-vlada-zaroblja-na-evakuats-avtomoblv-lishe-10-kucherenko.html">
<a href="/2371870-kivska-vlada-zaroblja-na-evakuats-avtomoblv-lishe-10-kucherenko.html">
<div class="visual"><img src="/media/pictures/2020/10/17/thumbs/282x180/oleksj-kucherenko-foto-focusua_rect_12a14b64426b28bb3feb4732aa2584d7.jpg" alt="Київська влада заробляє на евакуації автомобілів лише 10% - Кучеренко" width="282" height="180"></div>
<em class="date">17 октября 2020 10:30</em>
<h4 data-vr-headline>Київська влада заробляє на евакуації автомобілів лише 10% - Кучеренко</h4>
<p>Олексій Кучеренко вимагає проведення аудиту діяльності попереднього керівництва столиці</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Всеукраинский опрос: Зеленский назвал первый пункт (видео)" data-vr-contentbox-url="/2371454-vseukrainskij-opros-zelenskij-nazval-pervyj-punkt-video.html">
<a href="/2371454-vseukrainskij-opros-zelenskij-nazval-pervyj-punkt-video.html">
<div class="visual"><img src="/media/pictures/2020/10/14/thumbs/282x180/prezident-vladimir-zelenskij-otvetil-na-vopros-no1_rect_ba3278f9acad842bd8b64a8752629fa6.jpg" alt="Всеукраинский опрос: Зеленский назвал первый пункт (видео)" width="282" height="180"></div>
<em class="date">14 октября 2020 15:42</em>
<h4 data-vr-headline>Всеукраинский опрос: Зеленский назвал первый пункт (видео)</h4>
<p>Всего в день выборов украинцев попросят ответить на пять вопросов</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Шмыгаль обратился к руководителям областей" data-vr-contentbox-url="/2371130-shmygal-obratilsja-k-rukovoditeljam-oblastej.html">
<a href="/2371130-shmygal-obratilsja-k-rukovoditeljam-oblastej.html">
<div class="visual"><img src="/media/pictures/2020/10/12/thumbs/282x180/denis-shmygal-foto-kmugovua_rect_6a61dec97d4e2ad499978ecf56e59f17.jpg" alt="Шмыгаль обратился к руководителям областей" width="282" height="180"></div>
<em class="date">12 октября 2020 14:31</em>
<h4 data-vr-headline>Шмыгаль обратился к руководителям областей</h4>
<p>Он сделал заявление касательно ограничений в связи с COVID-19</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Влада провалила боротьбу з пандемією - Шлапак" data-vr-contentbox-url="/2371451-vlada-provalila-borotbu-z-pandemju-shlapak.html">
<a href="/2371451-vlada-provalila-borotbu-z-pandemju-shlapak.html">
<div class="visual"><img src="/media/pictures/2020/10/14/thumbs/282x180/alla-shlapakfoto-kyivbaorgua_rect_7207dc6250bddc1d7d7608c0fcecf9f9.jpeg" alt="Влада провалила боротьбу з пандемією - Шлапак" width="282" height="180"></div>
<em class="date">14 октября 2020 14:58</em>
<h4 data-vr-headline>Влада провалила боротьбу з пандемією - Шлапак</h4>
<p>Центральна влада провалила питання боротьби з пандемією</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Місцеві вибори: Ярослав Москаленко назвав основні проблеми передвиборчого процесу" data-vr-contentbox-url="/2370930-mstsev-vibori-jaroslav-moskalenko-nazvav-osnovn-problemi-peredviborchogo-protsesu.html">
<a href="/2370930-mstsev-vibori-jaroslav-moskalenko-nazvav-osnovn-problemi-peredviborchogo-protsesu.html">
<div class="visual"><img src="/media/pictures/2020/10/9/thumbs/282x180/jaroslav-moskalenko_rect_38f829e12defacc371a94b9d2f4fbbc9.jpg" alt="Місцеві вибори: Ярослав Москаленко назвав основні проблеми передвиборчого процесу" width="282" height="180"></div>
<em class="date">09 октября 2020 23:01</em>
<h4 data-vr-headline>Місцеві вибори: Ярослав Москаленко назвав основні проблеми передвиборчого процесу</h4>
<p>Голова Київської обласної організації партії &#34;За – майбутнє&#34; Ярослав Москаленко розповів про проблеми у передвиборчому процесі</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Коронавірус не є тільки медичною проблемою - Власенко" data-vr-contentbox-url="/2370926-koronavrus-ne-tlki-medichnoju-problemoju-vlasenko.html">
<a href="/2370926-koronavrus-ne-tlki-medichnoju-problemoju-vlasenko.html">
<div class="visual"><img src="/media/pictures/2020/10/9/thumbs/282x180/sergj-vlasenko_rect_ccc60b379d4ec658c6fff1b079a2546f.jpg" alt="Коронавірус не є тільки медичною проблемою - Власенко" width="282" height="180"></div>
<em class="date">09 октября 2020 22:28</em>
<h4 data-vr-headline>Коронавірус не є тільки медичною проблемою - Власенко</h4>
<p>Сергій Власенко наголосив на необхідності створення координаційного штабу</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
 <div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2020/10/17/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="Ректор одесского МГУ заболел коронавирусом, но не отправился на изоляцию" data-vr-contentbox-url="/2371877-rektor-odesskogo-mgu-zabolel-koronavirusom-no-ne-otpravilsja-na-izoljatsiju.html">
<a href="/2371877-rektor-odesskogo-mgu-zabolel-koronavirusom-no-ne-otpravilsja-na-izoljatsiju.html">
<div class="info">
<h3 data-vr-headline>Ректор одесского МГУ заболел коронавирусом, но не отправился на изоляцию</h3>
<em class="date" data-date="2020-10-17 14:00:35+00:00">
17 октября 2020 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ломаченко-Лопес: букмекеры спрогнозировали итог боя" data-vr-contentbox-url="/2371876-lomachenko-lopes-bukmekery-sprognozirovali-itog-boja.html">
<a href="/2371876-lomachenko-lopes-bukmekery-sprognozirovali-itog-boja.html">
<div class="info">
<h3 data-vr-headline>Ломаченко-Лопес: букмекеры спрогнозировали итог боя</h3>
<em class="date" data-date="2020-10-17 13:50:03+00:00">
17 октября 2020 13:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ливень в Киеве затопил улицы и заблокировал движение (фото)" data-vr-contentbox-url="/2371875-liven-v-kieve-zatopil-ulitsy-i-zablokiroval-dvizhenie-foto.html">
<a href="/2371875-liven-v-kieve-zatopil-ulitsy-i-zablokiroval-dvizhenie-foto.html">
<div class="info">
<h3 data-vr-headline>Ливень в Киеве затопил улицы и заблокировал движение (фото)</h3>
<em class="date" data-date="2020-10-17 13:20:24+00:00">
17 октября 2020 13:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Студентов-медиков могут привлечь к борьбе с коронавирусом - Минздрав" data-vr-contentbox-url="/2371874-studentov-medikov-mogut-privlech-k-borbe-s-koronavirusom-minzdrav.html">
<a href="/2371874-studentov-medikov-mogut-privlech-k-borbe-s-koronavirusom-minzdrav.html">
<div class="info">
<h3 data-vr-headline>Студентов-медиков могут привлечь к борьбе с коронавирусом - Минздрав</h3>
<em class="date" data-date="2020-10-17 12:50:26+00:00">
17 октября 2020 12:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пьяный парень угнал лимузин и устроил ДТП" data-vr-contentbox-url="/2371873-pjanyj-paren-ugnal-limuzin-i-ustroil-dtp.html">
<a href="/2371873-pjanyj-paren-ugnal-limuzin-i-ustroil-dtp.html">
<div class="info">
<h3 data-vr-headline>Пьяный парень угнал лимузин и устроил ДТП</h3>
<em class="date" data-date="2020-10-17 12:24:16+00:00">
17 октября 2020 12:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Влада міняє здоров’я громадян на дороги - Шлапак" data-vr-contentbox-url="/2371872-vlada-mnja-zdorovja-gromadjan-na-dorogi-shlapak.html">
<a href="/2371872-vlada-mnja-zdorovja-gromadjan-na-dorogi-shlapak.html">
<div class="info">
<h3 data-vr-headline>Влада міняє здоров’я громадян на дороги - Шлапак</h3>
<em class="date" data-date="2020-10-17 12:00:10+00:00">
17 октября 2020 12:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Экс-министра обороны задержали за торговлю наркотиками" data-vr-contentbox-url="/2371871-eks-ministra-oborony-zaderzhali-za-torgovlju-narkotikami.html">
<a href="/2371871-eks-ministra-oborony-zaderzhali-za-torgovlju-narkotikami.html">
<div class="info">
<h3 data-vr-headline>Экс-министра обороны задержали за торговлю наркотиками</h3>
<em class="date" data-date="2020-10-17 11:44:47+00:00">
17 октября 2020 11:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кто чаще всего попадает в больницу с COVID-19" data-vr-contentbox-url="/2371869-kto-chasche-vsego-popadaet-v-bolnitsu-s-covid-19.html">
<a href="/2371869-kto-chasche-vsego-popadaet-v-bolnitsu-s-covid-19.html">
<div class="info">
<h3 data-vr-headline>Кто чаще всего попадает в больницу с COVID-19</h3>
<em class="date" data-date="2020-10-17 11:18:53+00:00">
17 октября 2020 11:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Турции будут говорить о расширении сотрудничества с Украиной в оборонной сфере – глава &#34;Укрспецэкспорта&#34;" data-vr-contentbox-url="/2371868-v-turtsii-budut-govorit-o-rasshirenii-sotrudnichestva-s-ukrainoj-v-oboronnoj-sfere-glava-ukrspetseksporta.html">
<a href="/2371868-v-turtsii-budut-govorit-o-rasshirenii-sotrudnichestva-s-ukrainoj-v-oboronnoj-sfere-glava-ukrspetseksporta.html">
<div class="info">
<h3 data-vr-headline>В Турции будут говорить о расширении сотрудничества с Украиной в оборонной сфере – глава &#34;Укрспецэкспорта&#34;</h3>
<em class="date" data-date="2020-10-17 10:53:50+00:00">
17 октября 2020 10:53
</em>
 </div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина готовит новое разведение войск на Донбассе - Резников" data-vr-contentbox-url="/2371867-ukraina-gotovit-novoe-razvedenie-vojsk-na-donbasse-reznikov.html">
<a href="/2371867-ukraina-gotovit-novoe-razvedenie-vojsk-na-donbasse-reznikov.html">
<div class="info">
<h3 data-vr-headline>Украина готовит новое разведение войск на Донбассе - Резников</h3>
<em class="date" data-date="2020-10-17 10:34:08+00:00">
17 октября 2020 10:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Київська влада заробляє на евакуації автомобілів лише 10% - Кучеренко" data-vr-contentbox-url="/2371870-kivska-vlada-zaroblja-na-evakuats-avtomoblv-lishe-10-kucherenko.html">
<a href="/2371870-kivska-vlada-zaroblja-na-evakuats-avtomoblv-lishe-10-kucherenko.html">
<div class="info">
<h3 data-vr-headline>Київська влада заробляє на евакуації автомобілів лише 10% - Кучеренко</h3>
<em class="date" data-date="2020-10-17 10:30:28+00:00">
17 октября 2020 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве неизвестный напал на пенсионерок" data-vr-contentbox-url="/2371866-v-kieve-neizvestnyj-napal-na-pensionerok.html">
<a href="/2371866-v-kieve-neizvestnyj-napal-na-pensionerok.html">
<div class="info">
<h3 data-vr-headline>В Киеве неизвестный напал на пенсионерок</h3>
<em class="date" data-date="2020-10-17 10:12:36+00:00">
17 октября 2020 10:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие смартфоны получат Android 11: полный список моделей" data-vr-contentbox-url="/2371785-kakie-smartfony-poluchat-android-11-polnyj-spisok-modelej.html">
<a href="/2371785-kakie-smartfony-poluchat-android-11-polnyj-spisok-modelej.html">
<div class="info">
<h3 data-vr-headline>Какие смартфоны получат Android 11: полный список моделей</h3>
<em class="date" data-date="2020-10-17 10:01:24+00:00">
17 октября 2020 10:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой продукт снижает рис развития рака" data-vr-contentbox-url="/2371865-kakoj-produkt-snizhaet-ris-razvitija-raka.html">
<a href="/2371865-kakoj-produkt-snizhaet-ris-razvitija-raka.html">
<div class="info">
<h3 data-vr-headline>Какой продукт снижает рис развития рака</h3>
<em class="date" data-date="2020-10-17 09:42:13+00:00">
17 октября 2020 09:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: зафиксировано рекордное количество новых случаев" data-vr-contentbox-url="/2371864-koronavirus-v-ukraine-zafiksirovano-rekordnoe-kolichestvo-novyh-sluchaev.html">
<a href="/2371864-koronavirus-v-ukraine-zafiksirovano-rekordnoe-kolichestvo-novyh-sluchaev.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: зафиксировано рекордное количество новых случаев</h3>
<em class="date" data-date="2020-10-17 09:20:54+00:00">
17 октября 2020 09:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украинцам пересчитают пенсии: кого коснутся изменения " data-vr-contentbox-url="/2371842-ukraintsam-pereschitajut-pensii-kogo-kosnutsja-izmenenija.html">
<a href="/2371842-ukraintsam-pereschitajut-pensii-kogo-kosnutsja-izmenenija.html">
<div class="info">
<h3 data-vr-headline>Украинцам пересчитают пенсии: кого коснутся изменения </h3>
<em class="date" data-date="2020-10-17 09:00:13+00:00">
17 октября 2020 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выходные в Киеве: куда пойти 17-18 октября (афиша)" data-vr-contentbox-url="/2371605-vyhodnye-v-kieve-kuda-pojti-17-18-oktjabrja-afisha.html">
<a href="/2371605-vyhodnye-v-kieve-kuda-pojti-17-18-oktjabrja-afisha.html">
<div class="info">
<h3 data-vr-headline>Выходные в Киеве: куда пойти 17-18 октября (афиша)</h3>
<em class="date" data-date="2020-10-17 08:07:07+00:00">
17 октября 2020 08:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курс валют на 19 октября: гривна снова &#34;падает&#34;" data-vr-contentbox-url="/2371806-kursy-valjut-na-19-oktjabrja-grivna-snova-padaet.html">
<a href="/2371806-kursy-valjut-na-19-oktjabrja-grivna-snova-padaet.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 19 октября: гривна снова &#34;падает&#34;</h3>
<em class="date" data-date="2020-10-17 07:02:29+00:00">
17 октября 2020 07:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на выходные: кому звезды преподнесут незабываемые сюрпризы " data-vr-contentbox-url="/2371801-goroskop-na-17-18-oktjabrja-komu-zhizn-prepodneset-nezabyvaemye-sjurprizy.html">
<a href="/2371801-goroskop-na-17-18-oktjabrja-komu-zhizn-prepodneset-nezabyvaemye-sjurprizy.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на выходные: кому звезды преподнесут незабываемые сюрпризы </h3>
<em class="date" data-date="2020-10-17 05:54:59+00:00">
17 октября 2020 05:54
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Прогноз погоды на выходные 17-18 октября" data-vr-contentbox-url="/2371835-prognoz-pogody-na-vyhodnye-17-18-oktjabrja.html">
<a href="/2371835-prognoz-pogody-na-vyhodnye-17-18-oktjabrja.html">
<div class="info">
<h3 data-vr-headline>Прогноз погоды на выходные 17-18 октября</h3>
<em class="date" data-date="2020-10-17 04:34:24+00:00">
17 октября 2020 04:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Турция не признает незаконную аннексию Крыма - Эрдоган" data-vr-contentbox-url="/2371841-turtsija-ne-priznaet-nezakonnuju-anneksiju-kryma-erdogan.html">
<a href="/2371841-turtsija-ne-priznaet-nezakonnuju-anneksiju-kryma-erdogan.html">
<div class="info">
 <h3 data-vr-headline>Турция не признает незаконную аннексию Крыма - Эрдоган</h3>
<em class="date" data-date="2020-10-17 03:00:52+00:00">
17 октября 2020 03:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Заклики Зеленського та пандемія в Україні: які питання обговорили політики у ток-шоу &#34;Мир чи війна&#34;  (випуск за 16 жовтня)" data-vr-contentbox-url="/2371863-zakliki-zelenskogo-ta-pandemja-v-ukran-jak-pitannja-obgovorili-poltiki-u-tok-shou-mir-chi-vjna-vipusk-za-16-zhovtnja.html">
<a href="/2371863-zakliki-zelenskogo-ta-pandemja-v-ukran-jak-pitannja-obgovorili-poltiki-u-tok-shou-mir-chi-vjna-vipusk-za-16-zhovtnja.html">
<div class="info">
<h3 data-vr-headline>Заклики Зеленського та пандемія в Україні: які питання обговорили політики у ток-шоу &#34;Мир чи війна&#34; (випуск за 16 жовтня)</h3>
<em class="date" data-date="2020-10-17 02:00:30+00:00">
17 октября 2020 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Цены на топливо: сколько стоит бензин в Украине " data-vr-contentbox-url="/2371829-tseny-na-toplivo-skolko-stoit-benzin-v-ukraine-62.html">
<a href="/2371829-tseny-na-toplivo-skolko-stoit-benzin-v-ukraine-62.html">
<div class="info">
<h3 data-vr-headline>Цены на топливо: сколько стоит бензин в Украине </h3>
<em class="date" data-date="2020-10-17 01:32:51+00:00">
17 октября 2020 01:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кандидат у мери Українки розповіла про найкричущі порушення під час місцевих виборів" data-vr-contentbox-url="/2371862-kandidat-u-meri-ukranki-rozpovla-pro-najkrichusch-porushennja-pd-chas-mstsevih-viborv.html">
<a href="/2371862-kandidat-u-meri-ukranki-rozpovla-pro-najkrichusch-porushennja-pd-chas-mstsevih-viborv.html">
<div class="info">
<h3 data-vr-headline>Кандидат у мери Українки розповіла про найкричущі порушення під час місцевих виборів</h3>
<em class="date" data-date="2020-10-17 00:50:58+00:00">
17 октября 2020 00:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Перестаньте обманывать людей&#34;: Скорик призвал сделать прозрачным рынок газа " data-vr-contentbox-url="/2371861-perestante-obmanyvat-ljudej-skorik-prizval-sdelat-prozrachnym-rynok-gaza.html">
<a href="/2371861-perestante-obmanyvat-ljudej-skorik-prizval-sdelat-prozrachnym-rynok-gaza.html">
<div class="info">
<h3 data-vr-headline>&#34;Перестаньте обманывать людей&#34;: Скорик призвал сделать прозрачным рынок газа </h3>
<em class="date" data-date="2020-10-17 00:20:53+00:00">
17 октября 2020 00:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Гроші краще направити на боротьбу з COVID-19&#34;: Геращенко відреагувала на всеукраїнське опитування" data-vr-contentbox-url="/2371860-grosh-krasche-napraviti-na-borotbu-z-covid-19-geraschenko-vdreaguvala-na-vseukranske-opituvannja.html">
<a href="/2371860-grosh-krasche-napraviti-na-borotbu-z-covid-19-geraschenko-vdreaguvala-na-vseukranske-opituvannja.html">
<div class="info">
<h3 data-vr-headline>&#34;Гроші краще направити на боротьбу з COVID-19&#34;: Геращенко відреагувала на всеукраїнське опитування</h3>
<em class="date" data-date="2020-10-16 23:58:33+00:00">
16 октября 2020 23:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Цена на газ: эксперт дал неутешительный прогноз" data-vr-contentbox-url="/2371859-tsena-na-gaz-ekspert-dal-neuteshitelnyj-prognoz.html">
<a href="/2371859-tsena-na-gaz-ekspert-dal-neuteshitelnyj-prognoz.html">
<div class="info">
<h3 data-vr-headline>Цена на газ: эксперт дал неутешительный прогноз</h3>
<em class="date" data-date="2020-10-16 23:55:02+00:00">
16 октября 2020 23:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тарифи на комунальні послуги краще визначати на місцях - депутат" data-vr-contentbox-url="/2371854-olena-shuljak-narodnij-deputat-sluga-narodu.html">
<a href="/2371854-olena-shuljak-narodnij-deputat-sluga-narodu.html">
<div class="info">
<h3 data-vr-headline>Тарифи на комунальні послуги краще визначати на місцях - депутат</h3>
<em class="date" data-date="2020-10-16 23:32:36+00:00">
16 октября 2020 23:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Отопительный сезон остановят: депутат назвал главную угрозу для энергетической системы" data-vr-contentbox-url="/2371858-otopitelnyj-sezon-ostanovjat-deputat-nazval-glavnuju-ugrozu-dlja-energeticheskoj-sistemy.html">
<a href="/2371858-otopitelnyj-sezon-ostanovjat-deputat-nazval-glavnuju-ugrozu-dlja-energeticheskoj-sistemy.html">
<div class="info">
<h3 data-vr-headline>Отопительный сезон остановят: депутат назвал главную угрозу для энергетической системы</h3>
<em class="date" data-date="2020-10-16 23:20:02+00:00">
16 октября 2020 23:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Депутат назвав опитування президента &#34;грою в заманювання на дільниці&#34;" data-vr-contentbox-url="/2371857-deputat-nazvav-opituvannja-prezidenta-groju-v-zamanjuvannja-na-dlnits.html">
<a href="/2371857-deputat-nazvav-opituvannja-prezidenta-groju-v-zamanjuvannja-na-dlnits.html">
<div class="info">
<h3 data-vr-headline>Депутат назвав опитування президента &#34;грою в заманювання на дільниці&#34;</h3>
<em class="date" data-date="2020-10-16 23:19:01+00:00">
16 октября 2020 23:19
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киеве начался отопительный сезон" data-vr-contentbox-url="/2371840-v-kieve-nachalsja-otopitelnyj-sezon-4.html">
<a href="/2371840-v-kieve-nachalsja-otopitelnyj-sezon-4.html">
 <div class="info">
<h3 data-vr-headline>В Киеве начался отопительный сезон</h3>
<em class="date" data-date="2020-10-16 23:00:31+00:00">
16 октября 2020 23:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Опрос в день выборов: депутат Бурмич оценил решение Зеленского" data-vr-contentbox-url="/2371856-opros-v-den-vyborov-deputat-otsenil-reshenie-zelenskogo.html">
<a href="/2371856-opros-v-den-vyborov-deputat-otsenil-reshenie-zelenskogo.html">
<div class="info">
<h3 data-vr-headline>Опрос в день выборов: депутат Бурмич оценил решение Зеленского</h3>
<em class="date" data-date="2020-10-16 22:59:11+00:00">
16 октября 2020 22:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Местные выборы-2020: кто заплатит за опрос президента " data-vr-contentbox-url="/2371855-mestnye-vybory-2020-kto-zaplatit-za-opros-prezidenta.html">
<a href="/2371855-mestnye-vybory-2020-kto-zaplatit-za-opros-prezidenta.html">
<div class="info">
<h3 data-vr-headline>Местные выборы-2020: кто заплатит за опрос президента </h3>
<em class="date" data-date="2020-10-16 22:56:37+00:00">
16 октября 2020 22:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Над Китаем взошло сразу три солнца (видео)" data-vr-contentbox-url="/2371803-nad-kitaem-vzoshlo-srazu-tri-solntsa-video.html">
<a href="/2371803-nad-kitaem-vzoshlo-srazu-tri-solntsa-video.html">
<div class="info">
<h3 data-vr-headline>Над Китаем взошло сразу три солнца (видео)</h3>
<em class="date" data-date="2020-10-16 22:40:54+00:00">
16 октября 2020 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Я художник - я так вижу&#34;: как &#34;Нафтогаз&#34; формирует цену на газ для украинцев" data-vr-contentbox-url="/2371847-ja-hudozhnik-ja-tak-vizhu-ekspert-rasskazal-kak-naftogaz-formiruet-tsenu-na-gaz-dlja-ukraintsev.html">
<a href="/2371847-ja-hudozhnik-ja-tak-vizhu-ekspert-rasskazal-kak-naftogaz-formiruet-tsenu-na-gaz-dlja-ukraintsev.html">
<div class="info">
<h3 data-vr-headline>&#34;Я художник - я так вижу&#34;: как &#34;Нафтогаз&#34; формирует цену на газ для украинцев</h3>
<em class="date" data-date="2020-10-16 22:30:21+00:00">
16 октября 2020 22:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="По 2 тисячі з сім&#39;ї: як &#34;Євро-реконструкція&#34; &#34;нагріла руки&#34; на жителях Дарницького району " data-vr-contentbox-url="/2371853-po-2-tisjach-z-sm-jak-vro-rekonstruktsja-nagrla-ruki-na-zhiteljah-darnitskogo-rajonu.html">
<a href="/2371853-po-2-tisjach-z-sm-jak-vro-rekonstruktsja-nagrla-ruki-na-zhiteljah-darnitskogo-rajonu.html">
<div class="info">
<h3 data-vr-headline>По 2 тисячі з сім&#39;ї: як &#34;Євро-реконструкція&#34; &#34;нагріла руки&#34; на жителях Дарницького району </h3>
<em class="date" data-date="2020-10-16 22:25:58+00:00">
16 октября 2020 22:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Це &#34;тарифний колапс&#34;: Геращенко розкритикувала новий закон" data-vr-contentbox-url="/2371852-tse-tarifnij-kolaps-geraschenko-rozkritikuvala-novij-zakon.html">
<a href="/2371852-tse-tarifnij-kolaps-geraschenko-rozkritikuvala-novij-zakon.html">
<div class="info">
<h3 data-vr-headline>Це &#34;тарифний колапс&#34;: Геращенко розкритикувала новий закон</h3>
<em class="date" data-date="2020-10-16 22:23:03+00:00">
16 октября 2020 22:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Долги за тепло: ситуация критическая - Скорик" data-vr-contentbox-url="/2371851-situatsija-s-dolgami-za-teplo-v-ukraine-kriticheskaja-skorik.html">
<a href="/2371851-situatsija-s-dolgami-za-teplo-v-ukraine-kriticheskaja-skorik.html">
<div class="info">
<h3 data-vr-headline>Долги за тепло: ситуация критическая - Скорик</h3>
<em class="date" data-date="2020-10-16 22:22:42+00:00">
16 октября 2020 22:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Сотрудничество в &#34;оборонке&#34;: Украина и Турция подписали ряд соглашений" data-vr-contentbox-url="/2371850-sotrudnichestvo-v-oboronke-ukraina-i-turtsija-podpisali-rjad-soglashenij.html">
<a href="/2371850-sotrudnichestvo-v-oboronke-ukraina-i-turtsija-podpisali-rjad-soglashenij.html">
<div class="info">
<h3 data-vr-headline>Сотрудничество в &#34;оборонке&#34;: Украина и Турция подписали ряд соглашений</h3>
<em class="date" data-date="2020-10-16 22:04:44+00:00">
16 октября 2020 22:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Противомикробное средство: создан антибиотик из осиного яда" data-vr-contentbox-url="/2371793-protivomikrobnoe-sredstvo-sozdan-antibiotik-iz-osinogo-jada.html">
<a href="/2371793-protivomikrobnoe-sredstvo-sozdan-antibiotik-iz-osinogo-jada.html">
<div class="info">
<h3 data-vr-headline>Противомикробное средство: создан антибиотик из осиного яда</h3>
<em class="date" data-date="2020-10-16 22:00:31+00:00">
16 октября 2020 22:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Полтаві тисячі мешканців міста можуть залишитись без тепла - Каплін " data-vr-contentbox-url="/2371848-v-poltav-tisjach-meshkantsv-msta-mozhut-zalishitis-bez-tepla-kapln.html">
<a href="/2371848-v-poltav-tisjach-meshkantsv-msta-mozhut-zalishitis-bez-tepla-kapln.html">
<div class="info">
<h3 data-vr-headline>В Полтаві тисячі мешканців міста можуть залишитись без тепла - Каплін </h3>
<em class="date" data-date="2020-10-16 21:54:21+00:00">
16 октября 2020 21:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Споживачі не готові до опалювального сезону&#34; - Кучеренко" data-vr-contentbox-url="/2371849-spozhivach-ne-gotov-do-opaljuvalnogo-sezonu-kucherenko.html">
<a href="/2371849-spozhivach-ne-gotov-do-opaljuvalnogo-sezonu-kucherenko.html">
<div class="info">
<h3 data-vr-headline>&#34;Споживачі не готові до опалювального сезону&#34; - Кучеренко</h3>
<em class="date" data-date="2020-10-16 21:52:30+00:00">
16 октября 2020 21:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Опалювальний сезон може бути зірвано: які міста під загрозою " data-vr-contentbox-url="/2371845-opaljuvalnij-sezon-mozhe-buti-zrvano-jak-msta-pd-zagrozoju.html">
<a href="/2371845-opaljuvalnij-sezon-mozhe-buti-zrvano-jak-msta-pd-zagrozoju.html">
<div class="info">
<h3 data-vr-headline>Опалювальний сезон може бути зірвано: які міста під загрозою </h3>
<em class="date" data-date="2020-10-16 21:46:08+00:00">
16 октября 2020 21:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кончита Вурст снова &#34;превратилась&#34; в мужчину (фото) " data-vr-contentbox-url="/2371839-konchita-vurst-snova-prevratilas-v-muzhchinu-foto.html">
<a href="/2371839-konchita-vurst-snova-prevratilas-v-muzhchinu-foto.html">
<div class="info">
<h3 data-vr-headline>Кончита Вурст снова &#34;превратилась&#34; в мужчину (фото) </h3>
<em class="date" data-date="2020-10-16 21:42:03+00:00">
16 октября 2020 21:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Максим Степанов розповів, загрожує Україні тотальний локдаун чи ні" data-vr-contentbox-url="/2371846-maksim-stepanov-rozpovv-chi-bude-lokdaun-v-ukran.html">
<a href="/2371846-maksim-stepanov-rozpovv-chi-bude-lokdaun-v-ukran.html">
<div class="info">
<h3 data-vr-headline>Максим Степанов розповів, загрожує Україні тотальний локдаун чи ні</h3>
<em class="date" data-date="2020-10-16 21:38:13+00:00">
16 октября 2020 21:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чи відмовиться Америка від паперових грошей через коронавірус" data-vr-contentbox-url="/2371838-chi-vdmovitsja-amerika-vd-paperovih-groshej-cherez-koronavrus.html">
<a href="/2371838-chi-vdmovitsja-amerika-vd-paperovih-groshej-cherez-koronavrus.html">
<div class="info">
<h3 data-vr-headline>Чи відмовиться Америка від паперових грошей через коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 21:35:00+00:00">
16 октября 2020 21:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="COVID-19: голова МОЗу розкрив правду про вільні місця в лікарнях" data-vr-contentbox-url="/2371844-covid-19-golova-mozu-rozkriv-pravdu-pro-vln-mstsja-v-lkarnjah.html">
<a href="/2371844-covid-19-golova-mozu-rozkriv-pravdu-pro-vln-mstsja-v-lkarnjah.html">
<div class="info">
<h3 data-vr-headline>COVID-19: голова МОЗу розкрив правду про вільні місця в лікарнях</h3>
<em class="date" data-date="2020-10-16 21:29:59+00:00">
16 октября 2020 21:29
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2020/10/16/podrobnosti-nedeli-za-2020-10-16-2000_ce7ec1f91df9d13774bd0041d6a7e443_2.png');" data-vr-contentbox="Майбутній бюджет повинен відповідати умовам коронакризи - Юрій Бойко" data-vr-contentbox-url="/2371836-majbutnj-bjudzhet-povinen-vdpovdati-umovam-koronakrizi-jurj-bojko.html">
<a href="/2371836-majbutnj-bjudzhet-povinen-vdpovdati-umovam-koronakrizi-jurj-bojko.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Майбутній бюджет повинен відповідати умовам коронакризи - Юрій Бойко</h3>
<em class="date" data-date="2020-10-16 21:25:00+00:00">
16 октября 2020 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Снег на Плутоне: ученые нашли причину удивительного явления" data-vr-contentbox-url="/2371786-sneg-na-plutone-uchenye-nashli-prichinu-udivitelnogo-javlenija.html">
<a href="/2371786-sneg-na-plutone-uchenye-nashli-prichinu-udivitelnogo-javlenija.html">
<div class="info">
<h3 data-vr-headline>Снег на Плутоне: ученые нашли причину удивительного явления</h3>
<em class="date" data-date="2020-10-16 21:20:44+00:00">
16 октября 2020 21:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Полювання колекторів: як не втратити власне житло в Україні" data-vr-contentbox-url="/2371837-poljuvannja-kolektorv-jak-ne-vtratiti-vlasne-zhitlo-v-ukran.html">
<a href="/2371837-poljuvannja-kolektorv-jak-ne-vtratiti-vlasne-zhitlo-v-ukran.html">
<div class="info">
<h3 data-vr-headline>Полювання колекторів: як не втратити власне житло в Україні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 21:15:00+00:00">
16 октября 2020 21:15
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2020/10/16/podrobnosti-nedeli-za-2020-10-16-2000_26ac0d38ba462f6604df2c1c006c39cf_2.png');" data-vr-contentbox="Всенародне обговорення політичних питань: Віктор Медведчук прокоментував пропозицію президента" data-vr-contentbox-url="/2371833-vsenarodne-obgovorennja-poltichnih-pitan-vktor-medvedchuk-prokomentuvav-propozitsju-prezidenta.html">
<a href="/2371833-vsenarodne-obgovorennja-poltichnih-pitan-vktor-medvedchuk-prokomentuvav-propozitsju-prezidenta.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Всенародне обговорення політичних питань: Віктор Медведчук прокоментував пропозицію президента</h3>
<em class="date" data-date="2020-10-16 21:05:00+00:00">
16 октября 2020 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі сотні людей тижнями не можуть перейти через контрольно-пропускні пункти" data-vr-contentbox-url="/2371831-na-donbas-sotn-ljudej-tizhnjami-ne-mozhut-perejti-cherez-kontrolno-propuskn-punkti.html">
<a href="/2371831-na-donbas-sotn-ljudej-tizhnjami-ne-mozhut-perejti-cherez-kontrolno-propuskn-punkti.html">
<div class="info">
<h3 data-vr-headline>На Донбасі сотні людей тижнями не можуть перейти через контрольно-пропускні пункти</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 20:55:00+00:00">
16 октября 2020 20:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Крымская платформа: Турция готова быть активным участником" data-vr-contentbox-url="/2371824-krymskaja-platforma-turtsija-gotova-byt-aktivnym-uchastnikom.html">
<a href="/2371824-krymskaja-platforma-turtsija-gotova-byt-aktivnym-uchastnikom.html">
<div class="info">
<h3 data-vr-headline>Крымская платформа: Турция готова быть активным участником</h3>
<em class="date" data-date="2020-10-16 20:54:29+00:00">
16 октября 2020 20:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гучне затримання директорів лісгоспів: чи будуть покарані прикарпатські корупціонери" data-vr-contentbox-url="/2371832-guchne-zatrimannja-direktorv-lsgospv-chi-budut-pokaran-prikarpatsk-koruptsoneri.html">
<a href="/2371832-guchne-zatrimannja-direktorv-lsgospv-chi-budut-pokaran-prikarpatsk-koruptsoneri.html">
<div class="info">
<h3 data-vr-headline>Гучне затримання директорів лісгоспів: чи будуть покарані прикарпатські корупціонери</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 20:45:00+00:00">
16 октября 2020 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ветеранів команди &#34;Динамо&#34; Київ&#34; відзначили державними нагородами" data-vr-contentbox-url="/2371834-veteranv-komandi-dinamo-kiv-vdznachili-derzhavnimi-nagorodami.html">
<a href="/2371834-veteranv-komandi-dinamo-kiv-vdznachili-derzhavnimi-nagorodami.html">
<div class="info">
<h3 data-vr-headline>Ветеранів команди &#34;Динамо&#34; Київ&#34; відзначили державними нагородами</h3>
<em class="date" data-date="2020-10-16 20:43:02+00:00">
16 октября 2020 20:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський проведе масове опитування у день виборів" data-vr-contentbox-url="/2371828-volodimir-zelenskij-provede-masove-opituvannja-u-den-viborv.html">
<a href="/2371828-volodimir-zelenskij-provede-masove-opituvannja-u-den-viborv.html">
<div class="info">
<h3 data-vr-headline>Володимир Зеленський проведе масове опитування у день виборів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 20:35:00+00:00">
16 октября 2020 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МОН обновило правила дистанционного обучения" data-vr-contentbox-url="/2371823-mon-obnovilo-pravila-distantsionnogo-obuchenija.html">
<a href="/2371823-mon-obnovilo-pravila-distantsionnogo-obuchenija.html">
<div class="info">
<h3 data-vr-headline>МОН обновило правила дистанционного обучения</h3>
<em class="date" data-date="2020-10-16 20:30:13+00:00">
16 октября 2020 20:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ціна карантину для бізнесу: чим загрошує локдаун для української економіки" data-vr-contentbox-url="/2371830-tsna-karantinu-dlja-bznesu-chim-zagroshu-lokdaun-dlja-ukransko-ekonomki.html">
<a href="/2371830-tsna-karantinu-dlja-bznesu-chim-zagroshu-lokdaun-dlja-ukransko-ekonomki.html">
<div class="info">
<h3 data-vr-headline>Ціна карантину для бізнесу: чим загрошує локдаун для української економіки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 20:25:00+00:00">
16 октября 2020 20:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский и Эрдоган сделали совместное заявление" data-vr-contentbox-url="/2371822-zelenskij-i-erdogan-sdelali-sovmestnoe-zajavlenie.html">
<a href="/2371822-zelenskij-i-erdogan-sdelali-sovmestnoe-zajavlenie.html">
<div class="info">
<h3 data-vr-headline>Зеленский и Эрдоган сделали совместное заявление</h3>
<em class="date" data-date="2020-10-16 20:21:07+00:00">
16 октября 2020 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Уряд подовжив обмеження в Україні: яким буде життя на карантині" data-vr-contentbox-url="/2371827-nov-karantinn-pravila-urjad-podovzhiv-obmezhennja-v-ukran.html">
<a href="/2371827-nov-karantinn-pravila-urjad-podovzhiv-obmezhennja-v-ukran.html">
<div class="info">
<h3 data-vr-headline>Уряд подовжив обмеження в Україні: яким буде життя на карантині</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 20:15:00+00:00">
16 октября 2020 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скільки коштує мінімальне і найдорожче лікування від COVID-19 в Україні" data-vr-contentbox-url="/2371826-sklki-koshtu-mnmalne-najdorozhche-lkuvannja-vd-covid-19.html">
<a href="/2371826-sklki-koshtu-mnmalne-najdorozhche-lkuvannja-vd-covid-19.html">
<div class="info">
<h3 data-vr-headline>Скільки коштує мінімальне і найдорожче лікування від COVID-19 в Україні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 20:05:00+00:00">
16 октября 2020 20:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В ВОЗ назвали эффективное лекарство от COVID-19" data-vr-contentbox-url="/2371807-v-voz-nazvali-effektivnoe-lekarstvo-ot-covid-19.html">
<a href="/2371807-v-voz-nazvali-effektivnoe-lekarstvo-ot-covid-19.html">
 <div class="info">
<h3 data-vr-headline>В ВОЗ назвали эффективное лекарство от COVID-19</h3>
<em class="date" data-date="2020-10-16 19:50:33+00:00">
16 октября 2020 19:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Война на Донбассе: министр оценил потери Украины" data-vr-contentbox-url="/2371804-vojna-na-donbasse-ministr-otsenil-poteri-ukrainy.html">
<a href="/2371804-vojna-na-donbasse-ministr-otsenil-poteri-ukrainy.html">
<div class="info">
<h3 data-vr-headline>Война на Донбассе: министр оценил потери Украины</h3>
<em class="date" data-date="2020-10-16 19:42:52+00:00">
16 октября 2020 19:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Xiaomi выпустит смарт-унитаз с голосовым управлением" data-vr-contentbox-url="/2371805-xiaomi-vypustit-smart-unitaz-s-golosovym-upravleniem.html">
<a href="/2371805-xiaomi-vypustit-smart-unitaz-s-golosovym-upravleniem.html">
<div class="info">
<h3 data-vr-headline>Xiaomi выпустит смарт-унитаз с голосовым управлением</h3>
<em class="date" data-date="2020-10-16 19:34:28+00:00">
16 октября 2020 19:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Капельницы в темноте и больные в коридоре: условия больницы шокировали пациентов " data-vr-contentbox-url="/2371802-kapelnitsy-v-temnote-i-bolnye-v-koridore-uslovija-bolnitsy-shokirovali-patsientov.html">
<a href="/2371802-kapelnitsy-v-temnote-i-bolnye-v-koridore-uslovija-bolnitsy-shokirovali-patsientov.html">
<div class="info">
<h3 data-vr-headline>Капельницы в темноте и больные в коридоре: условия больницы шокировали пациентов </h3>
<em class="date" data-date="2020-10-16 19:09:40+00:00">
16 октября 2020 19:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Google пропонує знайти пісню за власним мугиканням" data-vr-contentbox-url="/2371820-google-proponu-znajti-psnju-za-vlasnim-mugikannjam.html">
<a href="/2371820-google-proponu-znajti-psnju-za-vlasnim-mugikannjam.html">
<div class="info">
<h3 data-vr-headline>Google пропонує знайти пісню за власним мугиканням</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 18:51:00+00:00">
16 октября 2020 18:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дело Гандзюк: одному из фигурантов огласили приговор" data-vr-contentbox-url="/2371800-delo-gandzjuk-odnomu-iz-figurantov-oglasili-prigovor.html">
<a href="/2371800-delo-gandzjuk-odnomu-iz-figurantov-oglasili-prigovor.html">
<div class="info">
<h3 data-vr-headline>Дело Гандзюк: одному из фигурантов огласили приговор</h3>
<em class="date" data-date="2020-10-16 18:50:28+00:00">
16 октября 2020 18:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американська компанія планує замінити справжніх дельфінів у неволі на роботів" data-vr-contentbox-url="/2371821-amerikanska-kompanja-planu-zamniti-spravzhnh-delfnv-u-nevol-na-robotv.html">
<a href="/2371821-amerikanska-kompanja-planu-zamniti-spravzhnh-delfnv-u-nevol-na-robotv.html">
<div class="info">
<h3 data-vr-headline>Американська компанія планує замінити справжніх дельфінів у неволі на роботів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 18:45:00+00:00">
16 октября 2020 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 у світі: Росія поширює дезінформацію про британську вакцину" data-vr-contentbox-url="/2371819-covid-19-u-svt-rosja-poshirju-deznformatsju-pro-britansku-vaktsinu.html">
<a href="/2371819-covid-19-u-svt-rosja-poshirju-deznformatsju-pro-britansku-vaktsinu.html">
<div class="info">
<h3 data-vr-headline>COVID-19 у світі: Росія поширює дезінформацію про британську вакцину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 18:41:00+00:00">
16 октября 2020 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Швейцарія запровадила санкції проти Росії" data-vr-contentbox-url="/2371818-shvejtsarja-zaprovadila-sankts-proti-ros.html">
<a href="/2371818-shvejtsarja-zaprovadila-sankts-proti-ros.html">
<div class="info">
<h3 data-vr-headline>Швейцарія запровадила санкції проти Росії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 18:31:00+00:00">
16 октября 2020 18:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Евросоюз отменил саммит" data-vr-contentbox-url="/2371799-evrosojuz-otmenil-sammit.html">
<a href="/2371799-evrosojuz-otmenil-sammit.html">
<div class="info">
<h3 data-vr-headline>Евросоюз отменил саммит</h3>
<em class="date" data-date="2020-10-16 18:25:18+00:00">
16 октября 2020 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Швеції планують збільшити військовий бюджет" data-vr-contentbox-url="/2371816-u-shvets-planujut-zblshiti-vjskovij-bjudzhet.html">
<a href="/2371816-u-shvets-planujut-zblshiti-vjskovij-bjudzhet.html">
<div class="info">
<h3 data-vr-headline>У Швеції планують збільшити військовий бюджет</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 18:25:00+00:00">
16 октября 2020 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре обнаружили тела двух молодых женщин (фото)" data-vr-contentbox-url="/2371798-v-dnepre-obnaruzhili-tela-dvuh-molodyh-zhenschin-foto.html">
<a href="/2371798-v-dnepre-obnaruzhili-tela-dvuh-molodyh-zhenschin-foto.html">
<div class="info">
<h3 data-vr-headline>В Днепре обнаружили тела двух молодых женщин (фото)</h3>
<em class="date" data-date="2020-10-16 18:24:05+00:00">
 16 октября 2020 18:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські силовики провели антитерористичні навчання з посольством Ізраїлю" data-vr-contentbox-url="/2371817-ukransk-siloviki-proveli-antiteroristichn-navchannja-z-posolstvom-zralju.html">
<a href="/2371817-ukransk-siloviki-proveli-antiteroristichn-navchannja-z-posolstvom-zralju.html">
<div class="info">
<h3 data-vr-headline>Українські силовики провели антитерористичні навчання з посольством Ізраїлю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 18:21:00+00:00">
16 октября 2020 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі українські солдати знешкодили ворожий безпілотник" data-vr-contentbox-url="/2371815-na-donbas-ukransk-soldati-zneshkodili-vorozhij-bezplotnik.html">
<a href="/2371815-na-donbas-ukransk-soldati-zneshkodili-vorozhij-bezplotnik.html">
<div class="info">
<h3 data-vr-headline>На Донбасі українські солдати знешкодили ворожий безпілотник</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 18:19:00+00:00">
16 октября 2020 18:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд над екснардепом Мартиненком знову перенесли" data-vr-contentbox-url="/2371814-sud-nad-eksnardepom-martinenkom-znovu-perenesli.html">
<a href="/2371814-sud-nad-eksnardepom-martinenkom-znovu-perenesli.html">
<div class="info">
<h3 data-vr-headline>Суд над екснардепом Мартиненком знову перенесли</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 18:15:00+00:00">
16 октября 2020 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юлія Тимошенко назвала президентське опитування в день голосування незаконним" data-vr-contentbox-url="/2371812-julja-timoshenko-nazvala-prezidentske-opituvannja-v-den-golosuvannja-nezakonnim.html">
<a href="/2371812-julja-timoshenko-nazvala-prezidentske-opituvannja-v-den-golosuvannja-nezakonnim.html">
<div class="info">
<h3 data-vr-headline>Юлія Тимошенко назвала президентське опитування в день голосування незаконним</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 18:11:00+00:00">
16 октября 2020 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Економіка України: на скільки подорожчали &#34;зимові платіжки&#34;" data-vr-contentbox-url="/2371813-ekonomka-ukrani-na-sklki-podorozhchali-zimov-platzhki.html">
<a href="/2371813-ekonomka-ukrani-na-sklki-podorozhchali-zimov-platzhki.html">
<div class="info">
<h3 data-vr-headline>Економіка України: на скільки подорожчали &#34;зимові платіжки&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 18:07:00+00:00">
16 октября 2020 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Xiaomi и Samsung беспощадно поиздевались над iPhone 12 " data-vr-contentbox-url="/2371797-xiaomi-i-samsung-besposchadno-poizdevalis-nad-iphone-12.html">
<a href="/2371797-xiaomi-i-samsung-besposchadno-poizdevalis-nad-iphone-12.html">
<div class="info">
<h3 data-vr-headline>Xiaomi и Samsung беспощадно поиздевались над iPhone 12 </h3>
<em class="date" data-date="2020-10-16 18:06:06+00:00">
16 октября 2020 18:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="С кофе на вершине воздушного шара: видео украинца покорило Интернет " data-vr-contentbox-url="/2371796-s-kofe-na-vershine-vozdushnogo-shara-video-ukraintsa-vzorvalo-set.html">
<a href="/2371796-s-kofe-na-vershine-vozdushnogo-shara-video-ukraintsa-vzorvalo-set.html">
<div class="info">
<h3 data-vr-headline>С кофе на вершине воздушного шара: видео украинца покорило Интернет </h3>
<em class="date" data-date="2020-10-16 18:02:02+00:00">
16 октября 2020 18:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Дніпропетровщині батьки подають в суд на нового директора інтернату" data-vr-contentbox-url="/2371811-na-dnpropetrovschin-batki-podajut-v-sud-na-novogo-direktora-nternatu.html">
<a href="/2371811-na-dnpropetrovschin-batki-podajut-v-sud-na-novogo-direktora-nternatu.html">
<div class="info">
<h3 data-vr-headline>На Дніпропетровщині батьки подають в суд на нового директора інтернату</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 17:59:00+00:00">
16 октября 2020 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові чиновники відрядять школи на дострокові канікули" data-vr-contentbox-url="/2371810-u-harkov-chinovniki-vdrjadjat-shkoli-na-dostrokov-kankuli.html">
<a href="/2371810-u-harkov-chinovniki-vdrjadjat-shkoli-na-dostrokov-kankuli.html">
<div class="info">
<h3 data-vr-headline>У Харкові чиновники відрядять школи на дострокові канікули</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 17:55:00+00:00">
16 октября 2020 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус испытывает систему здравоохранения, но Степанову пока удается избежать коллапса - эксперт " data-vr-contentbox-url="/2371795-koronavirus-ispytyvaet-sistemu-zdravoohranenija-no-stepanovu-poka-udaetsja-izbezhat-kollapsa-ekspert.html">
<a href="/2371795-koronavirus-ispytyvaet-sistemu-zdravoohranenija-no-stepanovu-poka-udaetsja-izbezhat-kollapsa-ekspert.html">
<div class="info">
<h3 data-vr-headline>Коронавирус испытывает систему здравоохранения, но Степанову пока удается избежать коллапса - эксперт </h3>
<em class="date" data-date="2020-10-16 17:51:03+00:00">
16 октября 2020 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні оновили список міст &#34;червоної&#34; зони" data-vr-contentbox-url="/2371809-v-ukran-onovili-spisok-mst-chervono-zoni.html">
<a href="/2371809-v-ukran-onovili-spisok-mst-chervono-zoni.html">
<div class="info">
<h3 data-vr-headline>В Україні оновили список міст &#34;червоної&#34; зони</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 17:51:00+00:00">
16 октября 2020 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: хто першочергово отримає вакцину" data-vr-contentbox-url="/2371808-covid-19-v-ukran-hto-pershochergovo-otrima-vaktsinu.html">
<a href="/2371808-covid-19-v-ukran-hto-pershochergovo-otrima-vaktsinu.html">
<div class="info">
<h3 data-vr-headline>COVID-19 в Україні: хто першочергово отримає вакцину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 17:49:00+00:00">
16 октября 2020 17:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В НБУ назвали главных инвесторов в Украину" data-vr-contentbox-url="/2371794-v-nbu-nazvali-glavnyh-investorov-v-ukrainu.html">
<a href="/2371794-v-nbu-nazvali-glavnyh-investorov-v-ukrainu.html">
<div class="info">
<h3 data-vr-headline>В НБУ назвали главных инвесторов в Украину</h3>
<em class="date" data-date="2020-10-16 17:44:07+00:00">
16 октября 2020 17:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Война на Донбассе может завершиться в любой день - Зеленский" data-vr-contentbox-url="/2371792-vojna-na-donbasse-mozhet-zavershitsja-v-ljuboj-den-zelenskij.html">
<a href="/2371792-vojna-na-donbasse-mozhet-zavershitsja-v-ljuboj-den-zelenskij.html">
<div class="info">
<h3 data-vr-headline>Война на Донбассе может завершиться в любой день - Зеленский</h3>
<em class="date" data-date="2020-10-16 17:40:37+00:00">
16 октября 2020 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сделки с ЕС по Brexit не будет - Джонсон " data-vr-contentbox-url="/2371791-sdelki-s-es-po-brexit-ne-budet-dzhonson.html">
<a href="/2371791-sdelki-s-es-po-brexit-ne-budet-dzhonson.html">
<div class="info">
<h3 data-vr-headline>Сделки с ЕС по Brexit не будет - Джонсон </h3>
<em class="date" data-date="2020-10-16 17:14:50+00:00">
16 октября 2020 17:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какая специя улучшает пищеварение" data-vr-contentbox-url="/2371789-kakaja-spetsija-uluchshaet-pischevarenie.html">
<a href="/2371789-kakaja-spetsija-uluchshaet-pischevarenie.html">
<div class="info">
<h3 data-vr-headline>Какая специя улучшает пищеварение</h3>
<em class="date" data-date="2020-10-16 17:11:12+00:00">
16 октября 2020 17:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;С глазу на глаз&#34;: Зеленский встретился с Эрдоганом " data-vr-contentbox-url="/2371790-s-glazu-na-glaz-zelenskij-vstretilsja-s-erdoganom.html">
<a href="/2371790-s-glazu-na-glaz-zelenskij-vstretilsja-s-erdoganom.html">
<div class="info">
<h3 data-vr-headline>&#34;С глазу на глаз&#34;: Зеленский встретился с Эрдоганом </h3>
<em class="date" data-date="2020-10-16 16:52:42+00:00">
16 октября 2020 16:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украину зимой атакуют новые вирусы гриппа - СНБО" data-vr-contentbox-url="/2371783-v-ukraine-ozhidaetsja-chetyre-shtamma-grippa-snbo.html">
<a href="/2371783-v-ukraine-ozhidaetsja-chetyre-shtamma-grippa-snbo.html">
<div class="info">
<h3 data-vr-headline>Украину зимой атакуют новые вирусы гриппа - СНБО</h3>
<em class="date" data-date="2020-10-16 16:50:38+00:00">
16 октября 2020 16:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Школьник раскопал скелет динозавра возрастом 69 млн лет (фото)" data-vr-contentbox-url="/2371788-shkolnik-raskopal-skelet-dinozavra-vozrastom-69-mln-let-foto.html">
<a href="/2371788-shkolnik-raskopal-skelet-dinozavra-vozrastom-69-mln-let-foto.html">
<div class="info">
<h3 data-vr-headline>Школьник раскопал скелет динозавра возрастом 69 млн лет (фото)</h3>
<em class="date" data-date="2020-10-16 16:39:56+00:00">
16 октября 2020 16:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дело MH-17: в Австралии обратились к России с призывом " data-vr-contentbox-url="/2371787-delo-mh-17-avstralija-obratilas-k-rossii-s-prizyvom.html">
<a href="/2371787-delo-mh-17-avstralija-obratilas-k-rossii-s-prizyvom.html">
<div class="info">
<h3 data-vr-headline>Дело MH-17: в Австралии обратились к России с призывом </h3>
<em class="date" data-date="2020-10-16 16:32:41+00:00">
16 октября 2020 16:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Игры Непокоренных&#34; в Украине впервые состоятся онлайн" data-vr-contentbox-url="/2371780-igry-nepokorennyh-v-ukraine-vpervye-sostojatsja-onlajn.html">
<a href="/2371780-igry-nepokorennyh-v-ukraine-vpervye-sostojatsja-onlajn.html">
<div class="info">
<h3 data-vr-headline>&#34;Игры Непокоренных&#34; в Украине впервые состоятся онлайн</h3>
<em class="date" data-date="2020-10-16 16:24:31+00:00">
16 октября 2020 16:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве водителю стало плохо, авто перевернулось" data-vr-contentbox-url="/2371784-v-kieve-voditelju-stalo-ploho-avto-perevernulos.html">
<a href="/2371784-v-kieve-voditelju-stalo-ploho-avto-perevernulos.html">
<div class="info">
<h3 data-vr-headline>В Киеве водителю стало плохо, авто перевернулось</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-10-16 16:04:30+00:00">
16 октября 2020 16:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прем&#39;єр-міністр Киргизстану прибрав до рук президентські повноваження" data-vr-contentbox-url="/2371750-premr-mnstr-kirgizstanu-pribrav-do-ruk-prezidentsk-povnovazhennja.html">
<a href="/2371750-premr-mnstr-kirgizstanu-pribrav-do-ruk-prezidentsk-povnovazhennja.html">
<div class="info">
<h3 data-vr-headline>Прем&#39;єр-міністр Киргизстану прибрав до рук президентські повноваження</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 16:01:01+00:00">
16 октября 2020 16:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Николя Саркози обвинили в создании преступной группировки" data-vr-contentbox-url="/2371782-nikolja-sarkozi-obvinili-v-sozdanii-prestupnoj-gruppirovki.html">
<a href="/2371782-nikolja-sarkozi-obvinili-v-sozdanii-prestupnoj-gruppirovki.html">
<div class="info">
<h3 data-vr-headline>Николя Саркози обвинили в создании преступной группировки</h3>
<em class="date" data-date="2020-10-16 15:55:36+00:00">
16 октября 2020 15:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина не соответствует ни одному критерию для путешествий по Европе" data-vr-contentbox-url="/2371777-ukraina-ne-sootvetstvuet-ni-odnomu-kriteriju-dlja-puteshestvij-po-evrope.html">
<a href="/2371777-ukraina-ne-sootvetstvuet-ni-odnomu-kriteriju-dlja-puteshestvij-po-evrope.html">
<div class="info">
<h3 data-vr-headline>Украина не соответствует ни одному критерию для путешествий по Европе</h3>
<em class="date" data-date="2020-10-16 15:50:22+00:00">
16 октября 2020 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Глава &#34;Медичні закупівлі&#34; Жумадилов закупает томографы, которые не соответствуют техтребованиям - эксперт" data-vr-contentbox-url="/2371781-glava-medichn-zakupvl-zhumadilov-zakupaet-tomografy-kotorye-ne-sootvetstvujut-tehtrebovanijam-ekspert.html">
<a href="/2371781-glava-medichn-zakupvl-zhumadilov-zakupaet-tomografy-kotorye-ne-sootvetstvujut-tehtrebovanijam-ekspert.html">
<div class="info">
<h3 data-vr-headline>Глава &#34;Медичні закупівлі&#34; Жумадилов закупает томографы, которые не соответствуют техтребованиям - эксперт</h3>
<em class="date" data-date="2020-10-16 15:46:21+00:00">
16 октября 2020 15:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Детям полезно играть в грязи - ученые" data-vr-contentbox-url="/2371779-detjam-polezno-igrat-v-grjazi-uchenye.html">
<a href="/2371779-detjam-polezno-igrat-v-grjazi-uchenye.html">
<div class="info">
<h3 data-vr-headline>Детям полезно играть в грязи - ученые</h3>
<em class="date" data-date="2020-10-16 15:42:42+00:00">
16 октября 2020 15:42
 </em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="Ректор одесского МГУ заболел коронавирусом, но не отправился на изоляцию" data-vr-contentbox-url="/2371877-rektor-odesskogo-mgu-zabolel-koronavirusom-no-ne-otpravilsja-na-izoljatsiju.html">
<a href="/2371877-rektor-odesskogo-mgu-zabolel-koronavirusom-no-ne-otpravilsja-na-izoljatsiju.html">
<div class="info">
<h3 data-vr-headline>Ректор одесского МГУ заболел коронавирусом, но не отправился на изоляцию</h3>
<em class="date" data-date="2020-10-17 14:00:35+00:00">
17 октября 2020 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ломаченко-Лопес: букмекеры спрогнозировали итог боя" data-vr-contentbox-url="/2371876-lomachenko-lopes-bukmekery-sprognozirovali-itog-boja.html">
<a href="/2371876-lomachenko-lopes-bukmekery-sprognozirovali-itog-boja.html">
<div class="info">
<h3 data-vr-headline>Ломаченко-Лопес: букмекеры спрогнозировали итог боя</h3>
<em class="date" data-date="2020-10-17 13:50:03+00:00">
17 октября 2020 13:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ливень в Киеве затопил улицы и заблокировал движение (фото)" data-vr-contentbox-url="/2371875-liven-v-kieve-zatopil-ulitsy-i-zablokiroval-dvizhenie-foto.html">
<a href="/2371875-liven-v-kieve-zatopil-ulitsy-i-zablokiroval-dvizhenie-foto.html">
<div class="info">
<h3 data-vr-headline>Ливень в Киеве затопил улицы и заблокировал движение (фото)</h3>
<em class="date" data-date="2020-10-17 13:20:24+00:00">
17 октября 2020 13:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Студентов-медиков могут привлечь к борьбе с коронавирусом - Минздрав" data-vr-contentbox-url="/2371874-studentov-medikov-mogut-privlech-k-borbe-s-koronavirusom-minzdrav.html">
<a href="/2371874-studentov-medikov-mogut-privlech-k-borbe-s-koronavirusom-minzdrav.html">
<div class="info">
<h3 data-vr-headline>Студентов-медиков могут привлечь к борьбе с коронавирусом - Минздрав</h3>
<em class="date" data-date="2020-10-17 12:50:26+00:00">
17 октября 2020 12:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пьяный парень угнал лимузин и устроил ДТП" data-vr-contentbox-url="/2371873-pjanyj-paren-ugnal-limuzin-i-ustroil-dtp.html">
<a href="/2371873-pjanyj-paren-ugnal-limuzin-i-ustroil-dtp.html">
<div class="info">
<h3 data-vr-headline>Пьяный парень угнал лимузин и устроил ДТП</h3>
<em class="date" data-date="2020-10-17 12:24:16+00:00">
17 октября 2020 12:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Влада міняє здоров’я громадян на дороги - Шлапак" data-vr-contentbox-url="/2371872-vlada-mnja-zdorovja-gromadjan-na-dorogi-shlapak.html">
<a href="/2371872-vlada-mnja-zdorovja-gromadjan-na-dorogi-shlapak.html">
<div class="info">
<h3 data-vr-headline>Влада міняє здоров’я громадян на дороги - Шлапак</h3>
<em class="date" data-date="2020-10-17 12:00:10+00:00">
17 октября 2020 12:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Экс-министра обороны задержали за торговлю наркотиками" data-vr-contentbox-url="/2371871-eks-ministra-oborony-zaderzhali-za-torgovlju-narkotikami.html">
<a href="/2371871-eks-ministra-oborony-zaderzhali-za-torgovlju-narkotikami.html">
<div class="info">
<h3 data-vr-headline>Экс-министра обороны задержали за торговлю наркотиками</h3>
<em class="date" data-date="2020-10-17 11:44:47+00:00">
17 октября 2020 11:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кто чаще всего попадает в больницу с COVID-19" data-vr-contentbox-url="/2371869-kto-chasche-vsego-popadaet-v-bolnitsu-s-covid-19.html">
<a href="/2371869-kto-chasche-vsego-popadaet-v-bolnitsu-s-covid-19.html">
<div class="info">
<h3 data-vr-headline>Кто чаще всего попадает в больницу с COVID-19</h3>
<em class="date" data-date="2020-10-17 11:18:53+00:00">
17 октября 2020 11:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Турции будут говорить о расширении сотрудничества с Украиной в оборонной сфере – глава &#34;Укрспецэкспорта&#34;" data-vr-contentbox-url="/2371868-v-turtsii-budut-govorit-o-rasshirenii-sotrudnichestva-s-ukrainoj-v-oboronnoj-sfere-glava-ukrspetseksporta.html">
<a href="/2371868-v-turtsii-budut-govorit-o-rasshirenii-sotrudnichestva-s-ukrainoj-v-oboronnoj-sfere-glava-ukrspetseksporta.html">
<div class="info">
<h3 data-vr-headline>В Турции будут говорить о расширении сотрудничества с Украиной в оборонной сфере – глава &#34;Укрспецэкспорта&#34;</h3>
<em class="date" data-date="2020-10-17 10:53:50+00:00">
17 октября 2020 10:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина готовит новое разведение войск на Донбассе - Резников" data-vr-contentbox-url="/2371867-ukraina-gotovit-novoe-razvedenie-vojsk-na-donbasse-reznikov.html">
<a href="/2371867-ukraina-gotovit-novoe-razvedenie-vojsk-na-donbasse-reznikov.html">
<div class="info">
<h3 data-vr-headline>Украина готовит новое разведение войск на Донбассе - Резников</h3>
<em class="date" data-date="2020-10-17 10:34:08+00:00">
17 октября 2020 10:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Київська влада заробляє на евакуації автомобілів лише 10% - Кучеренко" data-vr-contentbox-url="/2371870-kivska-vlada-zaroblja-na-evakuats-avtomoblv-lishe-10-kucherenko.html">
<a href="/2371870-kivska-vlada-zaroblja-na-evakuats-avtomoblv-lishe-10-kucherenko.html">
<div class="info">
<h3 data-vr-headline>Київська влада заробляє на евакуації автомобілів лише 10% - Кучеренко</h3>
<em class="date" data-date="2020-10-17 10:30:28+00:00">
17 октября 2020 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве неизвестный напал на пенсионерок" data-vr-contentbox-url="/2371866-v-kieve-neizvestnyj-napal-na-pensionerok.html">
<a href="/2371866-v-kieve-neizvestnyj-napal-na-pensionerok.html">
<div class="info">
<h3 data-vr-headline>В Киеве неизвестный напал на пенсионерок</h3>
<em class="date" data-date="2020-10-17 10:12:36+00:00">
17 октября 2020 10:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие смартфоны получат Android 11: полный список моделей" data-vr-contentbox-url="/2371785-kakie-smartfony-poluchat-android-11-polnyj-spisok-modelej.html">
<a href="/2371785-kakie-smartfony-poluchat-android-11-polnyj-spisok-modelej.html">
<div class="info">
<h3 data-vr-headline>Какие смартфоны получат Android 11: полный список моделей</h3>
<em class="date" data-date="2020-10-17 10:01:24+00:00">
17 октября 2020 10:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой продукт снижает рис развития рака" data-vr-contentbox-url="/2371865-kakoj-produkt-snizhaet-ris-razvitija-raka.html">
<a href="/2371865-kakoj-produkt-snizhaet-ris-razvitija-raka.html">
<div class="info">
<h3 data-vr-headline>Какой продукт снижает рис развития рака</h3>
<em class="date" data-date="2020-10-17 09:42:13+00:00">
17 октября 2020 09:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: зафиксировано рекордное количество новых случаев" data-vr-contentbox-url="/2371864-koronavirus-v-ukraine-zafiksirovano-rekordnoe-kolichestvo-novyh-sluchaev.html">
<a href="/2371864-koronavirus-v-ukraine-zafiksirovano-rekordnoe-kolichestvo-novyh-sluchaev.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: зафиксировано рекордное количество новых случаев</h3>
<em class="date" data-date="2020-10-17 09:20:54+00:00">
17 октября 2020 09:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украинцам пересчитают пенсии: кого коснутся изменения " data-vr-contentbox-url="/2371842-ukraintsam-pereschitajut-pensii-kogo-kosnutsja-izmenenija.html">
<a href="/2371842-ukraintsam-pereschitajut-pensii-kogo-kosnutsja-izmenenija.html">
<div class="info">
<h3 data-vr-headline>Украинцам пересчитают пенсии: кого коснутся изменения </h3>
<em class="date" data-date="2020-10-17 09:00:13+00:00">
17 октября 2020 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выходные в Киеве: куда пойти 17-18 октября (афиша)" data-vr-contentbox-url="/2371605-vyhodnye-v-kieve-kuda-pojti-17-18-oktjabrja-afisha.html">
<a href="/2371605-vyhodnye-v-kieve-kuda-pojti-17-18-oktjabrja-afisha.html">
<div class="info">
<h3 data-vr-headline>Выходные в Киеве: куда пойти 17-18 октября (афиша)</h3>
<em class="date" data-date="2020-10-17 08:07:07+00:00">
17 октября 2020 08:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курс валют на 19 октября: гривна снова &#34;падает&#34;" data-vr-contentbox-url="/2371806-kursy-valjut-na-19-oktjabrja-grivna-snova-padaet.html">
<a href="/2371806-kursy-valjut-na-19-oktjabrja-grivna-snova-padaet.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 19 октября: гривна снова &#34;падает&#34;</h3>
<em class="date" data-date="2020-10-17 07:02:29+00:00">
17 октября 2020 07:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на выходные: кому звезды преподнесут незабываемые сюрпризы " data-vr-contentbox-url="/2371801-goroskop-na-17-18-oktjabrja-komu-zhizn-prepodneset-nezabyvaemye-sjurprizy.html">
<a href="/2371801-goroskop-na-17-18-oktjabrja-komu-zhizn-prepodneset-nezabyvaemye-sjurprizy.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на выходные: кому звезды преподнесут незабываемые сюрпризы </h3>
<em class="date" data-date="2020-10-17 05:54:59+00:00">
17 октября 2020 05:54
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Прогноз погоды на выходные 17-18 октября" data-vr-contentbox-url="/2371835-prognoz-pogody-na-vyhodnye-17-18-oktjabrja.html">
<a href="/2371835-prognoz-pogody-na-vyhodnye-17-18-oktjabrja.html">
<div class="info">
<h3 data-vr-headline>Прогноз погоды на выходные 17-18 октября</h3>
<em class="date" data-date="2020-10-17 04:34:24+00:00">
17 октября 2020 04:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Турция не признает незаконную аннексию Крыма - Эрдоган" data-vr-contentbox-url="/2371841-turtsija-ne-priznaet-nezakonnuju-anneksiju-kryma-erdogan.html">
<a href="/2371841-turtsija-ne-priznaet-nezakonnuju-anneksiju-kryma-erdogan.html">
<div class="info">
<h3 data-vr-headline>Турция не признает незаконную аннексию Крыма - Эрдоган</h3>
<em class="date" data-date="2020-10-17 03:00:52+00:00">
17 октября 2020 03:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Заклики Зеленського та пандемія в Україні: які питання обговорили політики у ток-шоу &#34;Мир чи війна&#34;  (випуск за 16 жовтня)" data-vr-contentbox-url="/2371863-zakliki-zelenskogo-ta-pandemja-v-ukran-jak-pitannja-obgovorili-poltiki-u-tok-shou-mir-chi-vjna-vipusk-za-16-zhovtnja.html">
<a href="/2371863-zakliki-zelenskogo-ta-pandemja-v-ukran-jak-pitannja-obgovorili-poltiki-u-tok-shou-mir-chi-vjna-vipusk-za-16-zhovtnja.html">
<div class="info">
<h3 data-vr-headline>Заклики Зеленського та пандемія в Україні: які питання обговорили політики у ток-шоу &#34;Мир чи війна&#34; (випуск за 16 жовтня)</h3>
<em class="date" data-date="2020-10-17 02:00:30+00:00">
17 октября 2020 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Цены на топливо: сколько стоит бензин в Украине " data-vr-contentbox-url="/2371829-tseny-na-toplivo-skolko-stoit-benzin-v-ukraine-62.html">
<a href="/2371829-tseny-na-toplivo-skolko-stoit-benzin-v-ukraine-62.html">
<div class="info">
<h3 data-vr-headline>Цены на топливо: сколько стоит бензин в Украине </h3>
<em class="date" data-date="2020-10-17 01:32:51+00:00">
17 октября 2020 01:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кандидат у мери Українки розповіла про найкричущі порушення під час місцевих виборів" data-vr-contentbox-url="/2371862-kandidat-u-meri-ukranki-rozpovla-pro-najkrichusch-porushennja-pd-chas-mstsevih-viborv.html">
<a href="/2371862-kandidat-u-meri-ukranki-rozpovla-pro-najkrichusch-porushennja-pd-chas-mstsevih-viborv.html">
<div class="info">
<h3 data-vr-headline>Кандидат у мери Українки розповіла про найкричущі порушення під час місцевих виборів</h3>
<em class="date" data-date="2020-10-17 00:50:58+00:00">
17 октября 2020 00:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Перестаньте обманывать людей&#34;: Скорик призвал сделать прозрачным рынок газа " data-vr-contentbox-url="/2371861-perestante-obmanyvat-ljudej-skorik-prizval-sdelat-prozrachnym-rynok-gaza.html">
<a href="/2371861-perestante-obmanyvat-ljudej-skorik-prizval-sdelat-prozrachnym-rynok-gaza.html">
<div class="info">
<h3 data-vr-headline>&#34;Перестаньте обманывать людей&#34;: Скорик призвал сделать прозрачным рынок газа </h3>
<em class="date" data-date="2020-10-17 00:20:53+00:00">
17 октября 2020 00:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Гроші краще направити на боротьбу з COVID-19&#34;: Геращенко відреагувала на всеукраїнське опитування" data-vr-contentbox-url="/2371860-grosh-krasche-napraviti-na-borotbu-z-covid-19-geraschenko-vdreaguvala-na-vseukranske-opituvannja.html">
<a href="/2371860-grosh-krasche-napraviti-na-borotbu-z-covid-19-geraschenko-vdreaguvala-na-vseukranske-opituvannja.html">
<div class="info">
<h3 data-vr-headline>&#34;Гроші краще направити на боротьбу з COVID-19&#34;: Геращенко відреагувала на всеукраїнське опитування</h3>
<em class="date" data-date="2020-10-16 23:58:33+00:00">
16 октября 2020 23:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Цена на газ: эксперт дал неутешительный прогноз" data-vr-contentbox-url="/2371859-tsena-na-gaz-ekspert-dal-neuteshitelnyj-prognoz.html">
<a href="/2371859-tsena-na-gaz-ekspert-dal-neuteshitelnyj-prognoz.html">
<div class="info">
<h3 data-vr-headline>Цена на газ: эксперт дал неутешительный прогноз</h3>
<em class="date" data-date="2020-10-16 23:55:02+00:00">
16 октября 2020 23:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тарифи на комунальні послуги краще визначати на місцях - депутат" data-vr-contentbox-url="/2371854-olena-shuljak-narodnij-deputat-sluga-narodu.html">
<a href="/2371854-olena-shuljak-narodnij-deputat-sluga-narodu.html">
<div class="info">
<h3 data-vr-headline>Тарифи на комунальні послуги краще визначати на місцях - депутат</h3>
<em class="date" data-date="2020-10-16 23:32:36+00:00">
16 октября 2020 23:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Отопительный сезон остановят: депутат назвал главную угрозу для энергетической системы" data-vr-contentbox-url="/2371858-otopitelnyj-sezon-ostanovjat-deputat-nazval-glavnuju-ugrozu-dlja-energeticheskoj-sistemy.html">
<a href="/2371858-otopitelnyj-sezon-ostanovjat-deputat-nazval-glavnuju-ugrozu-dlja-energeticheskoj-sistemy.html">
<div class="info">
<h3 data-vr-headline>Отопительный сезон остановят: депутат назвал главную угрозу для энергетической системы</h3>
<em class="date" data-date="2020-10-16 23:20:02+00:00">
16 октября 2020 23:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Депутат назвав опитування президента &#34;грою в заманювання на дільниці&#34;" data-vr-contentbox-url="/2371857-deputat-nazvav-opituvannja-prezidenta-groju-v-zamanjuvannja-na-dlnits.html">
<a href="/2371857-deputat-nazvav-opituvannja-prezidenta-groju-v-zamanjuvannja-na-dlnits.html">
<div class="info">
<h3 data-vr-headline>Депутат назвав опитування президента &#34;грою в заманювання на дільниці&#34;</h3>
<em class="date" data-date="2020-10-16 23:19:01+00:00">
16 октября 2020 23:19
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киеве начался отопительный сезон" data-vr-contentbox-url="/2371840-v-kieve-nachalsja-otopitelnyj-sezon-4.html">
<a href="/2371840-v-kieve-nachalsja-otopitelnyj-sezon-4.html">
<div class="info">
<h3 data-vr-headline>В Киеве начался отопительный сезон</h3>
<em class="date" data-date="2020-10-16 23:00:31+00:00">
16 октября 2020 23:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Опрос в день выборов: депутат Бурмич оценил решение Зеленского" data-vr-contentbox-url="/2371856-opros-v-den-vyborov-deputat-otsenil-reshenie-zelenskogo.html">
<a href="/2371856-opros-v-den-vyborov-deputat-otsenil-reshenie-zelenskogo.html">
<div class="info">
<h3 data-vr-headline>Опрос в день выборов: депутат Бурмич оценил решение Зеленского</h3>
<em class="date" data-date="2020-10-16 22:59:11+00:00">
16 октября 2020 22:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Местные выборы-2020: кто заплатит за опрос президента " data-vr-contentbox-url="/2371855-mestnye-vybory-2020-kto-zaplatit-za-opros-prezidenta.html">
<a href="/2371855-mestnye-vybory-2020-kto-zaplatit-za-opros-prezidenta.html">
<div class="info">
<h3 data-vr-headline>Местные выборы-2020: кто заплатит за опрос президента </h3>
<em class="date" data-date="2020-10-16 22:56:37+00:00">
16 октября 2020 22:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Над Китаем взошло сразу три солнца (видео)" data-vr-contentbox-url="/2371803-nad-kitaem-vzoshlo-srazu-tri-solntsa-video.html">
<a href="/2371803-nad-kitaem-vzoshlo-srazu-tri-solntsa-video.html">
<div class="info">
<h3 data-vr-headline>Над Китаем взошло сразу три солнца (видео)</h3>
<em class="date" data-date="2020-10-16 22:40:54+00:00">
16 октября 2020 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Я художник - я так вижу&#34;: как &#34;Нафтогаз&#34; формирует цену на газ для украинцев" data-vr-contentbox-url="/2371847-ja-hudozhnik-ja-tak-vizhu-ekspert-rasskazal-kak-naftogaz-formiruet-tsenu-na-gaz-dlja-ukraintsev.html">
<a href="/2371847-ja-hudozhnik-ja-tak-vizhu-ekspert-rasskazal-kak-naftogaz-formiruet-tsenu-na-gaz-dlja-ukraintsev.html">
<div class="info">
<h3 data-vr-headline>&#34;Я художник - я так вижу&#34;: как &#34;Нафтогаз&#34; формирует цену на газ для украинцев</h3>
<em class="date" data-date="2020-10-16 22:30:21+00:00">
16 октября 2020 22:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="По 2 тисячі з сім&#39;ї: як &#34;Євро-реконструкція&#34; &#34;нагріла руки&#34; на жителях Дарницького району " data-vr-contentbox-url="/2371853-po-2-tisjach-z-sm-jak-vro-rekonstruktsja-nagrla-ruki-na-zhiteljah-darnitskogo-rajonu.html">
<a href="/2371853-po-2-tisjach-z-sm-jak-vro-rekonstruktsja-nagrla-ruki-na-zhiteljah-darnitskogo-rajonu.html">
<div class="info">
<h3 data-vr-headline>По 2 тисячі з сім&#39;ї: як &#34;Євро-реконструкція&#34; &#34;нагріла руки&#34; на жителях Дарницького району </h3>
<em class="date" data-date="2020-10-16 22:25:58+00:00">
16 октября 2020 22:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Це &#34;тарифний колапс&#34;: Геращенко розкритикувала новий закон" data-vr-contentbox-url="/2371852-tse-tarifnij-kolaps-geraschenko-rozkritikuvala-novij-zakon.html">
<a href="/2371852-tse-tarifnij-kolaps-geraschenko-rozkritikuvala-novij-zakon.html">
<div class="info">
<h3 data-vr-headline>Це &#34;тарифний колапс&#34;: Геращенко розкритикувала новий закон</h3>
<em class="date" data-date="2020-10-16 22:23:03+00:00">
16 октября 2020 22:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Долги за тепло: ситуация критическая - Скорик" data-vr-contentbox-url="/2371851-situatsija-s-dolgami-za-teplo-v-ukraine-kriticheskaja-skorik.html">
<a href="/2371851-situatsija-s-dolgami-za-teplo-v-ukraine-kriticheskaja-skorik.html">
<div class="info">
<h3 data-vr-headline>Долги за тепло: ситуация критическая - Скорик</h3>
<em class="date" data-date="2020-10-16 22:22:42+00:00">
16 октября 2020 22:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Сотрудничество в &#34;оборонке&#34;: Украина и Турция подписали ряд соглашений" data-vr-contentbox-url="/2371850-sotrudnichestvo-v-oboronke-ukraina-i-turtsija-podpisali-rjad-soglashenij.html">
<a href="/2371850-sotrudnichestvo-v-oboronke-ukraina-i-turtsija-podpisali-rjad-soglashenij.html">
<div class="info">
<h3 data-vr-headline>Сотрудничество в &#34;оборонке&#34;: Украина и Турция подписали ряд соглашений</h3>
<em class="date" data-date="2020-10-16 22:04:44+00:00">
16 октября 2020 22:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Противомикробное средство: создан антибиотик из осиного яда" data-vr-contentbox-url="/2371793-protivomikrobnoe-sredstvo-sozdan-antibiotik-iz-osinogo-jada.html">
<a href="/2371793-protivomikrobnoe-sredstvo-sozdan-antibiotik-iz-osinogo-jada.html">
<div class="info">
<h3 data-vr-headline>Противомикробное средство: создан антибиотик из осиного яда</h3>
<em class="date" data-date="2020-10-16 22:00:31+00:00">
16 октября 2020 22:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Полтаві тисячі мешканців міста можуть залишитись без тепла - Каплін " data-vr-contentbox-url="/2371848-v-poltav-tisjach-meshkantsv-msta-mozhut-zalishitis-bez-tepla-kapln.html">
<a href="/2371848-v-poltav-tisjach-meshkantsv-msta-mozhut-zalishitis-bez-tepla-kapln.html">
<div class="info">
<h3 data-vr-headline>В Полтаві тисячі мешканців міста можуть залишитись без тепла - Каплін </h3>
<em class="date" data-date="2020-10-16 21:54:21+00:00">
16 октября 2020 21:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Споживачі не готові до опалювального сезону&#34; - Кучеренко" data-vr-contentbox-url="/2371849-spozhivach-ne-gotov-do-opaljuvalnogo-sezonu-kucherenko.html">
<a href="/2371849-spozhivach-ne-gotov-do-opaljuvalnogo-sezonu-kucherenko.html">
<div class="info">
<h3 data-vr-headline>&#34;Споживачі не готові до опалювального сезону&#34; - Кучеренко</h3>
<em class="date" data-date="2020-10-16 21:52:30+00:00">
16 октября 2020 21:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Опалювальний сезон може бути зірвано: які міста під загрозою " data-vr-contentbox-url="/2371845-opaljuvalnij-sezon-mozhe-buti-zrvano-jak-msta-pd-zagrozoju.html">
<a href="/2371845-opaljuvalnij-sezon-mozhe-buti-zrvano-jak-msta-pd-zagrozoju.html">
<div class="info">
<h3 data-vr-headline>Опалювальний сезон може бути зірвано: які міста під загрозою </h3>
<em class="date" data-date="2020-10-16 21:46:08+00:00">
 16 октября 2020 21:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Максим Степанов розповів, загрожує Україні тотальний локдаун чи ні" data-vr-contentbox-url="/2371846-maksim-stepanov-rozpovv-chi-bude-lokdaun-v-ukran.html">
<a href="/2371846-maksim-stepanov-rozpovv-chi-bude-lokdaun-v-ukran.html">
<div class="info">
<h3 data-vr-headline>Максим Степанов розповів, загрожує Україні тотальний локдаун чи ні</h3>
<em class="date" data-date="2020-10-16 21:38:13+00:00">
16 октября 2020 21:38
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="COVID-19: голова МОЗу розкрив правду про вільні місця в лікарнях" data-vr-contentbox-url="/2371844-covid-19-golova-mozu-rozkriv-pravdu-pro-vln-mstsja-v-lkarnjah.html">
<a href="/2371844-covid-19-golova-mozu-rozkriv-pravdu-pro-vln-mstsja-v-lkarnjah.html">
<div class="info">
<h3 data-vr-headline>COVID-19: голова МОЗу розкрив правду про вільні місця в лікарнях</h3>
<em class="date" data-date="2020-10-16 21:29:59+00:00">
16 октября 2020 21:29
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2020/10/16/podrobnosti-nedeli-za-2020-10-16-2000_ce7ec1f91df9d13774bd0041d6a7e443_2.png');" data-vr-contentbox="Майбутній бюджет повинен відповідати умовам коронакризи - Юрій Бойко" data-vr-contentbox-url="/2371836-majbutnj-bjudzhet-povinen-vdpovdati-umovam-koronakrizi-jurj-bojko.html">
<a href="/2371836-majbutnj-bjudzhet-povinen-vdpovdati-umovam-koronakrizi-jurj-bojko.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Майбутній бюджет повинен відповідати умовам коронакризи - Юрій Бойко</h3>
<em class="date" data-date="2020-10-16 21:25:00+00:00">
16 октября 2020 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Снег на Плутоне: ученые нашли причину удивительного явления" data-vr-contentbox-url="/2371786-sneg-na-plutone-uchenye-nashli-prichinu-udivitelnogo-javlenija.html">
<a href="/2371786-sneg-na-plutone-uchenye-nashli-prichinu-udivitelnogo-javlenija.html">
<div class="info">
<h3 data-vr-headline>Снег на Плутоне: ученые нашли причину удивительного явления</h3>
<em class="date" data-date="2020-10-16 21:20:44+00:00">
16 октября 2020 21:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Полювання колекторів: як не втратити власне житло в Україні" data-vr-contentbox-url="/2371837-poljuvannja-kolektorv-jak-ne-vtratiti-vlasne-zhitlo-v-ukran.html">
<a href="/2371837-poljuvannja-kolektorv-jak-ne-vtratiti-vlasne-zhitlo-v-ukran.html">
<div class="info">
<h3 data-vr-headline>Полювання колекторів: як не втратити власне житло в Україні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 21:15:00+00:00">
16 октября 2020 21:15
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2020/10/16/podrobnosti-nedeli-za-2020-10-16-2000_26ac0d38ba462f6604df2c1c006c39cf_2.png');" data-vr-contentbox="Всенародне обговорення політичних питань: Віктор Медведчук прокоментував пропозицію президента" data-vr-contentbox-url="/2371833-vsenarodne-obgovorennja-poltichnih-pitan-vktor-medvedchuk-prokomentuvav-propozitsju-prezidenta.html">
<a href="/2371833-vsenarodne-obgovorennja-poltichnih-pitan-vktor-medvedchuk-prokomentuvav-propozitsju-prezidenta.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Всенародне обговорення політичних питань: Віктор Медведчук прокоментував пропозицію президента</h3>
<em class="date" data-date="2020-10-16 21:05:00+00:00">
16 октября 2020 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі сотні людей тижнями не можуть перейти через контрольно-пропускні пункти" data-vr-contentbox-url="/2371831-na-donbas-sotn-ljudej-tizhnjami-ne-mozhut-perejti-cherez-kontrolno-propuskn-punkti.html">
<a href="/2371831-na-donbas-sotn-ljudej-tizhnjami-ne-mozhut-perejti-cherez-kontrolno-propuskn-punkti.html">
<div class="info">
<h3 data-vr-headline>На Донбасі сотні людей тижнями не можуть перейти через контрольно-пропускні пункти</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 20:55:00+00:00">
16 октября 2020 20:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Крымская платформа: Турция готова быть активным участником" data-vr-contentbox-url="/2371824-krymskaja-platforma-turtsija-gotova-byt-aktivnym-uchastnikom.html">
<a href="/2371824-krymskaja-platforma-turtsija-gotova-byt-aktivnym-uchastnikom.html">
<div class="info">
<h3 data-vr-headline>Крымская платформа: Турция готова быть активным участником</h3>
<em class="date" data-date="2020-10-16 20:54:29+00:00">
16 октября 2020 20:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гучне затримання директорів лісгоспів: чи будуть покарані прикарпатські корупціонери" data-vr-contentbox-url="/2371832-guchne-zatrimannja-direktorv-lsgospv-chi-budut-pokaran-prikarpatsk-koruptsoneri.html">
<a href="/2371832-guchne-zatrimannja-direktorv-lsgospv-chi-budut-pokaran-prikarpatsk-koruptsoneri.html">
<div class="info">
<h3 data-vr-headline>Гучне затримання директорів лісгоспів: чи будуть покарані прикарпатські корупціонери</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 20:45:00+00:00">
16 октября 2020 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ветеранів команди &#34;Динамо&#34; Київ&#34; відзначили державними нагородами" data-vr-contentbox-url="/2371834-veteranv-komandi-dinamo-kiv-vdznachili-derzhavnimi-nagorodami.html">
<a href="/2371834-veteranv-komandi-dinamo-kiv-vdznachili-derzhavnimi-nagorodami.html">
<div class="info">
<h3 data-vr-headline>Ветеранів команди &#34;Динамо&#34; Київ&#34; відзначили державними нагородами</h3>
<em class="date" data-date="2020-10-16 20:43:02+00:00">
16 октября 2020 20:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський проведе масове опитування у день виборів" data-vr-contentbox-url="/2371828-volodimir-zelenskij-provede-masove-opituvannja-u-den-viborv.html">
<a href="/2371828-volodimir-zelenskij-provede-masove-opituvannja-u-den-viborv.html">
<div class="info">
<h3 data-vr-headline>Володимир Зеленський проведе масове опитування у день виборів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 20:35:00+00:00">
16 октября 2020 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МОН обновило правила дистанционного обучения" data-vr-contentbox-url="/2371823-mon-obnovilo-pravila-distantsionnogo-obuchenija.html">
<a href="/2371823-mon-obnovilo-pravila-distantsionnogo-obuchenija.html">
<div class="info">
<h3 data-vr-headline>МОН обновило правила дистанционного обучения</h3>
<em class="date" data-date="2020-10-16 20:30:13+00:00">
16 октября 2020 20:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ціна карантину для бізнесу: чим загрошує локдаун для української економіки" data-vr-contentbox-url="/2371830-tsna-karantinu-dlja-bznesu-chim-zagroshu-lokdaun-dlja-ukransko-ekonomki.html">
<a href="/2371830-tsna-karantinu-dlja-bznesu-chim-zagroshu-lokdaun-dlja-ukransko-ekonomki.html">
<div class="info">
<h3 data-vr-headline>Ціна карантину для бізнесу: чим загрошує локдаун для української економіки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 20:25:00+00:00">
16 октября 2020 20:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский и Эрдоган сделали совместное заявление" data-vr-contentbox-url="/2371822-zelenskij-i-erdogan-sdelali-sovmestnoe-zajavlenie.html">
<a href="/2371822-zelenskij-i-erdogan-sdelali-sovmestnoe-zajavlenie.html">
<div class="info">
<h3 data-vr-headline>Зеленский и Эрдоган сделали совместное заявление</h3>
<em class="date" data-date="2020-10-16 20:21:07+00:00">
16 октября 2020 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Уряд подовжив обмеження в Україні: яким буде життя на карантині" data-vr-contentbox-url="/2371827-nov-karantinn-pravila-urjad-podovzhiv-obmezhennja-v-ukran.html">
<a href="/2371827-nov-karantinn-pravila-urjad-podovzhiv-obmezhennja-v-ukran.html">
<div class="info">
<h3 data-vr-headline>Уряд подовжив обмеження в Україні: яким буде життя на карантині</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 20:15:00+00:00">
16 октября 2020 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скільки коштує мінімальне і найдорожче лікування від COVID-19 в Україні" data-vr-contentbox-url="/2371826-sklki-koshtu-mnmalne-najdorozhche-lkuvannja-vd-covid-19.html">
<a href="/2371826-sklki-koshtu-mnmalne-najdorozhche-lkuvannja-vd-covid-19.html">
<div class="info">
<h3 data-vr-headline>Скільки коштує мінімальне і найдорожче лікування від COVID-19 в Україні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 20:05:00+00:00">
16 октября 2020 20:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В ВОЗ назвали эффективное лекарство от COVID-19" data-vr-contentbox-url="/2371807-v-voz-nazvali-effektivnoe-lekarstvo-ot-covid-19.html">
<a href="/2371807-v-voz-nazvali-effektivnoe-lekarstvo-ot-covid-19.html">
<div class="info">
<h3 data-vr-headline>В ВОЗ назвали эффективное лекарство от COVID-19</h3>
<em class="date" data-date="2020-10-16 19:50:33+00:00">
16 октября 2020 19:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Война на Донбассе: министр оценил потери Украины" data-vr-contentbox-url="/2371804-vojna-na-donbasse-ministr-otsenil-poteri-ukrainy.html">
<a href="/2371804-vojna-na-donbasse-ministr-otsenil-poteri-ukrainy.html">
<div class="info">
<h3 data-vr-headline>Война на Донбассе: министр оценил потери Украины</h3>
<em class="date" data-date="2020-10-16 19:42:52+00:00">
16 октября 2020 19:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Xiaomi выпустит смарт-унитаз с голосовым управлением" data-vr-contentbox-url="/2371805-xiaomi-vypustit-smart-unitaz-s-golosovym-upravleniem.html">
<a href="/2371805-xiaomi-vypustit-smart-unitaz-s-golosovym-upravleniem.html">
<div class="info">
<h3 data-vr-headline>Xiaomi выпустит смарт-унитаз с голосовым управлением</h3>
<em class="date" data-date="2020-10-16 19:34:28+00:00">
16 октября 2020 19:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Капельницы в темноте и больные в коридоре: условия больницы шокировали пациентов " data-vr-contentbox-url="/2371802-kapelnitsy-v-temnote-i-bolnye-v-koridore-uslovija-bolnitsy-shokirovali-patsientov.html">
<a href="/2371802-kapelnitsy-v-temnote-i-bolnye-v-koridore-uslovija-bolnitsy-shokirovali-patsientov.html">
<div class="info">
<h3 data-vr-headline>Капельницы в темноте и больные в коридоре: условия больницы шокировали пациентов </h3>
<em class="date" data-date="2020-10-16 19:09:40+00:00">
16 октября 2020 19:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дело Гандзюк: одному из фигурантов огласили приговор" data-vr-contentbox-url="/2371800-delo-gandzjuk-odnomu-iz-figurantov-oglasili-prigovor.html">
<a href="/2371800-delo-gandzjuk-odnomu-iz-figurantov-oglasili-prigovor.html">
<div class="info">
<h3 data-vr-headline>Дело Гандзюк: одному из фигурантов огласили приговор</h3>
<em class="date" data-date="2020-10-16 18:50:28+00:00">
16 октября 2020 18:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Евросоюз отменил саммит" data-vr-contentbox-url="/2371799-evrosojuz-otmenil-sammit.html">
<a href="/2371799-evrosojuz-otmenil-sammit.html">
<div class="info">
<h3 data-vr-headline>Евросоюз отменил саммит</h3>
<em class="date" data-date="2020-10-16 18:25:18+00:00">
16 октября 2020 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре обнаружили тела двух молодых женщин (фото)" data-vr-contentbox-url="/2371798-v-dnepre-obnaruzhili-tela-dvuh-molodyh-zhenschin-foto.html">
<a href="/2371798-v-dnepre-obnaruzhili-tela-dvuh-molodyh-zhenschin-foto.html">
<div class="info">
<h3 data-vr-headline>В Днепре обнаружили тела двух молодых женщин (фото)</h3>
<em class="date" data-date="2020-10-16 18:24:05+00:00">
16 октября 2020 18:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські силовики провели антитерористичні навчання з посольством Ізраїлю" data-vr-contentbox-url="/2371817-ukransk-siloviki-proveli-antiteroristichn-navchannja-z-posolstvom-zralju.html">
<a href="/2371817-ukransk-siloviki-proveli-antiteroristichn-navchannja-z-posolstvom-zralju.html">
<div class="info">
<h3 data-vr-headline>Українські силовики провели антитерористичні навчання з посольством Ізраїлю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 18:21:00+00:00">
16 октября 2020 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі українські солдати знешкодили ворожий безпілотник" data-vr-contentbox-url="/2371815-na-donbas-ukransk-soldati-zneshkodili-vorozhij-bezplotnik.html">
<a href="/2371815-na-donbas-ukransk-soldati-zneshkodili-vorozhij-bezplotnik.html">
<div class="info">
<h3 data-vr-headline>На Донбасі українські солдати знешкодили ворожий безпілотник</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 18:19:00+00:00">
16 октября 2020 18:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд над екснардепом Мартиненком знову перенесли" data-vr-contentbox-url="/2371814-sud-nad-eksnardepom-martinenkom-znovu-perenesli.html">
<a href="/2371814-sud-nad-eksnardepom-martinenkom-znovu-perenesli.html">
<div class="info">
<h3 data-vr-headline>Суд над екснардепом Мартиненком знову перенесли</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 18:15:00+00:00">
 16 октября 2020 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юлія Тимошенко назвала президентське опитування в день голосування незаконним" data-vr-contentbox-url="/2371812-julja-timoshenko-nazvala-prezidentske-opituvannja-v-den-golosuvannja-nezakonnim.html">
<a href="/2371812-julja-timoshenko-nazvala-prezidentske-opituvannja-v-den-golosuvannja-nezakonnim.html">
<div class="info">
<h3 data-vr-headline>Юлія Тимошенко назвала президентське опитування в день голосування незаконним</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 18:11:00+00:00">
16 октября 2020 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Економіка України: на скільки подорожчали &#34;зимові платіжки&#34;" data-vr-contentbox-url="/2371813-ekonomka-ukrani-na-sklki-podorozhchali-zimov-platzhki.html">
<a href="/2371813-ekonomka-ukrani-na-sklki-podorozhchali-zimov-platzhki.html">
<div class="info">
<h3 data-vr-headline>Економіка України: на скільки подорожчали &#34;зимові платіжки&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 18:07:00+00:00">
16 октября 2020 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Xiaomi и Samsung беспощадно поиздевались над iPhone 12 " data-vr-contentbox-url="/2371797-xiaomi-i-samsung-besposchadno-poizdevalis-nad-iphone-12.html">
<a href="/2371797-xiaomi-i-samsung-besposchadno-poizdevalis-nad-iphone-12.html">
<div class="info">
<h3 data-vr-headline>Xiaomi и Samsung беспощадно поиздевались над iPhone 12 </h3>
<em class="date" data-date="2020-10-16 18:06:06+00:00">
16 октября 2020 18:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="С кофе на вершине воздушного шара: видео украинца покорило Интернет " data-vr-contentbox-url="/2371796-s-kofe-na-vershine-vozdushnogo-shara-video-ukraintsa-vzorvalo-set.html">
<a href="/2371796-s-kofe-na-vershine-vozdushnogo-shara-video-ukraintsa-vzorvalo-set.html">
<div class="info">
<h3 data-vr-headline>С кофе на вершине воздушного шара: видео украинца покорило Интернет </h3>
<em class="date" data-date="2020-10-16 18:02:02+00:00">
16 октября 2020 18:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Дніпропетровщині батьки подають в суд на нового директора інтернату" data-vr-contentbox-url="/2371811-na-dnpropetrovschin-batki-podajut-v-sud-na-novogo-direktora-nternatu.html">
<a href="/2371811-na-dnpropetrovschin-batki-podajut-v-sud-na-novogo-direktora-nternatu.html">
<div class="info">
<h3 data-vr-headline>На Дніпропетровщині батьки подають в суд на нового директора інтернату</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 17:59:00+00:00">
16 октября 2020 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові чиновники відрядять школи на дострокові канікули" data-vr-contentbox-url="/2371810-u-harkov-chinovniki-vdrjadjat-shkoli-na-dostrokov-kankuli.html">
<a href="/2371810-u-harkov-chinovniki-vdrjadjat-shkoli-na-dostrokov-kankuli.html">
<div class="info">
<h3 data-vr-headline>У Харкові чиновники відрядять школи на дострокові канікули</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 17:55:00+00:00">
16 октября 2020 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус испытывает систему здравоохранения, но Степанову пока удается избежать коллапса - эксперт " data-vr-contentbox-url="/2371795-koronavirus-ispytyvaet-sistemu-zdravoohranenija-no-stepanovu-poka-udaetsja-izbezhat-kollapsa-ekspert.html">
<a href="/2371795-koronavirus-ispytyvaet-sistemu-zdravoohranenija-no-stepanovu-poka-udaetsja-izbezhat-kollapsa-ekspert.html">
<div class="info">
<h3 data-vr-headline>Коронавирус испытывает систему здравоохранения, но Степанову пока удается избежать коллапса - эксперт </h3>
<em class="date" data-date="2020-10-16 17:51:03+00:00">
16 октября 2020 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні оновили список міст &#34;червоної&#34; зони" data-vr-contentbox-url="/2371809-v-ukran-onovili-spisok-mst-chervono-zoni.html">
<a href="/2371809-v-ukran-onovili-spisok-mst-chervono-zoni.html">
<div class="info">
<h3 data-vr-headline>В Україні оновили список міст &#34;червоної&#34; зони</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 17:51:00+00:00">
16 октября 2020 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: хто першочергово отримає вакцину" data-vr-contentbox-url="/2371808-covid-19-v-ukran-hto-pershochergovo-otrima-vaktsinu.html">
<a href="/2371808-covid-19-v-ukran-hto-pershochergovo-otrima-vaktsinu.html">
<div class="info">
<h3 data-vr-headline>COVID-19 в Україні: хто першочергово отримає вакцину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 17:49:00+00:00">
16 октября 2020 17:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В НБУ назвали главных инвесторов в Украину" data-vr-contentbox-url="/2371794-v-nbu-nazvali-glavnyh-investorov-v-ukrainu.html">
<a href="/2371794-v-nbu-nazvali-glavnyh-investorov-v-ukrainu.html">
<div class="info">
<h3 data-vr-headline>В НБУ назвали главных инвесторов в Украину</h3>
<em class="date" data-date="2020-10-16 17:44:07+00:00">
16 октября 2020 17:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Война на Донбассе может завершиться в любой день - Зеленский" data-vr-contentbox-url="/2371792-vojna-na-donbasse-mozhet-zavershitsja-v-ljuboj-den-zelenskij.html">
 <a href="/2371792-vojna-na-donbasse-mozhet-zavershitsja-v-ljuboj-den-zelenskij.html">
<div class="info">
<h3 data-vr-headline>Война на Донбассе может завершиться в любой день - Зеленский</h3>
<em class="date" data-date="2020-10-16 17:40:37+00:00">
16 октября 2020 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сделки с ЕС по Brexit не будет - Джонсон " data-vr-contentbox-url="/2371791-sdelki-s-es-po-brexit-ne-budet-dzhonson.html">
<a href="/2371791-sdelki-s-es-po-brexit-ne-budet-dzhonson.html">
<div class="info">
<h3 data-vr-headline>Сделки с ЕС по Brexit не будет - Джонсон </h3>
<em class="date" data-date="2020-10-16 17:14:50+00:00">
16 октября 2020 17:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какая специя улучшает пищеварение" data-vr-contentbox-url="/2371789-kakaja-spetsija-uluchshaet-pischevarenie.html">
<a href="/2371789-kakaja-spetsija-uluchshaet-pischevarenie.html">
<div class="info">
<h3 data-vr-headline>Какая специя улучшает пищеварение</h3>
<em class="date" data-date="2020-10-16 17:11:12+00:00">
16 октября 2020 17:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;С глазу на глаз&#34;: Зеленский встретился с Эрдоганом " data-vr-contentbox-url="/2371790-s-glazu-na-glaz-zelenskij-vstretilsja-s-erdoganom.html">
<a href="/2371790-s-glazu-na-glaz-zelenskij-vstretilsja-s-erdoganom.html">
<div class="info">
<h3 data-vr-headline>&#34;С глазу на глаз&#34;: Зеленский встретился с Эрдоганом </h3>
<em class="date" data-date="2020-10-16 16:52:42+00:00">
16 октября 2020 16:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украину зимой атакуют новые вирусы гриппа - СНБО" data-vr-contentbox-url="/2371783-v-ukraine-ozhidaetsja-chetyre-shtamma-grippa-snbo.html">
<a href="/2371783-v-ukraine-ozhidaetsja-chetyre-shtamma-grippa-snbo.html">
<div class="info">
<h3 data-vr-headline>Украину зимой атакуют новые вирусы гриппа - СНБО</h3>
<em class="date" data-date="2020-10-16 16:50:38+00:00">
16 октября 2020 16:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Школьник раскопал скелет динозавра возрастом 69 млн лет (фото)" data-vr-contentbox-url="/2371788-shkolnik-raskopal-skelet-dinozavra-vozrastom-69-mln-let-foto.html">
<a href="/2371788-shkolnik-raskopal-skelet-dinozavra-vozrastom-69-mln-let-foto.html">
<div class="info">
<h3 data-vr-headline>Школьник раскопал скелет динозавра возрастом 69 млн лет (фото)</h3>
<em class="date" data-date="2020-10-16 16:39:56+00:00">
16 октября 2020 16:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дело MH-17: в Австралии обратились к России с призывом " data-vr-contentbox-url="/2371787-delo-mh-17-avstralija-obratilas-k-rossii-s-prizyvom.html">
<a href="/2371787-delo-mh-17-avstralija-obratilas-k-rossii-s-prizyvom.html">
<div class="info">
<h3 data-vr-headline>Дело MH-17: в Австралии обратились к России с призывом </h3>
<em class="date" data-date="2020-10-16 16:32:41+00:00">
16 октября 2020 16:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Игры Непокоренных&#34; в Украине впервые состоятся онлайн" data-vr-contentbox-url="/2371780-igry-nepokorennyh-v-ukraine-vpervye-sostojatsja-onlajn.html">
<a href="/2371780-igry-nepokorennyh-v-ukraine-vpervye-sostojatsja-onlajn.html">
<div class="info">
<h3 data-vr-headline>&#34;Игры Непокоренных&#34; в Украине впервые состоятся онлайн</h3>
<em class="date" data-date="2020-10-16 16:24:31+00:00">
16 октября 2020 16:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве водителю стало плохо, авто перевернулось" data-vr-contentbox-url="/2371784-v-kieve-voditelju-stalo-ploho-avto-perevernulos.html">
<a href="/2371784-v-kieve-voditelju-stalo-ploho-avto-perevernulos.html">
<div class="info">
<h3 data-vr-headline>В Киеве водителю стало плохо, авто перевернулось</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-10-16 16:04:30+00:00">
16 октября 2020 16:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Николя Саркози обвинили в создании преступной группировки" data-vr-contentbox-url="/2371782-nikolja-sarkozi-obvinili-v-sozdanii-prestupnoj-gruppirovki.html">
<a href="/2371782-nikolja-sarkozi-obvinili-v-sozdanii-prestupnoj-gruppirovki.html">
<div class="info">
<h3 data-vr-headline>Николя Саркози обвинили в создании преступной группировки</h3>
<em class="date" data-date="2020-10-16 15:55:36+00:00">
16 октября 2020 15:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина не соответствует ни одному критерию для путешествий по Европе" data-vr-contentbox-url="/2371777-ukraina-ne-sootvetstvuet-ni-odnomu-kriteriju-dlja-puteshestvij-po-evrope.html">
<a href="/2371777-ukraina-ne-sootvetstvuet-ni-odnomu-kriteriju-dlja-puteshestvij-po-evrope.html">
<div class="info">
<h3 data-vr-headline>Украина не соответствует ни одному критерию для путешествий по Европе</h3>
<em class="date" data-date="2020-10-16 15:50:22+00:00">
16 октября 2020 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Глава &#34;Медичні закупівлі&#34; Жумадилов закупает томографы, которые не соответствуют техтребованиям - эксперт" data-vr-contentbox-url="/2371781-glava-medichn-zakupvl-zhumadilov-zakupaet-tomografy-kotorye-ne-sootvetstvujut-tehtrebovanijam-ekspert.html">
<a href="/2371781-glava-medichn-zakupvl-zhumadilov-zakupaet-tomografy-kotorye-ne-sootvetstvujut-tehtrebovanijam-ekspert.html">
<div class="info">
<h3 data-vr-headline>Глава &#34;Медичні закупівлі&#34; Жумадилов закупает томографы, которые не соответствуют техтребованиям - эксперт</h3>
<em class="date" data-date="2020-10-16 15:46:21+00:00">
16 октября 2020 15:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Будапештский меморандум поможет Киеву на переговорах с Кремлем - Зеленский" data-vr-contentbox-url="/2371778-budapeshtskij-memorandum-pomozhet-kievu-na-peregovorah-s-kremlem-zelenskij.html">
<a href="/2371778-budapeshtskij-memorandum-pomozhet-kievu-na-peregovorah-s-kremlem-zelenskij.html">
<div class="info">
<h3 data-vr-headline>Будапештский меморандум поможет Киеву на переговорах с Кремлем - Зеленский</h3>
<em class="date" data-date="2020-10-16 15:26:55+00:00">
16 октября 2020 15:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Запорожье перевернулась маршрутка с пассажирами" data-vr-contentbox-url="/2371773-v-zaporozhe-perevernulas-marshrutka-s-passazhirami.html">
<a href="/2371773-v-zaporozhe-perevernulas-marshrutka-s-passazhirami.html">
<div class="info">
<h3 data-vr-headline>В Запорожье перевернулась маршрутка с пассажирами</h3>
<em class="date" data-date="2020-10-16 15:24:05+00:00">
16 октября 2020 15:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;По всей стране у людей главный запрос – на справедливость&#34; - Юрий Бойко" data-vr-contentbox-url="/2371776-po-vsej-strane-u-ljudej-glavnyj-zapros-na-spravedlivost.html">
<a href="/2371776-po-vsej-strane-u-ljudej-glavnyj-zapros-na-spravedlivost.html">
<div class="info">
<h3 data-vr-headline>&#34;По всей стране у людей главный запрос – на справедливость&#34; - Юрий Бойко</h3>
<em class="date" data-date="2020-10-16 15:00:50+00:00">
16 октября 2020 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Северный поток-2&#34; утратил свою актуальность - Зеркаль" data-vr-contentbox-url="/2371775-severnyj-potok-2-utratil-svoju-aktualnost-zerkal.html">
<a href="/2371775-severnyj-potok-2-utratil-svoju-aktualnost-zerkal.html">
<div class="info">
<h3 data-vr-headline>&#34;Северный поток-2&#34; утратил свою актуальность - Зеркаль</h3>
<em class="date" data-date="2020-10-16 14:56:31+00:00">
16 октября 2020 14:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кандидат от &#34;Слуги Народа&#34; Михаил Присяжнюк: моя главная задача помогать людям" data-vr-contentbox-url="/2371774-kandidat-ot-slugi-naroda-mihail-prisjazhnjuk-moja-glavnaja-zadacha-pomogat-ljudjam.html">
<a href="/2371774-kandidat-ot-slugi-naroda-mihail-prisjazhnjuk-moja-glavnaja-zadacha-pomogat-ljudjam.html">
<div class="info">
<h3 data-vr-headline>Кандидат от &#34;Слуги Народа&#34; Михаил Присяжнюк: моя главная задача помогать людям</h3>
<em class="date" data-date="2020-10-16 14:52:57+00:00">
16 октября 2020 14:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тихановская планирует визит в Украину" data-vr-contentbox-url="/2371770-tihanovskaja-planiruet-vizit-v-ukrainu.html">
<a href="/2371770-tihanovskaja-planiruet-vizit-v-ukrainu.html">
<div class="info">
<h3 data-vr-headline>Тихановская планирует визит в Украину</h3>
<em class="date" data-date="2020-10-16 14:42:34+00:00">
16 октября 2020 14:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шэрон Стоун завязала с мужчинами (фото)" data-vr-contentbox-url="/2371772-sheron-stoun-zavjazala-s-muzhchinami-foto.html">
<a href="/2371772-sheron-stoun-zavjazala-s-muzhchinami-foto.html">
<div class="info">
<h3 data-vr-headline>Шэрон Стоун завязала с мужчинами (фото)</h3>
<em class="date" data-date="2020-10-16 14:41:32+00:00">
16 октября 2020 14:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Мінську до маршу протесту доєдналися інваліди-колясочники" data-vr-contentbox-url="/2371682-u-mnsku-do-marshu-protestu-dodnalisja-nvaldi-koljasochniki.html">
<a href="/2371682-u-mnsku-do-marshu-protestu-dodnalisja-nvaldi-koljasochniki.html">
<div class="info">
<h3 data-vr-headline>У Мінську до маршу протесту доєдналися інваліди-колясочники</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 14:21:21+00:00">
16 октября 2020 14:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина обновила список стран &#34;красной&#34; зоны" data-vr-contentbox-url="/2371769-ukraina-obnovila-spisok-stran-krasnoj-zony.html">
<a href="/2371769-ukraina-obnovila-spisok-stran-krasnoj-zony.html">
<div class="info">
<h3 data-vr-headline>Украина обновила список стран &#34;красной&#34; зоны</h3>
<em class="date" data-date="2020-10-16 14:20:53+00:00">
16 октября 2020 14:20
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Кончита Вурст снова &#34;превратилась&#34; в мужчину (фото) " data-vr-contentbox-url="/2371839-konchita-vurst-snova-prevratilas-v-muzhchinu-foto.html">
<a href="/2371839-konchita-vurst-snova-prevratilas-v-muzhchinu-foto.html">
<div class="info">
<h3 data-vr-headline>Кончита Вурст снова &#34;превратилась&#34; в мужчину (фото) </h3>
<em class="date" data-date="2020-10-16 21:42:03+00:00">
16 октября 2020 21:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чи відмовиться Америка від паперових грошей через коронавірус" data-vr-contentbox-url="/2371838-chi-vdmovitsja-amerika-vd-paperovih-groshej-cherez-koronavrus.html">
<a href="/2371838-chi-vdmovitsja-amerika-vd-paperovih-groshej-cherez-koronavrus.html">
 <div class="info">
<h3 data-vr-headline>Чи відмовиться Америка від паперових грошей через коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 21:35:00+00:00">
16 октября 2020 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Google пропонує знайти пісню за власним мугиканням" data-vr-contentbox-url="/2371820-google-proponu-znajti-psnju-za-vlasnim-mugikannjam.html">
<a href="/2371820-google-proponu-znajti-psnju-za-vlasnim-mugikannjam.html">
<div class="info">
<h3 data-vr-headline>Google пропонує знайти пісню за власним мугиканням</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 18:51:00+00:00">
16 октября 2020 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американська компанія планує замінити справжніх дельфінів у неволі на роботів" data-vr-contentbox-url="/2371821-amerikanska-kompanja-planu-zamniti-spravzhnh-delfnv-u-nevol-na-robotv.html">
<a href="/2371821-amerikanska-kompanja-planu-zamniti-spravzhnh-delfnv-u-nevol-na-robotv.html">
<div class="info">
<h3 data-vr-headline>Американська компанія планує замінити справжніх дельфінів у неволі на роботів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 18:45:00+00:00">
16 октября 2020 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 у світі: Росія поширює дезінформацію про британську вакцину" data-vr-contentbox-url="/2371819-covid-19-u-svt-rosja-poshirju-deznformatsju-pro-britansku-vaktsinu.html">
<a href="/2371819-covid-19-u-svt-rosja-poshirju-deznformatsju-pro-britansku-vaktsinu.html">
<div class="info">
<h3 data-vr-headline>COVID-19 у світі: Росія поширює дезінформацію про британську вакцину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 18:41:00+00:00">
16 октября 2020 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Швейцарія запровадила санкції проти Росії" data-vr-contentbox-url="/2371818-shvejtsarja-zaprovadila-sankts-proti-ros.html">
<a href="/2371818-shvejtsarja-zaprovadila-sankts-proti-ros.html">
<div class="info">
<h3 data-vr-headline>Швейцарія запровадила санкції проти Росії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 18:31:00+00:00">
16 октября 2020 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Швеції планують збільшити військовий бюджет" data-vr-contentbox-url="/2371816-u-shvets-planujut-zblshiti-vjskovij-bjudzhet.html">
<a href="/2371816-u-shvets-planujut-zblshiti-vjskovij-bjudzhet.html">
<div class="info">
<h3 data-vr-headline>У Швеції планують збільшити військовий бюджет</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 18:25:00+00:00">
16 октября 2020 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прем&#39;єр-міністр Киргизстану прибрав до рук президентські повноваження" data-vr-contentbox-url="/2371750-premr-mnstr-kirgizstanu-pribrav-do-ruk-prezidentsk-povnovazhennja.html">
<a href="/2371750-premr-mnstr-kirgizstanu-pribrav-do-ruk-prezidentsk-povnovazhennja.html">
<div class="info">
<h3 data-vr-headline>Прем&#39;єр-міністр Киргизстану прибрав до рук президентські повноваження</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 16:01:01+00:00">
16 октября 2020 16:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Детям полезно играть в грязи - ученые" data-vr-contentbox-url="/2371779-detjam-polezno-igrat-v-grjazi-uchenye.html">
<a href="/2371779-detjam-polezno-igrat-v-grjazi-uchenye.html">
<div class="info">
<h3 data-vr-headline>Детям полезно играть в грязи - ученые</h3>
<em class="date" data-date="2020-10-16 15:42:42+00:00">
16 октября 2020 15:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Азербайджан відбив шість населених пунктів у Нагірному Карабаху" data-vr-contentbox-url="/2371748-azerbajdzhan-vdbiv-shst-naselenih-punktv-u-nagrnomu-karabahu.html">
<a href="/2371748-azerbajdzhan-vdbiv-shst-naselenih-punktv-u-nagrnomu-karabahu.html">
<div class="info">
<h3 data-vr-headline>Азербайджан відбив шість населених пунктів у Нагірному Карабаху</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 15:31:31+00:00">
16 октября 2020 15:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус поставив на межу виживання 8 мільйонів американців" data-vr-contentbox-url="/2371752-koronavrus-postaviv-na-mezhu-vizhivannja-8-mljonv-amerikantsv.html">
<a href="/2371752-koronavrus-postaviv-na-mezhu-vizhivannja-8-mljonv-amerikantsv.html">
<div class="info">
<h3 data-vr-headline>Коронавірус поставив на межу виживання 8 мільйонів американців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 15:01:01+00:00">
16 октября 2020 15:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Когда Европа начнет вакцинацию от COVID-19" data-vr-contentbox-url="/2371771-kogda-evropa-nachnet-vaktsinatsiju-ot-covid-19.html">
<a href="/2371771-kogda-evropa-nachnet-vaktsinatsiju-ot-covid-19.html">
<div class="info">
<h3 data-vr-headline>Когда Европа начнет вакцинацию от COVID-19</h3>
<em class="date" data-date="2020-10-16 14:40:23+00:00">
16 октября 2020 14:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європарламент переходить на дистанційний режим роботи" data-vr-contentbox-url="/2371717-vroparlament-perehodit-na-distantsjnij-rezhim-roboti.html">
<a href="/2371717-vroparlament-perehodit-na-distantsjnij-rezhim-roboti.html">
<div class="info">
<h3 data-vr-headline>Європарламент переходить на дистанційний режим роботи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 14:31:31+00:00">
16 октября 2020 14:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На президентських виборах у США проголосували понад 17 мільйонів американців" data-vr-contentbox-url="/2371683-na-prezidentskih-viborah-u-ssha-progolosuvali-ponad-17-mljonv-amerikantsv.html">
<a href="/2371683-na-prezidentskih-viborah-u-ssha-progolosuvali-ponad-17-mljonv-amerikantsv.html">
<div class="info">
<h3 data-vr-headline>На президентських виборах у США проголосували понад 17 мільйонів американців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 14:11:11+00:00">
16 октября 2020 14:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Африці на горі Кіліманджаро не вщухає масштабна лісова пожежа" data-vr-contentbox-url="/2371690-u-afrits-na-gor-klmandzharo-ne-vschuha-masshtabna-lsova-pozhezha.html">
<a href="/2371690-u-afrits-na-gor-klmandzharo-ne-vschuha-masshtabna-lsova-pozhezha.html">
<div class="info">
<h3 data-vr-headline>У Африці на горі Кіліманджаро не вщухає масштабна лісова пожежа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 14:01:01+00:00">
16 октября 2020 14:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Робот-дельфін зніматиметься у голлівудських фільмах" data-vr-contentbox-url="/2371714-robot-delfn-znmatimetsja-u-gollvudskih-flmah.html">
<a href="/2371714-robot-delfn-znmatimetsja-u-gollvudskih-flmah.html">
<div class="info">
<h3 data-vr-headline>Робот-дельфін зніматиметься у голлівудських фільмах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 13:31:31+00:00">
16 октября 2020 13:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Мілані триває розгляд справи нацгвардійця Віталія Марківа" data-vr-contentbox-url="/2371679-u-mlan-triva-rozgljad-spravi-natsgvardjtsja-vtalja-markva.html">
<a href="/2371679-u-mlan-triva-rozgljad-spravi-natsgvardjtsja-vtalja-markva.html">
<div class="info">
<h3 data-vr-headline>У Мілані триває розгляд справи нацгвардійця Віталія Марківа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 12:51:51+00:00">
16 октября 2020 12:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Беларусь объявила Тихановскую в международный розыск" data-vr-contentbox-url="/2371738-belarus-objavila-tihanovskuju-v-mezhdunarodnyj-rozysk.html">
<a href="/2371738-belarus-objavila-tihanovskuju-v-mezhdunarodnyj-rozysk.html">
 <div class="info">
<h3 data-vr-headline>Беларусь объявила Тихановскую в международный розыск</h3>
<em class="date" data-date="2020-10-16 12:50:35+00:00">
16 октября 2020 12:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Справа MH17: Україна та Нідерланди обговорили вихід Росії з судового процесу" data-vr-contentbox-url="/2371678-sprava-mh17-ukrana-ta-nderlandi-obgovorili-vihd-ros-z-sudovogo-protsesu.html">
<a href="/2371678-sprava-mh17-ukrana-ta-nderlandi-obgovorili-vihd-ros-z-sudovogo-protsesu.html">
<div class="info">
<h3 data-vr-headline>Справа MH17: Україна та Нідерланди обговорили вихід Росії з судового процесу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 12:41:41+00:00">
16 октября 2020 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У В&#39;єтнамі борються з наслідками руйнівної негоди" data-vr-contentbox-url="/2371691-u-vtnam-borjutsja-z-nasldkami-rujnvno-negodi.html">
<a href="/2371691-u-vtnam-borjutsja-z-nasldkami-rujnvno-negodi.html">
<div class="info">
<h3 data-vr-headline>У В&#39;єтнамі борються з наслідками руйнівної негоди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 09:31:31+00:00">
16 октября 2020 09:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польщу накрила друга хвиля пандемії COVID-19" data-vr-contentbox-url="/2371692-polschu-nakrila-druga-hvilja-pandem-covid-19.html">
<a href="/2371692-polschu-nakrila-druga-hvilja-pandem-covid-19.html">
<div class="info">
<h3 data-vr-headline>Польщу накрила друга хвиля пандемії COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 09:21:21+00:00">
16 октября 2020 09:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина прийматиме &#34;ковідних&#34; пацієнтів з Чехії" data-vr-contentbox-url="/2371693-nmechchina-prijmatime-kovdnih-patsntv-z-cheh.html">
<a href="/2371693-nmechchina-prijmatime-kovdnih-patsntv-z-cheh.html">
<div class="info">
<h3 data-vr-headline>Німеччина прийматиме &#34;ковідних&#34; пацієнтів з Чехії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 09:11:11+00:00">
16 октября 2020 09:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Швеція збільшує видатки на оборону" data-vr-contentbox-url="/2371694-shvetsja-zblshu-vidatki-na-oboronu.html">
<a href="/2371694-shvetsja-zblshu-vidatki-na-oboronu.html">
<div class="info">
<h3 data-vr-headline>Швеція збільшує видатки на оборону</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-16 09:01:01+00:00">
16 октября 2020 09:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трамп обещает мирную передачу власти в случае поражения на выборах" data-vr-contentbox-url="/2371686-tramp-obeschaet-mirnuju-peredachu-vlasti-v-sluchae-porazhenija-na-vyborah.html">
<a href="/2371686-tramp-obeschaet-mirnuju-peredachu-vlasti-v-sluchae-porazhenija-na-vyborah.html">
<div class="info">
<h3 data-vr-headline>Трамп обещает мирную передачу власти в случае поражения на выборах</h3>
<em class="date" data-date="2020-10-16 07:22:46+00:00">
16 октября 2020 07:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Массовая наркозависимость: Меган Маркл резко раскритиковала соцсети" data-vr-contentbox-url="/2371615-massovaja-narkozavisimost-megan-markl-rezko-raskritikovala-sotsseti.html">
<a href="/2371615-massovaja-narkozavisimost-megan-markl-rezko-raskritikovala-sotsseti.html">
<div class="info">
<h3 data-vr-headline>Массовая наркозависимость: Меган Маркл резко раскритиковала соцсети</h3>
<em class="date" data-date="2020-10-16 01:00:58+00:00">
16 октября 2020 01:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Азербайджане устроили обстрел на похоронах, есть жертвы" data-vr-contentbox-url="/2371674-v-azerbajdzhane-ustroili-obstrel-na-pohoronah-est-zhertvy.html">
<a href="/2371674-v-azerbajdzhane-ustroili-obstrel-na-pohoronah-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>В Азербайджане устроили обстрел на похоронах, есть жертвы</h3>
<em class="date" data-date="2020-10-15 22:40:57+00:00">
15 октября 2020 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Урсула фон дер Ляйен вновь уходит на карантин" data-vr-contentbox-url="/2371673-ursula-fon-der-ljajen-vnov-uhodit-na-karantin.html">
<a href="/2371673-ursula-fon-der-ljajen-vnov-uhodit-na-karantin.html">
<div class="info">
<h3 data-vr-headline>Урсула фон дер Ляйен вновь уходит на карантин</h3>
<em class="date" data-date="2020-10-15 22:20:32+00:00">
15 октября 2020 22:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Азербайджан взял под контроль еще ряд сел в Карабахе" data-vr-contentbox-url="/2371667-azerbajdzhan-vzjal-pod-kontrol-esche-rjad-sel-v-karabahe.html">
<a href="/2371667-azerbajdzhan-vzjal-pod-kontrol-esche-rjad-sel-v-karabahe.html">
<div class="info">
<h3 data-vr-headline>Азербайджан взял под контроль еще ряд сел в Карабахе</h3>
<em class="date" data-date="2020-10-15 21:30:32+00:00">
15 октября 2020 21:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джозеф Байден обіцяє допомогти Україні завершити конфлікт на Донбасі" data-vr-contentbox-url="/2371574-dzhozef-bajden-obtsja-dopomogti-ukran-zavershiti-konflkt-na-donbas.html">
<a href="/2371574-dzhozef-bajden-obtsja-dopomogti-ukran-zavershiti-konflkt-na-donbas.html">
<div class="info">
<h3 data-vr-headline>Джозеф Байден обіцяє допомогти Україні завершити конфлікт на Донбасі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-15 21:11:11+00:00">
15 октября 2020 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз запроваджує санкції проти російських високопосадовців через отруєння Навального" data-vr-contentbox-url="/2371623-vrosojuz-zaprovadzhu-sankts-proti-rosjskih-visokoposadovtsv-cherez-otrunnja-navalnogo.html">
<a href="/2371623-vrosojuz-zaprovadzhu-sankts-proti-rosjskih-visokoposadovtsv-cherez-otrunnja-navalnogo.html">
<div class="info">
<h3 data-vr-headline>Євросоюз запроваджує санкції проти російських високопосадовців через отруєння Навального</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-15 20:51:26+00:00">
15 октября 2020 20:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент Киргизстану подав у відставку" data-vr-contentbox-url="/2371579-prezident-kirgizstanu-podav-u-vdstavku.html">
<a href="/2371579-prezident-kirgizstanu-podav-u-vdstavku.html">
<div class="info">
<h3 data-vr-headline>Президент Киргизстану подав у відставку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-15 20:31:31+00:00">
15 октября 2020 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемія COVID-19: Франція запроваджує комендантську годину" data-vr-contentbox-url="/2371634-pandemja-covid-19-frantsja-zaprovadzhu-komendantsku-godinu.html">
<a href="/2371634-pandemja-covid-19-frantsja-zaprovadzhu-komendantsku-godinu.html">
<div class="info">
<h3 data-vr-headline>Пандемія COVID-19: Франція запроваджує комендантську годину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-15 20:11:11+00:00">
15 октября 2020 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У ВООЗ оприлюднили порядок надання вакцини від COVID-19" data-vr-contentbox-url="/2371636-u-vooz-opriljudnili-porjadok-nadannja-vaktsini-vd-covid-19.html">
<a href="/2371636-u-vooz-opriljudnili-porjadok-nadannja-vaktsini-vd-covid-19.html">
<div class="info">
<h3 data-vr-headline>У ВООЗ оприлюднили порядок надання вакцини від COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-15 20:01:01+00:00">
15 октября 2020 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія вийшла з консультативної групи щодо катастрофи з МН17" data-vr-contentbox-url="/2371625-rosja-vijshla-z-konsultativno-grupi-schodo-katastrofi-z-mn17.html">
<a href="/2371625-rosja-vijshla-z-konsultativno-grupi-schodo-katastrofi-z-mn17.html">
<div class="info">
<h3 data-vr-headline>Росія вийшла з консультативної групи щодо катастрофи з МН17</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-15 19:41:41+00:00">
15 октября 2020 19:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Місія &#34;Артеміда&#34;: НАСА планує висадити на Місяць першу жінку" data-vr-contentbox-url="/2371588-u-nasa-planujut-visaditi-na-msjats-pershu-zhnku.html">
<a href="/2371588-u-nasa-planujut-visaditi-na-msjats-pershu-zhnku.html">
<div class="info">
<h3 data-vr-headline>Місія &#34;Артеміда&#34;: НАСА планує висадити на Місяць першу жінку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-15 18:51:51+00:00">
15 октября 2020 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Потепління доводить корали Великого бар&#39;єрного рифу до стресу" data-vr-contentbox-url="/2371586-velikij-barrnij-rif-pd-zagrozoju-vimirannja-jak-globalne-poteplnnja-shkodit-okeanu.html">
<a href="/2371586-velikij-barrnij-rif-pd-zagrozoju-vimirannja-jak-globalne-poteplnnja-shkodit-okeanu.html">
<div class="info">
<h3 data-vr-headline>Потепління доводить корали Великого бар&#39;єрного рифу до стресу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-15 18:41:41+00:00">
15 октября 2020 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна у Нагірному Карабаху: школа в Азербайджані потрапила під обстріл" data-vr-contentbox-url="/2371578-v-azerbajdzhan-armjts-obstrljali-shkolu-poranen.html">
<a href="/2371578-v-azerbajdzhan-armjts-obstrljali-shkolu-poranen.html">
<div class="info">
<h3 data-vr-headline>Війна у Нагірному Карабаху: школа в Азербайджані потрапила під обстріл</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-15 18:21:21+00:00">
15 октября 2020 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Индию накрыло мощное наводнение" data-vr-contentbox-url="/2371601-indiju-nakrylo-moschnoe-navodnenie.html">
<a href="/2371601-indiju-nakrylo-moschnoe-navodnenie.html">
<div class="info">
<h3 data-vr-headline>Индию накрыло мощное наводнение</h3>
<em class="date" data-date="2020-10-15 14:38:30+00:00">
15 октября 2020 14:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У світі зафіксували COVID-антирекорд: як борються з вірусом за кордоном" data-vr-contentbox-url="/2371582-u-svt-zafksuvali-covid-19-antirekord-jak-borjutsja-z-vrusom-zakordonom.html">
<a href="/2371582-u-svt-zafksuvali-covid-19-antirekord-jak-borjutsja-z-vrusom-zakordonom.html">
<div class="info">
<h3 data-vr-headline>У світі зафіксували COVID-антирекорд: як борються з вірусом за кордоном</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-15 13:37:00+00:00">
15 октября 2020 13:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Евросоюз ввел санкции против России из-за Навального " data-vr-contentbox-url="/2371592-evrosojuz-vvel-sanktsii-protiv-rossii-iz-za-navalnogo.html">
<a href="/2371592-evrosojuz-vvel-sanktsii-protiv-rossii-iz-za-navalnogo.html">
<div class="info">
<h3 data-vr-headline>Евросоюз ввел санкции против России из-за Навального </h3>
<em class="date" data-date="2020-10-15 12:54:02+00:00">
15 октября 2020 12:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європейський союз запровадив санкції проти Кремля" data-vr-contentbox-url="/2371581-vropejskij-sojuz-zaprovadiv-sankts-proti-kremlja.html">
<a href="/2371581-vropejskij-sojuz-zaprovadiv-sankts-proti-kremlja.html">
<div class="info">
<h3 data-vr-headline>Європейський союз запровадив санкції проти Кремля</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-15 12:27:00+00:00">
15 октября 2020 12:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Нагорном Карабахе обстреляли госпиталь и уничтожили технику" data-vr-contentbox-url="/2371556-v-nagornom-karabahe-obstreljali-gospital-i-unichtozhili-tehniku.html">
<a href="/2371556-v-nagornom-karabahe-obstreljali-gospital-i-unichtozhili-tehniku.html">
<div class="info">
<h3 data-vr-headline>В Нагорном Карабахе обстреляли госпиталь и уничтожили технику</h3>
<em class="date" data-date="2020-10-15 09:40:49+00:00">
15 октября 2020 09:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Токіо захистилося від підтоплень підземним Парфеноном" data-vr-contentbox-url="/2371541-toko-zahistilosja-vd-pdtoplen-pdzemnim-parfenonom.html">
<a href="/2371541-toko-zahistilosja-vd-pdtoplen-pdzemnim-parfenonom.html">
<div class="info">
<h3 data-vr-headline>Токіо захистилося від підтоплень підземним Парфеноном</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-15 08:45:00+00:00">
15 октября 2020 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Ліверпулі відновили зйомки &#34;Бетмена&#34;" data-vr-contentbox-url="/2371539-u-lverpul-vdnovili-zjomki-betmena.html">
<a href="/2371539-u-lverpul-vdnovili-zjomki-betmena.html">
<div class="info">
<h3 data-vr-headline>У Ліверпулі відновили зйомки &#34;Бетмена&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-15 08:29:00+00:00">
15 октября 2020 08:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Великому бар&#39;єрному рифу загрожує вимирання" data-vr-contentbox-url="/2371525-velikomu-barrnomu-rifu-zagrozhu-vimirannja.html">
<a href="/2371525-velikomu-barrnomu-rifu-zagrozhu-vimirannja.html">
<div class="info">
<h3 data-vr-headline>Великому бар&#39;єрному рифу загрожує вимирання</h3>
<span class="ico video-ico">Video</span>
 <em class="date" data-date="2020-10-15 08:23:00+00:00">
15 октября 2020 08:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Проект &#34;Артеміда&#34;: вісім країн підписали угоду про освоєння Місяця" data-vr-contentbox-url="/2371524-proekt-artemda-vsm-kran-pdpisali-ugodu-pro-osvonnja-msjatsja.html">
<a href="/2371524-proekt-artemda-vsm-kran-pdpisali-ugodu-pro-osvonnja-msjatsja.html">
<div class="info">
<h3 data-vr-headline>Проект &#34;Артеміда&#34;: вісім країн підписали угоду про освоєння Місяця</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-15 08:11:00+00:00">
15 октября 2020 08:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Азербайджані снаряд розірвався у дворі школи" data-vr-contentbox-url="/2371521-v-azerbajdzhan-snarjad-rozrvavsja-u-dvor-shkoli.html">
<a href="/2371521-v-azerbajdzhan-snarjad-rozrvavsja-u-dvor-shkoli.html">
<div class="info">
<h3 data-vr-headline>В Азербайджані снаряд розірвався у дворі школи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-15 07:53:00+00:00">
15 октября 2020 07:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Краматорську відкрили пам&#39;ятник українським військовим" data-vr-contentbox-url="/2371520-u-kramatorsku-vdkrili-pamjatnik-ukranskim-vjskovim.html">
<a href="/2371520-u-kramatorsku-vdkrili-pamjatnik-ukranskim-vjskovim.html">
<div class="info">
<h3 data-vr-headline>У Краматорську відкрили пам&#39;ятник українським військовим</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-15 07:17:00+00:00">
15 октября 2020 07:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Пігулка від Трампа&#34;: в Україну їдуть американські ліки від коронавірусу" data-vr-contentbox-url="/2371495-pgulka-vd-trampa-v-ukranu-dut-amerikansk-lki-vd-koronavrusu.html">
<a href="/2371495-pgulka-vd-trampa-v-ukranu-dut-amerikansk-lki-vd-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>&#34;Пігулка від Трампа&#34;: в Україну їдуть американські ліки від коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-14 23:01:01+00:00">
14 октября 2020 23:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Азербайджан завдав удару по ракетному комплексу на території Вірменії" data-vr-contentbox-url="/2371492-azerbajdzhan-zavdav-udaru-po-raketnomu-kompleksu-na-teritor-vrmen.html">
<a href="/2371492-azerbajdzhan-zavdav-udaru-po-raketnomu-kompleksu-na-teritor-vrmen.html">
<div class="info">
<h3 data-vr-headline>Азербайджан завдав удару по ракетному комплексу на території Вірменії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-14 22:31:31+00:00">
14 октября 2020 22:31
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/10/14/thumbs/vktor-medvedchuk-golova-poltradi-part-opozitsjna-platforma-za-zhittja_rect_141db9ba9bd8073c08f590611648ebe5');" data-vr-contentbox="За підтримки &#34;Опозиційної платформи - За життя&#34; Росія скасовує санкції проти українських підприємств" data-vr-contentbox-url="/2371494-za-pdtrimki-opozitsjno-platformi-za-zhittja-rosja-skasovu-sankts-proti-ukranskih-pdprimstv.html">
<a href="/2371494-za-pdtrimki-opozitsjno-platformi-za-zhittja-rosja-skasovu-sankts-proti-ukranskih-pdprimstv.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>За підтримки &#34;Опозиційної платформи - За життя&#34; Росія скасовує санкції проти українських підприємств</h3>
<em class="date" data-date="2020-10-14 21:11:11+00:00">
14 октября 2020 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Друга хвиля епідемії COVID-19: у Нідерландах оголосили локдаун" data-vr-contentbox-url="/2371474-druga-hvilja-epdem-covid-19-u-nderlandah-ogolosili-lokdaun.html">
<a href="/2371474-druga-hvilja-epdem-covid-19-u-nderlandah-ogolosili-lokdaun.html">
<div class="info">
<h3 data-vr-headline>Друга хвиля епідемії COVID-19: у Нідерландах оголосили локдаун</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-14 20:41:41+00:00">
14 октября 2020 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Норвегії безплатно вакцинуватимуть проти COVID-19" data-vr-contentbox-url="/2371477-u-norveg-bezplatno-vaktsinuvatimut-proti-covid-19.html">
<a href="/2371477-u-norveg-bezplatno-vaktsinuvatimut-proti-covid-19.html">
<div class="info">
<h3 data-vr-headline>У Норвегії безплатно вакцинуватимуть проти COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-14 19:51:51+00:00">
14 октября 2020 19:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До Нагірного Карабаху перекинули сирійських найманців - ЗМІ" data-vr-contentbox-url="/2371439-do-nagrnogo-karabahu-perekinuli-sirjskih-najmantsv-zm.html">
<a href="/2371439-do-nagrnogo-karabahu-perekinuli-sirjskih-najmantsv-zm.html">
<div class="info">
<h3 data-vr-headline>До Нагірного Карабаху перекинули сирійських найманців - ЗМІ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-14 18:51:51+00:00">
14 октября 2020 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хакери викрали персональні дані норвезьких депутатів" data-vr-contentbox-url="/2371437-hakeri-vikrali-personaln-dan-norvezkih-deputatv.html">
<a href="/2371437-hakeri-vikrali-personaln-dan-norvezkih-deputatv.html">
<div class="info">
<h3 data-vr-headline>Хакери викрали персональні дані норвезьких депутатів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-14 18:41:41+00:00">
14 октября 2020 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія погрожує припинити діалог з Євросоюзом" data-vr-contentbox-url="/2371438-rosja-pogrozhu-pripiniti-dalog-z-vrosojuzom.html">
<a href="/2371438-rosja-pogrozhu-pripiniti-dalog-z-vrosojuzom.html">
<div class="info">
<h3 data-vr-headline>Росія погрожує припинити діалог з Євросоюзом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-14 18:31:31+00:00">
14 октября 2020 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Італії забороняють вечірки та обмежують весілля" data-vr-contentbox-url="/2371409-v-tal-zaboronjajut-vechrki-ta-obmezhujut-vesllja.html">
<a href="/2371409-v-tal-zaboronjajut-vechrki-ta-obmezhujut-vesllja.html">
<div class="info">
<h3 data-vr-headline>В Італії забороняють вечірки та обмежують весілля</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-14 10:09:00+00:00">
14 октября 2020 10:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дональд Трамп станцював для прихильників під гімн геїв" data-vr-contentbox-url="/2371413-donald-tramp-stantsjuvav-dlja-prihilnikv-pd-gmn-gev.html">
<a href="/2371413-donald-tramp-stantsjuvav-dlja-prihilnikv-pd-gmn-gev.html">
<div class="info">
<h3 data-vr-headline>Дональд Трамп станцював для прихильників під гімн геїв</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-14 09:49:00+00:00">
14 октября 2020 09:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден розкритикував Трампа за &#34;пасивність&#34; у ситуації з Карабахом" data-vr-contentbox-url="/2371399-bajden-rozkritikuvav-trampa-za-pasivnst-u-situats-z-karabahom.html">
<a href="/2371399-bajden-rozkritikuvav-trampa-za-pasivnst-u-situats-z-karabahom.html">
<div class="info">
<h3 data-vr-headline>Байден розкритикував Трампа за &#34;пасивність&#34; у ситуації з Карабахом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-14 09:15:00+00:00">
14 октября 2020 09:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус вдарив по керівництву Євросоюзу" data-vr-contentbox-url="/2371392-koronavrus-vdariv-po-kervnitstvu-vrosojuzu.html">
<a href="/2371392-koronavrus-vdariv-po-kervnitstvu-vrosojuzu.html">
<div class="info">
<h3 data-vr-headline>Коронавірус вдарив по керівництву Євросоюзу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-14 09:09:00+00:00">
14 октября 2020 09:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський обговорив з британцями протидію фейкам" data-vr-contentbox-url="/2371394-volodimir-zelenskij-obgovoriv-z-britantsjami-protidju-fejkam.html">
<a href="/2371394-volodimir-zelenskij-obgovoriv-z-britantsjami-protidju-fejkam.html">
<div class="info">
<h3 data-vr-headline>Володимир Зеленський обговорив з британцями протидію фейкам</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-14 08:53:00+00:00">
14 октября 2020 08:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тома Круза у масці помітили на зйомках &#34;Місії неможливої-7&#34;" data-vr-contentbox-url="/2371388-toma-kruza-u-masts-pomtili-na-zjomkah-ms-nemozhlivo-7.html">
<a href="/2371388-toma-kruza-u-masts-pomtili-na-zjomkah-ms-nemozhlivo-7.html">
<div class="info">
<h3 data-vr-headline>Тома Круза у масці помітили на зйомках &#34;Місії неможливої-7&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-14 08:33:00+00:00">
14 октября 2020 08:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Норвегія звинуватила Росію у кібератаці" data-vr-contentbox-url="/2371383-norvegja-zvinuvatila-rosju-u-kberatats.html">
<a href="/2371383-norvegja-zvinuvatila-rosju-u-kberatats.html">
<div class="info">
<h3 data-vr-headline>Норвегія звинуватила Росію у кібератаці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-14 08:29:00+00:00">
14 октября 2020 08:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент Киргизстану визнав новий уряд нелегітимним" data-vr-contentbox-url="/2371384-prezident-kirgizstanu-viznav-novij-urjad-nelegtimnim.html">
<a href="/2371384-prezident-kirgizstanu-viznav-novij-urjad-nelegtimnim.html">
<div class="info">
<h3 data-vr-headline>Президент Киргизстану визнав новий уряд нелегітимним</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-14 08:15:00+00:00">
14 октября 2020 08:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Роналду не зіграє з &#34;Динамо&#34; через коронавірус" data-vr-contentbox-url="/2371385-ronaldu-ne-zgra-z-dinamo-cherez-koronavrus.html">
<a href="/2371385-ronaldu-ne-zgra-z-dinamo-cherez-koronavrus.html">
<div class="info">
<h3 data-vr-headline>Роналду не зіграє з &#34;Динамо&#34; через коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-14 08:07:00+00:00">
14 октября 2020 08:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Французи розробили безболісний тест на COVID-19" data-vr-contentbox-url="/2371387-frantsuzi-rozrobili-bezbolsnij-test-na-covid-19.html">
<a href="/2371387-frantsuzi-rozrobili-bezbolsnij-test-na-covid-19.html">
<div class="info">
<h3 data-vr-headline>Французи розробили безболісний тест на COVID-19</h3>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-14 07:53:00+00:00">
14 октября 2020 07:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лигу чемпионов по хоккею отменили" data-vr-contentbox-url="/2371372-ligu-chempionov-po-hokkeju-otmenili.html">
<a href="/2371372-ligu-chempionov-po-hokkeju-otmenili.html">
<div class="info">
<h3 data-vr-headline>Лигу чемпионов по хоккею отменили</h3>
<em class="date" data-date="2020-10-14 06:04:35+00:00">
14 октября 2020 06:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Розцілую усіх: Дональд Трамп відновив передвиборчі мітинги" data-vr-contentbox-url="/2371360-roztsluju-ush-donald-tramp-vdnoviv-peredviborch-mtingi.html">
<a href="/2371360-roztsluju-ush-donald-tramp-vdnoviv-peredviborch-mtingi.html">
<div class="info">
<h3 data-vr-headline>Розцілую усіх: Дональд Трамп відновив передвиборчі мітинги</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-13 23:21:21+00:00">
13 октября 2020 23:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білоруський ультиматум: Тихановська вимагає від Лукашенка скласти повноваження" data-vr-contentbox-url="/2371361-bloruskij-ultimatum-tihanovska-vimaga-vd-lukashenka-sklasti-povnovazhennja.html">
<a href="/2371361-bloruskij-ultimatum-tihanovska-vimaga-vd-lukashenka-sklasti-povnovazhennja.html">
<div class="info">
<h3 data-vr-headline>Білоруський ультиматум: Тихановська вимагає від Лукашенка скласти повноваження</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-13 23:01:01+00:00">
13 октября 2020 23:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Прекращение диалога с ЕС: Россия назвала условие" data-vr-contentbox-url="/2371351-prekraschenie-dialoga-s-es-rossija-nazvala-uslovie.html">
<a href="/2371351-prekraschenie-dialoga-s-es-rossija-nazvala-uslovie.html">
<div class="info">
<h3 data-vr-headline>Прекращение диалога с ЕС: Россия назвала условие</h3>
<em class="date" data-date="2020-10-13 20:58:03+00:00">
13 октября 2020 20:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чехія першою в Європі повертає жорсткий карантин" data-vr-contentbox-url="/2371333-chehja-pershoju-v-vrop-poverta-zhorstkij-karantin.html">
<a href="/2371333-chehja-pershoju-v-vrop-poverta-zhorstkij-karantin.html">
<div class="info">
<h3 data-vr-headline>Чехія першою в Європі повертає жорсткий карантин</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-13 20:45:45+00:00">
13 октября 2020 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Расстрелявший автобус убийца покончил с жизнью " data-vr-contentbox-url="/2371350-rasstreljavshij-avtobus-ubijtsa-pokonchil-s-zhiznju.html">
<a href="/2371350-rasstreljavshij-avtobus-ubijtsa-pokonchil-s-zhiznju.html">
<div class="info">
<h3 data-vr-headline>Расстрелявший автобус убийца покончил с жизнью </h3>
<em class="date" data-date="2020-10-13 20:40:04+00:00">
13 октября 2020 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трирівневий карантин: у Британії запроваджують нову систему обмежень" data-vr-contentbox-url="/2371334-trirvnevij-karantin-u-britan-zaprovadzhujut-novu-sistemu-obmezhen.html">
<a href="/2371334-trirvnevij-karantin-u-britan-zaprovadzhujut-novu-sistemu-obmezhen.html">
<div class="info">
<h3 data-vr-headline>Трирівневий карантин: у Британії запроваджують нову систему обмежень</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-13 20:01:01+00:00">
13 октября 2020 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Нідерландах зафіксували першу смерть після повторного зараження коронавірусом" data-vr-contentbox-url="/2371335-u-nderlandah-zafksuvali-pershu-smert-pslja-povtornogo-zarazhennja-koronavrusom.html">
<a href="/2371335-u-nderlandah-zafksuvali-pershu-smert-pslja-povtornogo-zarazhennja-koronavrusom.html">
<div class="info">
<h3 data-vr-headline>У Нідерландах зафіксували першу смерть після повторного зараження коронавірусом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-13 19:45:45+00:00">
13 октября 2020 19:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Роналду заразился коронавирусом" data-vr-contentbox-url="/2371324-ronaldu-zarazilsja-koronavirusom.html">
<a href="/2371324-ronaldu-zarazilsja-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>Роналду заразился коронавирусом</h3>
<em class="date" data-date="2020-10-13 18:18:17+00:00">
13 октября 2020 18:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Премьер Польши ушел на самоизоляцию" data-vr-contentbox-url="/2371295-premer-polshi-ushel-na-samoizoljatsiju.html">
<a href="/2371295-premer-polshi-ushel-na-samoizoljatsiju.html">
<div class="info">
<h3 data-vr-headline>Премьер Польши ушел на самоизоляцию</h3>
<em class="date" data-date="2020-10-13 14:40:02+00:00">
13 октября 2020 14:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Отруєння Олексія Навального: Євросоюз запровадить санкції Кремлю" data-vr-contentbox-url="/2371276-otrunnja-oleksja-navalnogo-vrosojuz-zaprovadit-sankts-kremlju.html">
<a href="/2371276-otrunnja-oleksja-navalnogo-vrosojuz-zaprovadit-sankts-kremlju.html">
<div class="info">
<h3 data-vr-headline>Отруєння Олексія Навального: Євросоюз запровадить санкції Кремлю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-13 12:21:00+00:00">
 13 октября 2020 12:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світлана Тихановська прокоментувала розгін маршу пенсіонерів" data-vr-contentbox-url="/2371278-svtlana-tihanovska-prokomentuvala-rozgn-marshu-pensonerv.html">
<a href="/2371278-svtlana-tihanovska-prokomentuvala-rozgn-marshu-pensonerv.html">
<div class="info">
<h3 data-vr-headline>Світлана Тихановська прокоментувала розгін маршу пенсіонерів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-13 12:19:00+00:00">
13 октября 2020 12:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Нагірному Карабасі попри перемир&#39;я військові дії не припиняються" data-vr-contentbox-url="/2371279-u-nagrnomu-karabas-popri-peremirja-vjskov-d-ne-pripinjajutsja.html">
<a href="/2371279-u-nagrnomu-karabas-popri-peremirja-vjskov-d-ne-pripinjajutsja.html">
<div class="info">
<h3 data-vr-headline>У Нагірному Карабасі попри перемир&#39;я військові дії не припиняються</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-13 12:17:00+00:00">
13 октября 2020 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В России в перестрелке погибли семь человек" data-vr-contentbox-url="/2371265-v-rossii-v-perestrelke-pogibli-sem-chelovek.html">
<a href="/2371265-v-rossii-v-perestrelke-pogibli-sem-chelovek.html">
<div class="info">
<h3 data-vr-headline>В России в перестрелке погибли семь человек</h3>
<em class="date" data-date="2020-10-13 12:00:47+00:00">
13 октября 2020 12:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британський розробник створив прилад для дотримання соціальної дистанції" data-vr-contentbox-url="/2371246-u-britan-stvorili-prilad-dlja-dotrimannja-sotsalno-distants.html">
<a href="/2371246-u-britan-stvorili-prilad-dlja-dotrimannja-sotsalno-distants.html">
<div class="info">
<h3 data-vr-headline>Британський розробник створив прилад для дотримання соціальної дистанції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-13 09:37:00+00:00">
13 октября 2020 09:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Берліні ввели суворі карантинні обмеження" data-vr-contentbox-url="/2371250-u-berln-vveli-suvor-karantinn-obmezhennja.html">
<a href="/2371250-u-berln-vveli-suvor-karantinn-obmezhennja.html">
<div class="info">
<h3 data-vr-headline>У Берліні ввели суворі карантинні обмеження</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-13 09:29:00+00:00">
13 октября 2020 09:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ООН назвала неприемлемыми нарушения перемирия в Карабахе" data-vr-contentbox-url="/2371240-oon-nazvala-nepriemlemymi-narushenija-peremirija-v-karabahe.html">
<a href="/2371240-oon-nazvala-nepriemlemymi-narushenija-peremirija-v-karabahe.html">
<div class="info">
<h3 data-vr-headline>ООН назвала неприемлемыми нарушения перемирия в Карабахе</h3>
<em class="date" data-date="2020-10-13 09:22:44+00:00">
13 октября 2020 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мачу Пікчу відкрили для єдиного туриста" data-vr-contentbox-url="/2371237-machu-pkchu-vdkrili-dlja-dinogo-turista.html">
<a href="/2371237-machu-pkchu-vdkrili-dlja-dinogo-turista.html">
<div class="info">
<h3 data-vr-headline>Мачу Пікчу відкрили для єдиного туриста</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-13 08:45:00+00:00">
13 октября 2020 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна у Нагірному Карабасі: сторони звинувачують одна одну у порушенні перемир&#39;я" data-vr-contentbox-url="/2371232-vjna-u-nagrnomu-karabas-storoni-zvinuvachujut-odna-odnu-u-porushenn-peremirja.html">
<a href="/2371232-vjna-u-nagrnomu-karabas-storoni-zvinuvachujut-odna-odnu-u-porushenn-peremirja.html">
<div class="info">
<h3 data-vr-headline>Війна у Нагірному Карабасі: сторони звинувачують одна одну у порушенні перемир&#39;я</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-13 08:35:00+00:00">
13 октября 2020 08:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британію поділять на зони залежно від епідемічної ситуації" data-vr-contentbox-url="/2371228-u-britan-regoni-podljat-na-zoni-zalezhno-vd-epdemchno-situats.html">
<a href="/2371228-u-britan-regoni-podljat-na-zoni-zalezhno-vd-epdemchno-situats.html">
<div class="info">
<h3 data-vr-headline>Британію поділять на зони залежно від епідемічної ситуації</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-13 08:35:00+00:00">
13 октября 2020 08:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Умер первый человек от повторного заражения COVID-19" data-vr-contentbox-url="/2371225-umer-pervyj-chelovek-ot-povtornogo-zarazhenija-covid-19.html">
<a href="/2371225-umer-pervyj-chelovek-ot-povtornogo-zarazhenija-covid-19.html">
<div class="info">
<h3 data-vr-headline>Умер первый человек от повторного заражения COVID-19</h3>
<em class="date" data-date="2020-10-13 08:30:46+00:00">
13 октября 2020 08:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Польщі знешкодять бомбу часів Другої світової війни" data-vr-contentbox-url="/2371213-u-polsch-zneshkodjat-bombu-chasv-drugo-svtovo-vjni.html">
<a href="/2371213-u-polsch-zneshkodjat-bombu-chasv-drugo-svtovo-vjni.html">
<div class="info">
<h3 data-vr-headline>У Польщі знешкодять бомбу часів Другої світової війни</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-13 07:25:00+00:00">
13 октября 2020 07:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трамп вернулся к предвыборной кампании" data-vr-contentbox-url="/2371220-tramp-vernulsja-k-predvybornoj-kampanii.html">
<a href="/2371220-tramp-vernulsja-k-predvybornoj-kampanii.html">
<div class="info">
<h3 data-vr-headline>Трамп вернулся к предвыборной кампании</h3>
<em class="date" data-date="2020-10-13 07:22:27+00:00">
13 октября 2020 07:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протести у Білорусі: силовики атакували пенсіонерів" data-vr-contentbox-url="/2371215-protesti-u-blorus-siloviki-atakuvali-pensonerv.html">
<a href="/2371215-protesti-u-blorus-siloviki-atakuvali-pensonerv.html">
<div class="info">
<h3 data-vr-headline>Протести у Білорусі: силовики атакували пенсіонерів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-13 07:21:00+00:00">
13 октября 2020 07:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У МВС Білорусі дозволили використовувати бойову зброю силовикам" data-vr-contentbox-url="/2371214-u-mvs-blorus-dozvolili-vikoristovuvati-bojovu-zbroju-silovikam.html">
<a href="/2371214-u-mvs-blorus-dozvolili-vikoristovuvati-bojovu-zbroju-silovikam.html">
<div class="info">
<h3 data-vr-headline>У МВС Білорусі дозволили використовувати бойову зброю силовикам</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-13 07:17:00+00:00">
13 октября 2020 07:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Одужання Дональда Трампа від COVID-19: чи здатні препарати вплинути на психіку президента" data-vr-contentbox-url="/2371217-oduzhannja-donalda-trampa-vd-covid-19-chi-zdatn-preparati-vplinuti-na-psihku-prezidenta.html">
<a href="/2371217-oduzhannja-donalda-trampa-vd-covid-19-chi-zdatn-preparati-vplinuti-na-psihku-prezidenta.html">
<div class="info">
<h3 data-vr-headline>Одужання Дональда Трампа від COVID-19: чи здатні препарати вплинути на психіку президента</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-13 07:15:00+00:00">
13 октября 2020 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мистическая лань и скромный шмель: лучшие кадры дикой природы за 10 лет" data-vr-contentbox-url="/2371141-misticheskaja-lan-i-skromnyj-shmel-luchshie-kadry-dikoj-prirody-za-10-let.html">
<a href="/2371141-misticheskaja-lan-i-skromnyj-shmel-luchshie-kadry-dikoj-prirody-za-10-let.html">
<div class="info">
<h3 data-vr-headline>Мистическая лань и скромный шмель: лучшие кадры дикой природы за 10 лет</h3>
<em class="date" data-date="2020-10-13 06:00:27+00:00">
13 октября 2020 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Батл нарядов: в каких образах повстречались Кейт Миддлтон и Елена Зеленская" data-vr-contentbox-url="/2371127-batl-narjadov-v-kakih-obrazah-povstrechalis-kejt-middlton-i-elena-zelenskaja.html">
<a href="/2371127-batl-narjadov-v-kakih-obrazah-povstrechalis-kejt-middlton-i-elena-zelenskaja.html">
<div class="info">
<h3 data-vr-headline>Батл нарядов: в каких образах повстречались Кейт Миддлтон и Елена Зеленская</h3>
<em class="date" data-date="2020-10-13 01:01:32+00:00">
13 октября 2020 01:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трамп одужав: чи здорова психіка президента після лікування" data-vr-contentbox-url="/2371205-tramp-oduzhav-chi-zdorova-psihka-prezidenta-pslja-lkuvannja.html">
<a href="/2371205-tramp-oduzhav-chi-zdorova-psihka-prezidenta-pslja-lkuvannja.html">
<div class="info">
<h3 data-vr-headline>Трамп одужав: чи здорова психіка президента після лікування</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-12 21:45:00+00:00">
12 октября 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Иране зафиксировали рекорд смертности из-за COVID-19" data-vr-contentbox-url="/2371180-v-irane-zafiksirovali-rekord-smertnosti-iz-za-covid-19.html">
<a href="/2371180-v-irane-zafiksirovali-rekord-smertnosti-iz-za-covid-19.html">
<div class="info">
<h3 data-vr-headline>В Иране зафиксировали рекорд смертности из-за COVID-19</h3>
<em class="date" data-date="2020-10-12 21:06:52+00:00">
12 октября 2020 21:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Нагірному Карабасі військові збили штурмовик і біплан" data-vr-contentbox-url="/2371187-u-nagrnomu-karabas-vjskov-zbili-shturmovik-bplan.html">
<a href="/2371187-u-nagrnomu-karabas-vjskov-zbili-shturmovik-bplan.html">
<div class="info">
<h3 data-vr-headline>У Нагірному Карабасі військові збили штурмовик і біплан</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-12 20:51:00+00:00">
12 октября 2020 20:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жорсткий розгін активістів: ЄС обговорює санкції проти Олександра Лукашенка" data-vr-contentbox-url="/2371191-zhorstkij-rozgn-aktivstv-s-obgovorju-sankts-proti-oleksandra-lukashenka.html">
<a href="/2371191-zhorstkij-rozgn-aktivstv-s-obgovorju-sankts-proti-oleksandra-lukashenka.html">
<div class="info">
<h3 data-vr-headline>Жорсткий розгін активістів: ЄС обговорює санкції проти Олександра Лукашенка</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-12 20:45:00+00:00">
12 октября 2020 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європа вводить локальні локдауни" data-vr-contentbox-url="/2371195-vropa-vvodit-lokaln-lokdauni.html">
<a href="/2371195-vropa-vvodit-lokaln-lokdauni.html">
<div class="info">
<h3 data-vr-headline>Європа вводить локальні локдауни</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-12 20:31:00+00:00">
12 октября 2020 20:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Северный поток-2&#34;: судно для подачи труб газопровода направилось в Балтийское море" data-vr-contentbox-url="/2371179-severnyj-potok-2-sudno-dlja-podachi-trub-gazoprovoda-napravilos-v-baltijskoe-more.html">
<a href="/2371179-severnyj-potok-2-sudno-dlja-podachi-trub-gazoprovoda-napravilos-v-baltijskoe-more.html">
<div class="info">
<h3 data-vr-headline>&#34;Северный поток-2&#34;: судно для подачи труб газопровода направилось в Балтийское море</h3>
<em class="date" data-date="2020-10-12 20:20:41+00:00">
12 октября 2020 20:20
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2020/10/17/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="Украина обновила список стран &#34;красной&#34; зоны" data-vr-contentbox-url="/2371769-ukraina-obnovila-spisok-stran-krasnoj-zony.html">
<a href="/2371769-ukraina-obnovila-spisok-stran-krasnoj-zony.html">
<span class="visual">
1
<img src="/media/pictures/2020/10/16/thumbs/69x69/ozvuchen-novyj-spisok-stran-krasnoj-i-zelenoj-zon_rect_f78c5ded491d30bc9950e31a3572caa9.png" width="69" height="69" alt="Украина обновила список стран &#34;красной&#34; зоны">
</span>
<p data-vr-headline>
Украина обновила список стран &#34;красной&#34; зоны
</p>
 </a>
</li>
<li data-vr-contentbox="Шэрон Стоун завязала с мужчинами (фото)" data-vr-contentbox-url="/2371772-sheron-stoun-zavjazala-s-muzhchinami-foto.html">
<a href="/2371772-sheron-stoun-zavjazala-s-muzhchinami-foto.html">
<span class="visual">
2
<img src="/media/pictures/2020/10/16/thumbs/69x69/zvezda-osnovnogo-instinkta-zajavila-chto-bolshe-ne-budet-zavodit-romany-s-muzhchinami-foto-2009-goda_rect_9bfed7afe9449998cfe0eb12fed5f3e4.jpg" width="69" height="69" alt="Шэрон Стоун завязала с мужчинами (фото)">
</span>
<p data-vr-headline>
Шэрон Стоун завязала с мужчинами (фото)
</p>
</a>
</li>
<li data-vr-contentbox="Украинцам пересчитают пенсии: кого коснутся изменения " data-vr-contentbox-url="/2371842-ukraintsam-pereschitajut-pensii-kogo-kosnutsja-izmenenija.html">
<a href="/2371842-ukraintsam-pereschitajut-pensii-kogo-kosnutsja-izmenenija.html">
<span class="visual">
3
<img src="/media/pictures/2020/10/16/thumbs/69x69/pensii-povysjat-foto-sudua_rect_a00df2c1a49144ee2670d72db551f4b3.jpg" width="69" height="69" alt="Украинцам пересчитают пенсии: кого коснутся изменения ">
</span>
<p data-vr-headline>
Украинцам пересчитают пенсии: кого коснутся изменения
</p>
</a>
</li>
<li data-vr-contentbox="Война на Донбассе может завершиться в любой день - Зеленский" data-vr-contentbox-url="/2371792-vojna-na-donbasse-mozhet-zavershitsja-v-ljuboj-den-zelenskij.html">
<a href="/2371792-vojna-na-donbasse-mozhet-zavershitsja-v-ljuboj-den-zelenskij.html">
<span class="visual">
4
<img src="/media/pictures/2020/10/16/thumbs/69x69/vladimir-zelenskij-foto-pravdainformcomua_rect_3b9b53e393db9d3d828f7d5d8bbae2d7.jpeg" width="69" height="69" alt="Война на Донбассе может завершиться в любой день - Зеленский">
</span>
<p data-vr-headline>
Война на Донбассе может завершиться в любой день - Зеленский
</p>
</a>
</li>
<li data-vr-contentbox="В ВОЗ назвали эффективное лекарство от COVID-19" data-vr-contentbox-url="/2371807-v-voz-nazvali-effektivnoe-lekarstvo-ot-covid-19.html">
<a href="/2371807-v-voz-nazvali-effektivnoe-lekarstvo-ot-covid-19.html">
<span class="visual">
5
<img src="/media/pictures/2020/10/16/thumbs/69x69/lekarstvo-ot-covid-19-foto-izru_rect_98315c4d502fd8d50e76df659e1be2d7.jpg" width="69" height="69" alt="В ВОЗ назвали эффективное лекарство от COVID-19">
</span>
<p data-vr-headline>
В ВОЗ назвали эффективное лекарство от COVID-19
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="По просьбе Медведчука Россия в одностороннем порядке снимает санкции с трех украинских предприятий" data-vr-contentbox-url="/2371462-po-prosbe-medvedchuka-rossija-v-odnostoronnem-porjadke-snimaet-sanktsii-s-treh-ukrainskih-predprijatij.html">
<a href="/2371462-po-prosbe-medvedchuka-rossija-v-odnostoronnem-porjadke-snimaet-sanktsii-s-treh-ukrainskih-predprijatij.html">
<span class="visual">
1
<img src="/media/pictures/2020/10/14/thumbs/69x69/viktor-medvedchuk-i-vladimir-putin-zagittya_rect_e2094002ff4001640688137b881c9735.jpg" width="69" height="69" alt="По просьбе Медведчука Россия в одностороннем порядке снимает санкции с трех украинских предприятий">
</span>
<p data-vr-headline>
По просьбе Медведчука Россия в одностороннем порядке снимает санкции с трех украинских предприятий
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Не справляется сердце&#34;: Стужук попал в реанимацию с COVID-19" data-vr-contentbox-url="/2371732-ne-spravljaetsja-serdtse-stuzhuk-popal-v-reanimatsiju-s-covid-19.html">
<a href="/2371732-ne-spravljaetsja-serdtse-stuzhuk-popal-v-reanimatsiju-s-covid-19.html">
<span class="visual">
2
<img src="/media/pictures/2020/10/16/thumbs/69x69/foto-dmitrij-stuzhuk-instagramcomstuzhuk_dmitriy_rect_b4d9488e8ff88a20ba96aa79c343e715.jpg" width="69" height="69" alt="&#34;Не справляется сердце&#34;: Стужук попал в реанимацию с COVID-19">
</span>
<p data-vr-headline>
&#34;Не справляется сердце&#34;: Стужук попал в реанимацию с COVID-19
</p>
</a>
</li>
<li data-vr-contentbox="Умер известный блогер Стужук" data-vr-contentbox-url="/2371767-umer-izvestnyj-bloger-stuzhuk.html">
<a href="/2371767-umer-izvestnyj-bloger-stuzhuk.html">
<span class="visual">
3
<img src="/media/pictures/2020/10/16/thumbs/69x69/foto-dmitrij-stuzhuk-instagramcomstuzhuk_dmitriy_rect_9c9f8e2d44c63cb7ab9455c991a1c6e5.jpg" width="69" height="69" alt="Умер известный блогер Стужук">
</span>
 <p data-vr-headline>
Умер известный блогер Стужук
</p>
</a>
</li>
<li data-vr-contentbox="Командующий ВСУ женился: кто избранница (фото)" data-vr-contentbox-url="/2371604-komandujuschij-vsu-zhenilsja-kto-izbrannitsa-foto.html">
<a href="/2371604-komandujuschij-vsu-zhenilsja-kto-izbrannitsa-foto.html">
<span class="visual">
4
<img src="/media/pictures/2020/10/15/thumbs/69x69/zhenoj-ruslana-homchaka-stala-anna-kovalenko-zamestitel-ministra-razvitija-obschin-i-territorij-ukrainy_rect_76342a5b50472bbb8fc51f15e26e71e5.jpg" width="69" height="69" alt="Командующий ВСУ женился: кто избранница (фото)">
</span>
<p data-vr-headline>
Командующий ВСУ женился: кто избранница (фото)
</p>
</a>
</li>
<li data-vr-contentbox="Си Цзиньпин призвал армию Китая &#34;готовиться к войне&#34;" data-vr-contentbox-url="/2371483-si-tszinpin-prizval-armiju-kitaja-gotovitsja-k-vojne.html">
<a href="/2371483-si-tszinpin-prizval-armiju-kitaja-gotovitsja-k-vojne.html">
<span class="visual">
5
<img src="/media/pictures/2020/10/14/thumbs/69x69/glava-kitaja-si-tszinpina-prizval-armiju-gotovitsja-k-vojnefoto-kommersant_rect_4b5f70a999df7c45ee7eae7894581877.jpg" width="69" height="69" alt="Си Цзиньпин призвал армию Китая &#34;готовиться к войне&#34;">
</span>
<p data-vr-headline>
Си Цзиньпин призвал армию Китая &#34;готовиться к войне&#34;
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
 </div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2020/10/16/20/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2020/10/17/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/special-news/mir-chi-vjna/">МИР чи ВІЙНА</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2020/10/16/20/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2020/10/17/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2371877-rektor-odesskogo-mgu-zabolel-koronavirusom-no-ne-otpravilsja-na-izoljatsiju.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2020-10-17 14:20:17
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>