<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2458329-osvtjani-odesi-rozvezli-po-lkarnjah-zhu-dlja-poranenih-bjtsv.html" />
<meta name="description" content="У вільний час вони приготували понад триста кілограмів вареників, і розвезли домашню їжу по лікарнях, де відновлюють сили поранені бійці.">
<meta property="og:title" content="Освітяни Одеси розвезли по лікарнях їжу для поранених бійців" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2458329-osvtjani-odesi-rozvezli-po-lkarnjah-zhu-dlja-poranenih-bjtsv.html" />
<meta property="og:description" content="У вільний час вони приготували понад триста кілограмів вареників, і розвезли домашню їжу по лікарнях, де відновлюють сили поранені бійці." />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2022-10-02 13:16:15+02:02" />
<meta property="article:section" content="СУСПІЛЬСТВО" />
<meta property="article:tag" content="Україна" />
<meta property="article:tag" content="Суспільство" />
<meta property="article:tag" content="військовослужбовці" />
<meta property="article:tag" content="поранення" />
<meta property="article:tag" content="єдині новини" />
<meta property="article:tag" content="війна" />
<meta property="article:tag" content="День вчителя" />
<meta property="twitter:url" content="https://podrobnosti.ua/2458329-osvtjani-odesi-rozvezli-po-lkarnjah-zhu-dlja-poranenih-bjtsv.html" />
<meta itemprop="name" content="Освітяни Одеси розвезли по лікарнях їжу для поранених бійців">
<meta itemprop="headline" content="Освітяни Одеси розвезли по лікарнях їжу для поранених бійців">
<meta itemprop="description" content="У вільний час вони приготували понад триста кілограмів вареників, і розвезли домашню їжу по лікарнях, де відновлюють сили поранені бійці.">
<meta itemprop="datePublished" content="2022-10-02T11:14:15+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2022/10/2/thumbs/472x246/bazhannja-dopomogti-pdtrimalo-samih-zhnok_rect_fbdd8c88e72a08b42573eb12896cff81" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2022/10/2/thumbs/435x375/bazhannja-dopomogti-pdtrimalo-samih-zhnok_rect_fbdd8c88e72a08b42573eb12896cff81">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Освітяни Одеси розвезли по лікарнях їжу для поранених бійців">
<meta name="twitter:description" content="У вільний час вони приготували понад триста кілограмів вареників, і розвезли домашню їжу по лікарнях, де відновлюють сили поранені бійці.">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2022/10/2/thumbs/472x246/bazhannja-dopomogti-pdtrimalo-samih-zhnok_rect_fbdd8c88e72a08b42573eb12896cff81">
<title>
            Освітяни Одеси розвезли по лікарнях їжу для поранених бійців | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/c147d4589125.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2458329-osvtjani-odesi-rozvezli-po-lkarnjah-zhu-dlja-poranenih-bjtsv.html",
            page_title: "Освітяни Одеси розвезли по лікарнях їжу для поранених бійців",
            page_type: "article",
            page_language: "ru",

            
                article_authors: [""],
                article_categories: ["СУСПІЛЬСТВО"],
                article_subcategories: ["Україна", "Суспільство", "військовослужбовці", "поранення", "єдині новини", "війна", "День вчителя", ],
                article_type: "default",
                article_word_count: "4417",
                article_publication_date: "Sun, 02 Oct 2022 13:16:15 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
            var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
            if (device_width > 766) {
                googletag.cmd.push(function() {
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                            
                            
                            
                            
                            
                            
                            
                            if (event.slot.getSlotElementId() == "div-gpt-ad-1529058061206-5") {
                                if(event.isEmpty == true){
                                    document.getElementById('catfish-wrapper').style.display="none";
                                } else {
                                    document.getElementById('catfish-close-btn').style.display="block";
                                    document.getElementById('catfish-close-btn').style.visibility="visible";
                                    document.getElementById('catfish-wrapper').style.display="block";
                                    document.getElementById('catfish-wrapper').style.visibility = "visible";
                                    document.getElementById('div-gpt-ad-1529058061206-5').style.display = "block";
                                    document.getElementById('catfish-close-btn').style.left = close_position_left + "px";
                                    document.getElementById('catfish-close-btn').style.top = close_position_top + "px";
                                }
                            };


                        });
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "01637e0df411dc9f050d");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "01637e0df411dc9f050d");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "01637e0df411dc9f050d");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "01637e0df411dc9f050d");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "01637e0df411dc9f050d");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "01637e0df411dc9f050d");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 150], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "01637e0df411dc9f050d");
                        googletag.defineSlot('/58302844/SLDS_InterGroup_Podrobnosti_Catfish', [1440, 180], 'div-gpt-ad-1529058061206-5').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "01637e0df411dc9f050d");
                        googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().enableSyncRendering();
                        googletag.enableServices();
                });
            }
        </script>

<script type="text/javascript" src="/static/cache/js/267b5fea1bcd.js"></script>
<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2458329) === false){
                $.ajax({
                    url: '/update-visited/2458329/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новини. Новини дня на сайті Подробиці.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Обличчя каналу</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Ми допомагаємо</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Повідомити новину</span><span>Надіслати відео</span>
</a>
<nav id="nav">
<a href="/all/archive/2022/10/02/all/page1/" class="news-on-mobile">НОВИНИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Пошук</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Пошук">
<input type="text" name="text" placeholder="Пошук по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2022/10/02/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2022/7/6/21/0/">ВИПУСКИ</a>
</li>
<li>
<a href="/all/archive/2022/10/02/release/page1/">СЮЖЕТИ</a>
</li>
<li>
<a href="/analitika/">АНАЛІТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАДА</a>
</li>
<li class="header-active-category">
<a href="/obschestvo/">СУСПІЛЬСТВО</a>
</li>
<li>
<a href="/dengi/">ГРОШІ</a>
</li>
<li>
<a href="/sobytiya/">ПОДІЇ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БІЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВ&#39;Я</a>
</li>
<li>
<a href="/podrobnenko/">ПАЛЯНИЦЯ</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<iframe width="100%" height="100%" src="https://www.youtube.com/embed/CwQl49tDPTk?controls=0" title="Телеканал Рада. Прямий ефір." frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2458329-osvtjani-odesi-rozvezli-po-lkarnjah-zhu-dlja-poranenih-bjtsv.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2458329-osvtjani-odesi-rozvezli-po-lkarnjah-zhu-dlja-poranenih-bjtsv.html&text=%D0%9E%D1%81%D0%B2%D1%96%D1%82%D1%8F%D0%BD%D0%B8%20%D0%9E%D0%B4%D0%B5%D1%81%D0%B8%20%D1%80%D0%BE%D0%B7%D0%B2%D0%B5%D0%B7%D0%BB%D0%B8%20%D0%BF%D0%BE%20%D0%BB%D1%96%D0%BA%D0%B0%D1%80%D0%BD%D1%8F%D1%85%20%D1%97%D0%B6%D1%83%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%BE%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D1%85%20%D0%B1%D1%96%D0%B9%D1%86%D1%96%D0%B2 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#28174a474c5115405c5c585b12070758474c5a474a46475b5c41065d49071a1c1d101b1a1105475b5e5c4249464105474c4d5b41055a47525e4d524441055847054443495a464249400552405d054c4442490558475a49464d464140054a425c5b5e06405c4544">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2458329-osvtjani-odesi-rozvezli-po-lkarnjah-zhu-dlja-poranenih-bjtsv.html" data-vr-zone="Новина" data-vr-contentbox="Освітяни Одеси розвезли по лікарнях їжу для поранених бійців" data-vr-contentbox-url="/2458329-osvtjani-odesi-rozvezli-po-lkarnjah-zhu-dlja-poranenih-bjtsv.html">
<h1 data-vr-headline>Освітяни Одеси розвезли по лікарнях їжу для поранених бійців
<a id="article_edit_link" class="hidden" href="/admin/core/article/2458329/">[ Редагувати ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">02 жовтня 2022 13:16</span>
<span class="author">за матеріалами:
<a href="https://podrobnosti.ua/">
Подробиці
</a>
</span>
</header>
<div class="video-block" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="description" content="Бажання допомогти підтримало і самих жінок">
<meta itemprop="uploadDate" content="2022-10-02T00:02:08.420275+00:00">
<meta itemprop="thumbnailUrl" content="http://podrobnosti.ua/media/screen/2022/10/02/740x497/ip02odgoduyut_7c2db0aba25031a6ced2ef4de9fd8ca5_0.png">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/screen/2022/10/02/740x100/ip02odgoduyut_7c2db0aba25031a6ced2ef4de9fd8ca5_0.png);">
<span class="play"><em class="ico"></em></span>
<img src="https://podrobnosti.ua/media/screen/2022/10/02/740x497/ip02odgoduyut_7c2db0aba25031a6ced2ef4de9fd8ca5_0.png" width="740" height="497" alt="Освітяни Одеси розвезли по лікарнях їжу для поранених бійців">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>

<div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/324431/" data-url="http://podrobnosti.ua/media/videos/2022/10/2/ip02odgoduyut_7c2db0aba25031a6ced2ef4de9fd8ca5.mp4" data-screenshot="http://podrobnosti.ua/media/screen/2022/10/02/ip02odgoduyut_7c2db0aba25031a6ced2ef4de9fd8ca5_0.png" poster="http://podrobnosti.ua/media/screen/2022/10/02/ip02odgoduyut_7c2db0aba25031a6ced2ef4de9fd8ca5_0.png" class="">
</div>
<span class="vide-title" itemprop="name">Бажання допомогти підтримало і самих жінок</span>
</div>
<div itemprop="description" id="article_content"><p style="text-align: justify;">День учителя по-одеськи. Замість святкувати та приймати подарунки, освітяни Одеси вирішили самі їх дарувати. У вільний час вони приготували понад триста кілограмів вареників, і розвезли домашню їжу по лікарнях, де відновлюють сили поранені бійці. За приготуванням частування спостерігали наші кореспонденти.</p>
<blockquote>
<p style="text-align: justify;">Ой у лузі Червона калина.. зажурилася.</p>
</blockquote>
<p style="text-align: justify;">Сучасні вечорниці одеські освітяни організували замість традиційного святкування Дня вчителя. Цю ідею подали поранені бійці, які випадково поділилися своєю мрією.</p>
<p style="text-align: justify;"><strong>Олена Буйневич, директорка департаменту освіти Одеської міської ради:</strong></p>
<blockquote>
<p style="text-align: justify;">Там, де я живу, поруч є лікарня. І я просто йшла до аптеки.&nbsp;Хлопців побачила на вулиці. Вони мене спитали: &quot;Де тут можна замовити як вдома вареники?&quot; Вони захотіли як вдома, то ми з дівчатами вирішили зробити їх вдома. Щоб вони були дійсно домашніми, зробленими своїми ручками.</p>
</blockquote>
<p style="text-align: justify;">Отже, протягом тижня, у вільні години на кухнях шкіл, садків та власних квартир, жінки збиралися, щоб приготувати українську страву. Кожна мала власний сімейний рецепт, тож обговорювали та обирали ідеальний.</p>
<p style="text-align: justify;"><strong>Олена Врадій, директорка дитячого садка:</strong></p>
<blockquote>
<p style="text-align: justify;">Ми навіть спробували два види тіста, зрозуміли, що один - найкращий, і вже працювали з тим тістом.</p>
</blockquote>
<p style="text-align: justify;">З картоплею, капустою, сиром. Одеські освітянки планували наліпити 300 кілограмів вареників. Але вийшло - значне більше. Кажуть: зупинитися було складно. Жінки, які звикли готувати для дітей, готували для солдатів, як для рідних.</p>
<p style="text-align: justify;"><strong>Тетяна Яковенко, працівниця дитячого садка:</strong></p>
<blockquote>
<p style="text-align: justify;">Для взрослых, но все с душой. С душой, как для детей, только для наших заисникив.</p>
</blockquote>
<p style="text-align: justify;">Ірина, кухарка дитячого садочка. Вареники для бійців варить з почуттями одночасно вдячності та болю. Протягом лише двох місяців рашисти вбили двох її братів, які захищали Україну.</p>
<p style="text-align: justify;"><strong>Ірина, працівниця дитячого садка:</strong></p>
<blockquote>
<p style="text-align: justify;">Один брат по контракту служив, був танкістом, а другий до цього служив, але коли це почалося, він одразу пішов. Не&nbsp;замислювався.&nbsp;Одному - 25 було, одному - 28.&nbsp;Вони ще даже в один день народилися, 7 січня, тільки вік був різний.&nbsp;- А де загинули? - Один - під Миколаєвом, а другий - у Донецьку.</p>
</blockquote>
<p style="text-align: justify;">Тож дівчина добре розуміє, як потрібні сили хлопцям, для яких вона готує.</p>
<blockquote>
<p style="text-align: justify;">Хоч чим-то допомогти (зітхає).</p>
</blockquote>
<p style="text-align: justify;">Бажання допомогти підтримало і самих жінок. Попри тяжкі думи, вони разом готували, спілкувалися, співали.</p>
<p style="text-align: justify;"><strong>Олена Врадій, директорка дитячого садка:</strong></p>
<blockquote>
<p style="text-align: justify;">Для нас завжди свято, коли ми зустрічаємось разом. Бо ми мало бачимось. Тому що дуже мало зараз у нас радості, а це - завжди підіймає&nbsp;настрій. Коли ми співали, я вважаю, що ця частинка нас зайшла в цю страву, яку отримують хлопці.</p>
</blockquote>
<p style="text-align: justify;">І ось, вареники готові. Порції для поранених бійців - зовсім не дитячі.</p>
<p style="text-align: justify;"><strong>Тетяна Аркан, медична сестра дитячого садка:</strong></p>
<blockquote>
<p style="text-align: justify;">Накладаємо хлопцям, щоб їм було смачно, щоб відчули домашній уют, комфорт.&nbsp;Звичайно повні, щоб їм було ситно, смачно. І відчули жіночі теплі руки.&nbsp;З&nbsp;пів кіло. Хлопці здорові, їм треба сил.</p>
</blockquote>
<p style="text-align: justify;">До кожної страви додають оберіг чи листівку, які для воїнів зробили діти. І поспішають, бо на гаряче частування до Дня Вчителя вже чекають в одеських лікарнях.</p>
<blockquote>
<p style="text-align: justify;">Хай вам щастить. Смачного, разом до Перемоги.</p>
</blockquote>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2458329-osvtjani-odesi-rozvezli-po-lkarnjah-zhu-dlja-poranenih-bjtsv.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2458329-osvtjani-odesi-rozvezli-po-lkarnjah-zhu-dlja-poranenih-bjtsv.html&text=%D0%9E%D1%81%D0%B2%D1%96%D1%82%D1%8F%D0%BD%D0%B8%20%D0%9E%D0%B4%D0%B5%D1%81%D0%B8%20%D1%80%D0%BE%D0%B7%D0%B2%D0%B5%D0%B7%D0%BB%D0%B8%20%D0%BF%D0%BE%20%D0%BB%D1%96%D0%BA%D0%B0%D1%80%D0%BD%D1%8F%D1%85%20%D1%97%D0%B6%D1%83%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%BE%D1%80%D0%B0%D0%BD%D0%B5%D0%BD%D0%B8%D1%85%20%D0%B1%D1%96%D0%B9%D1%86%D1%96%D0%B2 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/v-ukraine/">Україна</a></li>
<li><a href="/tag/obschestvo/">Суспільство</a></li>
<li><a href="/tag/voennosluzhaschie/">військовослужбовці</a></li>
<li><a href="/tag/peremoga/">поранення</a></li>
<li><a href="/tag/din-novini/">єдині новини</a></li>
<li><a href="/tag/vojny-i-terrorizm-3/">війна</a></li>
<li><a href="/tag/den-uchitelja/">День вчителя</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<script src="https://ulyvjty4rd.com/script.js" async></script>
<div id="teyicefame-deroziyeqacako">
<script>
            !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'teyicefame-deroziyeqacako',block:'129224', site_id:'23892'}
            );})(window, 'mtzBlocks');
            </script>
</div>
<div class="container852">
<header class="head">
<h2>по темі</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по темі">
<div class="analytic" data-vr-contentbox="Інфекції на фронті: від чого потерпають наші бійці з передової?" data-vr-contentbox-url="/2457605-nfekts-na-front-vd-chogo-poterpajut-nash-bjts-z-peredovo.html">
<a href="/2457605-nfekts-na-front-vd-chogo-poterpajut-nash-bjts-z-peredovo.html">
 <div class="visual"><img src="/media/pictures/2022/9/22/thumbs/282x180/medikam-vjskov-obtsjajut-obovjazkovo-dolkujutsja-ale-vzhe-pslja-peremogi_rect_46b2421a98feb6104db46607632b7fda" alt="Інфекції на фронті: від чого потерпають наші бійці з передової?" width="282" height="180"></div>
<em class="date">22 вересня 2022 09:56</em>
<span class="title analytic-title-h4" data-vr-headline>Інфекції на фронті: від чого потерпають наші бійці з передової?</span>
<p>Справжні дива на полі бою творять бойові медики. Та крім куль та осколків, ще одна загроза на фронті - інфекція. Умови, за яких доводиться рятувати поранених на полі бою підвищують ризик зараження крові.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Російський &#34;ленд-ліз&#34;: росіяни залишають купу техніки після втечі" data-vr-contentbox-url="/2458307-rosjskij-lend-lz-rosjani-zalishajut-kupu-tehnki-pslja-vtech.html">
<a href="/2458307-rosjskij-lend-lz-rosjani-zalishajut-kupu-tehnki-pslja-vtech.html">
<div class="visual"><img src="/media/pictures/2022/10/2/thumbs/282x180/rosjani-ne-shkodujut-svo-tehnki-j-polishajut-na-pol-boju_rect_8cd305ce27f3080a1bef604cd5d65f93" alt="Російський &#34;ленд-ліз&#34;: росіяни залишають купу техніки після втечі" width="282" height="180"></div>
<em class="date">02 жовтня 2022 08:48</em>
<span class="title analytic-title-h4" data-vr-headline>Російський &#34;ленд-ліз&#34;: росіяни залишають купу техніки після втечі</span>
<p>Українці мають понад 400 російських танків, 700 бронемашин різного типу і 170 різних артилерійських систем, повідомляє речник східного угруповання військ ЗСУ Сергій Череватий.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Механізована бригада ім.Чорних Запорожців: чому бояться вороги та поважають свої?" data-vr-contentbox-url="/2458103-mehanzovana-brigada-mchornih-zaporozhtsv-chomu-bojatsja-vorogi-ta-povazhajut-svo.html">
<a href="/2458103-mehanzovana-brigada-mchornih-zaporozhtsv-chomu-bojatsja-vorogi-ta-povazhajut-svo.html">
<div class="visual"><img src="/media/pictures/2022/9/29/thumbs/282x180/pershim-bojovim-zavdannjam-dlja-frankvtsv-stala-ohorona-vuglegrsko-tes_rect_1c99ebf3a421376a62e68041f7823179" alt="Механізована бригада ім.Чорних Запорожців: чому бояться вороги та поважають свої?" width="282" height="180"></div>
<em class="date">29 вересня 2022 09:34</em>
<span class="title analytic-title-h4" data-vr-headline>Механізована бригада ім.Чорних Запорожців: чому бояться вороги та поважають свої?</span>
<p>Особливість цього підрозділу в тому, що всі його воїни-добровольці земляки. Вони разом мобілізувалися і тепер великою компанією ось уже пів року захищають Україну.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Два різні полони: в якому стані приїхали додому наші захисники?" data-vr-contentbox-url="/2457883-dva-rzn-poloni-v-jakomu-stan-prihali-dodomu-nash-zahisniki.html">
<a href="/2457883-dva-rzn-poloni-v-jakomu-stan-prihali-dodomu-nash-zahisniki.html">
<div class="visual"><img src="/media/pictures/2022/9/26/thumbs/282x180/cholovk-chi-zhnka-rashistskim-neljudam-bajduzhe_rect_894aab950376d98ae944f68136b07340" alt="Два різні полони: в якому стані приїхали додому наші захисники?" width="282" height="180"></div>
<em class="date">26 вересня 2022 09:46</em>
<span class="title analytic-title-h4" data-vr-headline>Два різні полони: в якому стані приїхали додому наші захисники?</span>
<p>Виснажені, але усміхнені. Багатьом потрібна термінова допомога медиків. Але вони намагаються не афішувати, через яке пекло пройшли. Бо розуміють - кожне зайве слово на свободі - може зашкодити побратимам, які досі у полоні.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Круті зенітники: воїни, що &#34;саджають&#34; ворожі літаки та гелікоптери" data-vr-contentbox-url="/2457876-krut-zentniki-voni-scho-sadzhajut-vorozh-ltaki-ta-gelkopteri.html">
<a href="/2457876-krut-zentniki-voni-scho-sadzhajut-vorozh-ltaki-ta-gelkopteri.html">
<div class="visual"><img src="/media/pictures/2022/9/26/thumbs/282x180/okupanti-namagalisja-podaviti-anteni-ukranskih-zentnikv_rect_e6ca22707d75324ccbeb584deabb1654" alt="Круті зенітники: воїни, що &#34;саджають&#34; ворожі літаки та гелікоптери" width="282" height="180"></div>
<em class="date">26 вересня 2022 09:01</em>
<span class="title analytic-title-h4" data-vr-headline>Круті зенітники: воїни, що &#34;саджають&#34; ворожі літаки та гелікоптери</span>
<p>Після кількох влучних запусків українських ракет - від російських літаків залишився лише дим. Найбільша нагорода для Володимира та його побратимів - це фото та відео зі згорілими літальними апаратами ворога.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Відбірний непотріб: з чого складається військо російських терористів?" data-vr-contentbox-url="/2457393-vdbrnij-nepotrb-z-chogo-skladatsja-vjsko-rosjskih-teroristv.html">
<a href="/2457393-vdbrnij-nepotrb-z-chogo-skladatsja-vjsko-rosjskih-teroristv.html">
<div class="visual"><img src="/media/pictures/2022/9/19/thumbs/282x180/rosjani-dedal-chastshe-vikoristovujut-ransk-bojov-bezplotniki_rect_27c51382ccf286ffb3443d6769ad940a" alt="Відбірний непотріб: з чого складається військо російських терористів?" width="282" height="180"></div>
<em class="date">19 вересня 2022 09:51</em>
<span class="title analytic-title-h4" data-vr-headline>Відбірний непотріб: з чого складається військо російських терористів?</span>
<p>До військових лав московити беруть злодіїв, гвалтівників та убивць. ЗМІ пишуть, що завербувати вдалося навіть канібала.</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2022/10/02/all/page1/">Новини</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Україна</a>
</li>
<li><a href="javascript:;">Світ</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новини">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="В Чернігівській області авто з людьми підірвалось на міні: всі загинули" data-vr-contentbox-url="/2458326-v-cherngvskj-oblast-avto-z-ljudmi-pdrvalos-na-mn-vs-zaginuli.html">
<a href="/2458326-v-cherngvskj-oblast-avto-z-ljudmi-pdrvalos-na-mn-vs-zaginuli.html">
<div class="info">
<span class="news-title" data-vr-headline>В Чернігівській області авто з людьми підірвалось на міні: всі загинули</span>
<em class="date" data-date="2022-10-02 13:22:32+00:00">
02 жовтня 2022 13:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти зранку обстріляли Слов&#39;янськ" data-vr-contentbox-url="/2458327-okupanti-zranku-obstrljali-slovjansk.html">
<a href="/2458327-okupanti-zranku-obstrljali-slovjansk.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти зранку обстріляли Слов&#39;янськ</span>
<em class="date" data-date="2022-10-02 13:22:13+00:00">
02 жовтня 2022 13:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Освітяни Одеси розвезли по лікарнях їжу для поранених бійців" data-vr-contentbox-url="/2458329-osvtjani-odesi-rozvezli-po-lkarnjah-zhu-dlja-poranenih-bjtsv.html">
<a href="/2458329-osvtjani-odesi-rozvezli-po-lkarnjah-zhu-dlja-poranenih-bjtsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Освітяни Одеси розвезли по лікарнях їжу для поранених бійців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 13:16:15+00:00">
02 жовтня 2022 13:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Пентагоні озвучили умову вступу України в НАТО" data-vr-contentbox-url="/2458325-u-pentagon-ozvuchili-umovu-vstupu-ukrani-v-nato.html">
<a href="/2458325-u-pentagon-ozvuchili-umovu-vstupu-ukrani-v-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>У Пентагоні озвучили умову вступу України в НАТО</span>
<em class="date" data-date="2022-10-02 13:00:29+00:00">
02 жовтня 2022 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рашисти зруйнували п&#39;ятиповерхівку у самому центрі Миколаєва" data-vr-contentbox-url="/2458328-rashisti-zrujnuvali-pjatipoverhvku-u-samomu-tsentr-mikolava.html">
<a href="/2458328-rashisti-zrujnuvali-pjatipoverhvku-u-samomu-tsentr-mikolava.html">
<div class="info">
<span class="news-title" data-vr-headline>Рашисти зруйнували п&#39;ятиповерхівку у самому центрі Миколаєва</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 12:58:28+00:00">
02 жовтня 2022 12:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мар&#39;яну Мамонову виписали з перинатального центру у Луцьку" data-vr-contentbox-url="/2458324-marjanu-mamonovu-vipisali-z-perinatalnogo-tsentru-u-lutsku.html">
<a href="/2458324-marjanu-mamonovu-vipisali-z-perinatalnogo-tsentru-u-lutsku.html">
<div class="info">
<span class="news-title" data-vr-headline>Мар&#39;яну Мамонову виписали з перинатального центру у Луцьку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 12:43:48+00:00">
02 жовтня 2022 12:43
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Куди поділась &#34;друга армія світу&#34;: Подоляк відреагував на десятитисячні втрати росії" data-vr-contentbox-url="/2458322-kudi-podlas-druga-armja-svtu-podoljak-vdreaguvav-na-desjatitisjachn-vtrati-ros.html">
<a href="/2458322-kudi-podlas-druga-armja-svtu-podoljak-vdreaguvav-na-desjatitisjachn-vtrati-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Куди поділась &#34;друга армія світу&#34;: Подоляк відреагував на десятитисячні втрати росії</span>
<em class="date" data-date="2022-10-02 12:36:41+00:00">
02 жовтня 2022 12:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Родичі військовополонених сподіваються на швидке повернення героїв додому" data-vr-contentbox-url="/2458321-rodich-vjskovopolonenih-spodvajutsja-na-shvidke-povernennja-gerov-dodomu.html">
<a href="/2458321-rodich-vjskovopolonenih-spodvajutsja-na-shvidke-povernennja-gerov-dodomu.html">
<div class="info">
<span class="news-title" data-vr-headline>Родичі військовополонених сподіваються на швидке повернення героїв додому</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 12:22:44+00:00">
02 жовтня 2022 12:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Сумській області на міні підірвалося авто: є жертва та троє поранених" data-vr-contentbox-url="/2458320-u-sumskj-oblast-na-mn-pdrvalosja-avto-zhertva-ta-tro-poranenih.html">
<a href="/2458320-u-sumskj-oblast-na-mn-pdrvalosja-avto-zhertva-ta-tro-poranenih.html">
<div class="info">
<span class="news-title" data-vr-headline>У Сумській області на міні підірвалося авто: є жертва та троє поранених</span>
<em class="date" data-date="2022-10-02 12:14:14+00:00">
02 жовтня 2022 12:14
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Держбюджет-2023: стало відомо, коли його приймуть в першому читанні" data-vr-contentbox-url="/2458319-derzhbjudzhet-2023-stalo-vdomo-koli-jogo-prijmut-v-pershomu-chitann.html">
<a href="/2458319-derzhbjudzhet-2023-stalo-vdomo-koli-jogo-prijmut-v-pershomu-chitann.html">
<div class="info">
<span class="news-title" data-vr-headline>Держбюджет-2023: стало відомо, коли його приймуть в першому читанні</span>
<em class="date" data-date="2022-10-02 11:52:38+00:00">
02 жовтня 2022 11:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Я не готов убивать&#34;: російський репер Walkie наклав на себе руки через мобілізацію (відео)" data-vr-contentbox-url="/2458318-ja-ne-gotov-brat-v-ruki-oruzhie-i-ubivat-rosjskij-reper-walkie-naklav-na-sebe-ruki-cherez-moblzatsju-vdeo.html">
<a href="/2458318-ja-ne-gotov-brat-v-ruki-oruzhie-i-ubivat-rosjskij-reper-walkie-naklav-na-sebe-ruki-cherez-moblzatsju-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Я не готов убивать&#34;: російський репер Walkie наклав на себе руки через мобілізацію (відео)</span>
<em class="date" data-date="2022-10-02 11:30:17+00:00">
02 жовтня 2022 11:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна виграла 10 тисяч євро на створення музею вишиванки у Чернівцях" data-vr-contentbox-url="/2458317-ukrana-vigrala-10-tisjach-vro-na-stvorennja-muzeju-vishivanki-u-chernvtsjah.html">
<a href="/2458317-ukrana-vigrala-10-tisjach-vro-na-stvorennja-muzeju-vishivanki-u-chernvtsjah.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна виграла 10 тисяч євро на створення музею вишиванки у Чернівцях</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 11:09:38+00:00">
02 жовтня 2022 11:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна заявила до Міжнародного суду ООН про спробу росії анексувати території" data-vr-contentbox-url="/2458316-ukrana-zajavila-do-mzhnarodnogo-sudu-oon-pro-sprobu-ros-aneksuvati-teritor.html">
<a href="/2458316-ukrana-zajavila-do-mzhnarodnogo-sudu-oon-pro-sprobu-ros-aneksuvati-teritor.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна заявила до Міжнародного суду ООН про спробу росії анексувати території</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 10:50:23+00:00">
02 жовтня 2022 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Репутація та вплив України на міжнародній арені значно посилилися" data-vr-contentbox-url="/2458314-reputatsja-ta-vpliv-ukrani-na-mzhnarodnj-aren-znachno-posililisja.html">
<a href="/2458314-reputatsja-ta-vpliv-ukrani-na-mzhnarodnj-aren-znachno-posililisja.html">
<div class="info">
<span class="news-title" data-vr-headline>Репутація та вплив України на міжнародній арені значно посилилися</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 10:40:48+00:00">
02 жовтня 2022 10:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Миколаєві внаслідок ракетного обстрілу поранено семеро людей (фото)" data-vr-contentbox-url="/2458315-u-mikolav-vnasldok-raketnogo-obstrlu-poraneno-semero-ljudej-foto.html">
<a href="/2458315-u-mikolav-vnasldok-raketnogo-obstrlu-poraneno-semero-ljudej-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>У Миколаєві внаслідок ракетного обстрілу поранено семеро людей (фото)</span>
<em class="date" data-date="2022-10-02 10:40:17+00:00">
02 жовтня 2022 10:40
</em>
 </div>
</a>
</li>
<li data-vr-contentbox="Заявка України на вступ до НАТО стала несподіванкою для адміністрації Байдена" data-vr-contentbox-url="/2458313-zajavka-ukrani-na-vstup-do-nato-stala-nespodvankoju-dlja-admnstrats-bajdena.html">
<a href="/2458313-zajavka-ukrani-na-vstup-do-nato-stala-nespodvankoju-dlja-admnstrats-bajdena.html">
<div class="info">
<span class="news-title" data-vr-headline>Заявка України на вступ до НАТО стала несподіванкою для адміністрації Байдена</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 10:26:53+00:00">
02 жовтня 2022 10:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Індії 26 людей загинули через падіння трактора у ставок (відео)" data-vr-contentbox-url="/2458312-v-nd-26-ljudej-zaginuli-cherez-padnnja-traktora-u-stavok-vdeo.html">
<a href="/2458312-v-nd-26-ljudej-zaginuli-cherez-padnnja-traktora-u-stavok-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>В Індії 26 людей загинули через падіння трактора у ставок (відео)</span>
<em class="date" data-date="2022-10-02 10:08:06+00:00">
02 жовтня 2022 10:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США допоможуть Україні відновити контроль над своєю територією - Блінкен" data-vr-contentbox-url="/2458311-ssha-dopomozhut-ukran-vdnoviti-kontrol-nad-svoju-teritorju-blnken.html">
<a href="/2458311-ssha-dopomozhut-ukran-vdnoviti-kontrol-nad-svoju-teritorju-blnken.html">
<div class="info">
<span class="news-title" data-vr-headline>США допоможуть Україні відновити контроль над своєю територією - Блінкен</span>
<em class="date" data-date="2022-10-02 09:33:19+00:00">
02 жовтня 2022 09:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Туреччина прихистила українських дітей до закінчення війни" data-vr-contentbox-url="/2458310-turechchina-prihistila-ukranseih-dtej-do-zaknchennja-vjni.html">
<a href="/2458310-turechchina-prihistila-ukranseih-dtej-do-zaknchennja-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>Туреччина прихистила українських дітей до закінчення війни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 09:19:44+00:00">
02 жовтня 2022 09:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Латвії завершилися чергові парламентські вибори" data-vr-contentbox-url="/2458309-u-latv-zavershilisja-chergov-parlamentsk-vibori.html">
<a href="/2458309-u-latv-zavershilisja-chergov-parlamentsk-vibori.html">
<div class="info">
<span class="news-title" data-vr-headline>У Латвії завершилися чергові парламентські вибори</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 09:01:45+00:00">
02 жовтня 2022 09:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лікарі попередили про &#34;модну&#34; звичку, яка може призвести до раку" data-vr-contentbox-url="/2458308-lkar-poperedili-pro-modnu-zvichku-jaka-mozhe-prizvesti-do-raku.html">
<a href="/2458308-lkar-poperedili-pro-modnu-zvichku-jaka-mozhe-prizvesti-do-raku.html">
<div class="info">
<span class="news-title" data-vr-headline>Лікарі попередили про &#34;модну&#34; звичку, яка може призвести до раку</span>
<em class="date" data-date="2022-10-02 08:59:29+00:00">
02 жовтня 2022 08:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російський &#34;ленд-ліз&#34;: росіяни залишають купу техніки після втечі" data-vr-contentbox-url="/2458307-rosjskij-lend-lz-rosjani-zalishajut-kupu-tehnki-pslja-vtech.html">
<a href="/2458307-rosjskij-lend-lz-rosjani-zalishajut-kupu-tehnki-pslja-vtech.html">
<div class="info">
<span class="news-title" data-vr-headline>Російський &#34;ленд-ліз&#34;: росіяни залишають купу техніки після втечі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 08:48:32+00:00">
02 жовтня 2022 08:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рашистські окупанти тікають з українського Донбасу" data-vr-contentbox-url="/2458306-rashistsk-okupanti-tkajut-z-ukranskogo-donbasu.html">
<a href="/2458306-rashistsk-okupanti-tkajut-z-ukranskogo-donbasu.html">
<div class="info">
<span class="news-title" data-vr-headline>Рашистські окупанти тікають з українського Донбасу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 08:34:04+00:00">
02 жовтня 2022 08:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Кривому Розі дрон-камікадзе поцілив у ліцей, зруйновані два поверхи" data-vr-contentbox-url="/2458305-u-krivomu-roz-dron-kamkadze-potsliv-u-ltsej-zrujnovan-dva-poverhi.html">
<a href="/2458305-u-krivomu-roz-dron-kamkadze-potsliv-u-ltsej-zrujnovan-dva-poverhi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Кривому Розі дрон-камікадзе поцілив у ліцей, зруйновані два поверхи</span>
<em class="date" data-date="2022-10-02 08:29:36+00:00">
02 жовтня 2022 08:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="росія формує в Криму та Ставропіллі нові мотострілецькі бригади з мобілізованих" data-vr-contentbox-url="/2458304-rosja-formu-v-krimu-ta-stavropll-nov-motostrletsk-brigadi-z-moblzovanih.html">
<a href="/2458304-rosja-formu-v-krimu-ta-stavropll-nov-motostrletsk-brigadi-z-moblzovanih.html">
<div class="info">
<span class="news-title" data-vr-headline>росія формує в Криму та Ставропіллі нові мотострілецькі бригади з мобілізованих</span>
<em class="date" data-date="2022-10-02 08:08:33+00:00">
02 жовтня 2022 08:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У росії заборонили SoundCloud" data-vr-contentbox-url="/2458303-u-ros-zaboronili-soundcloud.html">
<a href="/2458303-u-ros-zaboronili-soundcloud.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії заборонили SoundCloud</span>
<em class="date" data-date="2022-10-02 07:55:12+00:00">
02 жовтня 2022 07:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти вдарили по Запоріжжю: у місті лунають вибухи (фото)" data-vr-contentbox-url="/2458302-okupanti-vdarili-po-zaporzhzhju-u-mst-lunajut-vibuhi.html">
<a href="/2458302-okupanti-vdarili-po-zaporzhzhju-u-mst-lunajut-vibuhi.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти вдарили по Запоріжжю: у місті лунають вибухи (фото)</span>
<em class="date" data-date="2022-10-02 07:43:50+00:00">
02 жовтня 2022 07:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Індонезії на футбольному матчі загинуло 127 людей (відео)" data-vr-contentbox-url="/2458301-v-ndonez-na-futbolnomu-match-zaginulo-127-ljudej-vdeo.html">
<a href="/2458301-v-ndonez-na-futbolnomu-match-zaginulo-127-ljudej-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>В Індонезії на футбольному матчі загинуло 127 людей (відео)</span>
<em class="date" data-date="2022-10-02 07:24:18+00:00">
02 жовтня 2022 07:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Німеччина допоможе розслідувати витоки газу на &#34;Північних потоках&#34;" data-vr-contentbox-url="/2458291-nmechchina-dopomozhe-rozslduvati-vitoki-gazu-na-pvnchnih-potokah.html">
<a href="/2458291-nmechchina-dopomozhe-rozslduvati-vitoki-gazu-na-pvnchnih-potokah.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина допоможе розслідувати витоки газу на &#34;Північних потоках&#34;</span>
<em class="date" data-date="2022-10-02 06:40:01+00:00">
02 жовтня 2022 06:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Директору&#34; школи під Ізюмом оголосили підозру" data-vr-contentbox-url="/2458296-direktoru-shkoli-pd-zjumom-ogolosili-pdozru.html">
<a href="/2458296-direktoru-shkoli-pd-zjumom-ogolosili-pdozru.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Директору&#34; школи під Ізюмом оголосили підозру</span>
<em class="date" data-date="2022-10-02 05:50:00+00:00">
02 жовтня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща завершила будівництво стіни на кордоні з Білорусією" data-vr-contentbox-url="/2458300-polscha-zavershila-budvnitstvo-stni-na-kordon-z-blorusju.html">
<a href="/2458300-polscha-zavershila-budvnitstvo-stni-na-kordon-z-blorusju.html">
<div class="info">
<span class="news-title" data-vr-headline>Польща завершила будівництво стіни на кордоні з Білорусією</span>
<em class="date" data-date="2022-10-02 05:03:13+00:00">
02 жовтня 2022 05:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Запорізькій області збили ворожий гелікоптер Ка-52 (відео)" data-vr-contentbox-url="/2458299-u-zaporzkj-oblast-zbili-vorozhij-gelkopter-ka-52-vdeo.html">
<a href="/2458299-u-zaporzkj-oblast-zbili-vorozhij-gelkopter-ka-52-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Запорізькій області збили ворожий гелікоптер Ка-52 (відео)</span>
<em class="date" data-date="2022-10-02 04:12:11+00:00">
02 жовтня 2022 04:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Україні зросли мінімальня зарплата та пенсія" data-vr-contentbox-url="/2458271-v-ukran-zrosli-mnmalna-zarobtna-plata-ta-pensja.html">
<a href="/2458271-v-ukran-zrosli-mnmalna-zarobtna-plata-ta-pensja.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні зросли мінімальня зарплата та пенсія</span>
<em class="date" data-date="2022-10-02 03:18:04+00:00">
02 жовтня 2022 03:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На які знаки зодіаку чекає &#34;біла&#34; смуга" data-vr-contentbox-url="/2458272-na-jak-znaki-zodaku-cheka-bla-smuga.html">
<a href="/2458272-na-jak-znaki-zodaku-cheka-bla-smuga.html">
<div class="info">
<span class="news-title" data-vr-headline>На які знаки зодіаку чекає &#34;біла&#34; смуга</span>
<em class="date" data-date="2022-10-02 02:40:17+00:00">
02 жовтня 2022 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні змінилася система виплат субсидій та пільг" data-vr-contentbox-url="/2458256-v-ukran-zmnilasja-sistema-viplat-subsidj-ta-plg.html">
<a href="/2458256-v-ukran-zmnilasja-sistema-viplat-subsidj-ta-plg.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні змінилася система виплат субсидій та пільг</span>
<em class="date" data-date="2022-10-02 00:20:24+00:00">
02 жовтня 2022 00:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Українські військові взяли Лиман під контроль" data-vr-contentbox-url="/2458298-ukransk-vjskov-vzjali-liman-pd-kontrol.html">
<a href="/2458298-ukransk-vjskov-vzjali-liman-pd-kontrol.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські військові взяли Лиман під контроль</span>
<em class="date" data-date="2022-10-01 23:52:07+00:00">
01 жовтня 2022 23:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Погода погіршиться: що обіцяють синоптики на 2 жовтня" data-vr-contentbox-url="/2458295-pogoda-pogrshitsja-scho-obtsjajut-sinoptiki-na-2-zhovtnja.html">
<a href="/2458295-pogoda-pogrshitsja-scho-obtsjajut-sinoptiki-na-2-zhovtnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Погода погіршиться: що обіцяють синоптики на 2 жовтня</span>
<em class="date" data-date="2022-10-01 23:30:42+00:00">
01 жовтня 2022 23:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти обстріляли Нікопольський район" data-vr-contentbox-url="/2458294-okupanti-obstrljali-nkopolskij-rajon.html">
<a href="/2458294-okupanti-obstrljali-nkopolskij-rajon.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли Нікопольський район</span>
<em class="date" data-date="2022-10-01 23:07:28+00:00">
01 жовтня 2022 23:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна закликає ввести санкції та визнати рф державою-терористом" data-vr-contentbox-url="/2458293-ukrana-zaklika-vvesti-sankts-ta-viznati-rf-derzhavoju-teroristom.html">
<a href="/2458293-ukrana-zaklika-vvesti-sankts-ta-viznati-rf-derzhavoju-teroristom.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна закликає ввести санкції та визнати рф державою-терористом</span>
<em class="date" data-date="2022-10-01 22:45:25+00:00">
01 жовтня 2022 22:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кулеба обговорив зі Столтенбергом заявку України на вступ у НАТО" data-vr-contentbox-url="/2458292-kuleba-obgovoriv-z-stoltenbergom-zajavku-ukrani-na-vstup-u-nato.html">
<a href="/2458292-kuleba-obgovoriv-z-stoltenbergom-zajavku-ukrani-na-vstup-u-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>Кулеба обговорив зі Столтенбергом заявку України на вступ у НАТО</span>
<em class="date" data-date="2022-10-01 22:22:06+00:00">
01 жовтня 2022 22:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Український прапор уже в Лимані - Зеленський" data-vr-contentbox-url="/2458297-ukranskij-prapor-uzhe-v-liman-zelenskij.html">
<a href="/2458297-ukranskij-prapor-uzhe-v-liman-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>Український прапор уже в Лимані - Зеленський</span>
<em class="date" data-date="2022-10-01 22:00:49+00:00">
01 жовтня 2022 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міноборони доповіло про ситуацію в Лимані" data-vr-contentbox-url="/2458290-mnoboroni-dopovlo-pro-situatsju-v-liman.html">
<a href="/2458290-mnoboroni-dopovlo-pro-situatsju-v-liman.html">
<div class="info">
<span class="news-title" data-vr-headline>Міноборони доповіло про ситуацію в Лимані</span>
<em class="date" data-date="2022-10-01 21:30:49+00:00">
01 жовтня 2022 21:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Резніков розповів, чи може Україна придбати танки по ленд-лізу" data-vr-contentbox-url="/2458289-reznkov-rozpovv-chi-mozhe-ukrana-pridbati-tanki-po-lend-lzu.html">
<a href="/2458289-reznkov-rozpovv-chi-mozhe-ukrana-pridbati-tanki-po-lend-lzu.html">
<div class="info">
<span class="news-title" data-vr-headline>Резніков розповів, чи може Україна придбати танки по ленд-лізу</span>
<em class="date" data-date="2022-10-01 21:07:59+00:00">
01 жовтня 2022 21:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США не бачать ознак можливого застосування рф ядерної зброї в Україні - Остін" data-vr-contentbox-url="/2458288-ssha-ne-bachat-oznak-mozhlivogo-zastosuvannja-rf-jaderno-zbro-v-ukran-ostn.html">
<a href="/2458288-ssha-ne-bachat-oznak-mozhlivogo-zastosuvannja-rf-jaderno-zbro-v-ukran-ostn.html">
<div class="info">
<span class="news-title" data-vr-headline>США не бачать ознак можливого застосування рф ядерної зброї в Україні - Остін</span>
<em class="date" data-date="2022-10-01 20:45:19+00:00">
01 жовтня 2022 20:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна опанувала понад 300 стандартів НАТО - Резніков" data-vr-contentbox-url="/2458287-ukrana-opanuvala-ponad-300-standartv-nato-reznkov.html">
<a href="/2458287-ukrana-opanuvala-ponad-300-standartv-nato-reznkov.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна опанувала понад 300 стандартів НАТО - Резніков</span>
<em class="date" data-date="2022-10-01 20:22:35+00:00">
01 жовтня 2022 20:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спроба анексії українських територій робить закінчення війни &#34;практично неможливим&#34; - Боррель" data-vr-contentbox-url="/2458286-sproba-aneks-ukranskih-teritorj-robit-zaknchennja-vjni-praktichno-nemozhlivim-borrel.html">
<a href="/2458286-sproba-aneks-ukranskih-teritorj-robit-zaknchennja-vjni-praktichno-nemozhlivim-borrel.html">
<div class="info">
<span class="news-title" data-vr-headline>Спроба анексії українських територій робить закінчення війни &#34;практично неможливим&#34; - Боррель</span>
<em class="date" data-date="2022-10-01 20:10:44+00:00">
01 жовтня 2022 20:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Франція відправить Україні призначені для Данії САУ Caesar" data-vr-contentbox-url="/2458285-frantsja-vdpravit-ukran-priznachen-dlja-dan-sau-caesar.html">
<a href="/2458285-frantsja-vdpravit-ukran-priznachen-dlja-dan-sau-caesar.html">
<div class="info">
<span class="news-title" data-vr-headline>Франція відправить Україні призначені для Данії САУ Caesar</span>
<em class="date" data-date="2022-10-01 19:41:09+00:00">
01 жовтня 2022 19:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Пентагоні зробили заяву про застосування росією ядерної зброї в Україні" data-vr-contentbox-url="/2458284-u-pentagon-zrobili-zajavu-pro-zastosuvannja-rosju-jaderno-zbro-v-ukran.html">
<a href="/2458284-u-pentagon-zrobili-zajavu-pro-zastosuvannja-rosju-jaderno-zbro-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>У Пентагоні зробили заяву про застосування росією ядерної зброї в Україні</span>
<em class="date" data-date="2022-10-01 19:17:17+00:00">
01 жовтня 2022 19:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ілон Маск представив людиноподібного робота за $20 тисяч (відео)" data-vr-contentbox-url="/2458283-lon-mask-predstaviv-ljudinopodbnogo-robota-za-20-tisjach-vdeo.html">
<a href="/2458283-lon-mask-predstaviv-ljudinopodbnogo-robota-za-20-tisjach-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Ілон Маск представив людиноподібного робота за $20 тисяч (відео)</span>
<em class="date" data-date="2022-10-01 18:51:42+00:00">
01 жовтня 2022 18:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Криму пролунала серія потужних вибухів (фото, відео)" data-vr-contentbox-url="/2458282-u-krimu-prolunala-serja-potuzhnih-vibuhv-foto-vdeo.html">
<a href="/2458282-u-krimu-prolunala-serja-potuzhnih-vibuhv-foto-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Криму пролунала серія потужних вибухів (фото, відео)</span>
<em class="date" data-date="2022-10-01 18:18:23+00:00">
01 жовтня 2022 18:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Розстріл автоколони на Харківщині: загинуло 24 людини, серед них вагітна і 13 дітей (фото, відео)" data-vr-contentbox-url="/2458281-vnasldok-rozstrlu-avtokoloni-na-harkvschin-zaginulo-24-ljudini-sered-nih-vagtna-13-dtej-foto-vdeo.html">
<a href="/2458281-vnasldok-rozstrlu-avtokoloni-na-harkvschin-zaginulo-24-ljudini-sered-nih-vagtna-13-dtej-foto-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Розстріл автоколони на Харківщині: загинуло 24 людини, серед них вагітна і 13 дітей (фото, відео)</span>
<em class="date" data-date="2022-10-01 17:56:57+00:00">
01 жовтня 2022 17:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світовий банк виділить Україні $530 млн під гарантії Британії та Данії" data-vr-contentbox-url="/2458280-svtovij-bank-vidlit-ukran-530-mln-pd-garant-britan-ta-dan.html">
<a href="/2458280-svtovij-bank-vidlit-ukran-530-mln-pd-garant-britan-ta-dan.html">
<div class="info">
<span class="news-title" data-vr-headline>Світовий банк виділить Україні $530 млн під гарантії Британії та Данії</span>
<em class="date" data-date="2022-10-01 17:28:44+00:00">
01 жовтня 2022 17:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Росіяни визнали втрату Лимана на Донеччині (відео)" data-vr-contentbox-url="/2458279-rosjani-viznali-vtratu-limana-na-donechchin-vdeo.html">
<a href="/2458279-rosjani-viznali-vtratu-limana-na-donechchin-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Росіяни визнали втрату Лимана на Донеччині (відео)</span>
<em class="date" data-date="2022-10-01 17:09:28+00:00">
01 жовтня 2022 17:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Буркіна-Фасо військові скинули президента, який прийшов до влади після перевороту" data-vr-contentbox-url="/2458278-u-burkna-faso-vjskov-skinuli-prezidenta-jakij-prijshov-do-vladi-pslja-perevorotu.html">
<a href="/2458278-u-burkna-faso-vjskov-skinuli-prezidenta-jakij-prijshov-do-vladi-pslja-perevorotu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Буркіна-Фасо військові скинули президента, який прийшов до влади після перевороту</span>
<em class="date" data-date="2022-10-01 16:52:05+00:00">
01 жовтня 2022 16:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ірані через стрілянину біля поліцейської дільниці загинули 19 людей" data-vr-contentbox-url="/2458277-v-ran-cherez-strljaninu-blja-poltsejsko-dlnits-zaginuli-19-ljudej.html">
<a href="/2458277-v-ran-cherez-strljaninu-blja-poltsejsko-dlnits-zaginuli-19-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ірані через стрілянину біля поліцейської дільниці загинули 19 людей</span>
<em class="date" data-date="2022-10-01 16:38:15+00:00">
01 жовтня 2022 16:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Газпром&#34; зупинив поставки газу до Італії" data-vr-contentbox-url="/2458276-gazprom-zupiniv-postavki-gazu-do-tal.html">
<a href="/2458276-gazprom-zupiniv-postavki-gazu-do-tal.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Газпром&#34; зупинив поставки газу до Італії</span>
<em class="date" data-date="2022-10-01 16:22:59+00:00">
01 жовтня 2022 16:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ захопили ворожу техніку біля Святогірська (відео)" data-vr-contentbox-url="/2458275-zsu-zahopili-vorozhu-tehnku-blja-svjatogrska-vdeo.html">
<a href="/2458275-zsu-zahopili-vorozhu-tehnku-blja-svjatogrska-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ захопили ворожу техніку біля Святогірська (відео)</span>
<em class="date" data-date="2022-10-01 15:58:34+00:00">
01 жовтня 2022 15:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Київській області лунатимуть вибухи" data-vr-contentbox-url="/2458270-u-kivskj-oblast-lunatimut-vibuhi.html">
<a href="/2458270-u-kivskj-oblast-lunatimut-vibuhi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Київській області лунатимуть вибухи</span>
<em class="date" data-date="2022-10-01 15:38:07+00:00">
01 жовтня 2022 15:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Немає сенсу говорити з &#34;танцюристами на кістках&#34;: Подоляк про переговори з кремлем " data-vr-contentbox-url="/2458274-nema-sensu-govoriti-z-tantsjuristami-na-kstkah-podoljak-pro-peregovori-z-kremlem.html">
<a href="/2458274-nema-sensu-govoriti-z-tantsjuristami-na-kstkah-podoljak-pro-peregovori-z-kremlem.html">
<div class="info">
<span class="news-title" data-vr-headline>Немає сенсу говорити з &#34;танцюристами на кістках&#34;: Подоляк про переговори з кремлем </span>
<em class="date" data-date="2022-10-01 15:18:30+00:00">
01 жовтня 2022 15:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ленд-ліз для України: закон набув чинності" data-vr-contentbox-url="/2458273-lend-lz-dlja-ukrani-zakon-nabuv-chinnost.html">
<a href="/2458273-lend-lz-dlja-ukrani-zakon-nabuv-chinnost.html">
<div class="info">
<span class="news-title" data-vr-headline>Ленд-ліз для України: закон набув чинності</span>
<em class="date" data-date="2022-10-01 14:58:45+00:00">
01 жовтня 2022 14:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Алла Пугачова виставила на продаж замок: яка ціна " data-vr-contentbox-url="/2458268-alla-pugachova-vistavila-na-prodazh-zamok-jaka-tsna.html">
<a href="/2458268-alla-pugachova-vistavila-na-prodazh-zamok-jaka-tsna.html">
<div class="info">
<span class="news-title" data-vr-headline>Алла Пугачова виставила на продаж замок: яка ціна </span>
<em class="date" data-date="2022-10-01 14:38:49+00:00">
01 жовтня 2022 14:38
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти розстріляли колону з цивільними під Куп&#39;янськом" data-vr-contentbox-url="/2458269-okupanti-rozstrljali-kolonu-z-tsivlnimi-pd-kupjanskom.html">
<a href="/2458269-okupanti-rozstrljali-kolonu-z-tsivlnimi-pd-kupjanskom.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти розстріляли колону з цивільними під Куп&#39;янськом</span>
<em class="date" data-date="2022-10-01 14:20:18+00:00">
01 жовтня 2022 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ще 11 суден вийшли з портів України &#34;зерновим коридором&#34; " data-vr-contentbox-url="/2458267-sche-11-suden-vijshli-z-portv-ukrani-zernovim-koridorom.html">
<a href="/2458267-sche-11-suden-vijshli-z-portv-ukrani-zernovim-koridorom.html">
<div class="info">
<span class="news-title" data-vr-headline>Ще 11 суден вийшли з портів України &#34;зерновим коридором&#34; </span>
<em class="date" data-date="2022-10-01 13:58:47+00:00">
01 жовтня 2022 13:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відмінить залежність від російського газу: між Грецією та Болгарією запрацював газопровід" data-vr-contentbox-url="/2458265-vdmnit-zalezhnst-vd-rosjskogo-gazu-mzh-gretsju-ta-bolgarju-zapratsjuvav-gazoprovd.html">
<a href="/2458265-vdmnit-zalezhnst-vd-rosjskogo-gazu-mzh-gretsju-ta-bolgarju-zapratsjuvav-gazoprovd.html">
<div class="info">
 <span class="news-title" data-vr-headline>Відмінить залежність від російського газу: між Грецією та Болгарією запрацював газопровід</span>
<em class="date" data-date="2022-10-01 13:42:11+00:00">
01 жовтня 2022 13:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вступ України до НАТО: у Німеччині привітали заявку та вказали на &#34;нюанс&#34;" data-vr-contentbox-url="/2458266-vstup-ukrani-do-nato-u-nmechchin-privtali-zajavku-ta-vkazali-na-njuans.html">
<a href="/2458266-vstup-ukrani-do-nato-u-nmechchin-privtali-zajavku-ta-vkazali-na-njuans.html">
<div class="info">
<span class="news-title" data-vr-headline>Вступ України до НАТО: у Німеччині привітали заявку та вказали на &#34;нюанс&#34;</span>
<em class="date" data-date="2022-10-01 13:24:06+00:00">
01 жовтня 2022 13:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Осінь 2022: модні чоботи " data-vr-contentbox-url="/2458181-osn-2022-modn-choboti.html">
<a href="/2458181-osn-2022-modn-choboti.html">
<div class="info">
<span class="news-title" data-vr-headline>Осінь 2022: модні чоботи </span>
<em class="date" data-date="2022-10-01 13:06:08+00:00">
01 жовтня 2022 13:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спроби анексії росією: Україна звернулася до Міжнародного суду ООН" data-vr-contentbox-url="/2458264-sprobi-aneks-rosju-ukrana-zvernulasja-do-mzhnarodnogo-sudu-oon.html">
<a href="/2458264-sprobi-aneks-rosju-ukrana-zvernulasja-do-mzhnarodnogo-sudu-oon.html">
<div class="info">
<span class="news-title" data-vr-headline>Спроби анексії росією: Україна звернулася до Міжнародного суду ООН</span>
<em class="date" data-date="2022-10-01 12:46:27+00:00">
01 жовтня 2022 12:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЗСУ показали кадри з Лиману (відео)" data-vr-contentbox-url="/2458263-zsu-pokazali-kadri-z-limanu-vdeo.html">
<a href="/2458263-zsu-pokazali-kadri-z-limanu-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ показали кадри з Лиману (відео)</span>
<em class="date" data-date="2022-10-01 12:28:44+00:00">
01 жовтня 2022 12:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Удар по колоні під Запоріжжям: кількість постраждалих зросла" data-vr-contentbox-url="/2458262-udar-po-kolon-pd-zaporzhzhjam-klkst-postrazhdalih-zrosla.html">
<a href="/2458262-udar-po-kolon-pd-zaporzhzhjam-klkst-postrazhdalih-zrosla.html">
<div class="info">
<span class="news-title" data-vr-headline>Удар по колоні під Запоріжжям: кількість постраждалих зросла</span>
<em class="date" data-date="2022-10-01 12:10:40+00:00">
01 жовтня 2022 12:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ підтвердили звільнення 5 населених пунктів біля Лиману" data-vr-contentbox-url="/2458261-zsu-pdtverdili-zvlnennja-5-naselenih-punktv-blja-limanu.html">
<a href="/2458261-zsu-pdtverdili-zvlnennja-5-naselenih-punktv-blja-limanu.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ підтвердили звільнення 5 населених пунктів біля Лиману</span>
<em class="date" data-date="2022-10-01 11:48:08+00:00">
01 жовтня 2022 11:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Маріуполі росіяни запустили хвилю фейків після &#34;референдуму&#34;" data-vr-contentbox-url="/2458259-u-marupol-rosjani-zapustili-hvilju-fejkv-pslja-referendumu.html">
<a href="/2458259-u-marupol-rosjani-zapustili-hvilju-fejkv-pslja-referendumu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Маріуполі росіяни запустили хвилю фейків після &#34;референдуму&#34;</span>
<em class="date" data-date="2022-10-01 11:30:35+00:00">
01 жовтня 2022 11:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Оточення Лимана: скільки окупантів опинилися в котлі" data-vr-contentbox-url="/2458260-otochennja-limana-sklki-okupantv-opinilisja-v-kotl.html">
<a href="/2458260-otochennja-limana-sklki-okupantv-opinilisja-v-kotl.html">
<div class="info">
<span class="news-title" data-vr-headline>Оточення Лимана: скільки окупантів опинилися в котлі</span>
<em class="date" data-date="2022-10-01 11:12:12+00:00">
01 жовтня 2022 11:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Байдена шокували заявою про вступ України до НАТО - Politico" data-vr-contentbox-url="/2458258-u-bajdena-shokuvali-zajavoju-pro-vstup-ukrani-do-nato-politico.html">
<a href="/2458258-u-bajdena-shokuvali-zajavoju-pro-vstup-ukrani-do-nato-politico.html">
<div class="info">
<span class="news-title" data-vr-headline>У Байдена шокували заявою про вступ України до НАТО - Politico</span>
<em class="date" data-date="2022-10-01 10:50:46+00:00">
01 жовтня 2022 10:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Список розширили: ще більше категорій чоловіків зможуть покинути Україну під час війни" data-vr-contentbox-url="/2458253-spisok-rozshirili-sche-blshe-kategorj-cholovkv-zmozhut-pokinuti-ukranu-pd-chas-vjni.html">
<a href="/2458253-spisok-rozshirili-sche-blshe-kategorj-cholovkv-zmozhut-pokinuti-ukranu-pd-chas-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>Список розширили: ще більше категорій чоловіків зможуть покинути Україну під час війни</span>
<em class="date" data-date="2022-10-01 10:28:19+00:00">
01 жовтня 2022 10:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ми в кільці&#34;: окупанти в паніці прощаються з рідними" data-vr-contentbox-url="/2458257-mi-v-klts-okupanti-v-pants-proschajutsja-z-rdnimi.html">
<a href="/2458257-mi-v-klts-okupanti-v-pants-proschajutsja-z-rdnimi.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ми в кільці&#34;: окупанти в паніці прощаються з рідними</span>
<em class="date" data-date="2022-10-01 10:12:58+00:00">
01 жовтня 2022 10:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський скасував осінній призов та відтермінував демобілізацію" data-vr-contentbox-url="/2458255-zelenskij-skasuvav-osnnj-prizov-ta-vdtermnuvav-demoblzatsju.html">
<a href="/2458255-zelenskij-skasuvav-osnnj-prizov-ta-vdtermnuvav-demoblzatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський скасував осінній призов та відтермінував демобілізацію</span>
<em class="date" data-date="2022-10-01 09:50:42+00:00">
01 жовтня 2022 09:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="росіяни вночі обстріляли Нікополь: тисяча сімей залишилася без світла (фото) " data-vr-contentbox-url="/2458252-rosjani-vnoch-obstrljali-nkopol-tisjacha-smej-zalishilasja-bez-svtla-foto.html">
<a href="/2458252-rosjani-vnoch-obstrljali-nkopol-tisjacha-smej-zalishilasja-bez-svtla-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>росіяни вночі обстріляли Нікополь: тисяча сімей залишилася без світла (фото) </span>
<em class="date" data-date="2022-10-01 09:40:05+00:00">
01 жовтня 2022 09:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ ліквідували ще 530 окупантів: нові втрати росії" data-vr-contentbox-url="/2458254-zsu-lkvduvali-sche-530-okupantv-nov-vtrati-ros.html">
<a href="/2458254-zsu-lkvduvali-sche-530-okupantv-nov-vtrati-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ ліквідували ще 530 окупантів: нові втрати росії</span>
<em class="date" data-date="2022-10-01 09:22:19+00:00">
01 жовтня 2022 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українців налякали курсом долара по 50 гривень: що відомо" data-vr-contentbox-url="/2458251-ukrantsv-naljakali-kursom-dolara-po-50-griven-scho-vdomo.html">
<a href="/2458251-ukrantsv-naljakali-kursom-dolara-po-50-griven-scho-vdomo.html">
<div class="info">
<span class="news-title" data-vr-headline>Українців налякали курсом долара по 50 гривень: що відомо</span>
<em class="date" data-date="2022-10-01 09:12:15+00:00">
01 жовтня 2022 09:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="росія залучить на фронті курсантів військових училищ через брак офіцерів - Генштаб" data-vr-contentbox-url="/2458250-rosja-zaluchit-na-front-kursantv-vjskovih-uchilisch-cherez-brak-oftserv-genshtab.html">
<a href="/2458250-rosja-zaluchit-na-front-kursantv-vjskovih-uchilisch-cherez-brak-oftserv-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>росія залучить на фронті курсантів військових училищ через брак офіцерів - Генштаб</span>
<em class="date" data-date="2022-10-01 08:50:53+00:00">
01 жовтня 2022 08:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ вдарили по логістичних центрах та знищили &#34;Сонцепек&#34; окупантів" data-vr-contentbox-url="/2458249-zsu-vdarili-po-logstichnih-tsentrah-ta-znischili-sontsepek-okupantv.html">
<a href="/2458249-zsu-vdarili-po-logstichnih-tsentrah-ta-znischili-sontsepek-okupantv.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ вдарили по логістичних центрах та знищили &#34;Сонцепек&#34; окупантів</span>
<em class="date" data-date="2022-10-01 08:28:15+00:00">
01 жовтня 2022 08:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти затримали гендиректора Запорізької АЕС та вивезли у невідомому напрямку" data-vr-contentbox-url="/2458248-okupanti-zatrimali-gendirektora-zaporzko-aes-ta-vivezli-u-nevdomomu-naprjamku.html">
<a href="/2458248-okupanti-zatrimali-gendirektora-zaporzko-aes-ta-vivezli-u-nevdomomu-naprjamku.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти затримали гендиректора Запорізької АЕС та вивезли у невідомому напрямку</span>
<em class="date" data-date="2022-10-01 08:12:16+00:00">
01 жовтня 2022 08:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Підвищення пенсій з 1 жовтня: у кого зросли виплати та на скільки" data-vr-contentbox-url="/2458247-pdvischennja-pensj-z-1-zhovtnja-u-kogo-zrosli-viplati-ta-na-sklki.html">
<a href="/2458247-pdvischennja-pensj-z-1-zhovtnja-u-kogo-zrosli-viplati-ta-na-sklki.html">
<div class="info">
<span class="news-title" data-vr-headline>Підвищення пенсій з 1 жовтня: у кого зросли виплати та на скільки</span>
<em class="date" data-date="2022-10-01 07:53:58+00:00">
01 жовтня 2022 07:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війська рф вдарили по житловому будинку в Миколаєві" data-vr-contentbox-url="/2458246-vjska-rf-vdarili-po-zhitlovomu-budinku-v-mikolav.html">
<a href="/2458246-vjska-rf-vdarili-po-zhitlovomu-budinku-v-mikolav.html">
<div class="info">
<span class="news-title" data-vr-headline>Війська рф вдарили по житловому будинку в Миколаєві</span>
<em class="date" data-date="2022-10-01 07:40:52+00:00">
01 жовтня 2022 07:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ можуть звільнити Лиман у найближчі 72 години - ISW" data-vr-contentbox-url="/2458245-zsu-mozhut-zvlniti-liman-u-najblizhch-72-godini-isw.html">
<a href="/2458245-zsu-mozhut-zvlniti-liman-u-najblizhch-72-godini-isw.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ можуть звільнити Лиман у найближчі 72 години - ISW</span>
<em class="date" data-date="2022-10-01 07:22:32+00:00">
01 жовтня 2022 07:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Арестович назвав число окупантів в оточенні під Лиманом" data-vr-contentbox-url="/2458243-arestovich-nazvav-chislo-okupantv-v-otochenn-pd-limanom.html">
<a href="/2458243-arestovich-nazvav-chislo-okupantv-v-otochenn-pd-limanom.html">
<div class="info">
<span class="news-title" data-vr-headline>Арестович назвав число окупантів в оточенні під Лиманом</span>
<em class="date" data-date="2022-10-01 06:40:51+00:00">
01 жовтня 2022 06:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Буданов розповів, чому не треба боятися мобілізація в росії" data-vr-contentbox-url="/2458244-budanov-rozpovv-chomu-ne-treba-bojatisja-moblzatsja-v-ros.html">
<a href="/2458244-budanov-rozpovv-chomu-ne-treba-bojatisja-moblzatsja-v-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Буданов розповів, чому не треба боятися мобілізація в росії</span>
<em class="date" data-date="2022-10-01 05:44:59+00:00">
01 жовтня 2022 05:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Календар вихідних і свят у жовтні 2022" data-vr-contentbox-url="/2456954-kalendar-vihdnih-svjat-u-zhovtn-2022-chi-budemo-dodatkovo-vdpochivati.html">
<a href="/2456954-kalendar-vihdnih-svjat-u-zhovtn-2022-chi-budemo-dodatkovo-vdpochivati.html">
<div class="info">
<span class="news-title" data-vr-headline>Календар вихідних і свят у жовтні 2022</span>
<em class="date" data-date="2022-10-01 05:20:50+00:00">
01 жовтня 2022 05:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Нові пенсії та зарплати: що чекає українців з 1 жовтня " data-vr-contentbox-url="/2458161-nov-pens-ta-zarplati-scho-cheka-ukrantsv-z-1-zhovtnja.html">
<a href="/2458161-nov-pens-ta-zarplati-scho-cheka-ukrantsv-z-1-zhovtnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Нові пенсії та зарплати: що чекає українців з 1 жовтня </span>
<em class="date" data-date="2022-10-01 04:50:48+00:00">
01 жовтня 2022 04:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пенсії в Україні: як підтвердити стаж роботи" data-vr-contentbox-url="/2458178-pens-v-ukran-jak-pdtverditi-stazh-roboti.html">
<a href="/2458178-pens-v-ukran-jak-pdtverditi-stazh-roboti.html">
<div class="info">
<span class="news-title" data-vr-headline>Пенсії в Україні: як підтвердити стаж роботи</span>
<em class="date" data-date="2022-10-01 01:28:38+00:00">
01 жовтня 2022 01:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Білому домі прокоментували процес прийняття України до НАТО" data-vr-contentbox-url="/2458242-u-blomu-dom-prokomentuvali-protses-prijnjattja-ukrani-do-nato.html">
<a href="/2458242-u-blomu-dom-prokomentuvali-protses-prijnjattja-ukrani-do-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>У Білому домі прокоментували процес прийняття України до НАТО</span>
<em class="date" data-date="2022-09-30 23:50:47+00:00">
30 вересня 2022 23:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Байдена сказали, коли оголосять про новий пакет допомоги Україні" data-vr-contentbox-url="/2458241-u-bajdena-skazali-koli-ogolosjat-pro-novij-paket-dopomogi-ukran.html">
<a href="/2458241-u-bajdena-skazali-koli-ogolosjat-pro-novij-paket-dopomogi-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>У Байдена сказали, коли оголосять про новий пакет допомоги Україні</span>
<em class="date" data-date="2022-09-30 23:26:26+00:00">
30 вересня 2022 23:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський підтвердив звільнення Ямполя поблизу Лимана" data-vr-contentbox-url="/2458240-zelenskij-pdtverdiv-zvlnennja-jampolja-poblizu-limana.html">
<a href="/2458240-zelenskij-pdtverdiv-zvlnennja-jampolja-poblizu-limana.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський підтвердив звільнення Ямполя поблизу Лимана</span>
<em class="date" data-date="2022-09-30 22:45:10+00:00">
30 вересня 2022 22:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна ввела санкції проти тисяч суб&#39;єктів рф" data-vr-contentbox-url="/2458239-ukrana-vvela-sankts-proti-tisjach-subktv-rf.html">
<a href="/2458239-ukrana-vvela-sankts-proti-tisjach-subktv-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна ввела санкції проти тисяч суб&#39;єктів рф</span>
<em class="date" data-date="2022-09-30 22:22:43+00:00">
30 вересня 2022 22:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кредит під час війни: умови видачі позик в Україні" data-vr-contentbox-url="/2458061-kredit-pd-chas-vjni-scho-potrbno-znati.html">
<a href="/2458061-kredit-pd-chas-vjni-scho-potrbno-znati.html">
<div class="info">
<span class="news-title" data-vr-headline>Кредит під час війни: умови видачі позик в Україні</span>
<em class="date" data-date="2022-09-30 22:00:23+00:00">
30 вересня 2022 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Будемо затягувати зашморг&#34; - Єрмак про нові санкції проти рф" data-vr-contentbox-url="/2458238-bedmo-zatjaguvati-zashmorg-rmak-pro-nov-sankts-proti-rf.html">
<a href="/2458238-bedmo-zatjaguvati-zashmorg-rmak-pro-nov-sankts-proti-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Будемо затягувати зашморг&#34; - Єрмак про нові санкції проти рф</span>
<em class="date" data-date="2022-09-30 21:30:16+00:00">
30 вересня 2022 21:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Угорщина змінить свою проросійську позицію на 180 градусів - Подоляк" data-vr-contentbox-url="/2458237-ugorschina-zmnit-svoju-prorosjsku-pozitsju-na-180-gradusv-podoljak.html">
<a href="/2458237-ugorschina-zmnit-svoju-prorosjsku-pozitsju-na-180-gradusv-podoljak.html">
<div class="info">
<span class="news-title" data-vr-headline>Угорщина змінить свою проросійську позицію на 180 градусів - Подоляк</span>
<em class="date" data-date="2022-09-30 21:07:23+00:00">
30 вересня 2022 21:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибух міни біля Запорізької АЕС пошкодив електричний трансформатор - МАГАТЕ" data-vr-contentbox-url="/2458236-vibuh-mni-blja-zaporzko-aes-poshkodiv-elektrichnij-transformator-magate.html">
<a href="/2458236-vibuh-mni-blja-zaporzko-aes-poshkodiv-elektrichnij-transformator-magate.html">
<div class="info">
<span class="news-title" data-vr-headline>Вибух міни біля Запорізької АЕС пошкодив електричний трансформатор - МАГАТЕ</span>
<em class="date" data-date="2022-09-30 20:45:51+00:00">
30 вересня 2022 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Франція засуджує анексію росією окупованих територій України - Макрон" data-vr-contentbox-url="/2458235-frantsja-zasudzhu-aneksju-rosju-okupovanih-teritorj-ukrani-makron.html">
<a href="/2458235-frantsja-zasudzhu-aneksju-rosju-okupovanih-teritorj-ukrani-makron.html">
<div class="info">
<span class="news-title" data-vr-headline>Франція засуджує анексію росією окупованих територій України - Макрон</span>
<em class="date" data-date="2022-09-30 20:22:10+00:00">
30 вересня 2022 20:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Глави МЗС країн &#34;Великої сімки&#34; анонсували нові санкції проти росії" data-vr-contentbox-url="/2458234-glavi-mzs-kran-veliko-smki-anonsuvali-nov-sankts-proti-ros.html">
<a href="/2458234-glavi-mzs-kran-veliko-smki-anonsuvali-nov-sankts-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Глави МЗС країн &#34;Великої сімки&#34; анонсували нові санкції проти росії</span>
<em class="date" data-date="2022-09-30 19:50:33+00:00">
30 вересня 2022 19:50
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Україна">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="В Чернігівській області авто з людьми підірвалось на міні: всі загинули" data-vr-contentbox-url="/2458326-v-cherngvskj-oblast-avto-z-ljudmi-pdrvalos-na-mn-vs-zaginuli.html">
<a href="/2458326-v-cherngvskj-oblast-avto-z-ljudmi-pdrvalos-na-mn-vs-zaginuli.html">
<div class="info">
<span class="news-title" data-vr-headline>В Чернігівській області авто з людьми підірвалось на міні: всі загинули</span>
<em class="date" data-date="2022-10-02 13:22:32+00:00">
02 жовтня 2022 13:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти зранку обстріляли Слов&#39;янськ" data-vr-contentbox-url="/2458327-okupanti-zranku-obstrljali-slovjansk.html">
<a href="/2458327-okupanti-zranku-obstrljali-slovjansk.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти зранку обстріляли Слов&#39;янськ</span>
<em class="date" data-date="2022-10-02 13:22:13+00:00">
02 жовтня 2022 13:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Освітяни Одеси розвезли по лікарнях їжу для поранених бійців" data-vr-contentbox-url="/2458329-osvtjani-odesi-rozvezli-po-lkarnjah-zhu-dlja-poranenih-bjtsv.html">
<a href="/2458329-osvtjani-odesi-rozvezli-po-lkarnjah-zhu-dlja-poranenih-bjtsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Освітяни Одеси розвезли по лікарнях їжу для поранених бійців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 13:16:15+00:00">
02 жовтня 2022 13:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рашисти зруйнували п&#39;ятиповерхівку у самому центрі Миколаєва" data-vr-contentbox-url="/2458328-rashisti-zrujnuvali-pjatipoverhvku-u-samomu-tsentr-mikolava.html">
<a href="/2458328-rashisti-zrujnuvali-pjatipoverhvku-u-samomu-tsentr-mikolava.html">
<div class="info">
<span class="news-title" data-vr-headline>Рашисти зруйнували п&#39;ятиповерхівку у самому центрі Миколаєва</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 12:58:28+00:00">
02 жовтня 2022 12:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мар&#39;яну Мамонову виписали з перинатального центру у Луцьку" data-vr-contentbox-url="/2458324-marjanu-mamonovu-vipisali-z-perinatalnogo-tsentru-u-lutsku.html">
<a href="/2458324-marjanu-mamonovu-vipisali-z-perinatalnogo-tsentru-u-lutsku.html">
<div class="info">
<span class="news-title" data-vr-headline>Мар&#39;яну Мамонову виписали з перинатального центру у Луцьку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 12:43:48+00:00">
02 жовтня 2022 12:43
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Куди поділась &#34;друга армія світу&#34;: Подоляк відреагував на десятитисячні втрати росії" data-vr-contentbox-url="/2458322-kudi-podlas-druga-armja-svtu-podoljak-vdreaguvav-na-desjatitisjachn-vtrati-ros.html">
<a href="/2458322-kudi-podlas-druga-armja-svtu-podoljak-vdreaguvav-na-desjatitisjachn-vtrati-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Куди поділась &#34;друга армія світу&#34;: Подоляк відреагував на десятитисячні втрати росії</span>
<em class="date" data-date="2022-10-02 12:36:41+00:00">
02 жовтня 2022 12:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Родичі військовополонених сподіваються на швидке повернення героїв додому" data-vr-contentbox-url="/2458321-rodich-vjskovopolonenih-spodvajutsja-na-shvidke-povernennja-gerov-dodomu.html">
<a href="/2458321-rodich-vjskovopolonenih-spodvajutsja-na-shvidke-povernennja-gerov-dodomu.html">
<div class="info">
<span class="news-title" data-vr-headline>Родичі військовополонених сподіваються на швидке повернення героїв додому</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 12:22:44+00:00">
02 жовтня 2022 12:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Сумській області на міні підірвалося авто: є жертва та троє поранених" data-vr-contentbox-url="/2458320-u-sumskj-oblast-na-mn-pdrvalosja-avto-zhertva-ta-tro-poranenih.html">
<a href="/2458320-u-sumskj-oblast-na-mn-pdrvalosja-avto-zhertva-ta-tro-poranenih.html">
<div class="info">
<span class="news-title" data-vr-headline>У Сумській області на міні підірвалося авто: є жертва та троє поранених</span>
<em class="date" data-date="2022-10-02 12:14:14+00:00">
02 жовтня 2022 12:14
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Держбюджет-2023: стало відомо, коли його приймуть в першому читанні" data-vr-contentbox-url="/2458319-derzhbjudzhet-2023-stalo-vdomo-koli-jogo-prijmut-v-pershomu-chitann.html">
<a href="/2458319-derzhbjudzhet-2023-stalo-vdomo-koli-jogo-prijmut-v-pershomu-chitann.html">
<div class="info">
<span class="news-title" data-vr-headline>Держбюджет-2023: стало відомо, коли його приймуть в першому читанні</span>
<em class="date" data-date="2022-10-02 11:52:38+00:00">
02 жовтня 2022 11:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Я не готов убивать&#34;: російський репер Walkie наклав на себе руки через мобілізацію (відео)" data-vr-contentbox-url="/2458318-ja-ne-gotov-brat-v-ruki-oruzhie-i-ubivat-rosjskij-reper-walkie-naklav-na-sebe-ruki-cherez-moblzatsju-vdeo.html">
<a href="/2458318-ja-ne-gotov-brat-v-ruki-oruzhie-i-ubivat-rosjskij-reper-walkie-naklav-na-sebe-ruki-cherez-moblzatsju-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Я не готов убивать&#34;: російський репер Walkie наклав на себе руки через мобілізацію (відео)</span>
<em class="date" data-date="2022-10-02 11:30:17+00:00">
02 жовтня 2022 11:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна виграла 10 тисяч євро на створення музею вишиванки у Чернівцях" data-vr-contentbox-url="/2458317-ukrana-vigrala-10-tisjach-vro-na-stvorennja-muzeju-vishivanki-u-chernvtsjah.html">
<a href="/2458317-ukrana-vigrala-10-tisjach-vro-na-stvorennja-muzeju-vishivanki-u-chernvtsjah.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна виграла 10 тисяч євро на створення музею вишиванки у Чернівцях</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 11:09:38+00:00">
02 жовтня 2022 11:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Миколаєві внаслідок ракетного обстрілу поранено семеро людей (фото)" data-vr-contentbox-url="/2458315-u-mikolav-vnasldok-raketnogo-obstrlu-poraneno-semero-ljudej-foto.html">
<a href="/2458315-u-mikolav-vnasldok-raketnogo-obstrlu-poraneno-semero-ljudej-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>У Миколаєві внаслідок ракетного обстрілу поранено семеро людей (фото)</span>
<em class="date" data-date="2022-10-02 10:40:17+00:00">
02 жовтня 2022 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США допоможуть Україні відновити контроль над своєю територією - Блінкен" data-vr-contentbox-url="/2458311-ssha-dopomozhut-ukran-vdnoviti-kontrol-nad-svoju-teritorju-blnken.html">
<a href="/2458311-ssha-dopomozhut-ukran-vdnoviti-kontrol-nad-svoju-teritorju-blnken.html">
<div class="info">
<span class="news-title" data-vr-headline>США допоможуть Україні відновити контроль над своєю територією - Блінкен</span>
<em class="date" data-date="2022-10-02 09:33:19+00:00">
02 жовтня 2022 09:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лікарі попередили про &#34;модну&#34; звичку, яка може призвести до раку" data-vr-contentbox-url="/2458308-lkar-poperedili-pro-modnu-zvichku-jaka-mozhe-prizvesti-do-raku.html">
<a href="/2458308-lkar-poperedili-pro-modnu-zvichku-jaka-mozhe-prizvesti-do-raku.html">
<div class="info">
<span class="news-title" data-vr-headline>Лікарі попередили про &#34;модну&#34; звичку, яка може призвести до раку</span>
<em class="date" data-date="2022-10-02 08:59:29+00:00">
02 жовтня 2022 08:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російський &#34;ленд-ліз&#34;: росіяни залишають купу техніки після втечі" data-vr-contentbox-url="/2458307-rosjskij-lend-lz-rosjani-zalishajut-kupu-tehnki-pslja-vtech.html">
<a href="/2458307-rosjskij-lend-lz-rosjani-zalishajut-kupu-tehnki-pslja-vtech.html">
<div class="info">
<span class="news-title" data-vr-headline>Російський &#34;ленд-ліз&#34;: росіяни залишають купу техніки після втечі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 08:48:32+00:00">
02 жовтня 2022 08:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рашистські окупанти тікають з українського Донбасу" data-vr-contentbox-url="/2458306-rashistsk-okupanti-tkajut-z-ukranskogo-donbasu.html">
<a href="/2458306-rashistsk-okupanti-tkajut-z-ukranskogo-donbasu.html">
<div class="info">
<span class="news-title" data-vr-headline>Рашистські окупанти тікають з українського Донбасу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 08:34:04+00:00">
02 жовтня 2022 08:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Кривому Розі дрон-камікадзе поцілив у ліцей, зруйновані два поверхи" data-vr-contentbox-url="/2458305-u-krivomu-roz-dron-kamkadze-potsliv-u-ltsej-zrujnovan-dva-poverhi.html">
<a href="/2458305-u-krivomu-roz-dron-kamkadze-potsliv-u-ltsej-zrujnovan-dva-poverhi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Кривому Розі дрон-камікадзе поцілив у ліцей, зруйновані два поверхи</span>
<em class="date" data-date="2022-10-02 08:29:36+00:00">
02 жовтня 2022 08:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="росія формує в Криму та Ставропіллі нові мотострілецькі бригади з мобілізованих" data-vr-contentbox-url="/2458304-rosja-formu-v-krimu-ta-stavropll-nov-motostrletsk-brigadi-z-moblzovanih.html">
<a href="/2458304-rosja-formu-v-krimu-ta-stavropll-nov-motostrletsk-brigadi-z-moblzovanih.html">
<div class="info">
<span class="news-title" data-vr-headline>росія формує в Криму та Ставропіллі нові мотострілецькі бригади з мобілізованих</span>
<em class="date" data-date="2022-10-02 08:08:33+00:00">
02 жовтня 2022 08:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У росії заборонили SoundCloud" data-vr-contentbox-url="/2458303-u-ros-zaboronili-soundcloud.html">
<a href="/2458303-u-ros-zaboronili-soundcloud.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії заборонили SoundCloud</span>
<em class="date" data-date="2022-10-02 07:55:12+00:00">
02 жовтня 2022 07:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти вдарили по Запоріжжю: у місті лунають вибухи (фото)" data-vr-contentbox-url="/2458302-okupanti-vdarili-po-zaporzhzhju-u-mst-lunajut-vibuhi.html">
<a href="/2458302-okupanti-vdarili-po-zaporzhzhju-u-mst-lunajut-vibuhi.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти вдарили по Запоріжжю: у місті лунають вибухи (фото)</span>
<em class="date" data-date="2022-10-02 07:43:50+00:00">
02 жовтня 2022 07:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Індонезії на футбольному матчі загинуло 127 людей (відео)" data-vr-contentbox-url="/2458301-v-ndonez-na-futbolnomu-match-zaginulo-127-ljudej-vdeo.html">
<a href="/2458301-v-ndonez-na-futbolnomu-match-zaginulo-127-ljudej-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>В Індонезії на футбольному матчі загинуло 127 людей (відео)</span>
<em class="date" data-date="2022-10-02 07:24:18+00:00">
02 жовтня 2022 07:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Директору&#34; школи під Ізюмом оголосили підозру" data-vr-contentbox-url="/2458296-direktoru-shkoli-pd-zjumom-ogolosili-pdozru.html">
<a href="/2458296-direktoru-shkoli-pd-zjumom-ogolosili-pdozru.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Директору&#34; школи під Ізюмом оголосили підозру</span>
<em class="date" data-date="2022-10-02 05:50:00+00:00">
02 жовтня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Запорізькій області збили ворожий гелікоптер Ка-52 (відео)" data-vr-contentbox-url="/2458299-u-zaporzkj-oblast-zbili-vorozhij-gelkopter-ka-52-vdeo.html">
<a href="/2458299-u-zaporzkj-oblast-zbili-vorozhij-gelkopter-ka-52-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Запорізькій області збили ворожий гелікоптер Ка-52 (відео)</span>
<em class="date" data-date="2022-10-02 04:12:11+00:00">
02 жовтня 2022 04:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Україні зросли мінімальня зарплата та пенсія" data-vr-contentbox-url="/2458271-v-ukran-zrosli-mnmalna-zarobtna-plata-ta-pensja.html">
<a href="/2458271-v-ukran-zrosli-mnmalna-zarobtna-plata-ta-pensja.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні зросли мінімальня зарплата та пенсія</span>
<em class="date" data-date="2022-10-02 03:18:04+00:00">
02 жовтня 2022 03:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На які знаки зодіаку чекає &#34;біла&#34; смуга" data-vr-contentbox-url="/2458272-na-jak-znaki-zodaku-cheka-bla-smuga.html">
<a href="/2458272-na-jak-znaki-zodaku-cheka-bla-smuga.html">
<div class="info">
<span class="news-title" data-vr-headline>На які знаки зодіаку чекає &#34;біла&#34; смуга</span>
<em class="date" data-date="2022-10-02 02:40:17+00:00">
02 жовтня 2022 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні змінилася система виплат субсидій та пільг" data-vr-contentbox-url="/2458256-v-ukran-zmnilasja-sistema-viplat-subsidj-ta-plg.html">
<a href="/2458256-v-ukran-zmnilasja-sistema-viplat-subsidj-ta-plg.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні змінилася система виплат субсидій та пільг</span>
<em class="date" data-date="2022-10-02 00:20:24+00:00">
02 жовтня 2022 00:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Українські військові взяли Лиман під контроль" data-vr-contentbox-url="/2458298-ukransk-vjskov-vzjali-liman-pd-kontrol.html">
<a href="/2458298-ukransk-vjskov-vzjali-liman-pd-kontrol.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські військові взяли Лиман під контроль</span>
<em class="date" data-date="2022-10-01 23:52:07+00:00">
01 жовтня 2022 23:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Погода погіршиться: що обіцяють синоптики на 2 жовтня" data-vr-contentbox-url="/2458295-pogoda-pogrshitsja-scho-obtsjajut-sinoptiki-na-2-zhovtnja.html">
<a href="/2458295-pogoda-pogrshitsja-scho-obtsjajut-sinoptiki-na-2-zhovtnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Погода погіршиться: що обіцяють синоптики на 2 жовтня</span>
<em class="date" data-date="2022-10-01 23:30:42+00:00">
01 жовтня 2022 23:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти обстріляли Нікопольський район" data-vr-contentbox-url="/2458294-okupanti-obstrljali-nkopolskij-rajon.html">
<a href="/2458294-okupanti-obstrljali-nkopolskij-rajon.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли Нікопольський район</span>
<em class="date" data-date="2022-10-01 23:07:28+00:00">
01 жовтня 2022 23:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна закликає ввести санкції та визнати рф державою-терористом" data-vr-contentbox-url="/2458293-ukrana-zaklika-vvesti-sankts-ta-viznati-rf-derzhavoju-teroristom.html">
<a href="/2458293-ukrana-zaklika-vvesti-sankts-ta-viznati-rf-derzhavoju-teroristom.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна закликає ввести санкції та визнати рф державою-терористом</span>
<em class="date" data-date="2022-10-01 22:45:25+00:00">
01 жовтня 2022 22:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кулеба обговорив зі Столтенбергом заявку України на вступ у НАТО" data-vr-contentbox-url="/2458292-kuleba-obgovoriv-z-stoltenbergom-zajavku-ukrani-na-vstup-u-nato.html">
<a href="/2458292-kuleba-obgovoriv-z-stoltenbergom-zajavku-ukrani-na-vstup-u-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>Кулеба обговорив зі Столтенбергом заявку України на вступ у НАТО</span>
<em class="date" data-date="2022-10-01 22:22:06+00:00">
01 жовтня 2022 22:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Український прапор уже в Лимані - Зеленський" data-vr-contentbox-url="/2458297-ukranskij-prapor-uzhe-v-liman-zelenskij.html">
<a href="/2458297-ukranskij-prapor-uzhe-v-liman-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>Український прапор уже в Лимані - Зеленський</span>
<em class="date" data-date="2022-10-01 22:00:49+00:00">
01 жовтня 2022 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міноборони доповіло про ситуацію в Лимані" data-vr-contentbox-url="/2458290-mnoboroni-dopovlo-pro-situatsju-v-liman.html">
<a href="/2458290-mnoboroni-dopovlo-pro-situatsju-v-liman.html">
<div class="info">
<span class="news-title" data-vr-headline>Міноборони доповіло про ситуацію в Лимані</span>
<em class="date" data-date="2022-10-01 21:30:49+00:00">
01 жовтня 2022 21:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Резніков розповів, чи може Україна придбати танки по ленд-лізу" data-vr-contentbox-url="/2458289-reznkov-rozpovv-chi-mozhe-ukrana-pridbati-tanki-po-lend-lzu.html">
<a href="/2458289-reznkov-rozpovv-chi-mozhe-ukrana-pridbati-tanki-po-lend-lzu.html">
<div class="info">
<span class="news-title" data-vr-headline>Резніков розповів, чи може Україна придбати танки по ленд-лізу</span>
<em class="date" data-date="2022-10-01 21:07:59+00:00">
01 жовтня 2022 21:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна опанувала понад 300 стандартів НАТО - Резніков" data-vr-contentbox-url="/2458287-ukrana-opanuvala-ponad-300-standartv-nato-reznkov.html">
<a href="/2458287-ukrana-opanuvala-ponad-300-standartv-nato-reznkov.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна опанувала понад 300 стандартів НАТО - Резніков</span>
<em class="date" data-date="2022-10-01 20:22:35+00:00">
01 жовтня 2022 20:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спроба анексії українських територій робить закінчення війни &#34;практично неможливим&#34; - Боррель" data-vr-contentbox-url="/2458286-sproba-aneks-ukranskih-teritorj-robit-zaknchennja-vjni-praktichno-nemozhlivim-borrel.html">
<a href="/2458286-sproba-aneks-ukranskih-teritorj-robit-zaknchennja-vjni-praktichno-nemozhlivim-borrel.html">
<div class="info">
<span class="news-title" data-vr-headline>Спроба анексії українських територій робить закінчення війни &#34;практично неможливим&#34; - Боррель</span>
<em class="date" data-date="2022-10-01 20:10:44+00:00">
01 жовтня 2022 20:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Франція відправить Україні призначені для Данії САУ Caesar" data-vr-contentbox-url="/2458285-frantsja-vdpravit-ukran-priznachen-dlja-dan-sau-caesar.html">
<a href="/2458285-frantsja-vdpravit-ukran-priznachen-dlja-dan-sau-caesar.html">
<div class="info">
<span class="news-title" data-vr-headline>Франція відправить Україні призначені для Данії САУ Caesar</span>
<em class="date" data-date="2022-10-01 19:41:09+00:00">
01 жовтня 2022 19:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Пентагоні зробили заяву про застосування росією ядерної зброї в Україні" data-vr-contentbox-url="/2458284-u-pentagon-zrobili-zajavu-pro-zastosuvannja-rosju-jaderno-zbro-v-ukran.html">
<a href="/2458284-u-pentagon-zrobili-zajavu-pro-zastosuvannja-rosju-jaderno-zbro-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>У Пентагоні зробили заяву про застосування росією ядерної зброї в Україні</span>
<em class="date" data-date="2022-10-01 19:17:17+00:00">
01 жовтня 2022 19:17
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Криму пролунала серія потужних вибухів (фото, відео)" data-vr-contentbox-url="/2458282-u-krimu-prolunala-serja-potuzhnih-vibuhv-foto-vdeo.html">
<a href="/2458282-u-krimu-prolunala-serja-potuzhnih-vibuhv-foto-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Криму пролунала серія потужних вибухів (фото, відео)</span>
<em class="date" data-date="2022-10-01 18:18:23+00:00">
01 жовтня 2022 18:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Розстріл автоколони на Харківщині: загинуло 24 людини, серед них вагітна і 13 дітей (фото, відео)" data-vr-contentbox-url="/2458281-vnasldok-rozstrlu-avtokoloni-na-harkvschin-zaginulo-24-ljudini-sered-nih-vagtna-13-dtej-foto-vdeo.html">
<a href="/2458281-vnasldok-rozstrlu-avtokoloni-na-harkvschin-zaginulo-24-ljudini-sered-nih-vagtna-13-dtej-foto-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Розстріл автоколони на Харківщині: загинуло 24 людини, серед них вагітна і 13 дітей (фото, відео)</span>
<em class="date" data-date="2022-10-01 17:56:57+00:00">
01 жовтня 2022 17:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світовий банк виділить Україні $530 млн під гарантії Британії та Данії" data-vr-contentbox-url="/2458280-svtovij-bank-vidlit-ukran-530-mln-pd-garant-britan-ta-dan.html">
<a href="/2458280-svtovij-bank-vidlit-ukran-530-mln-pd-garant-britan-ta-dan.html">
<div class="info">
<span class="news-title" data-vr-headline>Світовий банк виділить Україні $530 млн під гарантії Британії та Данії</span>
<em class="date" data-date="2022-10-01 17:28:44+00:00">
01 жовтня 2022 17:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Росіяни визнали втрату Лимана на Донеччині (відео)" data-vr-contentbox-url="/2458279-rosjani-viznali-vtratu-limana-na-donechchin-vdeo.html">
<a href="/2458279-rosjani-viznali-vtratu-limana-na-donechchin-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Росіяни визнали втрату Лимана на Донеччині (відео)</span>
<em class="date" data-date="2022-10-01 17:09:28+00:00">
01 жовтня 2022 17:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Буркіна-Фасо військові скинули президента, який прийшов до влади після перевороту" data-vr-contentbox-url="/2458278-u-burkna-faso-vjskov-skinuli-prezidenta-jakij-prijshov-do-vladi-pslja-perevorotu.html">
<a href="/2458278-u-burkna-faso-vjskov-skinuli-prezidenta-jakij-prijshov-do-vladi-pslja-perevorotu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Буркіна-Фасо військові скинули президента, який прийшов до влади після перевороту</span>
<em class="date" data-date="2022-10-01 16:52:05+00:00">
01 жовтня 2022 16:52
</em>
 </div>
</a>
</li>
<li data-vr-contentbox="В Ірані через стрілянину біля поліцейської дільниці загинули 19 людей" data-vr-contentbox-url="/2458277-v-ran-cherez-strljaninu-blja-poltsejsko-dlnits-zaginuli-19-ljudej.html">
<a href="/2458277-v-ran-cherez-strljaninu-blja-poltsejsko-dlnits-zaginuli-19-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ірані через стрілянину біля поліцейської дільниці загинули 19 людей</span>
<em class="date" data-date="2022-10-01 16:38:15+00:00">
01 жовтня 2022 16:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Газпром&#34; зупинив поставки газу до Італії" data-vr-contentbox-url="/2458276-gazprom-zupiniv-postavki-gazu-do-tal.html">
<a href="/2458276-gazprom-zupiniv-postavki-gazu-do-tal.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Газпром&#34; зупинив поставки газу до Італії</span>
<em class="date" data-date="2022-10-01 16:22:59+00:00">
01 жовтня 2022 16:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ захопили ворожу техніку біля Святогірська (відео)" data-vr-contentbox-url="/2458275-zsu-zahopili-vorozhu-tehnku-blja-svjatogrska-vdeo.html">
<a href="/2458275-zsu-zahopili-vorozhu-tehnku-blja-svjatogrska-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ захопили ворожу техніку біля Святогірська (відео)</span>
<em class="date" data-date="2022-10-01 15:58:34+00:00">
01 жовтня 2022 15:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Київській області лунатимуть вибухи" data-vr-contentbox-url="/2458270-u-kivskj-oblast-lunatimut-vibuhi.html">
<a href="/2458270-u-kivskj-oblast-lunatimut-vibuhi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Київській області лунатимуть вибухи</span>
<em class="date" data-date="2022-10-01 15:38:07+00:00">
01 жовтня 2022 15:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Немає сенсу говорити з &#34;танцюристами на кістках&#34;: Подоляк про переговори з кремлем " data-vr-contentbox-url="/2458274-nema-sensu-govoriti-z-tantsjuristami-na-kstkah-podoljak-pro-peregovori-z-kremlem.html">
<a href="/2458274-nema-sensu-govoriti-z-tantsjuristami-na-kstkah-podoljak-pro-peregovori-z-kremlem.html">
<div class="info">
<span class="news-title" data-vr-headline>Немає сенсу говорити з &#34;танцюристами на кістках&#34;: Подоляк про переговори з кремлем </span>
<em class="date" data-date="2022-10-01 15:18:30+00:00">
01 жовтня 2022 15:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ленд-ліз для України: закон набув чинності" data-vr-contentbox-url="/2458273-lend-lz-dlja-ukrani-zakon-nabuv-chinnost.html">
<a href="/2458273-lend-lz-dlja-ukrani-zakon-nabuv-chinnost.html">
<div class="info">
<span class="news-title" data-vr-headline>Ленд-ліз для України: закон набув чинності</span>
<em class="date" data-date="2022-10-01 14:58:45+00:00">
01 жовтня 2022 14:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Алла Пугачова виставила на продаж замок: яка ціна " data-vr-contentbox-url="/2458268-alla-pugachova-vistavila-na-prodazh-zamok-jaka-tsna.html">
<a href="/2458268-alla-pugachova-vistavila-na-prodazh-zamok-jaka-tsna.html">
<div class="info">
<span class="news-title" data-vr-headline>Алла Пугачова виставила на продаж замок: яка ціна </span>
<em class="date" data-date="2022-10-01 14:38:49+00:00">
01 жовтня 2022 14:38
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти розстріляли колону з цивільними під Куп&#39;янськом" data-vr-contentbox-url="/2458269-okupanti-rozstrljali-kolonu-z-tsivlnimi-pd-kupjanskom.html">
<a href="/2458269-okupanti-rozstrljali-kolonu-z-tsivlnimi-pd-kupjanskom.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти розстріляли колону з цивільними під Куп&#39;янськом</span>
<em class="date" data-date="2022-10-01 14:20:18+00:00">
01 жовтня 2022 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ще 11 суден вийшли з портів України &#34;зерновим коридором&#34; " data-vr-contentbox-url="/2458267-sche-11-suden-vijshli-z-portv-ukrani-zernovim-koridorom.html">
<a href="/2458267-sche-11-suden-vijshli-z-portv-ukrani-zernovim-koridorom.html">
<div class="info">
<span class="news-title" data-vr-headline>Ще 11 суден вийшли з портів України &#34;зерновим коридором&#34; </span>
<em class="date" data-date="2022-10-01 13:58:47+00:00">
01 жовтня 2022 13:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вступ України до НАТО: у Німеччині привітали заявку та вказали на &#34;нюанс&#34;" data-vr-contentbox-url="/2458266-vstup-ukrani-do-nato-u-nmechchin-privtali-zajavku-ta-vkazali-na-njuans.html">
<a href="/2458266-vstup-ukrani-do-nato-u-nmechchin-privtali-zajavku-ta-vkazali-na-njuans.html">
<div class="info">
<span class="news-title" data-vr-headline>Вступ України до НАТО: у Німеччині привітали заявку та вказали на &#34;нюанс&#34;</span>
<em class="date" data-date="2022-10-01 13:24:06+00:00">
01 жовтня 2022 13:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Осінь 2022: модні чоботи " data-vr-contentbox-url="/2458181-osn-2022-modn-choboti.html">
<a href="/2458181-osn-2022-modn-choboti.html">
<div class="info">
<span class="news-title" data-vr-headline>Осінь 2022: модні чоботи </span>
<em class="date" data-date="2022-10-01 13:06:08+00:00">
01 жовтня 2022 13:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спроби анексії росією: Україна звернулася до Міжнародного суду ООН" data-vr-contentbox-url="/2458264-sprobi-aneks-rosju-ukrana-zvernulasja-do-mzhnarodnogo-sudu-oon.html">
<a href="/2458264-sprobi-aneks-rosju-ukrana-zvernulasja-do-mzhnarodnogo-sudu-oon.html">
<div class="info">
<span class="news-title" data-vr-headline>Спроби анексії росією: Україна звернулася до Міжнародного суду ООН</span>
<em class="date" data-date="2022-10-01 12:46:27+00:00">
01 жовтня 2022 12:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЗСУ показали кадри з Лиману (відео)" data-vr-contentbox-url="/2458263-zsu-pokazali-kadri-z-limanu-vdeo.html">
<a href="/2458263-zsu-pokazali-kadri-z-limanu-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ показали кадри з Лиману (відео)</span>
<em class="date" data-date="2022-10-01 12:28:44+00:00">
01 жовтня 2022 12:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Удар по колоні під Запоріжжям: кількість постраждалих зросла" data-vr-contentbox-url="/2458262-udar-po-kolon-pd-zaporzhzhjam-klkst-postrazhdalih-zrosla.html">
<a href="/2458262-udar-po-kolon-pd-zaporzhzhjam-klkst-postrazhdalih-zrosla.html">
<div class="info">
<span class="news-title" data-vr-headline>Удар по колоні під Запоріжжям: кількість постраждалих зросла</span>
<em class="date" data-date="2022-10-01 12:10:40+00:00">
01 жовтня 2022 12:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ підтвердили звільнення 5 населених пунктів біля Лиману" data-vr-contentbox-url="/2458261-zsu-pdtverdili-zvlnennja-5-naselenih-punktv-blja-limanu.html">
<a href="/2458261-zsu-pdtverdili-zvlnennja-5-naselenih-punktv-blja-limanu.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ підтвердили звільнення 5 населених пунктів біля Лиману</span>
<em class="date" data-date="2022-10-01 11:48:08+00:00">
01 жовтня 2022 11:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Маріуполі росіяни запустили хвилю фейків після &#34;референдуму&#34;" data-vr-contentbox-url="/2458259-u-marupol-rosjani-zapustili-hvilju-fejkv-pslja-referendumu.html">
<a href="/2458259-u-marupol-rosjani-zapustili-hvilju-fejkv-pslja-referendumu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Маріуполі росіяни запустили хвилю фейків після &#34;референдуму&#34;</span>
<em class="date" data-date="2022-10-01 11:30:35+00:00">
01 жовтня 2022 11:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Оточення Лимана: скільки окупантів опинилися в котлі" data-vr-contentbox-url="/2458260-otochennja-limana-sklki-okupantv-opinilisja-v-kotl.html">
<a href="/2458260-otochennja-limana-sklki-okupantv-opinilisja-v-kotl.html">
<div class="info">
<span class="news-title" data-vr-headline>Оточення Лимана: скільки окупантів опинилися в котлі</span>
<em class="date" data-date="2022-10-01 11:12:12+00:00">
01 жовтня 2022 11:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Байдена шокували заявою про вступ України до НАТО - Politico" data-vr-contentbox-url="/2458258-u-bajdena-shokuvali-zajavoju-pro-vstup-ukrani-do-nato-politico.html">
<a href="/2458258-u-bajdena-shokuvali-zajavoju-pro-vstup-ukrani-do-nato-politico.html">
<div class="info">
<span class="news-title" data-vr-headline>У Байдена шокували заявою про вступ України до НАТО - Politico</span>
<em class="date" data-date="2022-10-01 10:50:46+00:00">
01 жовтня 2022 10:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Список розширили: ще більше категорій чоловіків зможуть покинути Україну під час війни" data-vr-contentbox-url="/2458253-spisok-rozshirili-sche-blshe-kategorj-cholovkv-zmozhut-pokinuti-ukranu-pd-chas-vjni.html">
<a href="/2458253-spisok-rozshirili-sche-blshe-kategorj-cholovkv-zmozhut-pokinuti-ukranu-pd-chas-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>Список розширили: ще більше категорій чоловіків зможуть покинути Україну під час війни</span>
<em class="date" data-date="2022-10-01 10:28:19+00:00">
01 жовтня 2022 10:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ми в кільці&#34;: окупанти в паніці прощаються з рідними" data-vr-contentbox-url="/2458257-mi-v-klts-okupanti-v-pants-proschajutsja-z-rdnimi.html">
<a href="/2458257-mi-v-klts-okupanti-v-pants-proschajutsja-z-rdnimi.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ми в кільці&#34;: окупанти в паніці прощаються з рідними</span>
<em class="date" data-date="2022-10-01 10:12:58+00:00">
01 жовтня 2022 10:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський скасував осінній призов та відтермінував демобілізацію" data-vr-contentbox-url="/2458255-zelenskij-skasuvav-osnnj-prizov-ta-vdtermnuvav-demoblzatsju.html">
<a href="/2458255-zelenskij-skasuvav-osnnj-prizov-ta-vdtermnuvav-demoblzatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський скасував осінній призов та відтермінував демобілізацію</span>
<em class="date" data-date="2022-10-01 09:50:42+00:00">
01 жовтня 2022 09:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="росіяни вночі обстріляли Нікополь: тисяча сімей залишилася без світла (фото) " data-vr-contentbox-url="/2458252-rosjani-vnoch-obstrljali-nkopol-tisjacha-smej-zalishilasja-bez-svtla-foto.html">
<a href="/2458252-rosjani-vnoch-obstrljali-nkopol-tisjacha-smej-zalishilasja-bez-svtla-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>росіяни вночі обстріляли Нікополь: тисяча сімей залишилася без світла (фото) </span>
<em class="date" data-date="2022-10-01 09:40:05+00:00">
01 жовтня 2022 09:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ ліквідували ще 530 окупантів: нові втрати росії" data-vr-contentbox-url="/2458254-zsu-lkvduvali-sche-530-okupantv-nov-vtrati-ros.html">
<a href="/2458254-zsu-lkvduvali-sche-530-okupantv-nov-vtrati-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ ліквідували ще 530 окупантів: нові втрати росії</span>
<em class="date" data-date="2022-10-01 09:22:19+00:00">
01 жовтня 2022 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українців налякали курсом долара по 50 гривень: що відомо" data-vr-contentbox-url="/2458251-ukrantsv-naljakali-kursom-dolara-po-50-griven-scho-vdomo.html">
<a href="/2458251-ukrantsv-naljakali-kursom-dolara-po-50-griven-scho-vdomo.html">
<div class="info">
<span class="news-title" data-vr-headline>Українців налякали курсом долара по 50 гривень: що відомо</span>
<em class="date" data-date="2022-10-01 09:12:15+00:00">
01 жовтня 2022 09:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="росія залучить на фронті курсантів військових училищ через брак офіцерів - Генштаб" data-vr-contentbox-url="/2458250-rosja-zaluchit-na-front-kursantv-vjskovih-uchilisch-cherez-brak-oftserv-genshtab.html">
<a href="/2458250-rosja-zaluchit-na-front-kursantv-vjskovih-uchilisch-cherez-brak-oftserv-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>росія залучить на фронті курсантів військових училищ через брак офіцерів - Генштаб</span>
<em class="date" data-date="2022-10-01 08:50:53+00:00">
01 жовтня 2022 08:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ вдарили по логістичних центрах та знищили &#34;Сонцепек&#34; окупантів" data-vr-contentbox-url="/2458249-zsu-vdarili-po-logstichnih-tsentrah-ta-znischili-sontsepek-okupantv.html">
<a href="/2458249-zsu-vdarili-po-logstichnih-tsentrah-ta-znischili-sontsepek-okupantv.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ вдарили по логістичних центрах та знищили &#34;Сонцепек&#34; окупантів</span>
<em class="date" data-date="2022-10-01 08:28:15+00:00">
01 жовтня 2022 08:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти затримали гендиректора Запорізької АЕС та вивезли у невідомому напрямку" data-vr-contentbox-url="/2458248-okupanti-zatrimali-gendirektora-zaporzko-aes-ta-vivezli-u-nevdomomu-naprjamku.html">
<a href="/2458248-okupanti-zatrimali-gendirektora-zaporzko-aes-ta-vivezli-u-nevdomomu-naprjamku.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти затримали гендиректора Запорізької АЕС та вивезли у невідомому напрямку</span>
<em class="date" data-date="2022-10-01 08:12:16+00:00">
01 жовтня 2022 08:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Підвищення пенсій з 1 жовтня: у кого зросли виплати та на скільки" data-vr-contentbox-url="/2458247-pdvischennja-pensj-z-1-zhovtnja-u-kogo-zrosli-viplati-ta-na-sklki.html">
<a href="/2458247-pdvischennja-pensj-z-1-zhovtnja-u-kogo-zrosli-viplati-ta-na-sklki.html">
<div class="info">
<span class="news-title" data-vr-headline>Підвищення пенсій з 1 жовтня: у кого зросли виплати та на скільки</span>
<em class="date" data-date="2022-10-01 07:53:58+00:00">
01 жовтня 2022 07:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війська рф вдарили по житловому будинку в Миколаєві" data-vr-contentbox-url="/2458246-vjska-rf-vdarili-po-zhitlovomu-budinku-v-mikolav.html">
<a href="/2458246-vjska-rf-vdarili-po-zhitlovomu-budinku-v-mikolav.html">
<div class="info">
<span class="news-title" data-vr-headline>Війська рф вдарили по житловому будинку в Миколаєві</span>
<em class="date" data-date="2022-10-01 07:40:52+00:00">
01 жовтня 2022 07:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ можуть звільнити Лиман у найближчі 72 години - ISW" data-vr-contentbox-url="/2458245-zsu-mozhut-zvlniti-liman-u-najblizhch-72-godini-isw.html">
<a href="/2458245-zsu-mozhut-zvlniti-liman-u-najblizhch-72-godini-isw.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ можуть звільнити Лиман у найближчі 72 години - ISW</span>
<em class="date" data-date="2022-10-01 07:22:32+00:00">
01 жовтня 2022 07:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Арестович назвав число окупантів в оточенні під Лиманом" data-vr-contentbox-url="/2458243-arestovich-nazvav-chislo-okupantv-v-otochenn-pd-limanom.html">
<a href="/2458243-arestovich-nazvav-chislo-okupantv-v-otochenn-pd-limanom.html">
<div class="info">
<span class="news-title" data-vr-headline>Арестович назвав число окупантів в оточенні під Лиманом</span>
<em class="date" data-date="2022-10-01 06:40:51+00:00">
01 жовтня 2022 06:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Буданов розповів, чому не треба боятися мобілізація в росії" data-vr-contentbox-url="/2458244-budanov-rozpovv-chomu-ne-treba-bojatisja-moblzatsja-v-ros.html">
<a href="/2458244-budanov-rozpovv-chomu-ne-treba-bojatisja-moblzatsja-v-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Буданов розповів, чому не треба боятися мобілізація в росії</span>
<em class="date" data-date="2022-10-01 05:44:59+00:00">
01 жовтня 2022 05:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Календар вихідних і свят у жовтні 2022" data-vr-contentbox-url="/2456954-kalendar-vihdnih-svjat-u-zhovtn-2022-chi-budemo-dodatkovo-vdpochivati.html">
<a href="/2456954-kalendar-vihdnih-svjat-u-zhovtn-2022-chi-budemo-dodatkovo-vdpochivati.html">
<div class="info">
<span class="news-title" data-vr-headline>Календар вихідних і свят у жовтні 2022</span>
<em class="date" data-date="2022-10-01 05:20:50+00:00">
01 жовтня 2022 05:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Нові пенсії та зарплати: що чекає українців з 1 жовтня " data-vr-contentbox-url="/2458161-nov-pens-ta-zarplati-scho-cheka-ukrantsv-z-1-zhovtnja.html">
<a href="/2458161-nov-pens-ta-zarplati-scho-cheka-ukrantsv-z-1-zhovtnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Нові пенсії та зарплати: що чекає українців з 1 жовтня </span>
<em class="date" data-date="2022-10-01 04:50:48+00:00">
01 жовтня 2022 04:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пенсії в Україні: як підтвердити стаж роботи" data-vr-contentbox-url="/2458178-pens-v-ukran-jak-pdtverditi-stazh-roboti.html">
<a href="/2458178-pens-v-ukran-jak-pdtverditi-stazh-roboti.html">
<div class="info">
<span class="news-title" data-vr-headline>Пенсії в Україні: як підтвердити стаж роботи</span>
<em class="date" data-date="2022-10-01 01:28:38+00:00">
01 жовтня 2022 01:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Байдена сказали, коли оголосять про новий пакет допомоги Україні" data-vr-contentbox-url="/2458241-u-bajdena-skazali-koli-ogolosjat-pro-novij-paket-dopomogi-ukran.html">
<a href="/2458241-u-bajdena-skazali-koli-ogolosjat-pro-novij-paket-dopomogi-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>У Байдена сказали, коли оголосять про новий пакет допомоги Україні</span>
<em class="date" data-date="2022-09-30 23:26:26+00:00">
30 вересня 2022 23:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський підтвердив звільнення Ямполя поблизу Лимана" data-vr-contentbox-url="/2458240-zelenskij-pdtverdiv-zvlnennja-jampolja-poblizu-limana.html">
<a href="/2458240-zelenskij-pdtverdiv-zvlnennja-jampolja-poblizu-limana.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський підтвердив звільнення Ямполя поблизу Лимана</span>
<em class="date" data-date="2022-09-30 22:45:10+00:00">
30 вересня 2022 22:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна ввела санкції проти тисяч суб&#39;єктів рф" data-vr-contentbox-url="/2458239-ukrana-vvela-sankts-proti-tisjach-subktv-rf.html">
<a href="/2458239-ukrana-vvela-sankts-proti-tisjach-subktv-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна ввела санкції проти тисяч суб&#39;єктів рф</span>
<em class="date" data-date="2022-09-30 22:22:43+00:00">
30 вересня 2022 22:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кредит під час війни: умови видачі позик в Україні" data-vr-contentbox-url="/2458061-kredit-pd-chas-vjni-scho-potrbno-znati.html">
<a href="/2458061-kredit-pd-chas-vjni-scho-potrbno-znati.html">
<div class="info">
<span class="news-title" data-vr-headline>Кредит під час війни: умови видачі позик в Україні</span>
<em class="date" data-date="2022-09-30 22:00:23+00:00">
30 вересня 2022 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Будемо затягувати зашморг&#34; - Єрмак про нові санкції проти рф" data-vr-contentbox-url="/2458238-bedmo-zatjaguvati-zashmorg-rmak-pro-nov-sankts-proti-rf.html">
<a href="/2458238-bedmo-zatjaguvati-zashmorg-rmak-pro-nov-sankts-proti-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Будемо затягувати зашморг&#34; - Єрмак про нові санкції проти рф</span>
<em class="date" data-date="2022-09-30 21:30:16+00:00">
30 вересня 2022 21:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Угорщина змінить свою проросійську позицію на 180 градусів - Подоляк" data-vr-contentbox-url="/2458237-ugorschina-zmnit-svoju-prorosjsku-pozitsju-na-180-gradusv-podoljak.html">
<a href="/2458237-ugorschina-zmnit-svoju-prorosjsku-pozitsju-na-180-gradusv-podoljak.html">
<div class="info">
<span class="news-title" data-vr-headline>Угорщина змінить свою проросійську позицію на 180 градусів - Подоляк</span>
<em class="date" data-date="2022-09-30 21:07:23+00:00">
30 вересня 2022 21:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибух міни біля Запорізької АЕС пошкодив електричний трансформатор - МАГАТЕ" data-vr-contentbox-url="/2458236-vibuh-mni-blja-zaporzko-aes-poshkodiv-elektrichnij-transformator-magate.html">
<a href="/2458236-vibuh-mni-blja-zaporzko-aes-poshkodiv-elektrichnij-transformator-magate.html">
<div class="info">
<span class="news-title" data-vr-headline>Вибух міни біля Запорізької АЕС пошкодив електричний трансформатор - МАГАТЕ</span>
<em class="date" data-date="2022-09-30 20:45:51+00:00">
30 вересня 2022 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Глави МЗС країн &#34;Великої сімки&#34; анонсували нові санкції проти росії" data-vr-contentbox-url="/2458234-glavi-mzs-kran-veliko-smki-anonsuvali-nov-sankts-proti-ros.html">
<a href="/2458234-glavi-mzs-kran-veliko-smki-anonsuvali-nov-sankts-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Глави МЗС країн &#34;Великої сімки&#34; анонсували нові санкції проти росії</span>
<em class="date" data-date="2022-09-30 19:50:33+00:00">
30 вересня 2022 19:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Столтенберг відповів на заявку України щодо членства в НАТО" data-vr-contentbox-url="/2458233-stoltenberg-vdpovv-na-zajavku-ukrani-schodo-chlenstva-v-nato.html">
<a href="/2458233-stoltenberg-vdpovv-na-zajavku-ukrani-schodo-chlenstva-v-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>Столтенберг відповів на заявку України щодо членства в НАТО</span>
<em class="date" data-date="2022-09-30 19:21:09+00:00">
30 вересня 2022 19:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Запоріжжі на місці трагедії досі працюють слідчі: подробиці" data-vr-contentbox-url="/2458232-u-zaporzhzh-na-msts-traged-dos-pratsjujut-sldch-podrobits.html">
<a href="/2458232-u-zaporzhzh-na-msts-traged-dos-pratsjujut-sldch-podrobits.html">
<div class="info">
<span class="news-title" data-vr-headline>У Запоріжжі на місці трагедії досі працюють слідчі: подробиці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-30 19:00:15+00:00">
30 вересня 2022 19:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Польща засуджує спроби росії анексувати територію України - Дуда" data-vr-contentbox-url="/2458231-polscha-zasudzhu-sprobi-ros-aneksuvati-teritorju-ukrani-duda.html">
<a href="/2458231-polscha-zasudzhu-sprobi-ros-aneksuvati-teritorju-ukrani-duda.html">
<div class="info">
<span class="news-title" data-vr-headline>Польща засуджує спроби росії анексувати територію України - Дуда</span>
<em class="date" data-date="2022-09-30 18:50:24+00:00">
30 вересня 2022 18:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні триває декомунізація: в селі на Львівщині знесли монумент" data-vr-contentbox-url="/2458230-v-ukran-triva-dekomunzatsja-v-sel-na-lvvschin-znesli-monument.html">
<a href="/2458230-v-ukran-triva-dekomunzatsja-v-sel-na-lvvschin-znesli-monument.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні триває декомунізація: в селі на Львівщині знесли монумент</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-30 18:45:18+00:00">
30 вересня 2022 18:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="росіянам доведеться просити про вихід з Лиману - Подоляк" data-vr-contentbox-url="/2458227-rosjanam-dovedetsja-prositi-pro-vihd-z-limanu-podoljak.html">
<a href="/2458227-rosjanam-dovedetsja-prositi-pro-vihd-z-limanu-podoljak.html">
<div class="info">
<span class="news-title" data-vr-headline>росіянам доведеться просити про вихід з Лиману - Подоляк</span>
<em class="date" data-date="2022-09-30 18:40:48+00:00">
30 вересня 2022 18:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="росіяни зруйнували в Україні 113 спортивних об&#39;єктів: історія сільського футбольного клубу, що пережив окупацію" data-vr-contentbox-url="/2458229-rosjani-zrujnuvali-v-ukran-113-sportivnih-obktv-storja-slskogo-futbolnogo-klubu-scho-perezhiv-okupatsju.html">
<a href="/2458229-rosjani-zrujnuvali-v-ukran-113-sportivnih-obktv-storja-slskogo-futbolnogo-klubu-scho-perezhiv-okupatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>росіяни зруйнували в Україні 113 спортивних об&#39;єктів: історія сільського футбольного клубу, що пережив окупацію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-30 18:28:57+00:00">
30 вересня 2022 18:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Канада розширила список санкцій проти росії: подробиці" data-vr-contentbox-url="/2458224-kanada-rozshirila-spisok-sankts-proti-ros-podrobits.html">
<a href="/2458224-kanada-rozshirila-spisok-sankts-proti-ros-podrobits.html">
<div class="info">
<span class="news-title" data-vr-headline>Канада розширила список санкцій проти росії: подробиці</span>
<em class="date" data-date="2022-09-30 18:22:22+00:00">
30 вересня 2022 18:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські прикордонники, яких звільнили з російського полону, проходять реабілітацію: розмова із бійцями" data-vr-contentbox-url="/2458228-ukransk-prikordoniki-jakih-zvlnili-z-rosjskogo-polonu-prohodjat-reabltatsju-rozmova-z-bjtsjami.html">
<a href="/2458228-ukransk-prikordoniki-jakih-zvlnili-z-rosjskogo-polonu-prohodjat-reabltatsju-rozmova-z-bjtsjami.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські прикордонники, яких звільнили з російського полону, проходять реабілітацію: розмова із бійцями</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-30 18:13:34+00:00">
30 вересня 2022 18:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Атака на Миколаїв: росіяни впродовж доби двічі атакували місто" data-vr-contentbox-url="/2458226-ataka-na-mikolav-rosjani-vprodovzh-dobi-dvch-atakuvali-msto.html">
<a href="/2458226-ataka-na-mikolav-rosjani-vprodovzh-dobi-dvch-atakuvali-msto.html">
<div class="info">
<span class="news-title" data-vr-headline>Атака на Миколаїв: росіяни впродовж доби двічі атакували місто</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-30 18:10:36+00:00">
30 вересня 2022 18:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умілець з Кіровоградщини виготовляє бойові байки" data-vr-contentbox-url="/2458225-umlets-z-krovogradschini-vigotovlja-bojov-bajki.html">
<a href="/2458225-umlets-z-krovogradschini-vigotovlja-bojov-bajki.html">
<div class="info">
<span class="news-title" data-vr-headline>Умілець з Кіровоградщини виготовляє бойові байки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-30 18:06:07+00:00">
30 вересня 2022 18:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поки в НАТО шукатимуть консенсус: Зеленський запропонував надати Україні гарантії безпеки" data-vr-contentbox-url="/2458223-poki-v-nato-shukatimut-konsensus-zelenskij-zaproponuvav-nadati-ukran-garant-bezpeki.html">
<a href="/2458223-poki-v-nato-shukatimut-konsensus-zelenskij-zaproponuvav-nadati-ukran-garant-bezpeki.html">
<div class="info">
<span class="news-title" data-vr-headline>Поки в НАТО шукатимуть консенсус: Зеленський запропонував надати Україні гарантії безпеки</span>
<em class="date" data-date="2022-09-30 17:58:50+00:00">
30 вересня 2022 17:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленський провів термінове засідання РНБО: які питання на ньому обговорювали" data-vr-contentbox-url="/2458222-zelenskij-provv-termnove-zasdannja-rnbo-jak-pitannja-na-nomu-obgovorjuvali.html">
<a href="/2458222-zelenskij-provv-termnove-zasdannja-rnbo-jak-pitannja-na-nomu-obgovorjuvali.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський провів термінове засідання РНБО: які питання на ньому обговорювали</span>
<em class="date" data-date="2022-09-30 17:39:25+00:00">
30 вересня 2022 17:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна не проводитиме жодних переговорів із росією та путіним - Зеленський" data-vr-contentbox-url="/2458221-ukrana-ne-provoditime-zhodnih-peregovorv-z-rosju-ta-putnim-zelenskij.html">
<a href="/2458221-ukrana-ne-provoditime-zhodnih-peregovorv-z-rosju-ta-putnim-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна не проводитиме жодних переговорів із росією та путіним - Зеленський</span>
<em class="date" data-date="2022-09-30 17:25:44+00:00">
30 вересня 2022 17:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна подає заявку на вступ до НАТО" data-vr-contentbox-url="/2458220-ukrana-poda-zajavku-na-vstup-do-nato.html">
<a href="/2458220-ukrana-poda-zajavku-na-vstup-do-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна подає заявку на вступ до НАТО</span>
<em class="date" data-date="2022-09-30 17:08:00+00:00">
30 вересня 2022 17:08
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Світ">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="У Пентагоні озвучили умову вступу України в НАТО" data-vr-contentbox-url="/2458325-u-pentagon-ozvuchili-umovu-vstupu-ukrani-v-nato.html">
<a href="/2458325-u-pentagon-ozvuchili-umovu-vstupu-ukrani-v-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>У Пентагоні озвучили умову вступу України в НАТО</span>
<em class="date" data-date="2022-10-02 13:00:29+00:00">
02 жовтня 2022 13:00
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна заявила до Міжнародного суду ООН про спробу росії анексувати території" data-vr-contentbox-url="/2458316-ukrana-zajavila-do-mzhnarodnogo-sudu-oon-pro-sprobu-ros-aneksuvati-teritor.html">
<a href="/2458316-ukrana-zajavila-do-mzhnarodnogo-sudu-oon-pro-sprobu-ros-aneksuvati-teritor.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна заявила до Міжнародного суду ООН про спробу росії анексувати території</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 10:50:23+00:00">
02 жовтня 2022 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Репутація та вплив України на міжнародній арені значно посилилися" data-vr-contentbox-url="/2458314-reputatsja-ta-vpliv-ukrani-na-mzhnarodnj-aren-znachno-posililisja.html">
<a href="/2458314-reputatsja-ta-vpliv-ukrani-na-mzhnarodnj-aren-znachno-posililisja.html">
<div class="info">
<span class="news-title" data-vr-headline>Репутація та вплив України на міжнародній арені значно посилилися</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 10:40:48+00:00">
02 жовтня 2022 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Заявка України на вступ до НАТО стала несподіванкою для адміністрації Байдена" data-vr-contentbox-url="/2458313-zajavka-ukrani-na-vstup-do-nato-stala-nespodvankoju-dlja-admnstrats-bajdena.html">
<a href="/2458313-zajavka-ukrani-na-vstup-do-nato-stala-nespodvankoju-dlja-admnstrats-bajdena.html">
<div class="info">
<span class="news-title" data-vr-headline>Заявка України на вступ до НАТО стала несподіванкою для адміністрації Байдена</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 10:26:53+00:00">
02 жовтня 2022 10:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Індії 26 людей загинули через падіння трактора у ставок (відео)" data-vr-contentbox-url="/2458312-v-nd-26-ljudej-zaginuli-cherez-padnnja-traktora-u-stavok-vdeo.html">
<a href="/2458312-v-nd-26-ljudej-zaginuli-cherez-padnnja-traktora-u-stavok-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>В Індії 26 людей загинули через падіння трактора у ставок (відео)</span>
<em class="date" data-date="2022-10-02 10:08:06+00:00">
02 жовтня 2022 10:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Туреччина прихистила українських дітей до закінчення війни" data-vr-contentbox-url="/2458310-turechchina-prihistila-ukranseih-dtej-do-zaknchennja-vjni.html">
<a href="/2458310-turechchina-prihistila-ukranseih-dtej-do-zaknchennja-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>Туреччина прихистила українських дітей до закінчення війни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 09:19:44+00:00">
02 жовтня 2022 09:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Латвії завершилися чергові парламентські вибори" data-vr-contentbox-url="/2458309-u-latv-zavershilisja-chergov-parlamentsk-vibori.html">
<a href="/2458309-u-latv-zavershilisja-chergov-parlamentsk-vibori.html">
<div class="info">
<span class="news-title" data-vr-headline>У Латвії завершилися чергові парламентські вибори</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-10-02 09:01:45+00:00">
02 жовтня 2022 09:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Німеччина допоможе розслідувати витоки газу на &#34;Північних потоках&#34;" data-vr-contentbox-url="/2458291-nmechchina-dopomozhe-rozslduvati-vitoki-gazu-na-pvnchnih-potokah.html">
<a href="/2458291-nmechchina-dopomozhe-rozslduvati-vitoki-gazu-na-pvnchnih-potokah.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина допоможе розслідувати витоки газу на &#34;Північних потоках&#34;</span>
<em class="date" data-date="2022-10-02 06:40:01+00:00">
02 жовтня 2022 06:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща завершила будівництво стіни на кордоні з Білорусією" data-vr-contentbox-url="/2458300-polscha-zavershila-budvnitstvo-stni-na-kordon-z-blorusju.html">
<a href="/2458300-polscha-zavershila-budvnitstvo-stni-na-kordon-z-blorusju.html">
<div class="info">
<span class="news-title" data-vr-headline>Польща завершила будівництво стіни на кордоні з Білорусією</span>
<em class="date" data-date="2022-10-02 05:03:13+00:00">
02 жовтня 2022 05:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США не бачать ознак можливого застосування рф ядерної зброї в Україні - Остін" data-vr-contentbox-url="/2458288-ssha-ne-bachat-oznak-mozhlivogo-zastosuvannja-rf-jaderno-zbro-v-ukran-ostn.html">
<a href="/2458288-ssha-ne-bachat-oznak-mozhlivogo-zastosuvannja-rf-jaderno-zbro-v-ukran-ostn.html">
<div class="info">
<span class="news-title" data-vr-headline>США не бачать ознак можливого застосування рф ядерної зброї в Україні - Остін</span>
<em class="date" data-date="2022-10-01 20:45:19+00:00">
01 жовтня 2022 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ілон Маск представив людиноподібного робота за $20 тисяч (відео)" data-vr-contentbox-url="/2458283-lon-mask-predstaviv-ljudinopodbnogo-robota-za-20-tisjach-vdeo.html">
<a href="/2458283-lon-mask-predstaviv-ljudinopodbnogo-robota-za-20-tisjach-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Ілон Маск представив людиноподібного робота за $20 тисяч (відео)</span>
<em class="date" data-date="2022-10-01 18:51:42+00:00">
01 жовтня 2022 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відмінить залежність від російського газу: між Грецією та Болгарією запрацював газопровід" data-vr-contentbox-url="/2458265-vdmnit-zalezhnst-vd-rosjskogo-gazu-mzh-gretsju-ta-bolgarju-zapratsjuvav-gazoprovd.html">
<a href="/2458265-vdmnit-zalezhnst-vd-rosjskogo-gazu-mzh-gretsju-ta-bolgarju-zapratsjuvav-gazoprovd.html">
<div class="info">
<span class="news-title" data-vr-headline>Відмінить залежність від російського газу: між Грецією та Болгарією запрацював газопровід</span>
<em class="date" data-date="2022-10-01 13:42:11+00:00">
01 жовтня 2022 13:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Білому домі прокоментували процес прийняття України до НАТО" data-vr-contentbox-url="/2458242-u-blomu-dom-prokomentuvali-protses-prijnjattja-ukrani-do-nato.html">
<a href="/2458242-u-blomu-dom-prokomentuvali-protses-prijnjattja-ukrani-do-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>У Білому домі прокоментували процес прийняття України до НАТО</span>
<em class="date" data-date="2022-09-30 23:50:47+00:00">
30 вересня 2022 23:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Франція засуджує анексію росією окупованих територій України - Макрон" data-vr-contentbox-url="/2458235-frantsja-zasudzhu-aneksju-rosju-okupovanih-teritorj-ukrani-makron.html">
<a href="/2458235-frantsja-zasudzhu-aneksju-rosju-okupovanih-teritorj-ukrani-makron.html">
<div class="info">
<span class="news-title" data-vr-headline>Франція засуджує анексію росією окупованих територій України - Макрон</span>
<em class="date" data-date="2022-09-30 20:22:10+00:00">
30 вересня 2022 20:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Втікачі від мобілізації: в яких країнах ще можуть сховатися росіяни" data-vr-contentbox-url="/2458209-vtkach-vd-moblzats-v-jakih-kranah-sche-mozhut-shovatisja-rosjani.html">
<a href="/2458209-vtkach-vd-moblzats-v-jakih-kranah-sche-mozhut-shovatisja-rosjani.html">
<div class="info">
<span class="news-title" data-vr-headline>Втікачі від мобілізації: в яких країнах ще можуть сховатися росіяни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-30 16:26:52+00:00">
30 вересня 2022 16:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спроба путіна анексувати українські території: як реагують у США" data-vr-contentbox-url="/2458208-sproba-putna-aneksuvati-ukransk-teritor-jak-reagujut-u-ssha.html">
<a href="/2458208-sproba-putna-aneksuvati-ukransk-teritor-jak-reagujut-u-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Спроба путіна анексувати українські території: як реагують у США</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-30 16:19:46+00:00">
 30 вересня 2022 16:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німецькі екологи закликають уряд очистити Балтійське море від російських труб" data-vr-contentbox-url="/2458206-nmetsk-ekologi-zaklikajut-urjad-ochistiti-baltjske-more-vd-rosjskih-trub.html">
<a href="/2458206-nmetsk-ekologi-zaklikajut-urjad-ochistiti-baltjske-more-vd-rosjskih-trub.html">
<div class="info">
<span class="news-title" data-vr-headline>Німецькі екологи закликають уряд очистити Балтійське море від російських труб</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-30 16:16:12+00:00">
30 вересня 2022 16:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Врут напропалую, как Геббельс&#34;: путін звинуватив англосаксів у вибухах на &#34;Північних потоках&#34; (відео)" data-vr-contentbox-url="/2458205-vrut-napropaluju-kak-gebbels-putn-zvinuvativ-anglosaksv-u-vibuhah-na-pvnchnih-potokah-vdeo.html">
<a href="/2458205-vrut-napropaluju-kak-gebbels-putn-zvinuvativ-anglosaksv-u-vibuhah-na-pvnchnih-potokah-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Врут напропалую, как Геббельс&#34;: путін звинуватив англосаксів у вибухах на &#34;Північних потоках&#34; (відео)</span>
<em class="date" data-date="2022-09-30 16:00:40+00:00">
30 вересня 2022 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Уряд Фінляндії закрив кордони для росіян: які є винятки" data-vr-contentbox-url="/2458199-urjad-fnljand-zakriv-kordoni-dlja-rosjan-jak-vinjatki.html">
<a href="/2458199-urjad-fnljand-zakriv-kordoni-dlja-rosjan-jak-vinjatki.html">
<div class="info">
<span class="news-title" data-vr-headline>Уряд Фінляндії закрив кордони для росіян: які є винятки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-30 14:24:41+00:00">
30 вересня 2022 14:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Восьмий пакет санкцій для росії: інтервʼю з послом Литви у ЄС" data-vr-contentbox-url="/2458197-vosmij-paket-sanktsj-dlja-ros-ntervju-z-poslom-litvi-u-s.html">
<a href="/2458197-vosmij-paket-sanktsj-dlja-ros-ntervju-z-poslom-litvi-u-s.html">
<div class="info">
<span class="news-title" data-vr-headline>Восьмий пакет санкцій для росії: інтервʼю з послом Литви у ЄС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-30 14:21:17+00:00">
30 вересня 2022 14:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна отримає 12 млрд доларів допомоги від США: на що вони підуть" data-vr-contentbox-url="/2458191-ukrana-otrima-12-mlrd-dolarv-dopomogi-vd-ssha-na-scho-voni-pdut.html">
<a href="/2458191-ukrana-otrima-12-mlrd-dolarv-dopomogi-vd-ssha-na-scho-voni-pdut.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна отримає 12 млрд доларів допомоги від США: на що вони підуть</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-30 14:02:46+00:00">
30 вересня 2022 14:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Італія та Тайвань закликали своїх громадян залишити росію" data-vr-contentbox-url="/2458159-talja-ta-tajvan-zaklikali-svoh-gromadjan-zalishiti-rosju.html">
<a href="/2458159-talja-ta-tajvan-zaklikali-svoh-gromadjan-zalishiti-rosju.html">
<div class="info">
<span class="news-title" data-vr-headline>Італія та Тайвань закликали своїх громадян залишити росію</span>
<em class="date" data-date="2022-09-29 22:52:42+00:00">
29 вересня 2022 22:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Помер виконавець хіта 90-х &#34;Gangsta&#39;s Paradise&#34; репер Coolio" data-vr-contentbox-url="/2458158-pomer-vikonavets-hta-90-h-gangstas-paradise-reper-coolio.html">
<a href="/2458158-pomer-vikonavets-hta-90-h-gangstas-paradise-reper-coolio.html">
<div class="info">
<span class="news-title" data-vr-headline>Помер виконавець хіта 90-х &#34;Gangsta&#39;s Paradise&#34; репер Coolio</span>
<em class="date" data-date="2022-09-29 22:35:56+00:00">
29 вересня 2022 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Папа Римський назвав війну в Україні &#34;третьою світовою&#34;" data-vr-contentbox-url="/2458124-papa-rimskij-nazvav-vjnu-v-ukran-tretoju-svtovoju.html">
<a href="/2458124-papa-rimskij-nazvav-vjnu-v-ukran-tretoju-svtovoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Папа Римський назвав війну в Україні &#34;третьою світовою&#34;</span>
<em class="date" data-date="2022-09-29 14:45:27+00:00">
29 вересня 2022 14:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="15-річна піаністка з України навчає малюків у Швейцарії" data-vr-contentbox-url="/2458128-15-rchna-panstka-z-ukrani-navcha-maljukv-u-shvejtsar.html">
<a href="/2458128-15-rchna-panstka-z-ukrani-navcha-maljukv-u-shvejtsar.html">
<div class="info">
<span class="news-title" data-vr-headline>15-річна піаністка з України навчає малюків у Швейцарії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-29 14:26:15+00:00">
29 вересня 2022 14:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фінляндія закриє кордон для &#34;туристів&#34; із росії" data-vr-contentbox-url="/2458106-fnljandja-zakri-kordon-dlja-turistv-z-ros.html">
<a href="/2458106-fnljandja-zakri-kordon-dlja-turistv-z-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Фінляндія закриє кордон для &#34;туристів&#34; із росії</span>
<em class="date" data-date="2022-09-29 11:09:16+00:00">
29 вересня 2022 11:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ердоган відреагував на загрозу застосування росією ядерної зброї" data-vr-contentbox-url="/2458105-erdogan-vdreaguvav-na-zagrozu-zastosuvannja-rosju-jaderno-zbro.html">
<a href="/2458105-erdogan-vdreaguvav-na-zagrozu-zastosuvannja-rosju-jaderno-zbro.html">
<div class="info">
<span class="news-title" data-vr-headline>Ердоган відреагував на загрозу застосування росією ядерної зброї</span>
<em class="date" data-date="2022-09-29 10:35:26+00:00">
29 вересня 2022 10:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З росії від мобілізації втекло більше людей, ніж воює на фронті - британська розвідка" data-vr-contentbox-url="/2458097-z-ros-vd-moblzats-vteklo-blshe-ljudej-nzh-voju-na-front-britanska-rozvdka.html">
<a href="/2458097-z-ros-vd-moblzats-vteklo-blshe-ljudej-nzh-voju-na-front-britanska-rozvdka.html">
<div class="info">
<span class="news-title" data-vr-headline>З росії від мобілізації втекло більше людей, ніж воює на фронті - британська розвідка</span>
<em class="date" data-date="2022-09-29 09:20:31+00:00">
29 вересня 2022 09:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бульбашка луснула: обсяги торгівлі NFT обвалилися на 97%" data-vr-contentbox-url="/2458090-bulbashka-lusnula-obsjagi-torgvl-nft-obvalilisja-na-97.html">
<a href="/2458090-bulbashka-lusnula-obsjagi-torgvl-nft-obvalilisja-na-97.html">
<div class="info">
<span class="news-title" data-vr-headline>Бульбашка луснула: обсяги торгівлі NFT обвалилися на 97%</span>
<em class="date" data-date="2022-09-29 06:38:30+00:00">
29 вересня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зірка &#34;Слешера&#34;, &#34;Хартленда&#34; та &#34;Американських богів&#34; помер у 33 роки" data-vr-contentbox-url="/2458089-zrka-sleshera-hartlenda-ta-amerikanskih-bogv-pomer-u-33-roki.html">
<a href="/2458089-zrka-sleshera-hartlenda-ta-amerikanskih-bogv-pomer-u-33-roki.html">
<div class="info">
<span class="news-title" data-vr-headline>Зірка &#34;Слешера&#34;, &#34;Хартленда&#34; та &#34;Американських богів&#34; помер у 33 роки</span>
<em class="date" data-date="2022-09-29 05:50:25+00:00">
29 вересня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС не може визначитись що робитиме з російськими ухилянтами від мобілізації" data-vr-contentbox-url="/2458083-s-ne-mozhe-viznachitis-scho-robitime-z-rosjskimi-uhiljantami-vd-moblzats.html">
<a href="/2458083-s-ne-mozhe-viznachitis-scho-robitime-z-rosjskimi-uhiljantami-vd-moblzats.html">
<div class="info">
<span class="news-title" data-vr-headline>ЄС не може визначитись що робитиме з російськими ухилянтами від мобілізації</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-28 21:56:36+00:00">
28 вересня 2022 21:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Усі банки в Туреччині припинили приймати російські картки &#34;Мир&#34;" data-vr-contentbox-url="/2458079-us-banki-v-turechchin-pripinili-prijmati-rosjsk-kartki-mir.html">
<a href="/2458079-us-banki-v-turechchin-pripinili-prijmati-rosjsk-kartki-mir.html">
<div class="info">
<span class="news-title" data-vr-headline>Усі банки в Туреччині припинили приймати російські картки &#34;Мир&#34;</span>
<em class="date" data-date="2022-09-28 21:29:41+00:00">
28 вересня 2022 21:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Держдепартамент США закликав американців негайно залишити росію" data-vr-contentbox-url="/2458077-derzhdepartament-ssha-zaklikav-amerikantsv-negajno-zalishiti-rosju.html">
<a href="/2458077-derzhdepartament-ssha-zaklikav-amerikantsv-negajno-zalishiti-rosju.html">
<div class="info">
<span class="news-title" data-vr-headline>Держдепартамент США закликав американців негайно залишити росію</span>
<em class="date" data-date="2022-09-28 21:14:45+00:00">
28 вересня 2022 21:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Диверсія чи звичайний виток: що сталося з &#34;Північними потоками&#34;?" data-vr-contentbox-url="/2458078-diversja-chi-zvichajnij-vitok-scho-stalosja-z-pvnchnimi-potokami.html">
<a href="/2458078-diversja-chi-zvichajnij-vitok-scho-stalosja-z-pvnchnimi-potokami.html">
<div class="info">
<span class="news-title" data-vr-headline>Диверсія чи звичайний виток: що сталося з &#34;Північними потоками&#34;?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-28 21:00:43+00:00">
28 вересня 2022 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На грузинсько-російському кордоні з&#39;явився мобільний &#34;військовий комісаріат&#34;" data-vr-contentbox-url="/2458074-na-gruzinsko-rosjskomu-kordon-zjavivsja-moblnij-vjskovij-komsarat.html">
<a href="/2458074-na-gruzinsko-rosjskomu-kordon-zjavivsja-moblnij-vjskovij-komsarat.html">
<div class="info">
<span class="news-title" data-vr-headline>На грузинсько-російському кордоні з&#39;явився мобільний &#34;військовий комісаріат&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-28 20:22:28+00:00">
28 вересня 2022 20:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гарматне м&#39;ясо: куди кинуть мобілізованих росіян?" data-vr-contentbox-url="/2458071-garmatne-mjaso-kudi-kinut-moblzovanih-rosjan.html">
<a href="/2458071-garmatne-mjaso-kudi-kinut-moblzovanih-rosjan.html">
<div class="info">
<span class="news-title" data-vr-headline>Гарматне м&#39;ясо: куди кинуть мобілізованих росіян?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-28 19:57:46+00:00">
28 вересня 2022 19:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Західний світ ніколи не визнає результати &#34;референдумів&#34; на окупованих українських територіях" data-vr-contentbox-url="/2458069-zahdnij-svt-nkoli-ne-vizna-rezultati-referendumv-na-okupovanih-ukranskih-teritorjah.html">
<a href="/2458069-zahdnij-svt-nkoli-ne-vizna-rezultati-referendumv-na-okupovanih-ukranskih-teritorjah.html">
<div class="info">
<span class="news-title" data-vr-headline>Західний світ ніколи не визнає результати &#34;референдумів&#34; на окупованих українських територіях</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-28 19:44:35+00:00">
28 вересня 2022 19:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Служба безпеки Швеції розслідуватиме витік на &#34;Північних потоках&#34;" data-vr-contentbox-url="/2458067-sluzhba-bezpeki-shvets-rozslduvatime-vitk-na-pvnchnih-potokah.html">
<a href="/2458067-sluzhba-bezpeki-shvets-rozslduvatime-vitk-na-pvnchnih-potokah.html">
<div class="info">
<span class="news-title" data-vr-headline>Служба безпеки Швеції розслідуватиме витік на &#34;Північних потоках&#34;</span>
<em class="date" data-date="2022-09-28 19:40:04+00:00">
28 вересня 2022 19:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Народи росії: чому нацменшини гинуть &#34;за возз&#39;єднання триєдиного руського етносу&#34;?" data-vr-contentbox-url="/2458068-narodi-ros-chomu-natsmenshini-ginut-za-vozzdnannja-tridinogo-ruskogo-etnosu.html">
<a href="/2458068-narodi-ros-chomu-natsmenshini-ginut-za-vozzdnannja-tridinogo-ruskogo-etnosu.html">
<div class="info">
<span class="news-title" data-vr-headline>Народи росії: чому нацменшини гинуть &#34;за возз&#39;єднання триєдиного руського етносу&#34;?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-28 19:22:29+00:00">
28 вересня 2022 19:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple відмовилась збільшувати виробництво iPhone" data-vr-contentbox-url="/2458051-apple-vdmovilas-zblshuvati-virobnitstvo-iphone.html">
<a href="/2458051-apple-vdmovilas-zblshuvati-virobnitstvo-iphone.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple відмовилась збільшувати виробництво iPhone</span>
<em class="date" data-date="2022-09-28 15:45:49+00:00">
28 вересня 2022 15:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент Грузії категорично засудила проведення &#34;референдумів&#34; в Україні" data-vr-contentbox-url="/2458019-prezident-gruz-kategorichno-zasudila-provedennja-referendumv-v-ukran.html">
<a href="/2458019-prezident-gruz-kategorichno-zasudila-provedennja-referendumv-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент Грузії категорично засудила проведення &#34;референдумів&#34; в Україні</span>
<em class="date" data-date="2022-09-28 05:50:00+00:00">
28 вересня 2022 05:50
</em>
</div>
 </a>
</li>
<li class="important" data-vr-contentbox="У Польщі відкрили газопровід Baltic Pipe, який постачатиме газ з Норвегії " data-vr-contentbox-url="/2458021-u-polsch-vdkrili-gazoprovd-baltic-pipe-jakij-postachatime-gaz-z-norveg.html">
<a href="/2458021-u-polsch-vdkrili-gazoprovd-baltic-pipe-jakij-postachatime-gaz-z-norveg.html">
<div class="info">
<span class="news-title" data-vr-headline>У Польщі відкрили газопровід Baltic Pipe, який постачатиме газ з Норвегії </span>
<em class="date" data-date="2022-09-28 03:30:56+00:00">
28 вересня 2022 03:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Стали відомі всі учасники плей-офф Ліги націй: Україна залишилась у дивізіоні B" data-vr-contentbox-url="/2458020-stali-vdom-vs-uchasniki-plej-off-lgi-natsj-ukrana-zalishilas-u-divzon-b.html">
<a href="/2458020-stali-vdom-vs-uchasniki-plej-off-lgi-natsj-ukrana-zalishilas-u-divzon-b.html">
<div class="info">
<span class="news-title" data-vr-headline>Стали відомі всі учасники плей-офф Ліги націй: Україна залишилась у дивізіоні B</span>
<em class="date" data-date="2022-09-28 02:20:24+00:00">
28 вересня 2022 02:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Космічний апарат DART врізався в астероїд (відео)" data-vr-contentbox-url="/2458016-kosmchnij-aparat-dart-vrzavsja-v-asterod-vdeo.html">
<a href="/2458016-kosmchnij-aparat-dart-vrzavsja-v-asterod-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Космічний апарат DART врізався в астероїд (відео)</span>
<em class="date" data-date="2022-09-27 22:40:11+00:00">
27 вересня 2022 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Каталонії планують провести новий референдум щодо незалежності" data-vr-contentbox-url="/2458009-u-katalon-planujut-provesti-novij-referendum-schodo-nezalezhnost.html">
<a href="/2458009-u-katalon-planujut-provesti-novij-referendum-schodo-nezalezhnost.html">
<div class="info">
<span class="news-title" data-vr-headline>У Каталонії планують провести новий референдум щодо незалежності</span>
<em class="date" data-date="2022-09-27 20:45:50+00:00">
27 вересня 2022 20:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Данія повідомила про &#34;величезний витік&#34; газу з &#34;Північних потоків&#34;" data-vr-contentbox-url="/2457994-danja-povdomila-pro-velicheznij-vitk-gazu-z-pvnchnih-potokv.html">
<a href="/2457994-danja-povdomila-pro-velicheznij-vitk-gazu-z-pvnchnih-potokv.html">
<div class="info">
<span class="news-title" data-vr-headline>Данія повідомила про &#34;величезний витік&#34; газу з &#34;Північних потоків&#34;</span>
<em class="date" data-date="2022-09-27 15:30:02+00:00">
27 вересня 2022 15:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="росіяни штурмують кордони сусідніх держав: як приймають непроханих гостей" data-vr-contentbox-url="/2457991-rosjani-shturmujut-kordoni-susdnh-derzhav-jak-prijmajut-neprohanih-gostej.html">
<a href="/2457991-rosjani-shturmujut-kordoni-susdnh-derzhav-jak-prijmajut-neprohanih-gostej.html">
<div class="info">
<span class="news-title" data-vr-headline>росіяни штурмують кордони сусідніх держав: як приймають непроханих гостей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-27 14:25:32+00:00">
27 вересня 2022 14:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="путін наказав кадирівцям придушити протестні настрої у Дагестані: чим загрожує москві непокора" data-vr-contentbox-url="/2457989-putn-nakazav-kadirvtsjam-pridushiti-protestn-nastro-u-dagestan-chim-zagrozhu-moskv-nepokora.html">
<a href="/2457989-putn-nakazav-kadirvtsjam-pridushiti-protestn-nastro-u-dagestan-chim-zagrozhu-moskv-nepokora.html">
<div class="info">
<span class="news-title" data-vr-headline>путін наказав кадирівцям придушити протестні настрої у Дагестані: чим загрожує москві непокора</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-27 14:13:24+00:00">
27 вересня 2022 14:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В росії триває мобілізація: хто, як і з чим йде воювати в Україну" data-vr-contentbox-url="/2457978-v-ros-triva-moblzatsja-hto-jak-z-chim-jde-vojuvati-v-ukranu.html">
<a href="/2457978-v-ros-triva-moblzatsja-hto-jak-z-chim-jde-vojuvati-v-ukranu.html">
<div class="info">
<span class="news-title" data-vr-headline>В росії триває мобілізація: хто, як і з чим йде воювати в Україну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-27 12:56:20+00:00">
27 вересня 2022 12:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Невже путін наважиться на ядерний удар: що кажуть у світі про рівень загрози " data-vr-contentbox-url="/2457976-nevzhe-putn-navazhitsja-na-jadernij-udar-scho-kazhut-u-svt-pro-rven-zagrozi.html">
<a href="/2457976-nevzhe-putn-navazhitsja-na-jadernij-udar-scho-kazhut-u-svt-pro-rven-zagrozi.html">
<div class="info">
<span class="news-title" data-vr-headline>Невже путін наважиться на ядерний удар: що кажуть у світі про рівень загрози </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-27 12:52:26+00:00">
27 вересня 2022 12:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Дружба замість санкцій&#34;: у Німеччині відбулася акція протесту проти високих цін на газ" data-vr-contentbox-url="/2457975-druzhba-zamst-sanktsj-u-nmechchin-vdbulasja-aktsja-protestu-proti-visokih-tsn-na-gaz.html">
<a href="/2457975-druzhba-zamst-sanktsj-u-nmechchin-vdbulasja-aktsja-protestu-proti-visokih-tsn-na-gaz.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Дружба замість санкцій&#34;: у Німеччині відбулася акція протесту проти високих цін на газ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-27 12:35:53+00:00">
27 вересня 2022 12:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До Казахстану від &#34;могилізації&#34; втекли 98 тисяч росіян" data-vr-contentbox-url="/2457973-do-kazahstanu-vd-mogilzats-vtkli-98-tisjach-rosjan.html">
<a href="/2457973-do-kazahstanu-vd-mogilzats-vtkli-98-tisjach-rosjan.html">
<div class="info">
<span class="news-title" data-vr-headline>До Казахстану від &#34;могилізації&#34; втекли 98 тисяч росіян</span>
<em class="date" data-date="2022-09-27 12:25:57+00:00">
27 вересня 2022 12:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На виборах в Італії перемогла коаліція на чолі з прихильниками путіна: наскільки проросійським буде уряд" data-vr-contentbox-url="/2457943-na-viborah-v-tal-peremogla-koaltsja-na-chol-z-prihilnikami-putna-nasklki-prorosjskim-bude-urjad.html">
<a href="/2457943-na-viborah-v-tal-peremogla-koaltsja-na-chol-z-prihilnikami-putna-nasklki-prorosjskim-bude-urjad.html">
<div class="info">
<span class="news-title" data-vr-headline>На виборах в Італії перемогла коаліція на чолі з прихильниками путіна: наскільки проросійським буде уряд</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-27 08:44:23+00:00">
27 вересня 2022 08:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Туреччині стався вибух біля поліцейської дільниці" data-vr-contentbox-url="/2457937-u-turechchin-stavsja-vibuh-blja-poltsejsko-dlnits.html">
<a href="/2457937-u-turechchin-stavsja-vibuh-blja-poltsejsko-dlnits.html">
<div class="info">
<span class="news-title" data-vr-headline>У Туреччині стався вибух біля поліцейської дільниці</span>
<em class="date" data-date="2022-09-27 08:24:07+00:00">
27 вересня 2022 08:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Англія та Німеччина зіграли внічию у матчі футбольної Ліги націй" data-vr-contentbox-url="/2457932-anglja-ta-nmechchina-zgrali-vnchiju-u-match-futbolno-lgi-natsj.html">
<a href="/2457932-anglja-ta-nmechchina-zgrali-vnchiju-u-match-futbolno-lgi-natsj.html">
<div class="info">
<span class="news-title" data-vr-headline>Англія та Німеччина зіграли внічию у матчі футбольної Ліги націй</span>
<em class="date" data-date="2022-09-27 02:00:21+00:00">
27 вересня 2022 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Італія в гостях обіграла Угорщину та вийшла у фінал Ліги націй" data-vr-contentbox-url="/2457931-talja-v-gostjah-obgrala-ugorschinu-ta-vijshla-u-fnal-lgi-natsj.html">
<a href="/2457931-talja-v-gostjah-obgrala-ugorschinu-ta-vijshla-u-fnal-lgi-natsj.html">
<div class="info">
<span class="news-title" data-vr-headline>Італія в гостях обіграла Угорщину та вийшла у фінал Ліги націй</span>
<em class="date" data-date="2022-09-27 01:00:10+00:00">
27 вересня 2022 01:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На &#34;Північному потоці-1&#34; впав тиск після аналогічного інциденту на &#34;Північному потоці-2&#34;" data-vr-contentbox-url="/2457926-na-pvnchnomu-potots-1-vpav-tisk-pslja-analogchnogo-ntsidentu-na-pvnchnomu-potots-2.html">
<a href="/2457926-na-pvnchnomu-potots-1-vpav-tisk-pslja-analogchnogo-ntsidentu-na-pvnchnomu-potots-2.html">
<div class="info">
<span class="news-title" data-vr-headline>На &#34;Північному потоці-1&#34; впав тиск після аналогічного інциденту на &#34;Північному потоці-2&#34;</span>
<em class="date" data-date="2022-09-26 23:12:39+00:00">
26 вересня 2022 23:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Таджикистані припинили приймати російські картки &#34;Мир&#34;" data-vr-contentbox-url="/2457921-u-tadzhikistan-pripinili-prijmati-rosjsk-kartki-mir.html">
<a href="/2457921-u-tadzhikistan-pripinili-prijmati-rosjsk-kartki-mir.html">
<div class="info">
<span class="news-title" data-vr-headline>У Таджикистані припинили приймати російські картки &#34;Мир&#34;</span>
<em class="date" data-date="2022-09-26 21:26:04+00:00">
26 вересня 2022 21:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В одній із шкіл Іжевська сталася стрілянина: є жертви та поранені" data-vr-contentbox-url="/2457888-v-odnj-z-shkl-zhevska-stalasja-strljanina-zhertvi-ta-poranen.html">
<a href="/2457888-v-odnj-z-shkl-zhevska-stalasja-strljanina-zhertvi-ta-poranen.html">
<div class="info">
<span class="news-title" data-vr-headline>В одній із шкіл Іжевська сталася стрілянина: є жертви та поранені</span>
<em class="date" data-date="2022-09-26 11:24:28+00:00">
26 вересня 2022 11:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У ЄС запропонували заборонити експорт смартфонів до рф" data-vr-contentbox-url="/2457885-u-s-zaproponuvali-zaboroniti-eksport-smartfonv-do-rf.html">
<a href="/2457885-u-s-zaproponuvali-zaboroniti-eksport-smartfonv-do-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>У ЄС запропонували заборонити експорт смартфонів до рф</span>
<em class="date" data-date="2022-09-26 10:44:27+00:00">
26 вересня 2022 10:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В одному із військкоматів росії пролунала стрілянина" data-vr-contentbox-url="/2457882-v-odnomu-z-vjskkomatv-ros-prolunala-strljanina.html">
<a href="/2457882-v-odnomu-z-vjskkomatv-ros-prolunala-strljanina.html">
<div class="info">
<span class="news-title" data-vr-headline>В одному із військкоматів росії пролунала стрілянина</span>
<em class="date" data-date="2022-09-26 10:22:47+00:00">
26 вересня 2022 10:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Mazda планує закрити завод у росії" data-vr-contentbox-url="/2457866-mazda-planu-zakriti-zavod-u-ros.html">
<a href="/2457866-mazda-planu-zakriti-zavod-u-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Mazda планує закрити завод у росії</span>
<em class="date" data-date="2022-09-25 23:43:25+00:00">
25 вересня 2022 23:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Грузія може закрити кордон для росіян" data-vr-contentbox-url="/2457865-gruzja-mozhe-zakriti-kordon-dlja-rosjan.html">
<a href="/2457865-gruzja-mozhe-zakriti-kordon-dlja-rosjan.html">
<div class="info">
<span class="news-title" data-vr-headline>Грузія може закрити кордон для росіян</span>
<em class="date" data-date="2022-09-25 23:29:27+00:00">
25 вересня 2022 23:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США запустили засекречений військовий супутник" data-vr-contentbox-url="/2457863-ssha-zapustili-zasekrechenij-vjskovij-suputnik-z-bazi-u-kalforn.html">
<a href="/2457863-ssha-zapustili-zasekrechenij-vjskovij-suputnik-z-bazi-u-kalforn.html">
<div class="info">
<span class="news-title" data-vr-headline>США запустили засекречений військовий супутник</span>
<em class="date" data-date="2022-09-25 22:51:15+00:00">
25 вересня 2022 22:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські актори-підлітки зібрали понад мільйон гривень під час турне у США" data-vr-contentbox-url="/2457849-ukransk-aktori-pdltki-zbrali-ponad-mljon-griven-pd-chas-turne-u-ssha.html">
<a href="/2457849-ukransk-aktori-pdltki-zbrali-ponad-mljon-griven-pd-chas-turne-u-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські актори-підлітки зібрали понад мільйон гривень під час турне у США</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-25 18:38:25+00:00">
25 вересня 2022 18:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Муки диктатора: як змінювався путін від початку повномасштабного вторгнення?" data-vr-contentbox-url="/2457844-muki-diktatora-jak-zmnjuvavsja-putn-vd-pochatku-povnomasshtabnogo-vtorgnennja.html">
<a href="/2457844-muki-diktatora-jak-zmnjuvavsja-putn-vd-pochatku-povnomasshtabnogo-vtorgnennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Муки диктатора: як змінювався путін від початку повномасштабного вторгнення?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-25 17:56:34+00:00">
25 вересня 2022 17:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Блеф чи реальність: британські експерти про ядерні погрози кремля" data-vr-contentbox-url="/2457838-blef-chi-realnst-britansk-eksperti-pro-jadern-pogrozi-kremlja.html">
<a href="/2457838-blef-chi-realnst-britansk-eksperti-pro-jadern-pogrozi-kremlja.html">
<div class="info">
<span class="news-title" data-vr-headline>Блеф чи реальність: британські експерти про ядерні погрози кремля</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-25 17:00:48+00:00">
25 вересня 2022 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна покарала посла Ірану через постачання зброї росії" data-vr-contentbox-url="/2457837-ukrana-pokarala-posla-ranu-cherez-postachannja-zbro-ros.html">
<a href="/2457837-ukrana-pokarala-posla-ranu-cherez-postachannja-zbro-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна покарала посла Ірану через постачання зброї росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-25 16:46:16+00:00">
25 вересня 2022 16:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рашистська &#34;могілізація&#34;: куди та як тікають призовники?" data-vr-contentbox-url="/2457836-rashistska-moglzatsja-kudi-ta-jak-tkajut-prizovniki.html">
<a href="/2457836-rashistska-moglzatsja-kudi-ta-jak-tkajut-prizovniki.html">
<div class="info">
<span class="news-title" data-vr-headline>Рашистська &#34;могілізація&#34;: куди та як тікають призовники?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-25 15:37:53+00:00">
25 вересня 2022 15:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Зернова угода&#34;: чи зможе Україна й надалі постачати збіжжя морем?" data-vr-contentbox-url="/2457831-zernova-ugoda-chi-zmozhe-ukrana-j-nadal-postachati-zbzhzhja-morem.html">
<a href="/2457831-zernova-ugoda-chi-zmozhe-ukrana-j-nadal-postachati-zbzhzhja-morem.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Зернова угода&#34;: чи зможе Україна й надалі постачати збіжжя морем?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-25 15:20:41+00:00">
25 вересня 2022 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Італійці збираються голосувати за &#34;праві&#34; партії на виборах" data-vr-contentbox-url="/2457830-taljts-zbirajutsja-golosuvati-za-prav-part-na-viborah.html">
<a href="/2457830-taljts-zbirajutsja-golosuvati-za-prav-part-na-viborah.html">
<div class="info">
<span class="news-title" data-vr-headline>Італійці збираються голосувати за &#34;праві&#34; партії на виборах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-25 13:56:03+00:00">
25 вересня 2022 13:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Росії можуть запровадити &#34;виїзні візи&#34; для чоловіків - Медуза" data-vr-contentbox-url="/2457824-u-ros-mozhut-zaprovaditi-vizn-vzi-dlja-cholovkv-meduza.html">
<a href="/2457824-u-ros-mozhut-zaprovaditi-vizn-vzi-dlja-cholovkv-meduza.html">
<div class="info">
<span class="news-title" data-vr-headline>У Росії можуть запровадити &#34;виїзні візи&#34; для чоловіків - Медуза</span>
<em class="date" data-date="2022-09-25 13:39:32+00:00">
25 вересня 2022 13:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="путін піде на ескалацію в Україні, бо його режим слабшає - польський прем&#39;єр" data-vr-contentbox-url="/2457823-putn-pde-na-eskalatsju-v-ukran-bo-jogo-rezhim-slabsha-polskij-premr.html">
<a href="/2457823-putn-pde-na-eskalatsju-v-ukran-bo-jogo-rezhim-slabsha-polskij-premr.html">
<div class="info">
<span class="news-title" data-vr-headline>путін піде на ескалацію в Україні, бо його режим слабшає - польський прем&#39;єр</span>
<em class="date" data-date="2022-09-25 13:10:09+00:00">
25 вересня 2022 13:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На США насувається ураган &#34;Іан&#34;: оголошено надзвичайний стан" data-vr-contentbox-url="/2457810-na-ssha-nasuvatsja-uragan-an-ogolosheno-nadzvichajnij-stan.html">
<a href="/2457810-na-ssha-nasuvatsja-uragan-an-ogolosheno-nadzvichajnij-stan.html">
<div class="info">
<span class="news-title" data-vr-headline>На США насувається ураган &#34;Іан&#34;: оголошено надзвичайний стан</span>
<em class="date" data-date="2022-09-25 09:32:11+00:00">
25 вересня 2022 09:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Польщі для посилення держкордону створять новий підрозділ " data-vr-contentbox-url="/2457811-u-polsch-dlja-posilennja-derzhkordonu-stvorjat-novij-pdrozdl.html">
<a href="/2457811-u-polsch-dlja-posilennja-derzhkordonu-stvorjat-novij-pdrozdl.html">
<div class="info">
<span class="news-title" data-vr-headline>У Польщі для посилення держкордону створять новий підрозділ </span>
<em class="date" data-date="2022-09-25 08:48:26+00:00">
25 вересня 2022 08:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Logitech випустила кермо та педалі для сімрейсингу" data-vr-contentbox-url="/2457800-logitech-vipustila-kermo-ta-pedal-dlja-smrejsingu.html">
<a href="/2457800-logitech-vipustila-kermo-ta-pedal-dlja-smrejsingu.html">
<div class="info">
<span class="news-title" data-vr-headline>Logitech випустила кермо та педалі для сімрейсингу</span>
<em class="date" data-date="2022-09-25 03:18:49+00:00">
25 вересня 2022 03:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Москва навмисно спровокувала світову продовольчу кризу - західні журналісти" data-vr-contentbox-url="/2457786-moskva-navmisno-sprovokuvala-svtovu-prodovolchu-krizu-zahdn-zhurnalsti.html">
<a href="/2457786-moskva-navmisno-sprovokuvala-svtovu-prodovolchu-krizu-zahdn-zhurnalsti.html">
<div class="info">
<span class="news-title" data-vr-headline>Москва навмисно спровокувала світову продовольчу кризу - західні журналісти</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 20:29:44+00:00">
24 вересня 2022 20:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нідерланди висловили готовність приймати росіян, які тікатимуть від мобілізації" data-vr-contentbox-url="/2457782-nderlandi-vislovili-gotovnst-prijmati-rosjan-jak-tkatimut-vd-moblzats.html">
<a href="/2457782-nderlandi-vislovili-gotovnst-prijmati-rosjan-jak-tkatimut-vd-moblzats.html">
<div class="info">
<span class="news-title" data-vr-headline>Нідерланди висловили готовність приймати росіян, які тікатимуть від мобілізації</span>
<em class="date" data-date="2022-09-24 19:30:14+00:00">
24 вересня 2022 19:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент путін затвердив покарання росіян за відмову воювати" data-vr-contentbox-url="/2457774-prezident-putn-zatverdiv-pokarannja-rosjan-za-vdmovu-vojuvati.html">
<a href="/2457774-prezident-putn-zatverdiv-pokarannja-rosjan-za-vdmovu-vojuvati.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент путін затвердив покарання росіян за відмову воювати</span>
<em class="date" data-date="2022-09-24 16:20:27+00:00">
24 вересня 2022 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Бєлгородщині втік контрактник зі зброєю" data-vr-contentbox-url="/2457772-na-blgorodschin-vtk-kontraktnik-z-zbroju.html">
<a href="/2457772-na-blgorodschin-vtk-kontraktnik-z-zbroju.html">
<div class="info">
<span class="news-title" data-vr-headline>На Бєлгородщині втік контрактник зі зброєю</span>
<em class="date" data-date="2022-09-24 15:48:04+00:00">
24 вересня 2022 15:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Роджер Федерер програв у останньому матчі у кар&#39;єрі" data-vr-contentbox-url="/2457770-rodzher-federer-prograv-u-ostannomu-match-u-karr.html">
<a href="/2457770-rodzher-federer-prograv-u-ostannomu-match-u-karr.html">
<div class="info">
<span class="news-title" data-vr-headline>Роджер Федерер програв у останньому матчі у кар&#39;єрі</span>
<em class="date" data-date="2022-09-24 14:50:47+00:00">
24 вересня 2022 14:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Померла оскароносна актриса Луїза Флетчер, яка зіграла медсестру в &#34;Пролітаючи над гніздом зозулі&#34;" data-vr-contentbox-url="/2457769-pomerla-oskaronosna-aktrisa-luza-fletcher-jaka-zgrala-medsestru-v-proltajuchi-nad-gnzdom-zozul.html">
<a href="/2457769-pomerla-oskaronosna-aktrisa-luza-fletcher-jaka-zgrala-medsestru-v-proltajuchi-nad-gnzdom-zozul.html">
<div class="info">
<span class="news-title" data-vr-headline>Померла оскароносна актриса Луїза Флетчер, яка зіграла медсестру в &#34;Пролітаючи над гніздом зозулі&#34;</span>
<em class="date" data-date="2022-09-24 14:32:27+00:00">
24 вересня 2022 14:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Глава Євроради підтримав видачу віз росіянам, які ухиляються від мобілізації" data-vr-contentbox-url="/2457763-glava-vroradi-pdtrimav-vidachu-vz-rosjanam-jak-uhiljajutsja-vd-moblzats.html">
<a href="/2457763-glava-vroradi-pdtrimav-vidachu-vz-rosjanam-jak-uhiljajutsja-vd-moblzats.html">
<div class="info">
<span class="news-title" data-vr-headline>Глава Євроради підтримав видачу віз росіянам, які ухиляються від мобілізації</span>
<em class="date" data-date="2022-09-24 12:19:34+00:00">
24 вересня 2022 12:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жіноча дипломатія: Олена Зеленська розповіла про перші підсумки візиту в Нью-Йорк" data-vr-contentbox-url="/2457757-zhnocha-diplomatja-olena-zelenska-rozpovla-pro-persh-pdsumki-vzitu-v-nju-jork.html">
<a href="/2457757-zhnocha-diplomatja-olena-zelenska-rozpovla-pro-persh-pdsumki-vzitu-v-nju-jork.html">
<div class="info">
<span class="news-title" data-vr-headline>Жіноча дипломатія: Олена Зеленська розповіла про перші підсумки візиту в Нью-Йорк</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 10:17:05+00:00">
24 вересня 2022 10:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Представники української діаспори відкрили магазин в Антверпені та продають товари з Херсону" data-vr-contentbox-url="/2457746-predstavniki-ukransko-daspori-vdkrili-magazin-v-antverpen-ta-prodajut-tovari-z-hersonu.html">
<a href="/2457746-predstavniki-ukransko-daspori-vdkrili-magazin-v-antverpen-ta-prodajut-tovari-z-hersonu.html">
<div class="info">
<span class="news-title" data-vr-headline>Представники української діаспори відкрили магазин в Антверпені та продають товари з Херсону</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 09:27:41+00:00">
24 вересня 2022 09:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз готує новий пакет обмежень проти росії: якими вони будуть" data-vr-contentbox-url="/2457742-vrosojuz-gotu-novij-paket-obmezhen-proti-ros-jakimi-voni-budut.html">
<a href="/2457742-vrosojuz-gotu-novij-paket-obmezhen-proti-ros-jakimi-voni-budut.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз готує новий пакет обмежень проти росії: якими вони будуть</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 09:02:41+00:00">
24 вересня 2022 09:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Актора з серіала &#34;Рівердейл&#34; засудили до довічного ув&#39;язнення" data-vr-contentbox-url="/2457730-aktora-z-serala-rverdejl-zasudili-do-dovchnogo-uvjaznennja.html">
<a href="/2457730-aktora-z-serala-rverdejl-zasudili-do-dovchnogo-uvjaznennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Актора з серіала &#34;Рівердейл&#34; засудили до довічного ув&#39;язнення</span>
<em class="date" data-date="2022-09-24 06:38:00+00:00">
24 вересня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Logitech представила нові клавіатуру та мишу" data-vr-contentbox-url="/2457729-logitech-predstavila-nov-klavaturu-ta-mishu.html">
<a href="/2457729-logitech-predstavila-nov-klavaturu-ta-mishu.html">
<div class="info">
<span class="news-title" data-vr-headline>Logitech представила нові клавіатуру та мишу</span>
<em class="date" data-date="2022-09-24 05:50:57+00:00">
24 вересня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Збірна Англії програла Італії та достроково вилетіла з Ліги націй" data-vr-contentbox-url="/2457728-zbrna-angl-prograla-tal-ta-dostrokovo-viletla-z-lgi-natsj.html">
<a href="/2457728-zbrna-angl-prograla-tal-ta-dostrokovo-viletla-z-lgi-natsj.html">
<div class="info">
<span class="news-title" data-vr-headline>Збірна Англії програла Італії та достроково вилетіла з Ліги націй</span>
<em class="date" data-date="2022-09-24 00:04:55+00:00">
24 вересня 2022 00:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Угорщина сенсаційно обіграла німців у Лізі націй" data-vr-contentbox-url="/2457727-ugorschina-sensatsjno-obgrala-nmtsv-u-lz-natsj.html">
<a href="/2457727-ugorschina-sensatsjno-obgrala-nmtsv-u-lz-natsj.html">
<div class="info">
<span class="news-title" data-vr-headline>Угорщина сенсаційно обіграла німців у Лізі націй</span>
<em class="date" data-date="2022-09-23 23:50:02+00:00">
23 вересня 2022 23:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фінляндія закриває в&#39;їзд для російських туристів" data-vr-contentbox-url="/2457726-fnljandja-zakriva-vzd-dlja-rosjskih-turistv.html">
<a href="/2457726-fnljandja-zakriva-vzd-dlja-rosjskih-turistv.html">
<div class="info">
<span class="news-title" data-vr-headline>Фінляндія закриває в&#39;їзд для російських туристів</span>
<em class="date" data-date="2022-09-23 23:20:00+00:00">
23 вересня 2022 23:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українська спільнота повстала проти королівського театру у Брюсселі через російські твори" data-vr-contentbox-url="/2457724-ukranska-splnota-povstala-proti-korolvskogo-teatru-u-brjussel-cherez-rosjsk-tvori.html">
<a href="/2457724-ukranska-splnota-povstala-proti-korolvskogo-teatru-u-brjussel-cherez-rosjsk-tvori.html">
<div class="info">
<span class="news-title" data-vr-headline>Українська спільнота повстала проти королівського театру у Брюсселі через російські твори</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 22:49:34+00:00">
23 вересня 2022 22:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Могилізація у рф: як відбувається полювання на чоловіків" data-vr-contentbox-url="/2457722-mogilzatsja-u-rf-jak-vdbuvatsja-poljuvannja-na-cholovkv.html">
<a href="/2457722-mogilzatsja-u-rf-jak-vdbuvatsja-poljuvannja-na-cholovkv.html">
<div class="info">
<span class="news-title" data-vr-headline>Могилізація у рф: як відбувається полювання на чоловіків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 22:46:11+00:00">
23 вересня 2022 22:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обмін полоненими: чому в росіян &#34;запалало&#34; від звістки про Медведчука" data-vr-contentbox-url="/2457720-obmn-polonenimi-chomu-v-rosjan-zapalalo-vd-zvstki-pro-medvedchuka.html">
<a href="/2457720-obmn-polonenimi-chomu-v-rosjan-zapalalo-vd-zvstki-pro-medvedchuka.html">
<div class="info">
<span class="news-title" data-vr-headline>Обмін полоненими: чому в росіян &#34;запалало&#34; від звістки про Медведчука</span>
<em class="date" data-date="2022-09-23 22:15:24+00:00">
23 вересня 2022 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Український уряд звільнив з російського полону 5 британців: чому не всі іноземці повернулись до родин" data-vr-contentbox-url="/2457715-ukranskij-urjad-zvlniv-z-rosjskogo-polonu-5-britantsv-chomu-ne-vs-nozemts-povernulis-do-rodin.html">
<a href="/2457715-ukranskij-urjad-zvlniv-z-rosjskogo-polonu-5-britantsv-chomu-ne-vs-nozemts-povernulis-do-rodin.html">
<div class="info">
<span class="news-title" data-vr-headline>Український уряд звільнив з російського полону 5 британців: чому не всі іноземці повернулись до родин</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 21:59:26+00:00">
23 вересня 2022 21:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Toyota закриває завод у Петербурзі" data-vr-contentbox-url="/2457710-toyota-zakriva-zavod-u-peterburz.html">
<a href="/2457710-toyota-zakriva-zavod-u-peterburz.html">
<div class="info">
<span class="news-title" data-vr-headline>Toyota закриває завод у Петербурзі</span>
<em class="date" data-date="2022-09-23 21:33:05+00:00">
23 вересня 2022 21:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На російсько-грузинському кордоні розтягнулася черга з 2 тисяч машин (відео)" data-vr-contentbox-url="/2457703-na-rosjsko-gruzinskomu-kordon-roztjagnulasja-cherga-z-2-tisjach-mashin-vdeo.html">
<a href="/2457703-na-rosjsko-gruzinskomu-kordon-roztjagnulasja-cherga-z-2-tisjach-mashin-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>На російсько-грузинському кордоні розтягнулася черга з 2 тисяч машин (відео)</span>
<em class="date" data-date="2022-09-23 20:26:24+00:00">
23 вересня 2022 20:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Наслідки COVID-ізоляції путіна: Макрон про рішення росії розпочати війну проти України" data-vr-contentbox-url="/2457670-nasldki-covid-zoljats-putna-makron-pro-rshennja-ros-rozpochati-vjnu-proti-ukrani.html">
<a href="/2457670-nasldki-covid-zoljats-putna-makron-pro-rshennja-ros-rozpochati-vjnu-proti-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Наслідки COVID-ізоляції путіна: Макрон про рішення росії розпочати війну проти України</span>
<em class="date" data-date="2022-09-23 10:35:50+00:00">
23 вересня 2022 10:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США ввели санкції проти іранських силовиків на тлі протестів" data-vr-contentbox-url="/2457664-ssha-vveli-sankts-proti-ranskih-silovikv-na-tl-protestv.html">
<a href="/2457664-ssha-vveli-sankts-proti-ranskih-silovikv-na-tl-protestv.html">
<div class="info">
<span class="news-title" data-vr-headline>США ввели санкції проти іранських силовиків на тлі протестів</span>
<em class="date" data-date="2022-09-23 08:18:20+00:00">
23 вересня 2022 08:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бред Пітт назвав найкрасивіших чоловіків на світі" data-vr-contentbox-url="/2457662-bred-ptt-nazvav-najkrasivshih-cholovkv-u-svt.html">
<a href="/2457662-bred-ptt-nazvav-najkrasivshih-cholovkv-u-svt.html">
<div class="info">
<span class="news-title" data-vr-headline>Бред Пітт назвав найкрасивіших чоловіків на світі</span>
<em class="date" data-date="2022-09-23 06:38:29+00:00">
23 вересня 2022 06:38
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2022/10/02/all/page1/">Усі новини</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярні</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 години</a>
</li>
<li><a href="javascript:;">3 дні</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярні 24 години">
<li data-vr-contentbox="Алла Пугачова виставила на продаж замок: яка ціна " data-vr-contentbox-url="/2458268-alla-pugachova-vistavila-na-prodazh-zamok-jaka-tsna.html">
<a href="/2458268-alla-pugachova-vistavila-na-prodazh-zamok-jaka-tsna.html">
<span class="visual">
1
<img src="/media/pictures/2022/10/1/thumbs/69x69/foto-global-look-press_rect_170cbfa1baffe8078c3c3102d058f533.jpeg" width="69" height="69" alt="Алла Пугачова виставила на продаж замок: яка ціна ">
</span>
<p data-vr-headline>
Алла Пугачова виставила на продаж замок: яка ціна
</p>
</a>
</li>
<li data-vr-contentbox="У Криму пролунала серія потужних вибухів (фото, відео)" data-vr-contentbox-url="/2458282-u-krimu-prolunala-serja-potuzhnih-vibuhv-foto-vdeo.html">
<a href="/2458282-u-krimu-prolunala-serja-potuzhnih-vibuhv-foto-vdeo.html">
<span class="visual">
2
<img src="/media/pictures/2022/10/1/thumbs/69x69/vibuh-u-belbeku_rect_b8e5afee2c5f4c7aa0f56f212b485487.jpg" width="69" height="69" alt="У Криму пролунала серія потужних вибухів (фото, відео)">
</span>
<p data-vr-headline>
У Криму пролунала серія потужних вибухів (фото, відео)
</p>
</a>
</li>
<li data-vr-contentbox="Росіяни визнали втрату Лимана на Донеччині (відео)" data-vr-contentbox-url="/2458279-rosjani-viznali-vtratu-limana-na-donechchin-vdeo.html">
<a href="/2458279-rosjani-viznali-vtratu-limana-na-donechchin-vdeo.html">
<span class="visual">
3
<img src="/media/pictures/2022/10/1/thumbs/69x69/zsu-vzhe-v-liman_rect_35baca5569a73b900c07aad14bceab59.jpg" width="69" height="69" alt="Росіяни визнали втрату Лимана на Донеччині (відео)">
</span>
<p data-vr-headline>
Росіяни визнали втрату Лимана на Донеччині (відео)
</p>
</a>
</li>
<li data-vr-contentbox="У Пентагоні зробили заяву про застосування росією ядерної зброї в Україні" data-vr-contentbox-url="/2458284-u-pentagon-zrobili-zajavu-pro-zastosuvannja-rosju-jaderno-zbro-v-ukran.html">
<a href="/2458284-u-pentagon-zrobili-zajavu-pro-zastosuvannja-rosju-jaderno-zbro-v-ukran.html">
<span class="visual">
4
<img src="/media/pictures/2022/10/1/thumbs/69x69/mnsterstvo-oboroni-ssha_rect_59b82609efef15210c3fb56cc5c02061.jpg" width="69" height="69" alt="У Пентагоні зробили заяву про застосування росією ядерної зброї в Україні">
</span>
<p data-vr-headline>
У Пентагоні зробили заяву про застосування росією ядерної зброї в Україні
</p>
</a>
</li>
<li data-vr-contentbox="Лікарі попередили про &#34;модну&#34; звичку, яка може призвести до раку" data-vr-contentbox-url="/2458308-lkar-poperedili-pro-modnu-zvichku-jaka-mozhe-prizvesti-do-raku.html">
<a href="/2458308-lkar-poperedili-pro-modnu-zvichku-jaka-mozhe-prizvesti-do-raku.html">
<span class="visual">
5
<img src="/media/pictures/2022/10/2/thumbs/69x69/tsukrozamnniki-mozhut-zashkoditi_rect_1152f75e5c149bd00fc5c8bd16ccca37.jpg" width="69" height="69" alt="Лікарі попередили про &#34;модну&#34; звичку, яка може призвести до раку">
</span>
<p data-vr-headline>
Лікарі попередили про &#34;модну&#34; звичку, яка може призвести до раку
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярні 3 дні">
<li data-vr-contentbox="У Генштабі зробили заяву про додаткову мобілізацію в Україні" data-vr-contentbox-url="/2458155-u-genshtab-zrobili-zajavu-pro-dodatkovu-moblzatsju-v-ukran.html">
<a href="/2458155-u-genshtab-zrobili-zajavu-pro-dodatkovu-moblzatsju-v-ukran.html">
<span class="visual">
1
<img src="/media/pictures/2022/9/29/thumbs/69x69/zsu-trimajut-oboronu_rect_d20b3d95911611969e0b99509406bb84.jpg" width="69" height="69" alt="У Генштабі зробили заяву про додаткову мобілізацію в Україні">
</span>
<p data-vr-headline>
У Генштабі зробили заяву про додаткову мобілізацію в Україні
</p>
</a>
</li>
<li data-vr-contentbox="Столтенберг відповів на заявку України щодо членства в НАТО" data-vr-contentbox-url="/2458233-stoltenberg-vdpovv-na-zajavku-ukrani-schodo-chlenstva-v-nato.html">
<a href="/2458233-stoltenberg-vdpovv-na-zajavku-ukrani-schodo-chlenstva-v-nato.html">
<span class="visual">
2
<img src="/media/pictures/2022/9/30/thumbs/69x69/foto-stoltenberg_rect_ce4fe4b7ac2d8248cd3c9eb269e5cf0d.jpg" width="69" height="69" alt="Столтенберг відповів на заявку України щодо членства в НАТО">
</span>
<p data-vr-headline>
Столтенберг відповів на заявку України щодо членства в НАТО
</p>
</a>
</li>
<li data-vr-contentbox="Спроба анексії: путін оголосив про приєднання територій України до рф (основні тези)" data-vr-contentbox-url="/2458210-putn-ogolosiv-aneksju-okupovanih-teritorj-ukrani-scho-skazav-diktator.html">
<a href="/2458210-putn-ogolosiv-aneksju-okupovanih-teritorj-ukrani-scho-skazav-diktator.html">
<span class="visual">
3
<img src="/media/pictures/2022/9/30/thumbs/69x69/foto-putn_rect_09e9839554d5afd281a194f6dd0616ef.jpg" width="69" height="69" alt="Спроба анексії: путін оголосив про приєднання територій України до рф (основні тези)">
</span>
<p data-vr-headline>
Спроба анексії: путін оголосив про приєднання територій України до рф (основні тези)
</p>
</a>
</li>
<li data-vr-contentbox="Ризик ядерних ударів &#34;дуже високий&#34;: в розвідці назвали потенційні цілі росії" data-vr-contentbox-url="/2458146-rizik-jadernih-udarv-duzhe-visokij-v-rozvdts-nazvali-potentsjn-tsl-ros.html">
<a href="/2458146-rizik-jadernih-udarv-duzhe-visokij-v-rozvdts-nazvali-potentsjn-tsl-ros.html">
<span class="visual">
4
<img src="/media/pictures/2022/9/29/thumbs/69x69/foto-kremlinru_rect_44d1793d894bd05c55814a0fc8610208.jpeg" width="69" height="69" alt="Ризик ядерних ударів &#34;дуже високий&#34;: в розвідці назвали потенційні цілі росії">
</span>
<p data-vr-headline>
Ризик ядерних ударів &#34;дуже високий&#34;: в розвідці назвали потенційні цілі росії
</p>
</a>
</li>
<li data-vr-contentbox="У кремлі розкрили плани завоювання українських земель" data-vr-contentbox-url="/2458187-u-kreml-rozkrili-plani-zavojuvannja-ukranskih-zemel.html">
<a href="/2458187-u-kreml-rozkrili-plani-zavojuvannja-ukranskih-zemel.html">
<span class="visual">
5
<img src="/media/pictures/2022/9/30/thumbs/69x69/tak-vigljada-prihd-russkogo-mira_rect_5a93b0e3def18a87fed1ddcc0a30a663.jpg" width="69" height="69" alt="У кремлі розкрили плани завоювання українських земель">
</span>
<p data-vr-headline>
У кремлі розкрили плани завоювання українських земель
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="uk" data-height="500" href="https://twitter.com/podrobnosti">Твіти @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Ми допомагаємо</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2022/7/6/21/0/">ВИПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2022/10/02/release/page1/">СЮЖЕТИ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛІТИКА</a></li>
<li>
<a href="/vlast/">ВЛАДА</a>
</li>
<li>
<a href="/obschestvo/">СУСПІЛЬСТВО</a>
</li>
<li>
<a href="/dengi/">ГРОШІ</a>
</li>
<li>
<a href="/sobytiya/">ПОДІЇ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БІЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВ&#39;Я</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПАЛЯНИЦЯ</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Обличчя каналу</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
 </div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новини. Новини дня на сайті Подробиці.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2022/7/6/21/0/">ВИПУСКИ</a></li>
<li><a href="/vlast/">ВЛАДА</a></li>
<li><a href="/all/archive/2022/10/02/video/page1/">ВІДЕО</a></li>
<li><a href="/dengi/">ГРОШІ</a></li>
<li><a href="/analitika/">АНАЛІТИКА</a></li>
<li><a href="/sobytiya/">ПОДІЇ</a></li>
<li><a href="/obschestvo/">СУСПІЛЬСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БІЗНЕС</a></li>
<li><a href="/podrobnenko/">ПАЛЯНИЦЯ</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВ'Я</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХІВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телебачення для всієї родини</p>
<ul class="menu">
<li>
<a rel="nofollow" href="https://inter.ua/">
Інтер
</a>
</li>
<li>
<a rel="nofollow" href="https://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="https://k1.ua/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="https://interplus.ua/">
Інтер+
</a>
</li>
<li>
<a rel="nofollow" href="https://intertext.com.ua/">
Інтертекст
</a>
</li>
<li>
<a rel="nofollow" href="https://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Приєднуйтеся</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2458329-osvtjani-odesi-rozvezli-po-lkarnjah-zhu-dlja-poranenih-bjtsv.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Підписатися">
</fieldset>
</form>
<div class="copyright">
<strong>2022-10-02 13:39:20
<br>&copy; ТОВ "Національні інформаційні системи"</strong>
<p>При будь-якому використанні новин сайту, гіперпосилання (hyperlink) на podrobnosti.ua обов'язковий. Матеріали, опубліковані з посиланням на інформаційні агенції "Інтерфакс", "Інтерфакс-Україна", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не підлягають подальшій републікації чи розповсюдженню у будь-якій формі. ТОВ "Національні інформаційні системи" входить у склад Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наші кореспонденти</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Україна</a></li>
<li><a href="javascript:;">Світ</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наші кореспонденти в Україні" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львів" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Івано-Франківськ" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Чернівці" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Київ" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харків" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Дніпро" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запоріжжя" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Рівне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкаси" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницький" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Миколаїв" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одеса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наші кореспонденти у світі" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюсель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлін" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Відень" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авів" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Мапа сайту</a></li>
<li><a href="/contacts.html">Контакти</a></li>
<li><a href="/privacy.html">Конфіденційність</a></li>
<li><a href="/rules.html">Правила сайту</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наші кореспонденти</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '' && !links[i].dataset.hasOwnProperty('public')) {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

<script>(function(){var js = "window['__CF$cv$params']={r:'753cd460db5f5b53',m:'LS0yfHzlXOlNkumsvL9wMMovqa7dU_15cvZHIpZG6gM-1664707328-0-AXRaRVDvNFJTQioIZlAM3Vqw1jpHF4bmZYdia2d+9mz/3ilYgJj3jiqy7C/o9eCi62nUtcmLQn0pyVjDeUjXMAjVQemxe8QI6NmPQIyhOQLvRIw8fiDulQOwR/2BSKyjliVlWPxpwEG4Uy/fJnDtwwSLvQhkdk4qIEHVjnz6AQOd1rGFu7wXrEWCtiBUeJl4g5CQa5k3dIjGgp5WtIaiF1Y=',s:[0x6475995e0e,0x3a3d56e142],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>