<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2328372-megan-markl-snova-beremenna-smi.html" />
<meta name="description" content="В СМИ появилась информация о том, что герцогиня Сассекская Меган Маркл беременна второй раз">
<meta name="author" content="Наталия Клюева">
<meta property="og:title" content="Меган Маркл снова беременна - СМИ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2328372-megan-markl-snova-beremenna-smi.html" />
<meta property="og:description" content="В СМИ появилась информация о том, что герцогиня Сассекская Меган Маркл беременна второй раз" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2019-11-28 16:40:48+02:02" />
<meta property="article:section" content="ШОУ-БИЗНЕС" />
<meta property="article:tag" content="Люди" />
<meta property="article:tag" content="Шоу-бизнес" />
<meta property="article:tag" content="Беременность" />
<meta property="article:tag" content="СМИ" />
<meta property="article:tag" content="Меган Маркл" />
<meta property="twitter:url" content="https://podrobnosti.ua/2328372-megan-markl-snova-beremenna-smi.html" />
<meta itemprop="name" content="Меган Маркл снова беременна - СМИ">
<meta itemprop="description" content="В СМИ появилась информация о том, что герцогиня Сассекская Меган Маркл беременна второй раз">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2019/11/28/thumbs/472x246/foto-instagram_rect_68dd482986424a6551b5851be69308df.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2019/11/28/thumbs/435x375/foto-instagram_rect_68dd482986424a6551b5851be69308df.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Меган Маркл снова беременна - СМИ">
<meta name="twitter:description" content="В СМИ появилась информация о том, что герцогиня Сассекская Меган Маркл беременна второй раз">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2019/11/28/thumbs/472x246/foto-instagram_rect_68dd482986424a6551b5851be69308df.jpg">
<title>
            Меган Маркл снова беременна - СМИ | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/962f895e6b08.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2328372-megan-markl-snova-beremenna-smi.html",
            page_title: "Меган Маркл снова беременна - СМИ",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Наталия Клюева"],
                article_categories: ["ШОУ-БИЗНЕС"],
                article_subcategories: ["Люди", "Шоу-бизнес", "Беременность", "СМИ", "Меган Маркл", ],
                article_type: "default",
                article_word_count: "2497",
                article_publication_date: "Thu, 28 Nov 2019 16:40:48 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/8e1e6febf7ed.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2328372) === false){
                $.ajax({
                    url: '/update-visited/2328372/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2019/11/28/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2019/11/28/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2019/11/28/12/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2019/11/28/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li class="header-active-category">
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs_player('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>

<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2328372-megan-markl-snova-beremenna-smi.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2328372-megan-markl-snova-beremenna-smi.html&text=%D0%9C%D0%B5%D0%B3%D0%B0%D0%BD%20%D0%9C%D0%B0%D1%80%D0%BA%D0%BB%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B1%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%B0%20-%20%D0%A1%D0%9C%D0%98 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#b986dbd6ddc084d1cdcdc9ca839696c9d6ddcbd6dbd7d6cacdd097ccd8968b8a8b818a8e8b94d4dcded8d794d4d8cbd2d594cad7d6cfd894dbdccbdcd4dcd7d7d894cad4d097d1cdd4d5">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-io-article-url="https://podrobnosti.ua/2328372-megan-markl-snova-beremenna-smi.html" data-vr-zone="Новость" data-vr-contentbox="Меган Маркл снова беременна - СМИ" data-vr-contentbox-url="/2328372-megan-markl-snova-beremenna-smi.html">
<h1 data-vr-headline>Меган Маркл снова беременна - СМИ
<a id="article_edit_link" class="hidden" href="/admin/core/article/2328372/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">28 ноября 2019 16:40</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/natalija-kljueva/">
Наталия Клюева
</a></span>
<span class="views">162</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Фото: Instagram" src="/media/pictures/2019/11/28/thumbs/740x415/foto-instagram_rect_68dd482986424a6551b5851be69308df.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Фото: Instagram
</span>
</div>
<div itemprop="description" id="article_content"><p>В СМИ появилась информация о том, что <a href="https://podrobnosti.ua/2316369-megan-markl-trogatelno-pozdravila-printsa-garri-s-dnem-rozhdenija.html" target="_blank">герцогиня Сассекская Меган Маркл</a> беременна второй раз. Об этом&nbsp;сообщает&nbsp;Daily Mail, ссылаясь на близкое окружение бывшей актрисы.</p>
<p>Так, есть информация о том, что&nbsp;Маркл якобы уже рассказала своим друзьям о второй беременности.</p>
<p>Маркл хочет родить второго ребенка в Лос-Анджелесе, где родилась и выросла она сама. Когда она была беременна в Британии, то чувствовала себя одиноко и некомфортно.</p>
<style>
        .linked_article_container {
            border: 7px double #d0e4ff;
            margin-bottom: 32px;
            position: relative;
            text-align: center;
            background: none;
        }
        .linked_article_container span {
            display: inline-block;
            text-transform: uppercase;
            font-size: 1.2em;
            background-color: white;
            transform: translateY(-60%);
            margin: 0 auto;
            padding: 0 10px;
            font-weight: 900;
        }
        .linked_article_container a {
            display: block;
            font-size: 1.3em;
            margin-bottom: 1.2em;
            font-weight: 700;
        }

    </style>
<div class="linked_article_container" data-vr-zone="Инлайн новость">
<span>Читайте также</span>
<a href="/2327658-vyhodka-megan-markl-shokirovala-poklonnikov.html" data-vr-contentbox="" data-vr-contentbox-url="/2327658-vyhodka-megan-markl-shokirovala-poklonnikov.html" data-vr-headline>
Выходка Меган Маркл шокировала поклонников
</a>
</div>
<p>В пользу беременности герцогини якобы говорит ее повышенный интерес к темам планирования ребенка, беременности и родов. Кроме того, во время встречи с семьями военнослужащих принц Гарри якобы интересовался, как живется парам с двумя детьми.</p>
<p>Официальных комментариев никто из королевской семьи Британии пока не давал.</p>
<p>Раньше сообщалось о том, что<a href="https://podrobnosti.ua/2326494-megan-markl-podala-v-sud-na-izvestnyj-tabloid.html">&nbsp;Меган Маркл подала в суд на известный таблоид</a>. А также&nbsp;&nbsp;<a href="https://podrobnosti.ua/2312876-ocherednoj-shok-megan-markl-udivila-britantsev-vyborom-njani.html">Меган озадачила британцев выбором няни.</a></p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2328372-megan-markl-snova-beremenna-smi.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2328372-megan-markl-snova-beremenna-smi.html&text=%D0%9C%D0%B5%D0%B3%D0%B0%D0%BD%20%D0%9C%D0%B0%D1%80%D0%BA%D0%BB%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B1%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%B0%20-%20%D0%A1%D0%9C%D0%98 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/chelovek-ljudi/">Люди</a></li>
<li><a href="/tag/populjarnaja-muzyka/">Шоу-бизнес</a></li>
<li><a href="/tag/beremennost-rody/">Беременность</a></li>
<li><a href="/tag/smi-tv-radio-pressa/">СМИ</a></li>
<li><a href="/tag/megan-markl/">Меган Маркл</a></li>
</ul>
</footer>
</div>
 <div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Пугачева без грима ужаснула внешним видом" data-vr-contentbox-url="/2328093-pugacheva-bez-grima-uzhasnula-vneshnim-vilom.html">
<a href="/2328093-pugacheva-bez-grima-uzhasnula-vneshnim-vilom.html">
<div class="visual"><img src="/media/pictures/2019/11/27/thumbs/282x180/alla-pugacheva-foto-dialogua_rect_a826d5210d6a36791d7af3fb91311203.jpeg" alt="Пугачева без грима ужаснула внешним видом" width="282" height="180"></div>
<em class="date">27 ноября 2019 10:16</em>
<h4 data-vr-headline>Пугачева без грима ужаснула внешним видом</h4>
<p>Известная артистка Алла Пугачева шокировала внешним видом</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="&#34;Я беременна&#34;: Никитюк ошарашила поклонников " data-vr-contentbox-url="/2327666-ja-beremenna-nikitjuk-osharashila-poklonnikov.html">
<a href="/2327666-ja-beremenna-nikitjuk-osharashila-poklonnikov.html">
<div class="visual"><img src="/media/pictures/2019/11/25/thumbs/282x180/lesja-nikitjuk-foto-nstagram_rect_1b4d3d0e3bd6c45589c37ebc6c2d79d4.png" alt="&#34;Я беременна&#34;: Никитюк ошарашила поклонников " width="282" height="180"></div>
<em class="date">25 ноября 2019 09:32</em>
<h4 data-vr-headline>&#34;Я беременна&#34;: Никитюк ошарашила поклонников </h4>
<p>Известная украинская телеведущая Леся Никитюк ошарашила поклонников</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Внук Пугачевой спрыгнул с небоскреба  " data-vr-contentbox-url="/2327280-vnuk-pugachevoj-sprygnul-s-neboskreba.html">
<a href="/2327280-vnuk-pugachevoj-sprygnul-s-neboskreba.html">
<div class="visual"><img src="/media/pictures/2019/11/21/thumbs/282x180/nikita-presnjakov-foto-iytimgcom_rect_74030c70d6402595b11daa056fc94bae.jpg" alt="Внук Пугачевой спрыгнул с небоскреба  " width="282" height="180"></div>
<em class="date">21 ноября 2019 16:30</em>
<h4 data-vr-headline>Внук Пугачевой спрыгнул с небоскреба </h4>
<p>Внук популярной певицы Аллы Пугачевой Никита Пресняков спрыгнул с небоскреба с женой</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="45-летняя Виктория Бекхэм шокировала танцами " data-vr-contentbox-url="/2326852-45-letnjaja-viktorija-bekhem-shokirovala-tantsami.html">
<a href="/2326852-45-letnjaja-viktorija-bekhem-shokirovala-tantsami.html">
<div class="visual"><img src="/media/pictures/2019/11/19/thumbs/282x180/viktorija-bekhem-foto-uanews_rect_0f8478abab2219ee373013d8207167f8.webp" alt="45-летняя Виктория Бекхэм шокировала танцами " width="282" height="180"></div>
<em class="date">19 ноября 2019 13:56</em>
<h4 data-vr-headline>45-летняя Виктория Бекхэм шокировала танцами </h4>
<p>45-летняя Виктория Бекхэм станцевала в TikTok</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Регина Тодоренко сделала откровенное признание о муже" data-vr-contentbox-url="/2326657-regina-todororenko-sdelala-otkrovennoe-priznanie-o-topalove.html">
<a href="/2326657-regina-todororenko-sdelala-otkrovennoe-priznanie-o-topalove.html">
<div class="visual"><img src="/media/pictures/2019/11/18/thumbs/282x180/regina-todorenko-foto-instagram_rect_80a141172a327291dbd161866a54fbc0.jpg" alt="Регина Тодоренко сделала откровенное признание о муже" width="282" height="180"></div>
<em class="date">18 ноября 2019 16:52</em>
<h4 data-vr-headline>Регина Тодоренко сделала откровенное признание о муже</h4>
<p>Тодоренко сделала откровенное признание</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="&#34;Какая страшная&#34;: дочь Поляковой шокировала внешним видом" data-vr-contentbox-url="/2326511-kakaja-strashnaja-doch-poljakovoj-shokirovala-vneshnim-vidom.html">
<a href="/2326511-kakaja-strashnaja-doch-poljakovoj-shokirovala-vneshnim-vidom.html">
<div class="visual"><img src="/media/pictures/2019/11/17/thumbs/282x180/masha-poljakova-foto-instagram_rect_f6054b5f3ae467252558f2f5481bd916.jpg" alt="&#34;Какая страшная&#34;: дочь Поляковой шокировала внешним видом" width="282" height="180"></div>
<em class="date">17 ноября 2019 19:18</em>
<h4 data-vr-headline>&#34;Какая страшная&#34;: дочь Поляковой шокировала внешним видом</h4>
<p>Дочь известной украинской артистки Оли Поляковой Маша часто радует поклонников фото</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2019/11/28/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important" data-vr-contentbox="Почему нельзя смотреть на похороны через окно: приметы и суеверия " data-vr-contentbox-url="/2328376-pochemu-nelzja-smotret-na-pohorony-cherez-okno-primety-i-sueverija.html">
<a href="/2328376-pochemu-nelzja-smotret-na-pohorony-cherez-okno-primety-i-sueverija.html">
<div class="info">
<h3 data-vr-headline>Почему нельзя смотреть на похороны через окно: приметы и суеверия </h3>
<em class="date" data-date="2019-11-28 17:40:48+00:00">
28 ноября 2019 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Дочь-живодерка несет собаку топиться&#34;: Панин шокировал новым видео " data-vr-contentbox-url="/2328377-devochka-zhivoderka-neset-sobaku-topitsja-panin-shokiroval-novym-video.html">
<a href="/2328377-devochka-zhivoderka-neset-sobaku-topitsja-panin-shokiroval-novym-video.html">
<div class="info">
<h3 data-vr-headline>&#34;Дочь-живодерка несет собаку топиться&#34;: Панин шокировал новым видео </h3>
<em class="date" data-date="2019-11-28 17:38:14+00:00">
28 ноября 2019 17:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие привычки ускоряют процесс старения " data-vr-contentbox-url="/2328375-kakie-privychki-uskorjajut-protsess-starenija.html">
<a href="/2328375-kakie-privychki-uskorjajut-protsess-starenija.html">
<div class="info">
<h3 data-vr-headline>Какие привычки ускоряют процесс старения </h3>
<em class="date" data-date="2019-11-28 17:30:27+00:00">
28 ноября 2019 17:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Саммит в &#34;нормандском формате&#34;: Зеленский и Меркель провели разговор" data-vr-contentbox-url="/2328374-sammit-v-normandskom-formate-zelenskij-i-merkel-proveli-razgovor.html">
<a href="/2328374-sammit-v-normandskom-formate-zelenskij-i-merkel-proveli-razgovor.html">
<div class="info">
<h3 data-vr-headline>Саммит в &#34;нормандском формате&#34;: Зеленский и Меркель провели разговор</h3>
<em class="date" data-date="2019-11-28 17:07:50+00:00">
28 ноября 2019 17:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Daewoo &#34;влетел&#34; в подростка на переходе (видео) " data-vr-contentbox-url="/2328373-daewoo-vletel-v-podrostka-na-perehode-video.html">
<a href="/2328373-daewoo-vletel-v-podrostka-na-perehode-video.html">
<div class="info">
<h3 data-vr-headline>Daewoo &#34;влетел&#34; в подростка на переходе (видео) </h3>
<em class="date" data-date="2019-11-28 16:48:58+00:00">
28 ноября 2019 16:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Меган Маркл снова беременна - СМИ" data-vr-contentbox-url="/2328372-megan-markl-snova-beremenna-smi.html">
<a href="/2328372-megan-markl-snova-beremenna-smi.html">
<div class="info">
<h3 data-vr-headline>Меган Маркл снова беременна - СМИ</h3>
<em class="date" data-date="2019-11-28 16:40:48+00:00">
28 ноября 2019 16:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Милану&#34; придется неслабо раскошелиться: &#34;Шахтер&#34; выставил ценник за Тете" data-vr-contentbox-url="/2328359-milanu-pridetsja-neslabo-raskoshelitsja-shahter-vystavil-tsennik-za-tete.html">
<a href="/2328359-milanu-pridetsja-neslabo-raskoshelitsja-shahter-vystavil-tsennik-za-tete.html">
<div class="info">
<h3 data-vr-headline>&#34;Милану&#34; придется неслабо раскошелиться: &#34;Шахтер&#34; выставил ценник за Тете</h3>
<em class="date" data-date="2019-11-28 16:30:16+00:00">
28 ноября 2019 16:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В школе Житомира распылили газ, детей забрала &#34;скорая&#34;" data-vr-contentbox-url="/2328371-v-shkole-zhitomira-raspylili-gaz-detej-zabrala-skoraja.html">
<a href="/2328371-v-shkole-zhitomira-raspylili-gaz-detej-zabrala-skoraja.html">
<div class="info">
<h3 data-vr-headline>В школе Житомира распылили газ, детей забрала &#34;скорая&#34;</h3>
<em class="date" data-date="2019-11-28 16:28:12+00:00">
28 ноября 2019 16:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Самолет президента России пришлось садить &#34;на ощупь&#34;" data-vr-contentbox-url="/2328370-samolet-prezidenta-rossii-prishlos-sadit-na-oschup.html">
<a href="/2328370-samolet-prezidenta-rossii-prishlos-sadit-na-oschup.html">
<div class="info">
<h3 data-vr-headline>Самолет президента России пришлось садить &#34;на ощупь&#34;</h3>
<em class="date" data-date="2019-11-28 16:14:58+00:00">
28 ноября 2019 16:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие продукты улучшают цвет лица" data-vr-contentbox-url="/2328369-kakie-produkty-uluchshajut-tsvet-litsa.html">
<a href="/2328369-kakie-produkty-uluchshajut-tsvet-litsa.html">
<div class="info">
<h3 data-vr-headline>Какие продукты улучшают цвет лица</h3>
<em class="date" data-date="2019-11-28 16:04:54+00:00">
28 ноября 2019 16:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вырезали из авто: в Днепре произошло жуткое ДТП" data-vr-contentbox-url="/2328368-vyrezali-iz-avto-v-dnepre-proizoshlo-zhutkoe-dtp.html">
<a href="/2328368-vyrezali-iz-avto-v-dnepre-proizoshlo-zhutkoe-dtp.html">
<div class="info">
<h3 data-vr-headline>Вырезали из авто: в Днепре произошло жуткое ДТП</h3>
<em class="date" data-date="2019-11-28 16:00:41+00:00">
28 ноября 2019 16:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Албанию всколыхнуло третье мощное землетрясение " data-vr-contentbox-url="/2328366-albaniju-vskolyhnulo-trete-moschnoe-zemletrjasenie.html">
<a href="/2328366-albaniju-vskolyhnulo-trete-moschnoe-zemletrjasenie.html">
<div class="info">
<h3 data-vr-headline>Албанию всколыхнуло третье мощное землетрясение </h3>
<em class="date" data-date="2019-11-28 15:53:12+00:00">
28 ноября 2019 15:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Житомире представили нового прокурора области" data-vr-contentbox-url="/2328364-v-zhitomire-predstavili-novogo-prokurora-oblasti.html">
<a href="/2328364-v-zhitomire-predstavili-novogo-prokurora-oblasti.html">
<div class="info">
<h3 data-vr-headline>В Житомире представили нового прокурора области</h3>
<em class="date" data-date="2019-11-28 15:40:07+00:00">
28 ноября 2019 15:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный гороскоп на 29 ноября для всех знаков зодиака" data-vr-contentbox-url="/2328361-lunnyj-goroskop-na-29-nojabrja-dlja-vseh-znakov-zodiaka.html">
<a href="/2328361-lunnyj-goroskop-na-29-nojabrja-dlja-vseh-znakov-zodiaka.html">
<div class="info">
<h3 data-vr-headline>Лунный гороскоп на 29 ноября для всех знаков зодиака</h3>
<em class="date" data-date="2019-11-28 15:22:49+00:00">
28 ноября 2019 15:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2328362-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-336.html">
<a href="/2328362-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-336.html">
<div class="info">
<h3 data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</h3>
<em class="date" data-date="2019-11-28 15:22:41+00:00">
28 ноября 2019 15:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гнездо на голове: &#34;Мисс Украина Вселенную&#34; затравили за нелепый костюм " data-vr-contentbox-url="/2328360-gnezdo-na-golove-miss-ukraina-vselennuju-zatravili-za-nelepyj-kostjum.html">
<a href="/2328360-gnezdo-na-golove-miss-ukraina-vselennuju-zatravili-za-nelepyj-kostjum.html">
<div class="info">
<h3 data-vr-headline>Гнездо на голове: &#34;Мисс Украина Вселенную&#34; затравили за нелепый костюм </h3>
<em class="date" data-date="2019-11-28 15:20:27+00:00">
28 ноября 2019 15:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеркаль написала заявление об отставке" data-vr-contentbox-url="/2328358-zerkal-napisala-zajavlenie-ob-otstavke.html">
<a href="/2328358-zerkal-napisala-zajavlenie-ob-otstavke.html">
<div class="info">
<h3 data-vr-headline>Зеркаль написала заявление об отставке</h3>
<em class="date" data-date="2019-11-28 15:00:26+00:00">
28 ноября 2019 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинский депутат первым купит Tesla Cybertruck" data-vr-contentbox-url="/2328357-ukrainskij-deputat-pervym-kupit-tesla-cybertruck.html">
<a href="/2328357-ukrainskij-deputat-pervym-kupit-tesla-cybertruck.html">
<div class="info">
<h3 data-vr-headline>Украинский депутат первым купит Tesla Cybertruck</h3>
<em class="date" data-date="2019-11-28 14:50:19+00:00">
28 ноября 2019 14:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Мирным жителям Донбасса направят более 1 млрд евро помощи" data-vr-contentbox-url="/2328356-mirnym-zhiteljam-donbassa-napravjat-bolee-1-mlrd-evro-pomoschi.html">
<a href="/2328356-mirnym-zhiteljam-donbassa-napravjat-bolee-1-mlrd-evro-pomoschi.html">
<div class="info">
<h3 data-vr-headline>Мирным жителям Донбасса направят более 1 млрд евро помощи</h3>
<em class="date" data-date="2019-11-28 14:42:00+00:00">
28 ноября 2019 14:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Возле McDonald’s нашли труп мужчины " data-vr-contentbox-url="/2328355-vozle-mcdonalds-nashli-trup-muzhchiny.html">
<a href="/2328355-vozle-mcdonalds-nashli-trup-muzhchiny.html">
<div class="info">
<h3 data-vr-headline>Возле McDonald’s нашли труп мужчины </h3>
<em class="date" data-date="2019-11-28 14:26:10+00:00">
28 ноября 2019 14:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп удачи на 29 ноября: кому повезет" data-vr-contentbox-url="/2328354-goroskop-udachi-na-29-nojabrja-komu-povezet.html">
<a href="/2328354-goroskop-udachi-na-29-nojabrja-komu-povezet.html">
<div class="info">
<h3 data-vr-headline>Гороскоп удачи на 29 ноября: кому повезет</h3>
<em class="date" data-date="2019-11-28 14:22:00+00:00">
28 ноября 2019 14:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Черная пятница&#34; 2019: ТОП самых хитрых схем продавцов" data-vr-contentbox-url="/2327338-chernaja-pjatnitsa-2019-kak-nas-obmanyvajut-prodavtsy.html">
<a href="/2327338-chernaja-pjatnitsa-2019-kak-nas-obmanyvajut-prodavtsy.html">
<div class="info">
<h3 data-vr-headline>&#34;Черная пятница&#34; 2019: ТОП самых хитрых схем продавцов</h3>
<em class="date" data-date="2019-11-28 14:20:10+00:00">
28 ноября 2019 14:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Запрет на выезд из Украины: кого не выпустят из страны" data-vr-contentbox-url="/2328153-zapret-na-vyezd-iz-ukrainy-kogo-ne-vypustjat-iz-strany.html">
<a href="/2328153-zapret-na-vyezd-iz-ukrainy-kogo-ne-vypustjat-iz-strany.html">
<div class="info">
<h3 data-vr-headline>Запрет на выезд из Украины: кого не выпустят из страны</h3>
<em class="date" data-date="2019-11-28 14:18:41+00:00">
28 ноября 2019 14:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одессе трагически погиб трехлетний ребенок" data-vr-contentbox-url="/2328353-v-odesse-tragicheski-pogib-trehletnij-rebenok.html">
<a href="/2328353-v-odesse-tragicheski-pogib-trehletnij-rebenok.html">
<div class="info">
<h3 data-vr-headline>В Одессе трагически погиб трехлетний ребенок</h3>
<em class="date" data-date="2019-11-28 14:08:03+00:00">
28 ноября 2019 14:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="SkyUp запустит еще четыре рейса из Украины" data-vr-contentbox-url="/2328352-skyup-zapustit-esche-chetyre-rejsa-iz-ukrainy.html">
<a href="/2328352-skyup-zapustit-esche-chetyre-rejsa-iz-ukrainy.html">
<div class="info">
<h3 data-vr-headline>SkyUp запустит еще четыре рейса из Украины</h3>
<em class="date" data-date="2019-11-28 13:56:12+00:00">
28 ноября 2019 13:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый скромный " data-vr-contentbox-url="/2328351-kakoj-znak-zodiaka-samyj-skromnyj.html">
<a href="/2328351-kakoj-znak-zodiaka-samyj-skromnyj.html">
<div class="info">
<h3 data-vr-headline>Какой знак зодиака самый скромный </h3>
<em class="date" data-date="2019-11-28 13:50:29+00:00">
28 ноября 2019 13:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юрий Бойко: Мы не допустим принятия провластной редакции закона о рынке земли" data-vr-contentbox-url="/2328350-jurij-bojko-my-ne-dopustim-prinjatija-provlastnoj-redaktsii-zakona-o-rynke-zemli.html">
<a href="/2328350-jurij-bojko-my-ne-dopustim-prinjatija-provlastnoj-redaktsii-zakona-o-rynke-zemli.html">
<div class="info">
<h3 data-vr-headline>Юрий Бойко: Мы не допустим принятия провластной редакции закона о рынке земли</h3>
<em class="date" data-date="2019-11-28 13:42:00+00:00">
28 ноября 2019 13:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В СНБО подготовили пять сценариев реинтеграции Донбасса" data-vr-contentbox-url="/2328349-vojna-na-donbasse-v-snbo-rasskazali-o-reintegratsii-territorij.html">
<a href="/2328349-vojna-na-donbasse-v-snbo-rasskazali-o-reintegratsii-territorij.html">
<div class="info">
<h3 data-vr-headline>В СНБО подготовили пять сценариев реинтеграции Донбасса</h3>
<em class="date" data-date="2019-11-28 13:40:00+00:00">
28 ноября 2019 13:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь на декабрь 2019: благоприятные и опасные дни" data-vr-contentbox-url="/2328348-lunnyj-kalendar-na-dekabr-2019-blagoprijatnye-i-opasnye-dni.html">
<a href="/2328348-lunnyj-kalendar-na-dekabr-2019-blagoprijatnye-i-opasnye-dni.html">
<div class="info">
<h3 data-vr-headline>Лунный календарь на декабрь 2019: благоприятные и опасные дни</h3>
<em class="date" data-date="2019-11-28 13:36:42+00:00">
28 ноября 2019 13:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему не стоит отказываться от картошки " data-vr-contentbox-url="/2328347-pochemu-ne-stoit-otkazyvatsja-ot-kartoshki.html">
<a href="/2328347-pochemu-ne-stoit-otkazyvatsja-ot-kartoshki.html">
<div class="info">
<h3 data-vr-headline>Почему не стоит отказываться от картошки </h3>
<em class="date" data-date="2019-11-28 13:20:48+00:00">
28 ноября 2019 13:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="К Зверобой пришли с обысками и изъяли оружие" data-vr-contentbox-url="/2328346-k-zveroboj-prishli-s-obyskami-i-izjali-oruzhie.html">
<a href="/2328346-k-zveroboj-prishli-s-obyskami-i-izjali-oruzhie.html">
<div class="info">
<h3 data-vr-headline>К Зверобой пришли с обысками и изъяли оружие</h3>
<em class="date" data-date="2019-11-28 13:14:40+00:00">
28 ноября 2019 13:14
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="Рейтинг ФИФА: сборная Украины потеряла две позиции" data-vr-contentbox-url="/2328345-rejting-fifa-sbornaja-ukrainy-poterjala-dve-pozitsii.html">
<a href="/2328345-rejting-fifa-sbornaja-ukrainy-poterjala-dve-pozitsii.html">
<div class="info">
<h3 data-vr-headline>Рейтинг ФИФА: сборная Украины потеряла две позиции</h3>
<em class="date" data-date="2019-11-28 13:08:07+00:00">
28 ноября 2019 13:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный гороскоп на 28 ноября для всех знаков зодиака" data-vr-contentbox-url="/2328207-lunnyj-goroskop-na-28-nojabrja-dlja-vseh-znakov-zodiaka.html">
<a href="/2328207-lunnyj-goroskop-na-28-nojabrja-dlja-vseh-znakov-zodiaka.html">
<div class="info">
<h3 data-vr-headline>Лунный гороскоп на 28 ноября для всех знаков зодиака</h3>
<em class="date" data-date="2019-11-28 12:52:38+00:00">
28 ноября 2019 12:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одесі 11 автівок зіткнулися через туман" data-vr-contentbox-url="/2328325-v-odes-11-avtvok-ztknulisja-cherez-tuman.html">
<a href="/2328325-v-odes-11-avtvok-ztknulisja-cherez-tuman.html">
<div class="info">
<h3 data-vr-headline>В Одесі 11 автівок зіткнулися через туман</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 12:45:00+00:00">
28 ноября 2019 12:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп неудачи на декабрь: кого ждет грандиозный провал" data-vr-contentbox-url="/2328342-goroskop-neudachi-na-dekabr-kogo-zhdet-grandioznyj-proval.html">
<a href="/2328342-goroskop-neudachi-na-dekabr-kogo-zhdet-grandioznyj-proval.html">
<div class="info">
<h3 data-vr-headline>Гороскоп неудачи на декабрь: кого ждет грандиозный провал</h3>
<em class="date" data-date="2019-11-28 12:44:00+00:00">
28 ноября 2019 12:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему нужно есть куриные яйца" data-vr-contentbox-url="/2328341-pochemu-nuzhno-est-kurinye-jajtsa.html">
<a href="/2328341-pochemu-nuzhno-est-kurinye-jajtsa.html">
<div class="info">
<h3 data-vr-headline>Почему нужно есть куриные яйца</h3>
<em class="date" data-date="2019-11-28 12:32:46+00:00">
28 ноября 2019 12:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі почали діяти нові правила перетину КПВВ" data-vr-contentbox-url="/2328322-na-donbas-pochali-djati-nov-pravila-peretinu-kpvv.html">
<a href="/2328322-na-donbas-pochali-djati-nov-pravila-peretinu-kpvv.html">
<div class="info">
<h3 data-vr-headline>На Донбасі почали діяти нові правила перетину КПВВ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 12:23:00+00:00">
28 ноября 2019 12:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ж/Д билеты в Украине подорожают" data-vr-contentbox-url="/2328318-zhd-bilety-v-ukraine-podorozhajut.html">
<a href="/2328318-zhd-bilety-v-ukraine-podorozhajut.html">
<div class="info">
<h3 data-vr-headline>Ж/Д билеты в Украине подорожают</h3>
<em class="date" data-date="2019-11-28 12:14:00+00:00">
28 ноября 2019 12:14
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/11/28/novosti-za-2019-11-28-1200_d7e4b34339f32b92f40aba8e243d9e5f_2.png');" data-vr-contentbox="США скоротять фінансування НАТО заради України" data-vr-contentbox-url="/2328320-ssha-skorotjat-fnansuvannja-nato-zaradi-ukrani-ta-gruz.html">
<a href="/2328320-ssha-skorotjat-fnansuvannja-nato-zaradi-ukrani-ta-gruz.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>США скоротять фінансування НАТО заради України</h3>
<em class="date" data-date="2019-11-28 12:11:00+00:00">
28 ноября 2019 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Взломали сейф и украли деньги: в Киеве ограбили Нацсоюз журналистов (фото)" data-vr-contentbox-url="/2328317-vzlomali-sejf-i-ukrali-dengi-v-kieve-ograbili-ofis-nszhu-foto.html">
<a href="/2328317-vzlomali-sejf-i-ukrali-dengi-v-kieve-ograbili-ofis-nszhu-foto.html">
<div class="info">
<h3 data-vr-headline>Взломали сейф и украли деньги: в Киеве ограбили Нацсоюз журналистов (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-11-28 12:06:00+00:00">
28 ноября 2019 12:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В сети появился логотип &#34;Евровидения-2020&#34;" data-vr-contentbox-url="/2328316-v-seti-pojavilsja-logotip-evrovidenija-2020.html">
<a href="/2328316-v-seti-pojavilsja-logotip-evrovidenija-2020.html">
<div class="info">
<h3 data-vr-headline>В сети появился логотип &#34;Евровидения-2020&#34;</h3>
<em class="date" data-date="2019-11-28 11:48:25+00:00">
28 ноября 2019 11:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Законопроект 2233 нарушает Соглашение об ассоциации с ЕС, Еврокомиссия направила свои предложения - Климпуш-Цинцадзе" data-vr-contentbox-url="/2328315-zakonoproekt-2233-narushaet-soglashenie-ob-assotsiatsii-s-es-evrokomissija-napravila-svoi-predlozhenija-klimpush-tsintsadze.html">
<a href="/2328315-zakonoproekt-2233-narushaet-soglashenie-ob-assotsiatsii-s-es-evrokomissija-napravila-svoi-predlozhenija-klimpush-tsintsadze.html">
<div class="info">
<h3 data-vr-headline>Законопроект 2233 нарушает Соглашение об ассоциации с ЕС, Еврокомиссия направила свои предложения - Климпуш-Цинцадзе</h3>
<em class="date" data-date="2019-11-28 11:38:59+00:00">
28 ноября 2019 11:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Черновцах на территории школы нашли труп дворника" data-vr-contentbox-url="/2328314-v-chernovtsah-na-territorii-shkoly-nashli-trup-dvornika.html">
<a href="/2328314-v-chernovtsah-na-territorii-shkoly-nashli-trup-dvornika.html">
<div class="info">
<h3 data-vr-headline>В Черновцах на территории школы нашли труп дворника</h3>
<em class="date" data-date="2019-11-28 11:38:55+00:00">
28 ноября 2019 11:38
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Перепись населения: Дубилет рассказал об альтернативе" data-vr-contentbox-url="/2328313-perepis-naselenija-dubilet-rasskazal-ob-alternative.html">
<a href="/2328313-perepis-naselenija-dubilet-rasskazal-ob-alternative.html">
<div class="info">
<h3 data-vr-headline>Перепись населения: Дубилет рассказал об альтернативе</h3>
<em class="date" data-date="2019-11-28 11:10:00+00:00">
28 ноября 2019 11:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Притворяешься девочкой&#34;: Анна Семенович огорчила фанатов" data-vr-contentbox-url="/2328312-pritvorjaeshsja-devochkoj-anna-semenovich-ogorchila-fanatov.html">
<a href="/2328312-pritvorjaeshsja-devochkoj-anna-semenovich-ogorchila-fanatov.html">
<div class="info">
<h3 data-vr-headline>&#34;Притворяешься девочкой&#34;: Анна Семенович огорчила фанатов</h3>
<em class="date" data-date="2019-11-28 11:08:14+00:00">
28 ноября 2019 11:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Xiaomi прекратила выпуск одного из самых популярных смартфонов" data-vr-contentbox-url="/2328282-xiaomi-prekratila-vypusk-odnogo-iz-samyh-populjarnyh-smartfonov.html">
<a href="/2328282-xiaomi-prekratila-vypusk-odnogo-iz-samyh-populjarnyh-smartfonov.html">
<div class="info">
<h3 data-vr-headline>Xiaomi прекратила выпуск одного из самых популярных смартфонов</h3>
<em class="date" data-date="2019-11-28 10:40:06+00:00">
28 ноября 2019 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Землетрясение в Албании: число жертв резко возросло" data-vr-contentbox-url="/2328311-zemletrjasenie-v-albanii-chislo-zhertv-rezko-vozroslo.html">
<a href="/2328311-zemletrjasenie-v-albanii-chislo-zhertv-rezko-vozroslo.html">
<div class="info">
<h3 data-vr-headline>Землетрясение в Албании: число жертв резко возросло</h3>
<em class="date" data-date="2019-11-28 10:36:41+00:00">
28 ноября 2019 10:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Самая огромная в мире стая черепах шокировала сеть (видео)" data-vr-contentbox-url="/2328272-samaja-ogromnaja-v-mire-staja-cherepah-shokirovala-set-foto.html">
<a href="/2328272-samaja-ogromnaja-v-mire-staja-cherepah-shokirovala-set-foto.html">
<div class="info">
<h3 data-vr-headline>Самая огромная в мире стая черепах шокировала сеть (видео)</h3>
<em class="date" data-date="2019-11-28 10:20:00+00:00">
28 ноября 2019 10:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какая ягода самая полезная" data-vr-contentbox-url="/2328310-kakaja-jagoda-samaja-poleznaja.html">
<a href="/2328310-kakaja-jagoda-samaja-poleznaja.html">
<div class="info">
<h3 data-vr-headline>Какая ягода самая полезная</h3>
<em class="date" data-date="2019-11-28 10:10:13+00:00">
28 ноября 2019 10:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Феноменальный удар Свитолиной стал лучшим в октябре (видео) " data-vr-contentbox-url="/2328283-fenomenalnyj-udar-svitolinoj-stal-luchshim-v-oktjabre-video.html">
<a href="/2328283-fenomenalnyj-udar-svitolinoj-stal-luchshim-v-oktjabre-video.html">
<div class="info">
<h3 data-vr-headline>Феноменальный удар Свитолиной стал лучшим в октябре (видео) </h3>
<em class="date" data-date="2019-11-28 10:00:00+00:00">
28 ноября 2019 10:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рост в два раза за 4 года. Стало известно, сколько украинцев отдают за услуги ЖКХ больше половины своих доходов" data-vr-contentbox-url="/2328307-rost-v-dva-raza-za-4-goda-stalo-izvestno-skolko-ukraintsev-otdajut-za-uslugi-zhkh-bolshe-poloviny-svoih-dohodov.html">
<a href="/2328307-rost-v-dva-raza-za-4-goda-stalo-izvestno-skolko-ukraintsev-otdajut-za-uslugi-zhkh-bolshe-poloviny-svoih-dohodov.html">
<div class="info">
<h3 data-vr-headline>Рост в два раза за 4 года. Стало известно, сколько украинцев отдают за услуги ЖКХ больше половины своих доходов</h3>
<em class="date" data-date="2019-11-28 09:55:29+00:00">
28 ноября 2019 09:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Черная пятница&#34; в Украине 2019: ТОП-5 лайфхаков" data-vr-contentbox-url="/2322937-chernaja-pjatnitsa-v-ukraine-2019-top-5-lajfhakov.html">
<a href="/2322937-chernaja-pjatnitsa-v-ukraine-2019-top-5-lajfhakov.html">
<div class="info">
<h3 data-vr-headline>&#34;Черная пятница&#34; в Украине 2019: ТОП-5 лайфхаков</h3>
<em class="date" data-date="2019-11-28 09:54:07+00:00">
28 ноября 2019 09:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Дніпропетровщині ремонт шкільної їдальні б&#39;є грошові та часові рекорди" data-vr-contentbox-url="/2328290-na-dnpropetrovschin-remont-shklno-daln-b-groshov-ta-chasov-rekordi.html">
<a href="/2328290-na-dnpropetrovschin-remont-shklno-daln-b-groshov-ta-chasov-rekordi.html">
<div class="info">
<h3 data-vr-headline>На Дніпропетровщині ремонт шкільної їдальні б&#39;є грошові та часові рекорди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 09:45:00+00:00">
28 ноября 2019 09:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Осужденный на 70 лет в Греции моряк написал письмо Зеленскому" data-vr-contentbox-url="/2328286-osuzhdennyj-na-70-let-v-gretsii-morjak-napisal-pismo-zelenskomu.html">
<a href="/2328286-osuzhdennyj-na-70-let-v-gretsii-morjak-napisal-pismo-zelenskomu.html">
<div class="info">
<h3 data-vr-headline>Осужденный на 70 лет в Греции моряк написал письмо Зеленскому</h3>
<em class="date" data-date="2019-11-28 09:40:00+00:00">
28 ноября 2019 09:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему нельзя дарить деньги: приметы и суеверия" data-vr-contentbox-url="/2328306-pochemu-nelzja-darit-dengi-primety-i-sueverija.html">
<a href="/2328306-pochemu-nelzja-darit-dengi-primety-i-sueverija.html">
<div class="info">
<h3 data-vr-headline>Почему нельзя дарить деньги: приметы и суеверия</h3>
<em class="date" data-date="2019-11-28 09:38:01+00:00">
28 ноября 2019 09:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандал в Одесі: онкодиспансер відхрещується від порнокабінету УЗД " data-vr-contentbox-url="/2328292-skandal-v-odes-onkodispanser-vdhreschutsja-vd-pornokabnetu-uzd.html">
<a href="/2328292-skandal-v-odes-onkodispanser-vdhreschutsja-vd-pornokabnetu-uzd.html">
<div class="info">
<h3 data-vr-headline>Скандал в Одесі: онкодиспансер відхрещується від порнокабінету УЗД </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 09:37:00+00:00">
28 ноября 2019 09:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Конго сотні будинків знесло зсувом грунту" data-vr-contentbox-url="/2328297-u-kongo-sotn-budinkv-zneslo-zsuvom-gruntu.html">
<a href="/2328297-u-kongo-sotn-budinkv-zneslo-zsuvom-gruntu.html">
<div class="info">
<h3 data-vr-headline>У Конго сотні будинків знесло зсувом грунту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 09:35:00+00:00">
28 ноября 2019 09:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Експрезидент Бразилії проведе у в&#39;язниці 17 років" data-vr-contentbox-url="/2328296-eksprezident-brazil-provede-u-vjaznits-17-rokv.html">
<a href="/2328296-eksprezident-brazil-provede-u-vjaznits-17-rokv.html">
<div class="info">
<h3 data-vr-headline>Експрезидент Бразилії проведе у в&#39;язниці 17 років</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 09:27:00+00:00">
28 ноября 2019 09:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="16/8 питание: основные принципы и правила" data-vr-contentbox-url="/2328284-168-pitanie-osnovnye-printsipy-i-pravila.html">
<a href="/2328284-168-pitanie-osnovnye-printsipy-i-pravila.html">
<div class="info">
<h3 data-vr-headline>16/8 питание: основные принципы и правила</h3>
<em class="date" data-date="2019-11-28 09:20:00+00:00">
28 ноября 2019 09:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Влада Нью-Йорку заборонила вейпи" data-vr-contentbox-url="/2328299-vlada-nju-jorku-zaboronilo-vejpi.html">
<a href="/2328299-vlada-nju-jorku-zaboronilo-vejpi.html">
<div class="info">
<h3 data-vr-headline>Влада Нью-Йорку заборонила вейпи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 09:17:00+00:00">
28 ноября 2019 09:17
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Лунный календарь стрижек на декабрь 2019" data-vr-contentbox-url="/2327929-lunnyj-kalendar-strizhek-na-dekabr-2019.html">
<a href="/2327929-lunnyj-kalendar-strizhek-na-dekabr-2019.html">
<div class="info">
<h3 data-vr-headline>Лунный календарь стрижек на декабрь 2019</h3>
<em class="date" data-date="2019-11-28 09:14:29+00:00">
28 ноября 2019 09:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курс биткоина рекордно вырос" data-vr-contentbox-url="/2328285-kurs-bitkoina-rekordno-vyros.html">
<a href="/2328285-kurs-bitkoina-rekordno-vyros.html">
<div class="info">
<h3 data-vr-headline>Курс биткоина рекордно вырос</h3>
<em class="date" data-date="2019-11-28 09:06:46+00:00">
28 ноября 2019 09:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Крістін Лагард залишила підпис на банкноті у 20 євро" data-vr-contentbox-url="/2328295-krstn-lagard-zalishila-pdpis-na-banknot-u-20-vro.html">
<a href="/2328295-krstn-lagard-zalishila-pdpis-na-banknot-u-20-vro.html">
<div class="info">
<h3 data-vr-headline>Крістін Лагард залишила підпис на банкноті у 20 євро</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 09:05:00+00:00">
28 ноября 2019 09:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кабмин установил рекорд по цене на газ " data-vr-contentbox-url="/2328281-kabmin-ustanovil-rekord-po-tsene-na-gaz.html">
<a href="/2328281-kabmin-ustanovil-rekord-po-tsene-na-gaz.html">
<div class="info">
<h3 data-vr-headline>Кабмин установил рекорд по цене на газ </h3>
<em class="date" data-date="2019-11-28 09:00:00+00:00">
28 ноября 2019 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какую диету выбрать для похудения к Новому году" data-vr-contentbox-url="/2328266-kakuju-dietu-vybrat-dlja-pohudenija-k-novomu-godu.html">
<a href="/2328266-kakuju-dietu-vybrat-dlja-pohudenija-k-novomu-godu.html">
<div class="info">
<h3 data-vr-headline>Какую диету выбрать для похудения к Новому году</h3>
<em class="date" data-date="2019-11-28 08:40:00+00:00">
28 ноября 2019 08:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь на 28 ноября: что категорически нельзя делать " data-vr-contentbox-url="/2328177-lunnyj-kalendar-na-28-nojabrja-chto-kategoricheski-nelzja-delat.html">
<a href="/2328177-lunnyj-kalendar-na-28-nojabrja-chto-kategoricheski-nelzja-delat.html">
<div class="info">
<h3 data-vr-headline>Лунный календарь на 28 ноября: что категорически нельзя делать </h3>
<em class="date" data-date="2019-11-28 08:32:51+00:00">
28 ноября 2019 08:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Портрет Моцарта продали за чотири мільйони доларів" data-vr-contentbox-url="/2328274-portret-motsarta-prodali-za-chotiri-mljoni-dolarv.html">
<a href="/2328274-portret-motsarta-prodali-za-chotiri-mljoni-dolarv.html">
<div class="info">
<h3 data-vr-headline>Портрет Моцарта продали за чотири мільйони доларів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 08:29:00+00:00">
28 ноября 2019 08:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Перу автобус з пасажирами впав у прірву" data-vr-contentbox-url="/2328275-u-peru-avtobus-z-pasazhirami-vpav-u-prrvu.html">
<a href="/2328275-u-peru-avtobus-z-pasazhirami-vpav-u-prrvu.html">
<div class="info">
<h3 data-vr-headline>У Перу автобус з пасажирами впав у прірву</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 08:29:00+00:00">
28 ноября 2019 08:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Чем вы их кормите&#34;: дети Пугачевой удивили пользователей сети (видео)" data-vr-contentbox-url="/2328265-chem-vy-ih-kormite-deti-pugachevoj-udivili-polzovatelej-seti-video.html">
<a href="/2328265-chem-vy-ih-kormite-deti-pugachevoj-udivili-polzovatelej-seti-video.html">
<div class="info">
<h3 data-vr-headline>&#34;Чем вы их кормите&#34;: дети Пугачевой удивили пользователей сети (видео)</h3>
<em class="date" data-date="2019-11-28 08:20:00+00:00">
28 ноября 2019 08:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У колоніях Харкова крали харчі у засуджених" data-vr-contentbox-url="/2328267-u-kolonjah-harkova-krali-harch-u-zasudzhenih.html">
<a href="/2328267-u-kolonjah-harkova-krali-harch-u-zasudzhenih.html">
<div class="info">
<h3 data-vr-headline>У колоніях Харкова крали харчі у засуджених</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 08:09:00+00:00">
28 ноября 2019 08:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="64% против. Украинцы не поддерживают земельную реформу Зеленского - опрос" data-vr-contentbox-url="/2328308-64-protiv-ukraintsy-ne-podderzhivajut-zemelnuju-reformu-zelenskogo-opros.html">
<a href="/2328308-64-protiv-ukraintsy-ne-podderzhivajut-zemelnuju-reformu-zelenskogo-opros.html">
<div class="info">
<h3 data-vr-headline>64% против. Украинцы не поддерживают земельную реформу Зеленского - опрос</h3>
<em class="date" data-date="2019-11-28 08:05:51+00:00">
28 ноября 2019 08:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі за добу поранило трьох українських військових" data-vr-contentbox-url="/2328271-na-donbas-za-dobu-poranilo-troh-ukranskih-vjskovih.html">
<a href="/2328271-na-donbas-za-dobu-poranilo-troh-ukranskih-vjskovih.html">
<div class="info">
<h3 data-vr-headline>На Донбасі за добу поранило трьох українських військових</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 08:03:00+00:00">
28 ноября 2019 08:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції хочуть заборонити рекламу &#34;чорної п&#39;ятниці&#34;" data-vr-contentbox-url="/2328262-u-frants-hochut-zaboroniti-reklamu-chorno-pjatnits.html">
<a href="/2328262-u-frants-hochut-zaboroniti-reklamu-chorno-pjatnits.html">
<div class="info">
<h3 data-vr-headline>У Франції хочуть заборонити рекламу &#34;чорної п&#39;ятниці&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 08:01:00+00:00">
28 ноября 2019 08:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп удачи на 28 ноября: кого ждет успех" data-vr-contentbox-url="/2328156-goroskop-udachi-na-28-nojabrja-kogo-zhdet-uspeh.html">
<a href="/2328156-goroskop-udachi-na-28-nojabrja-kogo-zhdet-uspeh.html">
<div class="info">
<h3 data-vr-headline>Гороскоп удачи на 28 ноября: кого ждет успех</h3>
<em class="date" data-date="2019-11-28 08:00:00+00:00">
28 ноября 2019 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Санта-Барбарі загрожує полум&#39;я пожежі" data-vr-contentbox-url="/2328259-santa-barbar-zagrozhu-polumja-pozhezh.html">
<a href="/2328259-santa-barbar-zagrozhu-polumja-pozhezh.html">
<div class="info">
<h3 data-vr-headline>Санта-Барбарі загрожує полум&#39;я пожежі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 07:59:00+00:00">
28 ноября 2019 07:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Албанії продовжують рятувальну операцію" data-vr-contentbox-url="/2328260-v-alban-prodovzhujut-rjatuvalnu-operatsju.html">
<a href="/2328260-v-alban-prodovzhujut-rjatuvalnu-operatsju.html">
<div class="info">
<h3 data-vr-headline>В Албанії продовжують рятувальну операцію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 07:53:00+00:00">
28 ноября 2019 07:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Опалювальна катастрофа у Світловодську: чиновники не стримали обіцянки" data-vr-contentbox-url="/2328253-opaljuvalna-katastrofa-u-svtlovodsku-chinovniki-ne-strimali-obtsjanki.html">
<a href="/2328253-opaljuvalna-katastrofa-u-svtlovodsku-chinovniki-ne-strimali-obtsjanki.html">
<div class="info">
<h3 data-vr-headline>Опалювальна катастрофа у Світловодську: чиновники не стримали обіцянки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 07:47:00+00:00">
28 ноября 2019 07:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна обурилась визнанням Криму Росією у Apple" data-vr-contentbox-url="/2328252-ukrana-oburilas-viznannjam-krimu-rosju-u-apple.html">
<a href="/2328252-ukrana-oburilas-viznannjam-krimu-rosju-u-apple.html">
<div class="info">
<h3 data-vr-headline>Україна обурилась визнанням Криму Росією у Apple</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 07:43:00+00:00">
28 ноября 2019 07:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как преодолеть сухость ног" data-vr-contentbox-url="/2328238-kak-preodolet-suhost-nog.html">
<a href="/2328238-kak-preodolet-suhost-nog.html">
<div class="info">
<h3 data-vr-headline>Как преодолеть сухость ног</h3>
<em class="date" data-date="2019-11-28 07:40:00+00:00">
28 ноября 2019 07:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Рівному власник АЗС погрожував підірвати себе" data-vr-contentbox-url="/2328255-u-rvnomu-vlasnik-azs-pogrozhuvav-pdrvati-sebe.html">
<a href="/2328255-u-rvnomu-vlasnik-azs-pogrozhuvav-pdrvati-sebe.html">
<div class="info">
<h3 data-vr-headline>У Рівному власник АЗС погрожував підірвати себе</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 07:35:00+00:00">
28 ноября 2019 07:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Техасі горить хімзавод" data-vr-contentbox-url="/2328257-u-tehas-gorit-hmzavod.html">
<a href="/2328257-u-tehas-gorit-hmzavod.html">
<div class="info">
<h3 data-vr-headline>У Техасі горить хімзавод</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 07:31:00+00:00">
28 ноября 2019 07:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рождественский пост: когда и что нужно есть " data-vr-contentbox-url="/2327687-rozhdestvenskij-post-kogda-i-chto-nuzhno-est.html">
<a href="/2327687-rozhdestvenskij-post-kogda-i-chto-nuzhno-est.html">
<div class="info">
<h3 data-vr-headline>Рождественский пост: когда и что нужно есть </h3>
<em class="date" data-date="2019-11-28 07:20:52+00:00">
28 ноября 2019 07:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні назвали збитки від Росії на повернутих кораблях" data-vr-contentbox-url="/2328254-v-ukran-nazvali-zbitki-vd-ros-na-povernutih-korabljah.html">
<a href="/2328254-v-ukran-nazvali-zbitki-vd-ros-na-povernutih-korabljah.html">
<div class="info">
<h3 data-vr-headline>В Україні назвали збитки від Росії на повернутих кораблях</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 07:15:00+00:00">
28 ноября 2019 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі поранило українського військового" data-vr-contentbox-url="/2328256-na-donbas-poranilo-ukranskogo-vjskovogo-5.html">
<a href="/2328256-na-donbas-poranilo-ukranskogo-vjskovogo-5.html">
<div class="info">
<h3 data-vr-headline>На Донбасі поранило українського військового</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 07:03:00+00:00">
28 ноября 2019 07:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Нормандская встреча&#34;: в ЕС рассказали об ожиданиях " data-vr-contentbox-url="/2328246-normandskaja-vstrecha-v-es-rasskazali-ob-ozhidanijah.html">
<a href="/2328246-normandskaja-vstrecha-v-es-rasskazali-ob-ozhidanijah.html">
<div class="info">
<h3 data-vr-headline>&#34;Нормандская встреча&#34;: в ЕС рассказали об ожиданиях </h3>
<em class="date" data-date="2019-11-28 07:00:56+00:00">
28 ноября 2019 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рейтинг Владимира Зеленского за осень обвалился на 20% - КМИС" data-vr-contentbox-url="/2328309-rejting-vladimira-zelenskogo-za-osen-obvalilsja-na-20-kmis.html">
<a href="/2328309-rejting-vladimira-zelenskogo-za-osen-obvalilsja-na-20-kmis.html">
<div class="info">
<h3 data-vr-headline>Рейтинг Владимира Зеленского за осень обвалился на 20% - КМИС</h3>
<em class="date" data-date="2019-11-28 07:00:00+00:00">
28 ноября 2019 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой завтрак обеспечит бодрость на весь день " data-vr-contentbox-url="/2328248-kakoj-zavtrak-obespechit-bodrost-na-ves-den.html">
<a href="/2328248-kakoj-zavtrak-obespechit-bodrost-na-ves-den.html">
<div class="info">
<h3 data-vr-headline>Какой завтрак обеспечит бодрость на весь день </h3>
<em class="date" data-date="2019-11-28 06:30:48+00:00">
28 ноября 2019 06:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Почему нельзя задувать свечу: приметы и суеверия " data-vr-contentbox-url="/2328247-pochemu-nelzja-zaduvat-svechu-primety-i-sueverija.html">
<a href="/2328247-pochemu-nelzja-zaduvat-svechu-primety-i-sueverija.html">
<div class="info">
<h3 data-vr-headline>Почему нельзя задувать свечу: приметы и суеверия </h3>
<em class="date" data-date="2019-11-28 06:00:22+00:00">
28 ноября 2019 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Приметы на 28 ноября: что категорически нельзя делать " data-vr-contentbox-url="/2328251-primety-na-28-nojabrja-chto-kategoricheski-nelzja-delat.html">
<a href="/2328251-primety-na-28-nojabrja-chto-kategoricheski-nelzja-delat.html">
<div class="info">
<h3 data-vr-headline>Приметы на 28 ноября: что категорически нельзя делать </h3>
<em class="date" data-date="2019-11-28 05:00:25+00:00">
28 ноября 2019 05:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 28 ноября - прогноз НБУ" data-vr-contentbox-url="/2328232-kurs-valjut-na-28-nojabrja-prognoz-nbu.html">
<a href="/2328232-kurs-valjut-na-28-nojabrja-prognoz-nbu.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 28 ноября - прогноз НБУ</h3>
<em class="date" data-date="2019-11-28 04:00:00+00:00">
28 ноября 2019 04:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре ВАЗ задавил 15-летнего подростка " data-vr-contentbox-url="/2328249-v-dnepre-vaz-zadavil-15-letnego-podrostka.html">
<a href="/2328249-v-dnepre-vaz-zadavil-15-letnego-podrostka.html">
<div class="info">
<h3 data-vr-headline>В Днепре ВАЗ задавил 15-летнего подростка </h3>
<em class="date" data-date="2019-11-28 03:30:23+00:00">
28 ноября 2019 03:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="28 ноября: какой сегодня праздник " data-vr-contentbox-url="/2328244-28-nojabrja-kakoj-segodnja-prazdnik-2.html">
<a href="/2328244-28-nojabrja-kakoj-segodnja-prazdnik-2.html">
<div class="info">
<h3 data-vr-headline>28 ноября: какой сегодня праздник </h3>
<em class="date" data-date="2019-11-28 03:00:36+00:00">
28 ноября 2019 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый женственный " data-vr-contentbox-url="/2328243-kakoj-znak-zodiaka-samyj-zhenstvennyj.html">
<a href="/2328243-kakoj-znak-zodiaka-samyj-zhenstvennyj.html">
<div class="info">
<h3 data-vr-headline>Какой знак зодиака самый женственный </h3>
<em class="date" data-date="2019-11-28 02:30:21+00:00">
28 ноября 2019 02:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Погода в Украине: синоптики предупредили об опасности " data-vr-contentbox-url="/2328164-pogoda-v-ukraine-sinoptiki-predupredili-ob-opasnosti-4.html">
<a href="/2328164-pogoda-v-ukraine-sinoptiki-predupredili-ob-opasnosti-4.html">
<div class="info">
<h3 data-vr-headline>Погода в Украине: синоптики предупредили об опасности </h3>
<em class="date" data-date="2019-11-28 01:30:00+00:00">
28 ноября 2019 01:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Снова эпатаж&#34;: Каменских шокировала дерзким образом " data-vr-contentbox-url="/2328242-snova-epatazh-kamenskih-shokirovala-derzkim-obrazom.html">
<a href="/2328242-snova-epatazh-kamenskih-shokirovala-derzkim-obrazom.html">
<div class="info">
<h3 data-vr-headline>&#34;Снова эпатаж&#34;: Каменских шокировала дерзким образом </h3>
<em class="date" data-date="2019-11-28 01:00:19+00:00">
28 ноября 2019 01:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Ливерпуль&#34; и &#34;Челси&#34; обжигаются, а &#34;РБ Лейпциг&#34; ликует: результаты матчей Лиги чемпионов 27 ноября" data-vr-contentbox-url="/2328245-liverpul-s-chelsi-obzhigajutsja-a-rb-lejptsig-likuet-rezultaty-matchej-ligi-chempionov-27-nojabrja.html">
<a href="/2328245-liverpul-s-chelsi-obzhigajutsja-a-rb-lejptsig-likuet-rezultaty-matchej-ligi-chempionov-27-nojabrja.html">
<div class="info">
<h3 data-vr-headline>&#34;Ливерпуль&#34; и &#34;Челси&#34; обжигаются, а &#34;РБ Лейпциг&#34; ликует: результаты матчей Лиги чемпионов 27 ноября</h3>
<em class="date" data-date="2019-11-28 00:28:30+00:00">
28 ноября 2019 00:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Львовом на пилораме трагически погиб мужчина " data-vr-contentbox-url="/2328241-pod-lvovom-na-pilorame-tragicheski-pogib-muzhchina.html">
<a href="/2328241-pod-lvovom-na-pilorame-tragicheski-pogib-muzhchina.html">
<div class="info">
<h3 data-vr-headline>Под Львовом на пилораме трагически погиб мужчина </h3>
<em class="date" data-date="2019-11-28 00:00:43+00:00">
28 ноября 2019 00:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие грибы могут укрепить иммунную систему " data-vr-contentbox-url="/2328240-kakie-griby-mogut-ukrepit-immunnuju-sistemu.html">
<a href="/2328240-kakie-griby-mogut-ukrepit-immunnuju-sistemu.html">
<div class="info">
<h3 data-vr-headline>Какие грибы могут укрепить иммунную систему </h3>
<em class="date" data-date="2019-11-27 23:30:05+00:00">
27 ноября 2019 23:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дональд Трамп помилував Хліб і Масло" data-vr-contentbox-url="/2328231-donald-tramp-pomiluvav-hlb-maslo.html">
<a href="/2328231-donald-tramp-pomiluvav-hlb-maslo.html">
<div class="info">
<h3 data-vr-headline>Дональд Трамп помилував Хліб і Масло</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 23:03:00+00:00">
27 ноября 2019 23:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США можуть розслідувати можливе втручання України в американські вибори" data-vr-contentbox-url="/2328229-u-ssha-mozhut-rozslduvati-mozhlive-vtruchannja-ukrani-v-amerikansk-vibori.html">
<a href="/2328229-u-ssha-mozhut-rozslduvati-mozhlive-vtruchannja-ukrani-v-amerikansk-vibori.html">
<div class="info">
<h3 data-vr-headline>У США можуть розслідувати можливе втручання України в американські вибори</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 22:53:00+00:00">
27 ноября 2019 22:53
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
 <ul>
<li class="important" data-vr-contentbox="Почему нельзя смотреть на похороны через окно: приметы и суеверия " data-vr-contentbox-url="/2328376-pochemu-nelzja-smotret-na-pohorony-cherez-okno-primety-i-sueverija.html">
<a href="/2328376-pochemu-nelzja-smotret-na-pohorony-cherez-okno-primety-i-sueverija.html">
<div class="info">
<h3 data-vr-headline>Почему нельзя смотреть на похороны через окно: приметы и суеверия </h3>
<em class="date" data-date="2019-11-28 17:40:48+00:00">
28 ноября 2019 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие привычки ускоряют процесс старения " data-vr-contentbox-url="/2328375-kakie-privychki-uskorjajut-protsess-starenija.html">
<a href="/2328375-kakie-privychki-uskorjajut-protsess-starenija.html">
<div class="info">
<h3 data-vr-headline>Какие привычки ускоряют процесс старения </h3>
<em class="date" data-date="2019-11-28 17:30:27+00:00">
28 ноября 2019 17:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Саммит в &#34;нормандском формате&#34;: Зеленский и Меркель провели разговор" data-vr-contentbox-url="/2328374-sammit-v-normandskom-formate-zelenskij-i-merkel-proveli-razgovor.html">
<a href="/2328374-sammit-v-normandskom-formate-zelenskij-i-merkel-proveli-razgovor.html">
<div class="info">
<h3 data-vr-headline>Саммит в &#34;нормандском формате&#34;: Зеленский и Меркель провели разговор</h3>
<em class="date" data-date="2019-11-28 17:07:50+00:00">
28 ноября 2019 17:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Daewoo &#34;влетел&#34; в подростка на переходе (видео) " data-vr-contentbox-url="/2328373-daewoo-vletel-v-podrostka-na-perehode-video.html">
<a href="/2328373-daewoo-vletel-v-podrostka-na-perehode-video.html">
<div class="info">
<h3 data-vr-headline>Daewoo &#34;влетел&#34; в подростка на переходе (видео) </h3>
<em class="date" data-date="2019-11-28 16:48:58+00:00">
28 ноября 2019 16:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Меган Маркл снова беременна - СМИ" data-vr-contentbox-url="/2328372-megan-markl-snova-beremenna-smi.html">
<a href="/2328372-megan-markl-snova-beremenna-smi.html">
<div class="info">
<h3 data-vr-headline>Меган Маркл снова беременна - СМИ</h3>
<em class="date" data-date="2019-11-28 16:40:48+00:00">
28 ноября 2019 16:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Милану&#34; придется неслабо раскошелиться: &#34;Шахтер&#34; выставил ценник за Тете" data-vr-contentbox-url="/2328359-milanu-pridetsja-neslabo-raskoshelitsja-shahter-vystavil-tsennik-za-tete.html">
<a href="/2328359-milanu-pridetsja-neslabo-raskoshelitsja-shahter-vystavil-tsennik-za-tete.html">
<div class="info">
<h3 data-vr-headline>&#34;Милану&#34; придется неслабо раскошелиться: &#34;Шахтер&#34; выставил ценник за Тете</h3>
<em class="date" data-date="2019-11-28 16:30:16+00:00">
28 ноября 2019 16:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В школе Житомира распылили газ, детей забрала &#34;скорая&#34;" data-vr-contentbox-url="/2328371-v-shkole-zhitomira-raspylili-gaz-detej-zabrala-skoraja.html">
<a href="/2328371-v-shkole-zhitomira-raspylili-gaz-detej-zabrala-skoraja.html">
<div class="info">
<h3 data-vr-headline>В школе Житомира распылили газ, детей забрала &#34;скорая&#34;</h3>
<em class="date" data-date="2019-11-28 16:28:12+00:00">
28 ноября 2019 16:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие продукты улучшают цвет лица" data-vr-contentbox-url="/2328369-kakie-produkty-uluchshajut-tsvet-litsa.html">
<a href="/2328369-kakie-produkty-uluchshajut-tsvet-litsa.html">
<div class="info">
<h3 data-vr-headline>Какие продукты улучшают цвет лица</h3>
<em class="date" data-date="2019-11-28 16:04:54+00:00">
28 ноября 2019 16:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вырезали из авто: в Днепре произошло жуткое ДТП" data-vr-contentbox-url="/2328368-vyrezali-iz-avto-v-dnepre-proizoshlo-zhutkoe-dtp.html">
<a href="/2328368-vyrezali-iz-avto-v-dnepre-proizoshlo-zhutkoe-dtp.html">
<div class="info">
<h3 data-vr-headline>Вырезали из авто: в Днепре произошло жуткое ДТП</h3>
<em class="date" data-date="2019-11-28 16:00:41+00:00">
28 ноября 2019 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Житомире представили нового прокурора области" data-vr-contentbox-url="/2328364-v-zhitomire-predstavili-novogo-prokurora-oblasti.html">
<a href="/2328364-v-zhitomire-predstavili-novogo-prokurora-oblasti.html">
<div class="info">
<h3 data-vr-headline>В Житомире представили нового прокурора области</h3>
<em class="date" data-date="2019-11-28 15:40:07+00:00">
28 ноября 2019 15:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный гороскоп на 29 ноября для всех знаков зодиака" data-vr-contentbox-url="/2328361-lunnyj-goroskop-na-29-nojabrja-dlja-vseh-znakov-zodiaka.html">
<a href="/2328361-lunnyj-goroskop-na-29-nojabrja-dlja-vseh-znakov-zodiaka.html">
<div class="info">
<h3 data-vr-headline>Лунный гороскоп на 29 ноября для всех знаков зодиака</h3>
<em class="date" data-date="2019-11-28 15:22:49+00:00">
28 ноября 2019 15:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2328362-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-336.html">
<a href="/2328362-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-336.html">
<div class="info">
<h3 data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</h3>
<em class="date" data-date="2019-11-28 15:22:41+00:00">
28 ноября 2019 15:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гнездо на голове: &#34;Мисс Украина Вселенную&#34; затравили за нелепый костюм " data-vr-contentbox-url="/2328360-gnezdo-na-golove-miss-ukraina-vselennuju-zatravili-za-nelepyj-kostjum.html">
<a href="/2328360-gnezdo-na-golove-miss-ukraina-vselennuju-zatravili-za-nelepyj-kostjum.html">
<div class="info">
<h3 data-vr-headline>Гнездо на голове: &#34;Мисс Украина Вселенную&#34; затравили за нелепый костюм </h3>
<em class="date" data-date="2019-11-28 15:20:27+00:00">
28 ноября 2019 15:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеркаль написала заявление об отставке" data-vr-contentbox-url="/2328358-zerkal-napisala-zajavlenie-ob-otstavke.html">
<a href="/2328358-zerkal-napisala-zajavlenie-ob-otstavke.html">
<div class="info">
<h3 data-vr-headline>Зеркаль написала заявление об отставке</h3>
<em class="date" data-date="2019-11-28 15:00:26+00:00">
28 ноября 2019 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинский депутат первым купит Tesla Cybertruck" data-vr-contentbox-url="/2328357-ukrainskij-deputat-pervym-kupit-tesla-cybertruck.html">
<a href="/2328357-ukrainskij-deputat-pervym-kupit-tesla-cybertruck.html">
<div class="info">
<h3 data-vr-headline>Украинский депутат первым купит Tesla Cybertruck</h3>
<em class="date" data-date="2019-11-28 14:50:19+00:00">
28 ноября 2019 14:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Мирным жителям Донбасса направят более 1 млрд евро помощи" data-vr-contentbox-url="/2328356-mirnym-zhiteljam-donbassa-napravjat-bolee-1-mlrd-evro-pomoschi.html">
<a href="/2328356-mirnym-zhiteljam-donbassa-napravjat-bolee-1-mlrd-evro-pomoschi.html">
<div class="info">
<h3 data-vr-headline>Мирным жителям Донбасса направят более 1 млрд евро помощи</h3>
<em class="date" data-date="2019-11-28 14:42:00+00:00">
28 ноября 2019 14:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Возле McDonald’s нашли труп мужчины " data-vr-contentbox-url="/2328355-vozle-mcdonalds-nashli-trup-muzhchiny.html">
<a href="/2328355-vozle-mcdonalds-nashli-trup-muzhchiny.html">
<div class="info">
<h3 data-vr-headline>Возле McDonald’s нашли труп мужчины </h3>
<em class="date" data-date="2019-11-28 14:26:10+00:00">
28 ноября 2019 14:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп удачи на 29 ноября: кому повезет" data-vr-contentbox-url="/2328354-goroskop-udachi-na-29-nojabrja-komu-povezet.html">
<a href="/2328354-goroskop-udachi-na-29-nojabrja-komu-povezet.html">
<div class="info">
<h3 data-vr-headline>Гороскоп удачи на 29 ноября: кому повезет</h3>
<em class="date" data-date="2019-11-28 14:22:00+00:00">
28 ноября 2019 14:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Черная пятница&#34; 2019: ТОП самых хитрых схем продавцов" data-vr-contentbox-url="/2327338-chernaja-pjatnitsa-2019-kak-nas-obmanyvajut-prodavtsy.html">
<a href="/2327338-chernaja-pjatnitsa-2019-kak-nas-obmanyvajut-prodavtsy.html">
<div class="info">
<h3 data-vr-headline>&#34;Черная пятница&#34; 2019: ТОП самых хитрых схем продавцов</h3>
<em class="date" data-date="2019-11-28 14:20:10+00:00">
28 ноября 2019 14:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Запрет на выезд из Украины: кого не выпустят из страны" data-vr-contentbox-url="/2328153-zapret-na-vyezd-iz-ukrainy-kogo-ne-vypustjat-iz-strany.html">
<a href="/2328153-zapret-na-vyezd-iz-ukrainy-kogo-ne-vypustjat-iz-strany.html">
<div class="info">
<h3 data-vr-headline>Запрет на выезд из Украины: кого не выпустят из страны</h3>
<em class="date" data-date="2019-11-28 14:18:41+00:00">
28 ноября 2019 14:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одессе трагически погиб трехлетний ребенок" data-vr-contentbox-url="/2328353-v-odesse-tragicheski-pogib-trehletnij-rebenok.html">
<a href="/2328353-v-odesse-tragicheski-pogib-trehletnij-rebenok.html">
<div class="info">
<h3 data-vr-headline>В Одессе трагически погиб трехлетний ребенок</h3>
<em class="date" data-date="2019-11-28 14:08:03+00:00">
28 ноября 2019 14:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="SkyUp запустит еще четыре рейса из Украины" data-vr-contentbox-url="/2328352-skyup-zapustit-esche-chetyre-rejsa-iz-ukrainy.html">
<a href="/2328352-skyup-zapustit-esche-chetyre-rejsa-iz-ukrainy.html">
<div class="info">
<h3 data-vr-headline>SkyUp запустит еще четыре рейса из Украины</h3>
<em class="date" data-date="2019-11-28 13:56:12+00:00">
28 ноября 2019 13:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый скромный " data-vr-contentbox-url="/2328351-kakoj-znak-zodiaka-samyj-skromnyj.html">
<a href="/2328351-kakoj-znak-zodiaka-samyj-skromnyj.html">
<div class="info">
<h3 data-vr-headline>Какой знак зодиака самый скромный </h3>
<em class="date" data-date="2019-11-28 13:50:29+00:00">
28 ноября 2019 13:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юрий Бойко: Мы не допустим принятия провластной редакции закона о рынке земли" data-vr-contentbox-url="/2328350-jurij-bojko-my-ne-dopustim-prinjatija-provlastnoj-redaktsii-zakona-o-rynke-zemli.html">
<a href="/2328350-jurij-bojko-my-ne-dopustim-prinjatija-provlastnoj-redaktsii-zakona-o-rynke-zemli.html">
<div class="info">
<h3 data-vr-headline>Юрий Бойко: Мы не допустим принятия провластной редакции закона о рынке земли</h3>
<em class="date" data-date="2019-11-28 13:42:00+00:00">
 28 ноября 2019 13:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В СНБО подготовили пять сценариев реинтеграции Донбасса" data-vr-contentbox-url="/2328349-vojna-na-donbasse-v-snbo-rasskazali-o-reintegratsii-territorij.html">
<a href="/2328349-vojna-na-donbasse-v-snbo-rasskazali-o-reintegratsii-territorij.html">
<div class="info">
<h3 data-vr-headline>В СНБО подготовили пять сценариев реинтеграции Донбасса</h3>
<em class="date" data-date="2019-11-28 13:40:00+00:00">
28 ноября 2019 13:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь на декабрь 2019: благоприятные и опасные дни" data-vr-contentbox-url="/2328348-lunnyj-kalendar-na-dekabr-2019-blagoprijatnye-i-opasnye-dni.html">
<a href="/2328348-lunnyj-kalendar-na-dekabr-2019-blagoprijatnye-i-opasnye-dni.html">
<div class="info">
<h3 data-vr-headline>Лунный календарь на декабрь 2019: благоприятные и опасные дни</h3>
<em class="date" data-date="2019-11-28 13:36:42+00:00">
28 ноября 2019 13:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему не стоит отказываться от картошки " data-vr-contentbox-url="/2328347-pochemu-ne-stoit-otkazyvatsja-ot-kartoshki.html">
<a href="/2328347-pochemu-ne-stoit-otkazyvatsja-ot-kartoshki.html">
<div class="info">
<h3 data-vr-headline>Почему не стоит отказываться от картошки </h3>
<em class="date" data-date="2019-11-28 13:20:48+00:00">
28 ноября 2019 13:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="К Зверобой пришли с обысками и изъяли оружие" data-vr-contentbox-url="/2328346-k-zveroboj-prishli-s-obyskami-i-izjali-oruzhie.html">
<a href="/2328346-k-zveroboj-prishli-s-obyskami-i-izjali-oruzhie.html">
<div class="info">
<h3 data-vr-headline>К Зверобой пришли с обысками и изъяли оружие</h3>
<em class="date" data-date="2019-11-28 13:14:40+00:00">
28 ноября 2019 13:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рейтинг ФИФА: сборная Украины потеряла две позиции" data-vr-contentbox-url="/2328345-rejting-fifa-sbornaja-ukrainy-poterjala-dve-pozitsii.html">
<a href="/2328345-rejting-fifa-sbornaja-ukrainy-poterjala-dve-pozitsii.html">
<div class="info">
<h3 data-vr-headline>Рейтинг ФИФА: сборная Украины потеряла две позиции</h3>
<em class="date" data-date="2019-11-28 13:08:07+00:00">
28 ноября 2019 13:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный гороскоп на 28 ноября для всех знаков зодиака" data-vr-contentbox-url="/2328207-lunnyj-goroskop-na-28-nojabrja-dlja-vseh-znakov-zodiaka.html">
<a href="/2328207-lunnyj-goroskop-na-28-nojabrja-dlja-vseh-znakov-zodiaka.html">
<div class="info">
<h3 data-vr-headline>Лунный гороскоп на 28 ноября для всех знаков зодиака</h3>
<em class="date" data-date="2019-11-28 12:52:38+00:00">
28 ноября 2019 12:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одесі 11 автівок зіткнулися через туман" data-vr-contentbox-url="/2328325-v-odes-11-avtvok-ztknulisja-cherez-tuman.html">
<a href="/2328325-v-odes-11-avtvok-ztknulisja-cherez-tuman.html">
<div class="info">
<h3 data-vr-headline>В Одесі 11 автівок зіткнулися через туман</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 12:45:00+00:00">
28 ноября 2019 12:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп неудачи на декабрь: кого ждет грандиозный провал" data-vr-contentbox-url="/2328342-goroskop-neudachi-na-dekabr-kogo-zhdet-grandioznyj-proval.html">
<a href="/2328342-goroskop-neudachi-na-dekabr-kogo-zhdet-grandioznyj-proval.html">
<div class="info">
<h3 data-vr-headline>Гороскоп неудачи на декабрь: кого ждет грандиозный провал</h3>
<em class="date" data-date="2019-11-28 12:44:00+00:00">
28 ноября 2019 12:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему нужно есть куриные яйца" data-vr-contentbox-url="/2328341-pochemu-nuzhno-est-kurinye-jajtsa.html">
<a href="/2328341-pochemu-nuzhno-est-kurinye-jajtsa.html">
<div class="info">
<h3 data-vr-headline>Почему нужно есть куриные яйца</h3>
<em class="date" data-date="2019-11-28 12:32:46+00:00">
28 ноября 2019 12:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі почали діяти нові правила перетину КПВВ" data-vr-contentbox-url="/2328322-na-donbas-pochali-djati-nov-pravila-peretinu-kpvv.html">
<a href="/2328322-na-donbas-pochali-djati-nov-pravila-peretinu-kpvv.html">
<div class="info">
<h3 data-vr-headline>На Донбасі почали діяти нові правила перетину КПВВ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 12:23:00+00:00">
28 ноября 2019 12:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ж/Д билеты в Украине подорожают" data-vr-contentbox-url="/2328318-zhd-bilety-v-ukraine-podorozhajut.html">
<a href="/2328318-zhd-bilety-v-ukraine-podorozhajut.html">
<div class="info">
<h3 data-vr-headline>Ж/Д билеты в Украине подорожают</h3>
<em class="date" data-date="2019-11-28 12:14:00+00:00">
28 ноября 2019 12:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Взломали сейф и украли деньги: в Киеве ограбили Нацсоюз журналистов (фото)" data-vr-contentbox-url="/2328317-vzlomali-sejf-i-ukrali-dengi-v-kieve-ograbili-ofis-nszhu-foto.html">
<a href="/2328317-vzlomali-sejf-i-ukrali-dengi-v-kieve-ograbili-ofis-nszhu-foto.html">
<div class="info">
<h3 data-vr-headline>Взломали сейф и украли деньги: в Киеве ограбили Нацсоюз журналистов (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-11-28 12:06:00+00:00">
28 ноября 2019 12:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В сети появился логотип &#34;Евровидения-2020&#34;" data-vr-contentbox-url="/2328316-v-seti-pojavilsja-logotip-evrovidenija-2020.html">
<a href="/2328316-v-seti-pojavilsja-logotip-evrovidenija-2020.html">
<div class="info">
<h3 data-vr-headline>В сети появился логотип &#34;Евровидения-2020&#34;</h3>
<em class="date" data-date="2019-11-28 11:48:25+00:00">
28 ноября 2019 11:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Законопроект 2233 нарушает Соглашение об ассоциации с ЕС, Еврокомиссия направила свои предложения - Климпуш-Цинцадзе" data-vr-contentbox-url="/2328315-zakonoproekt-2233-narushaet-soglashenie-ob-assotsiatsii-s-es-evrokomissija-napravila-svoi-predlozhenija-klimpush-tsintsadze.html">
<a href="/2328315-zakonoproekt-2233-narushaet-soglashenie-ob-assotsiatsii-s-es-evrokomissija-napravila-svoi-predlozhenija-klimpush-tsintsadze.html">
<div class="info">
<h3 data-vr-headline>Законопроект 2233 нарушает Соглашение об ассоциации с ЕС, Еврокомиссия направила свои предложения - Климпуш-Цинцадзе</h3>
<em class="date" data-date="2019-11-28 11:38:59+00:00">
28 ноября 2019 11:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Черновцах на территории школы нашли труп дворника" data-vr-contentbox-url="/2328314-v-chernovtsah-na-territorii-shkoly-nashli-trup-dvornika.html">
<a href="/2328314-v-chernovtsah-na-territorii-shkoly-nashli-trup-dvornika.html">
<div class="info">
<h3 data-vr-headline>В Черновцах на территории школы нашли труп дворника</h3>
<em class="date" data-date="2019-11-28 11:38:55+00:00">
28 ноября 2019 11:38
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Перепись населения: Дубилет рассказал об альтернативе" data-vr-contentbox-url="/2328313-perepis-naselenija-dubilet-rasskazal-ob-alternative.html">
<a href="/2328313-perepis-naselenija-dubilet-rasskazal-ob-alternative.html">
<div class="info">
<h3 data-vr-headline>Перепись населения: Дубилет рассказал об альтернативе</h3>
<em class="date" data-date="2019-11-28 11:10:00+00:00">
28 ноября 2019 11:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Притворяешься девочкой&#34;: Анна Семенович огорчила фанатов" data-vr-contentbox-url="/2328312-pritvorjaeshsja-devochkoj-anna-semenovich-ogorchila-fanatov.html">
<a href="/2328312-pritvorjaeshsja-devochkoj-anna-semenovich-ogorchila-fanatov.html">
<div class="info">
<h3 data-vr-headline>&#34;Притворяешься девочкой&#34;: Анна Семенович огорчила фанатов</h3>
<em class="date" data-date="2019-11-28 11:08:14+00:00">
28 ноября 2019 11:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Xiaomi прекратила выпуск одного из самых популярных смартфонов" data-vr-contentbox-url="/2328282-xiaomi-prekratila-vypusk-odnogo-iz-samyh-populjarnyh-smartfonov.html">
<a href="/2328282-xiaomi-prekratila-vypusk-odnogo-iz-samyh-populjarnyh-smartfonov.html">
<div class="info">
<h3 data-vr-headline>Xiaomi прекратила выпуск одного из самых популярных смартфонов</h3>
<em class="date" data-date="2019-11-28 10:40:06+00:00">
28 ноября 2019 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какая ягода самая полезная" data-vr-contentbox-url="/2328310-kakaja-jagoda-samaja-poleznaja.html">
<a href="/2328310-kakaja-jagoda-samaja-poleznaja.html">
<div class="info">
<h3 data-vr-headline>Какая ягода самая полезная</h3>
<em class="date" data-date="2019-11-28 10:10:13+00:00">
28 ноября 2019 10:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Феноменальный удар Свитолиной стал лучшим в октябре (видео) " data-vr-contentbox-url="/2328283-fenomenalnyj-udar-svitolinoj-stal-luchshim-v-oktjabre-video.html">
<a href="/2328283-fenomenalnyj-udar-svitolinoj-stal-luchshim-v-oktjabre-video.html">
<div class="info">
<h3 data-vr-headline>Феноменальный удар Свитолиной стал лучшим в октябре (видео) </h3>
<em class="date" data-date="2019-11-28 10:00:00+00:00">
28 ноября 2019 10:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рост в два раза за 4 года. Стало известно, сколько украинцев отдают за услуги ЖКХ больше половины своих доходов" data-vr-contentbox-url="/2328307-rost-v-dva-raza-za-4-goda-stalo-izvestno-skolko-ukraintsev-otdajut-za-uslugi-zhkh-bolshe-poloviny-svoih-dohodov.html">
<a href="/2328307-rost-v-dva-raza-za-4-goda-stalo-izvestno-skolko-ukraintsev-otdajut-za-uslugi-zhkh-bolshe-poloviny-svoih-dohodov.html">
<div class="info">
<h3 data-vr-headline>Рост в два раза за 4 года. Стало известно, сколько украинцев отдают за услуги ЖКХ больше половины своих доходов</h3>
<em class="date" data-date="2019-11-28 09:55:29+00:00">
28 ноября 2019 09:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Черная пятница&#34; в Украине 2019: ТОП-5 лайфхаков" data-vr-contentbox-url="/2322937-chernaja-pjatnitsa-v-ukraine-2019-top-5-lajfhakov.html">
<a href="/2322937-chernaja-pjatnitsa-v-ukraine-2019-top-5-lajfhakov.html">
<div class="info">
<h3 data-vr-headline>&#34;Черная пятница&#34; в Украине 2019: ТОП-5 лайфхаков</h3>
<em class="date" data-date="2019-11-28 09:54:07+00:00">
28 ноября 2019 09:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Дніпропетровщині ремонт шкільної їдальні б&#39;є грошові та часові рекорди" data-vr-contentbox-url="/2328290-na-dnpropetrovschin-remont-shklno-daln-b-groshov-ta-chasov-rekordi.html">
<a href="/2328290-na-dnpropetrovschin-remont-shklno-daln-b-groshov-ta-chasov-rekordi.html">
<div class="info">
 <h3 data-vr-headline>На Дніпропетровщині ремонт шкільної їдальні б&#39;є грошові та часові рекорди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 09:45:00+00:00">
28 ноября 2019 09:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Осужденный на 70 лет в Греции моряк написал письмо Зеленскому" data-vr-contentbox-url="/2328286-osuzhdennyj-na-70-let-v-gretsii-morjak-napisal-pismo-zelenskomu.html">
<a href="/2328286-osuzhdennyj-na-70-let-v-gretsii-morjak-napisal-pismo-zelenskomu.html">
<div class="info">
<h3 data-vr-headline>Осужденный на 70 лет в Греции моряк написал письмо Зеленскому</h3>
<em class="date" data-date="2019-11-28 09:40:00+00:00">
28 ноября 2019 09:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему нельзя дарить деньги: приметы и суеверия" data-vr-contentbox-url="/2328306-pochemu-nelzja-darit-dengi-primety-i-sueverija.html">
<a href="/2328306-pochemu-nelzja-darit-dengi-primety-i-sueverija.html">
<div class="info">
<h3 data-vr-headline>Почему нельзя дарить деньги: приметы и суеверия</h3>
<em class="date" data-date="2019-11-28 09:38:01+00:00">
28 ноября 2019 09:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандал в Одесі: онкодиспансер відхрещується від порнокабінету УЗД " data-vr-contentbox-url="/2328292-skandal-v-odes-onkodispanser-vdhreschutsja-vd-pornokabnetu-uzd.html">
<a href="/2328292-skandal-v-odes-onkodispanser-vdhreschutsja-vd-pornokabnetu-uzd.html">
<div class="info">
<h3 data-vr-headline>Скандал в Одесі: онкодиспансер відхрещується від порнокабінету УЗД </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 09:37:00+00:00">
28 ноября 2019 09:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="16/8 питание: основные принципы и правила" data-vr-contentbox-url="/2328284-168-pitanie-osnovnye-printsipy-i-pravila.html">
<a href="/2328284-168-pitanie-osnovnye-printsipy-i-pravila.html">
<div class="info">
<h3 data-vr-headline>16/8 питание: основные принципы и правила</h3>
<em class="date" data-date="2019-11-28 09:20:00+00:00">
28 ноября 2019 09:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Лунный календарь стрижек на декабрь 2019" data-vr-contentbox-url="/2327929-lunnyj-kalendar-strizhek-na-dekabr-2019.html">
<a href="/2327929-lunnyj-kalendar-strizhek-na-dekabr-2019.html">
<div class="info">
<h3 data-vr-headline>Лунный календарь стрижек на декабрь 2019</h3>
<em class="date" data-date="2019-11-28 09:14:29+00:00">
28 ноября 2019 09:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курс биткоина рекордно вырос" data-vr-contentbox-url="/2328285-kurs-bitkoina-rekordno-vyros.html">
<a href="/2328285-kurs-bitkoina-rekordno-vyros.html">
<div class="info">
<h3 data-vr-headline>Курс биткоина рекордно вырос</h3>
<em class="date" data-date="2019-11-28 09:06:46+00:00">
28 ноября 2019 09:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кабмин установил рекорд по цене на газ " data-vr-contentbox-url="/2328281-kabmin-ustanovil-rekord-po-tsene-na-gaz.html">
<a href="/2328281-kabmin-ustanovil-rekord-po-tsene-na-gaz.html">
<div class="info">
<h3 data-vr-headline>Кабмин установил рекорд по цене на газ </h3>
<em class="date" data-date="2019-11-28 09:00:00+00:00">
28 ноября 2019 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какую диету выбрать для похудения к Новому году" data-vr-contentbox-url="/2328266-kakuju-dietu-vybrat-dlja-pohudenija-k-novomu-godu.html">
<a href="/2328266-kakuju-dietu-vybrat-dlja-pohudenija-k-novomu-godu.html">
<div class="info">
<h3 data-vr-headline>Какую диету выбрать для похудения к Новому году</h3>
<em class="date" data-date="2019-11-28 08:40:00+00:00">
28 ноября 2019 08:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь на 28 ноября: что категорически нельзя делать " data-vr-contentbox-url="/2328177-lunnyj-kalendar-na-28-nojabrja-chto-kategoricheski-nelzja-delat.html">
<a href="/2328177-lunnyj-kalendar-na-28-nojabrja-chto-kategoricheski-nelzja-delat.html">
<div class="info">
<h3 data-vr-headline>Лунный календарь на 28 ноября: что категорически нельзя делать </h3>
<em class="date" data-date="2019-11-28 08:32:51+00:00">
28 ноября 2019 08:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Чем вы их кормите&#34;: дети Пугачевой удивили пользователей сети (видео)" data-vr-contentbox-url="/2328265-chem-vy-ih-kormite-deti-pugachevoj-udivili-polzovatelej-seti-video.html">
<a href="/2328265-chem-vy-ih-kormite-deti-pugachevoj-udivili-polzovatelej-seti-video.html">
<div class="info">
<h3 data-vr-headline>&#34;Чем вы их кормите&#34;: дети Пугачевой удивили пользователей сети (видео)</h3>
<em class="date" data-date="2019-11-28 08:20:00+00:00">
28 ноября 2019 08:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="64% против. Украинцы не поддерживают земельную реформу Зеленского - опрос" data-vr-contentbox-url="/2328308-64-protiv-ukraintsy-ne-podderzhivajut-zemelnuju-reformu-zelenskogo-opros.html">
<a href="/2328308-64-protiv-ukraintsy-ne-podderzhivajut-zemelnuju-reformu-zelenskogo-opros.html">
<div class="info">
<h3 data-vr-headline>64% против. Украинцы не поддерживают земельную реформу Зеленского - опрос</h3>
<em class="date" data-date="2019-11-28 08:05:51+00:00">
28 ноября 2019 08:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі за добу поранило трьох українських військових" data-vr-contentbox-url="/2328271-na-donbas-za-dobu-poranilo-troh-ukranskih-vjskovih.html">
<a href="/2328271-na-donbas-za-dobu-poranilo-troh-ukranskih-vjskovih.html">
<div class="info">
<h3 data-vr-headline>На Донбасі за добу поранило трьох українських військових</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 08:03:00+00:00">
28 ноября 2019 08:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп удачи на 28 ноября: кого ждет успех" data-vr-contentbox-url="/2328156-goroskop-udachi-na-28-nojabrja-kogo-zhdet-uspeh.html">
<a href="/2328156-goroskop-udachi-na-28-nojabrja-kogo-zhdet-uspeh.html">
<div class="info">
<h3 data-vr-headline>Гороскоп удачи на 28 ноября: кого ждет успех</h3>
<em class="date" data-date="2019-11-28 08:00:00+00:00">
28 ноября 2019 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Опалювальна катастрофа у Світловодську: чиновники не стримали обіцянки" data-vr-contentbox-url="/2328253-opaljuvalna-katastrofa-u-svtlovodsku-chinovniki-ne-strimali-obtsjanki.html">
<a href="/2328253-opaljuvalna-katastrofa-u-svtlovodsku-chinovniki-ne-strimali-obtsjanki.html">
<div class="info">
<h3 data-vr-headline>Опалювальна катастрофа у Світловодську: чиновники не стримали обіцянки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 07:47:00+00:00">
28 ноября 2019 07:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как преодолеть сухость ног" data-vr-contentbox-url="/2328238-kak-preodolet-suhost-nog.html">
<a href="/2328238-kak-preodolet-suhost-nog.html">
<div class="info">
<h3 data-vr-headline>Как преодолеть сухость ног</h3>
<em class="date" data-date="2019-11-28 07:40:00+00:00">
28 ноября 2019 07:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Рівному власник АЗС погрожував підірвати себе" data-vr-contentbox-url="/2328255-u-rvnomu-vlasnik-azs-pogrozhuvav-pdrvati-sebe.html">
<a href="/2328255-u-rvnomu-vlasnik-azs-pogrozhuvav-pdrvati-sebe.html">
<div class="info">
<h3 data-vr-headline>У Рівному власник АЗС погрожував підірвати себе</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 07:35:00+00:00">
28 ноября 2019 07:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рождественский пост: когда и что нужно есть " data-vr-contentbox-url="/2327687-rozhdestvenskij-post-kogda-i-chto-nuzhno-est.html">
<a href="/2327687-rozhdestvenskij-post-kogda-i-chto-nuzhno-est.html">
<div class="info">
<h3 data-vr-headline>Рождественский пост: когда и что нужно есть </h3>
<em class="date" data-date="2019-11-28 07:20:52+00:00">
28 ноября 2019 07:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні назвали збитки від Росії на повернутих кораблях" data-vr-contentbox-url="/2328254-v-ukran-nazvali-zbitki-vd-ros-na-povernutih-korabljah.html">
<a href="/2328254-v-ukran-nazvali-zbitki-vd-ros-na-povernutih-korabljah.html">
<div class="info">
<h3 data-vr-headline>В Україні назвали збитки від Росії на повернутих кораблях</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 07:15:00+00:00">
28 ноября 2019 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі поранило українського військового" data-vr-contentbox-url="/2328256-na-donbas-poranilo-ukranskogo-vjskovogo-5.html">
<a href="/2328256-na-donbas-poranilo-ukranskogo-vjskovogo-5.html">
<div class="info">
<h3 data-vr-headline>На Донбасі поранило українського військового</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 07:03:00+00:00">
28 ноября 2019 07:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Нормандская встреча&#34;: в ЕС рассказали об ожиданиях " data-vr-contentbox-url="/2328246-normandskaja-vstrecha-v-es-rasskazali-ob-ozhidanijah.html">
<a href="/2328246-normandskaja-vstrecha-v-es-rasskazali-ob-ozhidanijah.html">
<div class="info">
<h3 data-vr-headline>&#34;Нормандская встреча&#34;: в ЕС рассказали об ожиданиях </h3>
<em class="date" data-date="2019-11-28 07:00:56+00:00">
28 ноября 2019 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рейтинг Владимира Зеленского за осень обвалился на 20% - КМИС" data-vr-contentbox-url="/2328309-rejting-vladimira-zelenskogo-za-osen-obvalilsja-na-20-kmis.html">
<a href="/2328309-rejting-vladimira-zelenskogo-za-osen-obvalilsja-na-20-kmis.html">
<div class="info">
<h3 data-vr-headline>Рейтинг Владимира Зеленского за осень обвалился на 20% - КМИС</h3>
<em class="date" data-date="2019-11-28 07:00:00+00:00">
28 ноября 2019 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой завтрак обеспечит бодрость на весь день " data-vr-contentbox-url="/2328248-kakoj-zavtrak-obespechit-bodrost-na-ves-den.html">
<a href="/2328248-kakoj-zavtrak-obespechit-bodrost-na-ves-den.html">
<div class="info">
<h3 data-vr-headline>Какой завтрак обеспечит бодрость на весь день </h3>
<em class="date" data-date="2019-11-28 06:30:48+00:00">
28 ноября 2019 06:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Почему нельзя задувать свечу: приметы и суеверия " data-vr-contentbox-url="/2328247-pochemu-nelzja-zaduvat-svechu-primety-i-sueverija.html">
<a href="/2328247-pochemu-nelzja-zaduvat-svechu-primety-i-sueverija.html">
<div class="info">
<h3 data-vr-headline>Почему нельзя задувать свечу: приметы и суеверия </h3>
<em class="date" data-date="2019-11-28 06:00:22+00:00">
28 ноября 2019 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Приметы на 28 ноября: что категорически нельзя делать " data-vr-contentbox-url="/2328251-primety-na-28-nojabrja-chto-kategoricheski-nelzja-delat.html">
<a href="/2328251-primety-na-28-nojabrja-chto-kategoricheski-nelzja-delat.html">
<div class="info">
<h3 data-vr-headline>Приметы на 28 ноября: что категорически нельзя делать </h3>
<em class="date" data-date="2019-11-28 05:00:25+00:00">
28 ноября 2019 05:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 28 ноября - прогноз НБУ" data-vr-contentbox-url="/2328232-kurs-valjut-na-28-nojabrja-prognoz-nbu.html">
<a href="/2328232-kurs-valjut-na-28-nojabrja-prognoz-nbu.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 28 ноября - прогноз НБУ</h3>
<em class="date" data-date="2019-11-28 04:00:00+00:00">
28 ноября 2019 04:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре ВАЗ задавил 15-летнего подростка " data-vr-contentbox-url="/2328249-v-dnepre-vaz-zadavil-15-letnego-podrostka.html">
<a href="/2328249-v-dnepre-vaz-zadavil-15-letnego-podrostka.html">
<div class="info">
<h3 data-vr-headline>В Днепре ВАЗ задавил 15-летнего подростка </h3>
<em class="date" data-date="2019-11-28 03:30:23+00:00">
28 ноября 2019 03:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="28 ноября: какой сегодня праздник " data-vr-contentbox-url="/2328244-28-nojabrja-kakoj-segodnja-prazdnik-2.html">
<a href="/2328244-28-nojabrja-kakoj-segodnja-prazdnik-2.html">
<div class="info">
<h3 data-vr-headline>28 ноября: какой сегодня праздник </h3>
<em class="date" data-date="2019-11-28 03:00:36+00:00">
28 ноября 2019 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый женственный " data-vr-contentbox-url="/2328243-kakoj-znak-zodiaka-samyj-zhenstvennyj.html">
<a href="/2328243-kakoj-znak-zodiaka-samyj-zhenstvennyj.html">
<div class="info">
<h3 data-vr-headline>Какой знак зодиака самый женственный </h3>
<em class="date" data-date="2019-11-28 02:30:21+00:00">
28 ноября 2019 02:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Погода в Украине: синоптики предупредили об опасности " data-vr-contentbox-url="/2328164-pogoda-v-ukraine-sinoptiki-predupredili-ob-opasnosti-4.html">
<a href="/2328164-pogoda-v-ukraine-sinoptiki-predupredili-ob-opasnosti-4.html">
<div class="info">
<h3 data-vr-headline>Погода в Украине: синоптики предупредили об опасности </h3>
<em class="date" data-date="2019-11-28 01:30:00+00:00">
28 ноября 2019 01:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Снова эпатаж&#34;: Каменских шокировала дерзким образом " data-vr-contentbox-url="/2328242-snova-epatazh-kamenskih-shokirovala-derzkim-obrazom.html">
<a href="/2328242-snova-epatazh-kamenskih-shokirovala-derzkim-obrazom.html">
<div class="info">
<h3 data-vr-headline>&#34;Снова эпатаж&#34;: Каменских шокировала дерзким образом </h3>
<em class="date" data-date="2019-11-28 01:00:19+00:00">
28 ноября 2019 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Львовом на пилораме трагически погиб мужчина " data-vr-contentbox-url="/2328241-pod-lvovom-na-pilorame-tragicheski-pogib-muzhchina.html">
<a href="/2328241-pod-lvovom-na-pilorame-tragicheski-pogib-muzhchina.html">
<div class="info">
<h3 data-vr-headline>Под Львовом на пилораме трагически погиб мужчина </h3>
<em class="date" data-date="2019-11-28 00:00:43+00:00">
28 ноября 2019 00:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие грибы могут укрепить иммунную систему " data-vr-contentbox-url="/2328240-kakie-griby-mogut-ukrepit-immunnuju-sistemu.html">
<a href="/2328240-kakie-griby-mogut-ukrepit-immunnuju-sistemu.html">
<div class="info">
<h3 data-vr-headline>Какие грибы могут укрепить иммунную систему </h3>
<em class="date" data-date="2019-11-27 23:30:05+00:00">
27 ноября 2019 23:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Заговор на 28 ноября: как привлечь удачу" data-vr-contentbox-url="/2328234-zagovor-na-28-nojabrja-kak-privlech-udachu.html">
<a href="/2328234-zagovor-na-28-nojabrja-kak-privlech-udachu.html">
<div class="info">
<h3 data-vr-headline>Заговор на 28 ноября: как привлечь удачу</h3>
<em class="date" data-date="2019-11-27 22:40:26+00:00">
27 ноября 2019 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Порно у кабінеті гінекології: подробиці скандалу в Одесі" data-vr-contentbox-url="/2328225-porno-u-kabnet-gnekolog-podrobits-skandalu-v-odes.html">
<a href="/2328225-porno-u-kabnet-gnekolog-podrobits-skandalu-v-odes.html">
<div class="info">
<h3 data-vr-headline>Порно у кабінеті гінекології: подробиці скандалу в Одесі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 22:39:00+00:00">
27 ноября 2019 22:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Российский Крым&#34; в приложениях Apple: Украина обратилась в Госдеп" data-vr-contentbox-url="/2328237-rossijskij-krym-v-prilozhenijah-apple-ukraina-obratilas-v-gosdep.html">
<a href="/2328237-rossijskij-krym-v-prilozhenijah-apple-ukraina-obratilas-v-gosdep.html">
<div class="info">
<h3 data-vr-headline>&#34;Российский Крым&#34; в приложениях Apple: Украина обратилась в Госдеп</h3>
<em class="date" data-date="2019-11-27 22:20:00+00:00">
27 ноября 2019 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутат та поліцейський організували наркокартель на Львівщині" data-vr-contentbox-url="/2328226-deputat-ta-poltsejskij-organzuvali-narkokartael-na-lvvschin.html">
<a href="/2328226-deputat-ta-poltsejskij-organzuvali-narkokartael-na-lvvschin.html">
<div class="info">
<h3 data-vr-headline>Депутат та поліцейський організували наркокартель на Львівщині</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 22:13:00+00:00">
27 ноября 2019 22:13
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Садовому избрали меру пресечения " data-vr-contentbox-url="/2328239-sadovomu-izbrali-meru-presechenija.html">
<a href="/2328239-sadovomu-izbrali-meru-presechenija.html">
<div class="info">
<h3 data-vr-headline>Садовому избрали меру пресечения </h3>
<em class="date" data-date="2019-11-27 22:02:00+00:00">
27 ноября 2019 22:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Глава Минобороны подписал важный документ в Литве" data-vr-contentbox-url="/2328235-glava-minoborony-podpisal-vazhnyj-dokument-v-litve.html">
<a href="/2328235-glava-minoborony-podpisal-vazhnyj-dokument-v-litve.html">
<div class="info">
<h3 data-vr-headline>Глава Минобороны подписал важный документ в Литве</h3>
<em class="date" data-date="2019-11-27 22:00:00+00:00">
27 ноября 2019 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові підприємці з ринку &#34;Барабашово&#34; вийшли на акцію протеста" data-vr-contentbox-url="/2328220-u-harkov-pdprimts-z-rinku-barabashovo-vijshli-na-aktsju-protesta.html">
<a href="/2328220-u-harkov-pdprimts-z-rinku-barabashovo-vijshli-na-aktsju-protesta.html">
<div class="info">
<h3 data-vr-headline>У Харкові підприємці з ринку &#34;Барабашово&#34; вийшли на акцію протеста</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 21:59:00+00:00">
27 ноября 2019 21:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Как правильно держать Рождественский пост" data-vr-contentbox-url="/2326751-kak-pravilno-derzhat-rozhdestvenskij-post.html">
<a href="/2326751-kak-pravilno-derzhat-rozhdestvenskij-post.html">
<div class="info">
<h3 data-vr-headline>Как правильно держать Рождественский пост</h3>
<em class="date" data-date="2019-11-27 21:44:00+00:00">
27 ноября 2019 21:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Справа Андрія Садового: меру Львова загрожує до шести років в&#39;язниці" data-vr-contentbox-url="/2328223-sprava-andrja-sadovogo-meru-lvova-zagrozhu-do-shesti-rokv-vjaznits.html">
<a href="/2328223-sprava-andrja-sadovogo-meru-lvova-zagrozhu-do-shesti-rokv-vjaznits.html">
<div class="info">
<h3 data-vr-headline>Справа Андрія Садового: меру Львова загрожує до шести років в&#39;язниці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 21:40:00+00:00">
27 ноября 2019 21:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Приметы на 28 ноября: что запрещено делать" data-vr-contentbox-url="/2328233-primety-na-28-nojabrja-chto-zaprescheno-delat.html">
<a href="/2328233-primety-na-28-nojabrja-chto-zaprescheno-delat.html">
<div class="info">
<h3 data-vr-headline>Приметы на 28 ноября: что запрещено делать</h3>
<em class="date" data-date="2019-11-27 21:24:00+00:00">
27 ноября 2019 21:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міжнародні інвестори заявляють про тиск на іноземний бізнес в Україні" data-vr-contentbox-url="/2328224-mzhnarodn-nvestori-zajavljajut-pro-tisk-na-nozemnij-bznes-v-ukran.html">
<a href="/2328224-mzhnarodn-nvestori-zajavljajut-pro-tisk-na-nozemnij-bznes-v-ukran.html">
<div class="info">
<h3 data-vr-headline>Міжнародні інвестори заявляють про тиск на іноземний бізнес в Україні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 21:21:00+00:00">
27 ноября 2019 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Хрещеного батька контрабанди&#34; Вадима Альпєріна затримали у будівлі САП" data-vr-contentbox-url="/2328222-hreschenogo-batka-kontrabandi-vadima-alprna-zatrimali-u-budvl-sap.html">
<a href="/2328222-hreschenogo-batka-kontrabandi-vadima-alprna-zatrimali-u-budvl-sap.html">
<div class="info">
<h3 data-vr-headline>&#34;Хрещеного батька контрабанди&#34; Вадима Альпєріна затримали у будівлі САП</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 21:19:00+00:00">
27 ноября 2019 21:19
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Нормандская встреча&#34;: Украина выполнила все условия" data-vr-contentbox-url="/2328230-normandskaja-vstrecha-ukrainy-vypolnila-vse-uslovija.html">
<a href="/2328230-normandskaja-vstrecha-ukrainy-vypolnila-vse-uslovija.html">
<div class="info">
<h3 data-vr-headline>&#34;Нормандская встреча&#34;: Украина выполнила все условия</h3>
<em class="date" data-date="2019-11-27 21:04:04+00:00">
27 ноября 2019 21:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олігарха Ігоря Коломойського звинуватили у тиску на Нацбанк" data-vr-contentbox-url="/2328211-olgarha-gorja-kolomojskogo-zvinuvatili-u-tisku-na-natsbank.html">
<a href="/2328211-olgarha-gorja-kolomojskogo-zvinuvatili-u-tisku-na-natsbank.html">
<div class="info">
<h3 data-vr-headline>Олігарха Ігоря Коломойського звинуватили у тиску на Нацбанк</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 21:03:00+00:00">
27 ноября 2019 21:03
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/11/27/thumbs/27-11-2019-2000-sjuzhet-8_rect_de6e0982119592e7a30985256882399b.PNG');" data-vr-contentbox="Кабмін спекулює вартістю газу для населення - Сергій Каплін" data-vr-contentbox-url="/2328210-kabmn-spekulju-vartstju-gazu-dlja-naselennja-sergj-kapln.html">
<a href="/2328210-kabmn-spekulju-vartstju-gazu-dlja-naselennja-sergj-kapln.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Кабмін спекулює вартістю газу для населення - Сергій Каплін</h3>
<em class="date" data-date="2019-11-27 20:57:00+00:00">
27 ноября 2019 20:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ігор Райнін очолив Харківську обласну організацію &#34;Опозиційної платформи - За життя&#34;" data-vr-contentbox-url="/2328213-gor-rajnn-ocholiv-harkvsku-oblasnu-organzatsju-opozitsjno-platformi-za-zhittja.html">
<a href="/2328213-gor-rajnn-ocholiv-harkvsku-oblasnu-organzatsju-opozitsjno-platformi-za-zhittja.html">
<div class="info">
<h3 data-vr-headline>Ігор Райнін очолив Харківську обласну організацію &#34;Опозиційної платформи - За життя&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 20:43:00+00:00">
27 ноября 2019 20:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кому нужно есть авокадо" data-vr-contentbox-url="/2328221-komu-nuzhno-est-avokado.html">
<a href="/2328221-komu-nuzhno-est-avokado.html">
<div class="info">
<h3 data-vr-headline>Кому нужно есть авокадо</h3>
<em class="date" data-date="2019-11-27 20:38:15+00:00">
27 ноября 2019 20:38
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Елена Зеленская призвала украинцев возвращаться из Литвы" data-vr-contentbox-url="/2328215-elena-zelenskaja-poobschalas-s-ukraintsami-v-litve.html">
<a href="/2328215-elena-zelenskaja-poobschalas-s-ukraintsami-v-litve.html">
<div class="info">
<h3 data-vr-headline>Елена Зеленская призвала украинцев возвращаться из Литвы</h3>
<em class="date" data-date="2019-11-27 20:32:31+00:00">
27 ноября 2019 20:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юрій Бойко обговорив відкриття ринку землі та ціни на газ із фермерам Харківщини" data-vr-contentbox-url="/2328217-jurj-bojko-obgovoriv-vdkrittja-rinku-zeml-ta-tsni-na-gaz-z-fermeram-harkvschini.html">
<a href="/2328217-jurj-bojko-obgovoriv-vdkrittja-rinku-zeml-ta-tsni-na-gaz-z-fermeram-harkvschini.html">
<div class="info">
<h3 data-vr-headline>Юрій Бойко обговорив відкриття ринку землі та ціни на газ із фермерам Харківщини</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 20:31:00+00:00">
27 ноября 2019 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Віктор Медведчук закликав впорядкувати роботу земельних реєстрів та кадастрів" data-vr-contentbox-url="/2328216-vktor-medvedchuk-zaklikav-vporjadkuvati-robotu-zemelnih-restrv-ta-kadastrv.html">
<a href="/2328216-vktor-medvedchuk-zaklikav-vporjadkuvati-robotu-zemelnih-restrv-ta-kadastrv.html">
<div class="info">
<h3 data-vr-headline>Віктор Медведчук закликав впорядкувати роботу земельних реєстрів та кадастрів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 20:25:00+00:00">
27 ноября 2019 20:25
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/11/27/thumbs/27-11-2019-2000-sjuzhet-3_rect_00fe419a008f2d90be9cb41242d80737.PNG');" data-vr-contentbox="Наталія Королевська закликала відшкодувати збитки людям, що втратили оселі через війну на Донбасі" data-vr-contentbox-url="/2328214-natalja-korolevska-zaklikala-vdshkoduvati-zbitki-ljudjam-scho-vtratili-osel-cherez-vjnu-na-donbas.html">
<a href="/2328214-natalja-korolevska-zaklikala-vdshkoduvati-zbitki-ljudjam-scho-vtratili-osel-cherez-vjnu-na-donbas.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Наталія Королевська закликала відшкодувати збитки людям, що втратили оселі через війну на Донбасі</h3>
<em class="date" data-date="2019-11-27 20:13:00+00:00">
27 ноября 2019 20:13
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="&#34;Дочь-живодерка несет собаку топиться&#34;: Панин шокировал новым видео " data-vr-contentbox-url="/2328377-devochka-zhivoderka-neset-sobaku-topitsja-panin-shokiroval-novym-video.html">
<a href="/2328377-devochka-zhivoderka-neset-sobaku-topitsja-panin-shokiroval-novym-video.html">
<div class="info">
<h3 data-vr-headline>&#34;Дочь-живодерка несет собаку топиться&#34;: Панин шокировал новым видео </h3>
<em class="date" data-date="2019-11-28 17:38:14+00:00">
28 ноября 2019 17:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Самолет президента России пришлось садить &#34;на ощупь&#34;" data-vr-contentbox-url="/2328370-samolet-prezidenta-rossii-prishlos-sadit-na-oschup.html">
<a href="/2328370-samolet-prezidenta-rossii-prishlos-sadit-na-oschup.html">
<div class="info">
<h3 data-vr-headline>Самолет президента России пришлось садить &#34;на ощупь&#34;</h3>
<em class="date" data-date="2019-11-28 16:14:58+00:00">
28 ноября 2019 16:14
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Албанию всколыхнуло третье мощное землетрясение " data-vr-contentbox-url="/2328366-albaniju-vskolyhnulo-trete-moschnoe-zemletrjasenie.html">
<a href="/2328366-albaniju-vskolyhnulo-trete-moschnoe-zemletrjasenie.html">
<div class="info">
<h3 data-vr-headline>Албанию всколыхнуло третье мощное землетрясение </h3>
<em class="date" data-date="2019-11-28 15:53:12+00:00">
28 ноября 2019 15:53
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/11/28/novosti-za-2019-11-28-1200_d7e4b34339f32b92f40aba8e243d9e5f_2.png');" data-vr-contentbox="США скоротять фінансування НАТО заради України" data-vr-contentbox-url="/2328320-ssha-skorotjat-fnansuvannja-nato-zaradi-ukrani-ta-gruz.html">
<a href="/2328320-ssha-skorotjat-fnansuvannja-nato-zaradi-ukrani-ta-gruz.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>США скоротять фінансування НАТО заради України</h3>
<em class="date" data-date="2019-11-28 12:11:00+00:00">
28 ноября 2019 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Землетрясение в Албании: число жертв резко возросло" data-vr-contentbox-url="/2328311-zemletrjasenie-v-albanii-chislo-zhertv-rezko-vozroslo.html">
<a href="/2328311-zemletrjasenie-v-albanii-chislo-zhertv-rezko-vozroslo.html">
<div class="info">
<h3 data-vr-headline>Землетрясение в Албании: число жертв резко возросло</h3>
<em class="date" data-date="2019-11-28 10:36:41+00:00">
28 ноября 2019 10:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Самая огромная в мире стая черепах шокировала сеть (видео)" data-vr-contentbox-url="/2328272-samaja-ogromnaja-v-mire-staja-cherepah-shokirovala-set-foto.html">
<a href="/2328272-samaja-ogromnaja-v-mire-staja-cherepah-shokirovala-set-foto.html">
<div class="info">
<h3 data-vr-headline>Самая огромная в мире стая черепах шокировала сеть (видео)</h3>
<em class="date" data-date="2019-11-28 10:20:00+00:00">
28 ноября 2019 10:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Конго сотні будинків знесло зсувом грунту" data-vr-contentbox-url="/2328297-u-kongo-sotn-budinkv-zneslo-zsuvom-gruntu.html">
<a href="/2328297-u-kongo-sotn-budinkv-zneslo-zsuvom-gruntu.html">
<div class="info">
<h3 data-vr-headline>У Конго сотні будинків знесло зсувом грунту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 09:35:00+00:00">
28 ноября 2019 09:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Експрезидент Бразилії проведе у в&#39;язниці 17 років" data-vr-contentbox-url="/2328296-eksprezident-brazil-provede-u-vjaznits-17-rokv.html">
<a href="/2328296-eksprezident-brazil-provede-u-vjaznits-17-rokv.html">
<div class="info">
<h3 data-vr-headline>Експрезидент Бразилії проведе у в&#39;язниці 17 років</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 09:27:00+00:00">
28 ноября 2019 09:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Влада Нью-Йорку заборонила вейпи" data-vr-contentbox-url="/2328299-vlada-nju-jorku-zaboronilo-vejpi.html">
<a href="/2328299-vlada-nju-jorku-zaboronilo-vejpi.html">
<div class="info">
<h3 data-vr-headline>Влада Нью-Йорку заборонила вейпи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 09:17:00+00:00">
28 ноября 2019 09:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Крістін Лагард залишила підпис на банкноті у 20 євро" data-vr-contentbox-url="/2328295-krstn-lagard-zalishila-pdpis-na-banknot-u-20-vro.html">
<a href="/2328295-krstn-lagard-zalishila-pdpis-na-banknot-u-20-vro.html">
<div class="info">
<h3 data-vr-headline>Крістін Лагард залишила підпис на банкноті у 20 євро</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 09:05:00+00:00">
28 ноября 2019 09:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Портрет Моцарта продали за чотири мільйони доларів" data-vr-contentbox-url="/2328274-portret-motsarta-prodali-za-chotiri-mljoni-dolarv.html">
<a href="/2328274-portret-motsarta-prodali-za-chotiri-mljoni-dolarv.html">
<div class="info">
<h3 data-vr-headline>Портрет Моцарта продали за чотири мільйони доларів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 08:29:00+00:00">
28 ноября 2019 08:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Перу автобус з пасажирами впав у прірву" data-vr-contentbox-url="/2328275-u-peru-avtobus-z-pasazhirami-vpav-u-prrvu.html">
<a href="/2328275-u-peru-avtobus-z-pasazhirami-vpav-u-prrvu.html">
<div class="info">
<h3 data-vr-headline>У Перу автобус з пасажирами впав у прірву</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 08:29:00+00:00">
28 ноября 2019 08:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У колоніях Харкова крали харчі у засуджених" data-vr-contentbox-url="/2328267-u-kolonjah-harkova-krali-harch-u-zasudzhenih.html">
<a href="/2328267-u-kolonjah-harkova-krali-harch-u-zasudzhenih.html">
<div class="info">
<h3 data-vr-headline>У колоніях Харкова крали харчі у засуджених</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 08:09:00+00:00">
28 ноября 2019 08:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції хочуть заборонити рекламу &#34;чорної п&#39;ятниці&#34;" data-vr-contentbox-url="/2328262-u-frants-hochut-zaboroniti-reklamu-chorno-pjatnits.html">
<a href="/2328262-u-frants-hochut-zaboroniti-reklamu-chorno-pjatnits.html">
<div class="info">
<h3 data-vr-headline>У Франції хочуть заборонити рекламу &#34;чорної п&#39;ятниці&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 08:01:00+00:00">
28 ноября 2019 08:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Санта-Барбарі загрожує полум&#39;я пожежі" data-vr-contentbox-url="/2328259-santa-barbar-zagrozhu-polumja-pozhezh.html">
<a href="/2328259-santa-barbar-zagrozhu-polumja-pozhezh.html">
<div class="info">
<h3 data-vr-headline>Санта-Барбарі загрожує полум&#39;я пожежі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 07:59:00+00:00">
28 ноября 2019 07:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Албанії продовжують рятувальну операцію" data-vr-contentbox-url="/2328260-v-alban-prodovzhujut-rjatuvalnu-operatsju.html">
<a href="/2328260-v-alban-prodovzhujut-rjatuvalnu-operatsju.html">
<div class="info">
<h3 data-vr-headline>В Албанії продовжують рятувальну операцію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 07:53:00+00:00">
28 ноября 2019 07:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна обурилась визнанням Криму Росією у Apple" data-vr-contentbox-url="/2328252-ukrana-oburilas-viznannjam-krimu-rosju-u-apple.html">
<a href="/2328252-ukrana-oburilas-viznannjam-krimu-rosju-u-apple.html">
<div class="info">
<h3 data-vr-headline>Україна обурилась визнанням Криму Росією у Apple</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 07:43:00+00:00">
28 ноября 2019 07:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Техасі горить хімзавод" data-vr-contentbox-url="/2328257-u-tehas-gorit-hmzavod.html">
<a href="/2328257-u-tehas-gorit-hmzavod.html">
<div class="info">
<h3 data-vr-headline>У Техасі горить хімзавод</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-28 07:31:00+00:00">
28 ноября 2019 07:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Ливерпуль&#34; и &#34;Челси&#34; обжигаются, а &#34;РБ Лейпциг&#34; ликует: результаты матчей Лиги чемпионов 27 ноября" data-vr-contentbox-url="/2328245-liverpul-s-chelsi-obzhigajutsja-a-rb-lejptsig-likuet-rezultaty-matchej-ligi-chempionov-27-nojabrja.html">
<a href="/2328245-liverpul-s-chelsi-obzhigajutsja-a-rb-lejptsig-likuet-rezultaty-matchej-ligi-chempionov-27-nojabrja.html">
<div class="info">
<h3 data-vr-headline>&#34;Ливерпуль&#34; и &#34;Челси&#34; обжигаются, а &#34;РБ Лейпциг&#34; ликует: результаты матчей Лиги чемпионов 27 ноября</h3>
<em class="date" data-date="2019-11-28 00:28:30+00:00">
28 ноября 2019 00:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дональд Трамп помилував Хліб і Масло" data-vr-contentbox-url="/2328231-donald-tramp-pomiluvav-hlb-maslo.html">
<a href="/2328231-donald-tramp-pomiluvav-hlb-maslo.html">
<div class="info">
<h3 data-vr-headline>Дональд Трамп помилував Хліб і Масло</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 23:03:00+00:00">
27 ноября 2019 23:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США можуть розслідувати можливе втручання України в американські вибори" data-vr-contentbox-url="/2328229-u-ssha-mozhut-rozslduvati-mozhlive-vtruchannja-ukrani-v-amerikansk-vibori.html">
<a href="/2328229-u-ssha-mozhut-rozslduvati-mozhlive-vtruchannja-ukrani-v-amerikansk-vibori.html">
<div class="info">
<h3 data-vr-headline>У США можуть розслідувати можливе втручання України в американські вибори</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 22:53:00+00:00">
27 ноября 2019 22:53
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/11/27/thumbs/27-11-2019-2000-sjuzhet-16_rect_f35243ea48d90519076e75210b006110.PNG');" data-vr-contentbox="Україна та Ізраїль обговорили &#34;прикордонну війну&#34;" data-vr-contentbox-url="/2328228-ukrana-ta-zral-obgovorili-prikordonnu-vjnu.html">
<a href="/2328228-ukrana-ta-zral-obgovorili-prikordonnu-vjnu.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Україна та Ізраїль обговорили &#34;прикордонну війну&#34;</h3>
<em class="date" data-date="2019-11-27 22:47:00+00:00">
27 ноября 2019 22:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США зверски избили знаменитую актрису (жуткое фото)" data-vr-contentbox-url="/2328227-v-ssha-zverski-izbili-znamenituju-aktrisu-zhutkoe-foto.html">
<a href="/2328227-v-ssha-zverski-izbili-znamenituju-aktrisu-zhutkoe-foto.html">
<div class="info">
<h3 data-vr-headline>В США зверски избили знаменитую актрису (жуткое фото)</h3>
<em class="date" data-date="2019-11-27 20:58:11+00:00">
27 ноября 2019 20:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Амстердам залишиться без кварталу Червоних ліхтарів" data-vr-contentbox-url="/2328198-amsterdam-zalishitsja-bez-kvartalu-chervonih-lhtarv.html">
<a href="/2328198-amsterdam-zalishitsja-bez-kvartalu-chervonih-lhtarv.html">
<div class="info">
<h3 data-vr-headline>Амстердам залишиться без кварталу Червоних ліхтарів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 18:53:00+00:00">
27 ноября 2019 18:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Частину США накрило сніговим штормом" data-vr-contentbox-url="/2328199-chastinu-ssha-nakrilo-sngovim-shtormom.html">
<a href="/2328199-chastinu-ssha-nakrilo-sngovim-shtormom.html">
<div class="info">
<h3 data-vr-headline>Частину США накрило сніговим штормом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 18:53:00+00:00">
27 ноября 2019 18:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Центр Парижа окупували фермери" data-vr-contentbox-url="/2328190-tsentr-parizha-okupuvali-fermeri.html">
<a href="/2328190-tsentr-parizha-okupuvali-fermeri.html">
<div class="info">
<h3 data-vr-headline>Центр Парижа окупували фермери</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 18:23:00+00:00">
27 ноября 2019 18:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європарламент погодив кандидатури нових комісарів " data-vr-contentbox-url="/2328197-vroparlament-pogodiv-novij-sklad-komsarv.html">
<a href="/2328197-vroparlament-pogodiv-novij-sklad-komsarv.html">
<div class="info">
<h3 data-vr-headline>Європарламент погодив кандидатури нових комісарів </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 18:09:00+00:00">
27 ноября 2019 18:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олігарха Олега Дерипаску залишать без громадянства Кіпру" data-vr-contentbox-url="/2328195-olgarh-oleg-deripaska-zalishat-bez-gromadjanstva-kpru.html">
<a href="/2328195-olgarh-oleg-deripaska-zalishat-bez-gromadjanstva-kpru.html">
<div class="info">
<h3 data-vr-headline>Олігарха Олега Дерипаску залишать без громадянства Кіпру</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 17:59:00+00:00">
27 ноября 2019 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США обговорюють санкції проти приватної військової компанії &#34;Вагнера&#34;" data-vr-contentbox-url="/2328196-u-ssha-obgovorjujut-sankts-proti-privatno-vjskovo-kompan-vagnera.html">
<a href="/2328196-u-ssha-obgovorjujut-sankts-proti-privatno-vjskovo-kompan-vagnera.html">
<div class="info">
<h3 data-vr-headline>У США обговорюють санкції проти приватної військової компанії &#34;Вагнера&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 17:57:00+00:00">
27 ноября 2019 17:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Повезло Валерию&#34;: Альбина Джанабаева восхитила новым фото" data-vr-contentbox-url="/2328181-povezlo-valeriju-albina-dzhanabaeva-voshitila-novym-foto.html">
<a href="/2328181-povezlo-valeriju-albina-dzhanabaeva-voshitila-novym-foto.html">
<div class="info">
<h3 data-vr-headline>&#34;Повезло Валерию&#34;: Альбина Джанабаева восхитила новым фото</h3>
<em class="date" data-date="2019-11-27 17:36:32+00:00">
27 ноября 2019 17:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Будь здоров и счастлив&#34;: Бузова поразила фото с отцом" data-vr-contentbox-url="/2328174-bud-zdorov-i-schastliv-buzova-porazila-foto-s-ottsom.html">
<a href="/2328174-bud-zdorov-i-schastliv-buzova-porazila-foto-s-ottsom.html">
<div class="info">
<h3 data-vr-headline>&#34;Будь здоров и счастлив&#34;: Бузова поразила фото с отцом</h3>
<em class="date" data-date="2019-11-27 16:44:25+00:00">
27 ноября 2019 16:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Оскар-2020&#34;: главные претенденты на премию" data-vr-contentbox-url="/2328168-oskar-2020-glavnye-pretendenty-na-premiju.html">
<a href="/2328168-oskar-2020-glavnye-pretendenty-na-premiju.html">
<div class="info">
<h3 data-vr-headline>&#34;Оскар-2020&#34;: главные претенденты на премию</h3>
<em class="date" data-date="2019-11-27 16:16:17+00:00">
27 ноября 2019 16:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вуличний туалет удостоївся персональної виставки у Парижі" data-vr-contentbox-url="/2328043-vulichnij-tualet-udostovsja-personalno-vistavki-u-parizh.html">
<a href="/2328043-vulichnij-tualet-udostovsja-personalno-vistavki-u-parizh.html">
<div class="info">
<h3 data-vr-headline>Вуличний туалет удостоївся персональної виставки у Парижі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 15:21:21+00:00">
27 ноября 2019 15:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Амстердамі зникне квартал &#34;Червоних Ліхтарів&#34;" data-vr-contentbox-url="/2328128-v-amsterdam-znikne-kvartal-chervonih-lhtarv.html">
<a href="/2328128-v-amsterdam-znikne-kvartal-chervonih-lhtarv.html">
<div class="info">
<h3 data-vr-headline>В Амстердамі зникне квартал &#34;Червоних Ліхтарів&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 15:11:11+00:00">
27 ноября 2019 15:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Іспанії затримали підводний човен з трьома тоннами кокаїну" data-vr-contentbox-url="/2328084-v-span-zatrimali-pdvodnij-choven-z-troma-tonnami-kokanu.html">
<a href="/2328084-v-span-zatrimali-pdvodnij-choven-z-troma-tonnami-kokanu.html">
<div class="info">
<h3 data-vr-headline>В Іспанії затримали підводний човен з трьома тоннами кокаїну</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 15:01:01+00:00">
27 ноября 2019 15:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Колорадо накрило потужним сніговим штормом" data-vr-contentbox-url="/2327871-kolorado-nakrilo-potuzhnim-sngovim-shtormom.html">
<a href="/2327871-kolorado-nakrilo-potuzhnim-sngovim-shtormom.html">
<div class="info">
<h3 data-vr-headline>Колорадо накрило потужним сніговим штормом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 14:51:51+00:00">
27 ноября 2019 14:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ибрагимович стал совладельцем знаменитого европейского клуба" data-vr-contentbox-url="/2328145-ibragimovich-stal-sovladeltsem-znamenitogo-evropejskogo-kluba.html">
<a href="/2328145-ibragimovich-stal-sovladeltsem-znamenitogo-evropejskogo-kluba.html">
<div class="info">
<h3 data-vr-headline>Ибрагимович стал совладельцем знаменитого европейского клуба</h3>
<em class="date" data-date="2019-11-27 14:16:53+00:00">
27 ноября 2019 14:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Землетрус в Албанії визнали найсильнішим за 30 років" data-vr-contentbox-url="/2327902-zemletrus-v-alban-viznali-najsilnshim-za-30-rokv.html">
<a href="/2327902-zemletrus-v-alban-viznali-najsilnshim-za-30-rokv.html">
<div class="info">
<h3 data-vr-headline>Землетрус в Албанії визнали найсильнішим за 30 років</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 13:31:31+00:00">
27 ноября 2019 13:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Туреччина продовжила військову операцію в Сирії" data-vr-contentbox-url="/2328058-turechchina-prodovzhila-vjskovu-operatsju-v-sir.html">
<a href="/2328058-turechchina-prodovzhila-vjskovu-operatsju-v-sir.html">
<div class="info">
<h3 data-vr-headline>Туреччина продовжила військову операцію в Сирії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 13:21:21+00:00">
27 ноября 2019 13:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США закликають до санкцій проти бойовиків &#34;Вагнера&#34;" data-vr-contentbox-url="/2328115-ssha-zaklikajut-do-sanktsj-proti-bojovikv-vagnera.html">
<a href="/2328115-ssha-zaklikajut-do-sanktsj-proti-bojovikv-vagnera.html">
<div class="info">
<h3 data-vr-headline>США закликають до санкцій проти бойовиків &#34;Вагнера&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 13:11:11+00:00">
27 ноября 2019 13:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США призначили дату слухань справи про імпічмент Трампа" data-vr-contentbox-url="/2328041-u-ssha-priznachili-datu-sluhan-spravi-pro-mpchment-trampa.html">
<a href="/2328041-u-ssha-priznachili-datu-sluhan-spravi-pro-mpchment-trampa.html">
<div class="info">
<h3 data-vr-headline>У США призначили дату слухань справи про імпічмент Трампа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 13:01:01+00:00">
27 ноября 2019 13:01
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/11/27/thumbs/zustrch-na-vischomu-rvn_rect_d58034db059bd27a865477077b02fc78');" data-vr-contentbox="Володимир Зеленський відбув з офіційним візитом до Литви" data-vr-contentbox-url="/2328073-volodimir-zelenskij-vdbuv-z-oftsjnim-vzitom-do-litvi.html">
<a href="/2328073-volodimir-zelenskij-vdbuv-z-oftsjnim-vzitom-do-litvi.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Володимир Зеленський відбув з офіційним візитом до Литви</h3>
<em class="date" data-date="2019-11-27 12:51:51+00:00">
27 ноября 2019 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Мінську засідатиме Тристороння контактна група" data-vr-contentbox-url="/2328071-u-mnsku-zasdatime-tristoronnja-kontaktna-grupa-2.html">
<a href="/2328071-u-mnsku-zasdatime-tristoronnja-kontaktna-grupa-2.html">
<div class="info">
<h3 data-vr-headline>У Мінську засідатиме Тристороння контактна група</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 12:01:01+00:00">
27 ноября 2019 12:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Twitter начал массово удалять пользователей" data-vr-contentbox-url="/2328104-twitter-massovo-nachal-udaljat-polzovatelej.html">
<a href="/2328104-twitter-massovo-nachal-udaljat-polzovatelej.html">
<div class="info">
<h3 data-vr-headline>Twitter начал массово удалять пользователей</h3>
<em class="date" data-date="2019-11-27 11:52:00+00:00">
27 ноября 2019 11:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Воздушная тревога в Вашингтоне: названы причины" data-vr-contentbox-url="/2328102-vozdushnaja-trevoga-v-vashingtone-nazvany-prichiny-2.html">
<a href="/2328102-vozdushnaja-trevoga-v-vashingtone-nazvany-prichiny-2.html">
<div class="info">
<h3 data-vr-headline>Воздушная тревога в Вашингтоне: названы причины</h3>
<em class="date" data-date="2019-11-27 11:29:59+00:00">
27 ноября 2019 11:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Невідомий літак порушив повітряний простір над Вашингтоном" data-vr-contentbox-url="/2327912-nevdomij-ltak-porushiv-povtrjanij-prostr-nad-vashingtonom.html">
<a href="/2327912-nevdomij-ltak-porushiv-povtrjanij-prostr-nad-vashingtonom.html">
<div class="info">
<h3 data-vr-headline>Невідомий літак порушив повітряний простір над Вашингтоном</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-27 07:59:51+00:00">
27 ноября 2019 07:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Доминикане перевернулся автобус с российскими туристами " data-vr-contentbox-url="/2328026-v-dominikane-avtobus-s-rossijskimi-turistami-popal-v-dtp.html">
<a href="/2328026-v-dominikane-avtobus-s-rossijskimi-turistami-popal-v-dtp.html">
<div class="info">
<h3 data-vr-headline>В Доминикане перевернулся автобус с российскими туристами </h3>
<em class="date" data-date="2019-11-27 00:30:31+00:00">
27 ноября 2019 00:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У В&#39;єтнамі випав град завбільшки з куряче яйце" data-vr-contentbox-url="/2328018-u-vtnam-vipav-grad-zavblshki-z-kurjache-jajtse.html">
<a href="/2328018-u-vtnam-vipav-grad-zavblshki-z-kurjache-jajtse.html">
<div class="info">
<h3 data-vr-headline>У В&#39;єтнамі випав град завбільшки з куряче яйце</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 23:55:55+00:00">
26 ноября 2019 23:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Боснію і Герцеговину сколихнув потужний землетрус (відео)" data-vr-contentbox-url="/2328016-bosnju-gertsegovinu-skolihnuv-potuzhnij-zemletrus-vdeo.html">
<a href="/2328016-bosnju-gertsegovinu-skolihnuv-potuzhnij-zemletrus-vdeo.html">
<div class="info">
<h3 data-vr-headline>Боснію і Герцеговину сколихнув потужний землетрус (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 23:45:45+00:00">
26 ноября 2019 23:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Тракторний протест&#34;: столицю Німеччини заблокували фермери" data-vr-contentbox-url="/2328011-traktornij-protest-stolitsju-nmechchini-zablokuvali-fermeri.html">
<a href="/2328011-traktornij-protest-stolitsju-nmechchini-zablokuvali-fermeri.html">
<div class="info">
<h3 data-vr-headline>&#34;Тракторний протест&#34;: столицю Німеччини заблокували фермери</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 23:35:35+00:00">
26 ноября 2019 23:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мітинг у Грузії розігнали водометами" data-vr-contentbox-url="/2328013-mting-u-gruz-rozgnali-vodometami.html">
<a href="/2328013-mting-u-gruz-rozgnali-vodometami.html">
<div class="info">
<h3 data-vr-headline>Мітинг у Грузії розігнали водометами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 23:25:25+00:00">
26 ноября 2019 23:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прихильники Трампа звинуватили Україну у втручанні в американські вибори" data-vr-contentbox-url="/2328015-prihilniki-trampa-zvinuvatili-ukranu-u-vtruchann-v-amerikansk-vibori.html">
<a href="/2328015-prihilniki-trampa-zvinuvatili-ukranu-u-vtruchann-v-amerikansk-vibori.html">
<div class="info">
<h3 data-vr-headline>Прихильники Трампа звинуватили Україну у втручанні в американські вибори</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 23:15:15+00:00">
26 ноября 2019 23:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олегу Сенцову вручили премію імені Сахарова" data-vr-contentbox-url="/2328012-olegu-sentsovu-vruchili-premju-men-saharova-2.html">
<a href="/2328012-olegu-sentsovu-vruchili-premju-men-saharova-2.html">
<div class="info">
<h3 data-vr-headline>Олегу Сенцову вручили премію імені Сахарова</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 23:05:05+00:00">
26 ноября 2019 23:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Руйнівний землетрус накоїв лиха в Албанії" data-vr-contentbox-url="/2327979-rujnvnij-zemletrus-nakov-liha-v-alban.html">
<a href="/2327979-rujnvnij-zemletrus-nakov-liha-v-alban.html">
<div class="info">
<h3 data-vr-headline>Руйнівний землетрус накоїв лиха в Албанії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 22:45:45+00:00">
26 ноября 2019 22:45
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/11/26/thumbs/vzit-prezidenta-v-estonju_rect_ed74972f118f4158da69662ad6d0dcd7');" data-vr-contentbox="Володимир Зеленський прибув з офіційним візитом до Естонії" data-vr-contentbox-url="/2327998-volodimir-zelenskij-pribuv-z-oftsjnim-vzitom-do-eston.html">
<a href="/2327998-volodimir-zelenskij-pribuv-z-oftsjnim-vzitom-do-eston.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Володимир Зеленський прибув з офіційним візитом до Естонії</h3>
<em class="date" data-date="2019-11-26 22:05:05+00:00">
26 ноября 2019 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світовий банк закликає посилити відповідальність за незаконне збагачення" data-vr-contentbox-url="/2328000-svtovij-bank-zaklika-posiliti-vdpovdalnst-za-nezakonne-zbagachennja.html">
<a href="/2328000-svtovij-bank-zaklika-posiliti-vdpovdalnst-za-nezakonne-zbagachennja.html">
<div class="info">
<h3 data-vr-headline>Світовий банк закликає посилити відповідальність за незаконне збагачення</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 21:55:55+00:00">
26 ноября 2019 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Вода несла машини і людей&#34;: Греція оговтується від масштабних повеней" data-vr-contentbox-url="/2327876-voda-nesla-mashini-ljudej-gretsja-ogovtutsja-vd-masshtabnih-povenej.html">
<a href="/2327876-voda-nesla-mashini-ljudej-gretsja-ogovtutsja-vd-masshtabnih-povenej.html">
<div class="info">
<h3 data-vr-headline>&#34;Вода несла машини і людей&#34;: Греція оговтується від масштабних повеней</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 19:55:55+00:00">
26 ноября 2019 19:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білий Дім зобов&#39;язали оприлюднити документи щодо блокування допомоги Україні" data-vr-contentbox-url="/2327903-blij-dm-zobovjazali-opriljudniti-dokumenti-schodo-blokuvannja-dopomogi-ukran.html">
<a href="/2327903-blij-dm-zobovjazali-opriljudniti-dokumenti-schodo-blokuvannja-dopomogi-ukran.html">
<div class="info">
<h3 data-vr-headline>Білий Дім зобов&#39;язали оприлюднити документи щодо блокування допомоги Україні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 19:39:39+00:00">
26 ноября 2019 19:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нормандський формат є пасткою для Зеленського - Олег Сенцов виступив з промовою у Європарламенті" data-vr-contentbox-url="/2327963-normandskij-format-pastkoju-dlja-zelenskogo-oleg-sentsov-vistupiv-z-promovoju-u-vroparlament.html">
<a href="/2327963-normandskij-format-pastkoju-dlja-zelenskogo-oleg-sentsov-vistupiv-z-promovoju-u-vroparlament.html">
<div class="info">
<h3 data-vr-headline>Нормандський формат є пасткою для Зеленського - Олег Сенцов виступив з промовою у Європарламенті</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 19:37:37+00:00">
26 ноября 2019 19:37
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/11/26/thumbs/zustrch-na-vischomu-rvn_rect_a40123b15875bc01224627268479fe4b');" data-vr-contentbox="Україна обрала євроінтеграцію і курс на Євросоюз - Володимир Зеленський" data-vr-contentbox-url="/2327964-ukrana-obrala-vrontegratsju-kurs-na-vrosojuz-volodimir-zelenskij.html">
<a href="/2327964-ukrana-obrala-vrontegratsju-kurs-na-vrosojuz-volodimir-zelenskij.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Україна обрала євроінтеграцію і курс на Євросоюз - Володимир Зеленський</h3>
<em class="date" data-date="2019-11-26 19:33:33+00:00">
26 ноября 2019 19:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Болгарія хоче розміcтити координаційний центр НАТО в Чорному морі" data-vr-contentbox-url="/2327855-bolgarja-hoche-rozmtiti-koordinatsjnij-tsentr-nato-v-chornomu-mor.html">
<a href="/2327855-bolgarja-hoche-rozmtiti-koordinatsjnij-tsentr-nato-v-chornomu-mor.html">
<div class="info">
<h3 data-vr-headline>Болгарія хоче розміcтити координаційний центр НАТО в Чорному морі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 19:27:27+00:00">
26 ноября 2019 19:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лига чемпионов 2019/20: расписание и результаты матчей" data-vr-contentbox-url="/2309092-liga-chempionov-uefa-201920-raspisanie-i-rezultaty-matchej.html">
<a href="/2309092-liga-chempionov-uefa-201920-raspisanie-i-rezultaty-matchej.html">
<div class="info">
<h3 data-vr-headline>Лига чемпионов 2019/20: расписание и результаты матчей</h3>
<em class="date" data-date="2019-11-26 17:54:25+00:00">
26 ноября 2019 17:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мужчина красил постройки и получил в колено стрелу" data-vr-contentbox-url="/2327956-muzhchina-krasil-postrojki-i-poluchil-v-koleno-strelu.html">
<a href="/2327956-muzhchina-krasil-postrojki-i-poluchil-v-koleno-strelu.html">
<div class="info">
<h3 data-vr-headline>Мужчина красил постройки и получил в колено стрелу</h3>
<em class="date" data-date="2019-11-26 16:38:34+00:00">
26 ноября 2019 16:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Деми Роуз шокировала пышными формами (фото)" data-vr-contentbox-url="/2327940-demi-rouz-shokirovala-foto-toples.html">
<a href="/2327940-demi-rouz-shokirovala-foto-toples.html">
<div class="info">
<h3 data-vr-headline>Деми Роуз шокировала пышными формами (фото)</h3>
<em class="date" data-date="2019-11-26 14:46:40+00:00">
26 ноября 2019 14:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Муж Заворотнюк решился на развод " data-vr-contentbox-url="/2327931-muzh-zavorotnjuk-reshil-razvestis.html">
<a href="/2327931-muzh-zavorotnjuk-reshil-razvestis.html">
<div class="info">
<h3 data-vr-headline>Муж Заворотнюк решился на развод </h3>
<em class="date" data-date="2019-11-26 14:28:00+00:00">
26 ноября 2019 14:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Художниця перевтілилась на ланцюжок ДНК" data-vr-contentbox-url="/2327916-hudozhnitsja-perevtlilas-na-lantsjuzhok-dnk.html">
<a href="/2327916-hudozhnitsja-perevtlilas-na-lantsjuzhok-dnk.html">
<div class="info">
<h3 data-vr-headline>Художниця перевтілилась на ланцюжок ДНК</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 13:07:00+00:00">
26 ноября 2019 13:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У День захисту жінок світом прокотилися масові маніфестації" data-vr-contentbox-url="/2327905-u-den-zahistu-zhnok-svtom-prokotilisja-masov-manfestats.html">
<a href="/2327905-u-den-zahistu-zhnok-svtom-prokotilisja-masov-manfestats.html">
<div class="info">
<h3 data-vr-headline>У День захисту жінок світом прокотилися масові маніфестації</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 12:35:00+00:00">
26 ноября 2019 12:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер легендарный музыкант (фото)" data-vr-contentbox-url="/2327895-umer-legendarnyj-muzykant-3.html">
<a href="/2327895-umer-legendarnyj-muzykant-3.html">
<div class="info">
<h3 data-vr-headline>Умер легендарный музыкант (фото)</h3>
<em class="date" data-date="2019-11-26 12:24:11+00:00">
26 ноября 2019 12:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обнаженная Памела Андерсон ошарашила откровенным снимком (фото)" data-vr-contentbox-url="/2327893-obnazhennaja-pamela-anderson-osharashila-otkrovennym-snimkom-foto.html">
<a href="/2327893-obnazhennaja-pamela-anderson-osharashila-otkrovennym-snimkom-foto.html">
<div class="info">
<h3 data-vr-headline>Обнаженная Памела Андерсон ошарашила откровенным снимком (фото)</h3>
<em class="date" data-date="2019-11-26 12:04:18+00:00">
26 ноября 2019 12:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пригожин с вантузом на голове шокировал фанатов (фото)" data-vr-contentbox-url="/2327887-prigozhin-s-vantuzom-na-golove-shokiroval-fanatov-foto.html">
<a href="/2327887-prigozhin-s-vantuzom-na-golove-shokiroval-fanatov-foto.html">
<div class="info">
<h3 data-vr-headline>Пригожин с вантузом на голове шокировал фанатов (фото)</h3>
<em class="date" data-date="2019-11-26 11:14:28+00:00">
26 ноября 2019 11:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Землетрус у Албанії: рятувальники підтвердили загибель однієї людини" data-vr-contentbox-url="/2327873-zemletrus-u-alban-rjatuvalniki-pdtverdili-zagibel-odn-ljudini.html">
<a href="/2327873-zemletrus-u-alban-rjatuvalniki-pdtverdili-zagibel-odn-ljudini.html">
<div class="info">
<h3 data-vr-headline>Землетрус у Албанії: рятувальники підтвердили загибель однієї людини</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 09:13:00+00:00">
26 ноября 2019 09:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Албанию всколыхнуло мощное землетрясение " data-vr-contentbox-url="/2327857-albaniju-nakrylo-moschnoe-zemletrjasenie-2.html">
<a href="/2327857-albaniju-nakrylo-moschnoe-zemletrjasenie-2.html">
<div class="info">
<h3 data-vr-headline>Албанию всколыхнуло мощное землетрясение </h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-11-26 09:06:49+00:00">
26 ноября 2019 09:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Синьому киту вперше зробили кардіографію" data-vr-contentbox-url="/2327854-sinomu-kitu-vpershe-zrobili-kardografju.html">
<a href="/2327854-sinomu-kitu-vpershe-zrobili-kardografju.html">
<div class="info">
<h3 data-vr-headline>Синьому киту вперше зробили кардіографію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 08:13:00+00:00">
26 ноября 2019 08:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дональд Трамп прийняв у Білому домі собаку-героя" data-vr-contentbox-url="/2327853-donald-tramp-prijnjav-u-blomu-dom-sobaku-geroja.html">
<a href="/2327853-donald-tramp-prijnjav-u-blomu-dom-sobaku-geroja.html">
<div class="info">
<h3 data-vr-headline>Дональд Трамп прийняв у Білому домі собаку-героя</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 08:05:00+00:00">
26 ноября 2019 08:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="WADA рекомендувала заборонити Росії участь у спортивних змаганнях" data-vr-contentbox-url="/2327831-wada-rekomenduvala-zaboroniti-ros-uchast-u-sportivnih-zmagannjah.html">
<a href="/2327831-wada-rekomenduvala-zaboroniti-ros-uchast-u-sportivnih-zmagannjah.html">
<div class="info">
<h3 data-vr-headline>WADA рекомендувала заборонити Росії участь у спортивних змаганнях</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 07:59:00+00:00">
26 ноября 2019 07:59
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="Жителі Венеції вимагають врятувати місто від паводків" data-vr-contentbox-url="/2327832-zhitel-venets-vimagajut-vrjatuvati-msto-vd-pavodkv.html">
<a href="/2327832-zhitel-venets-vimagajut-vrjatuvati-msto-vd-pavodkv.html">
<div class="info">
<h3 data-vr-headline>Жителі Венеції вимагають врятувати місто від паводків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 07:55:00+00:00">
26 ноября 2019 07:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Тбілісі розігнали мітинг водометами" data-vr-contentbox-url="/2327833-u-tbls-rozgnala-mting-vodometami.html">
<a href="/2327833-u-tbls-rozgnala-mting-vodometami.html">
<div class="info">
<h3 data-vr-headline>У Тбілісі розігнали мітинг водометами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 07:51:00+00:00">
26 ноября 2019 07:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Меланія Трамп зустріла головну ялинку Білого дому" data-vr-contentbox-url="/2327830-melanja-tramp-zustrla-golovnu-jalinku-blogo-domu.html">
<a href="/2327830-melanja-tramp-zustrla-golovnu-jalinku-blogo-domu.html">
<div class="info">
<h3 data-vr-headline>Меланія Трамп зустріла головну ялинку Білого дому</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-26 07:49:00+00:00">
26 ноября 2019 07:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З аукціону продали особисті речі Гітлера" data-vr-contentbox-url="/2327823-z-auktsonu-prodali-osobist-rech-gtlera.html">
<a href="/2327823-z-auktsonu-prodali-osobist-rech-gtlera.html">
<div class="info">
<h3 data-vr-headline>З аукціону продали особисті речі Гітлера</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-25 23:45:45+00:00">
25 ноября 2019 23:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Дрездені пограбували найбільшу колекцію коштовностей в Європі" data-vr-contentbox-url="/2327822-u-drezden-pograbuvali-najblshu-kolektsju-koshtovnostej-v-vrop.html">
<a href="/2327822-u-drezden-pograbuvali-najblshu-kolektsju-koshtovnostej-v-vrop.html">
<div class="info">
<h3 data-vr-headline>У Дрездені пограбували найбільшу колекцію коштовностей в Європі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-25 23:25:25+00:00">
25 ноября 2019 23:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рада ЄС затвердила новий склад Єврокомісії" data-vr-contentbox-url="/2327818-rada-s-zatverdila-novij-sklad-vrokoms.html">
<a href="/2327818-rada-s-zatverdila-novij-sklad-vrokoms.html">
<div class="info">
<h3 data-vr-headline>Рада ЄС затвердила новий склад Єврокомісії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-25 23:05:05+00:00">
25 ноября 2019 23:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жителі Гонконгу обрали членів районних рад" data-vr-contentbox-url="/2327819-zhitel-gonkongu-obrali-chlenv-rajonnih-rad.html">
<a href="/2327819-zhitel-gonkongu-obrali-chlenv-rajonnih-rad.html">
<div class="info">
<h3 data-vr-headline>Жителі Гонконгу обрали членів районних рад</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-25 22:45:45+00:00">
25 ноября 2019 22:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Інтерпол оголосив екс-голову НКРЕКП Дмитра Вовка у міжнародний розшук" data-vr-contentbox-url="/2327804-nterpol-ogolosiv-eks-golovu-nkrekp-dmitra-vovka-u-mzhnarodnij-rozshuk.html">
<a href="/2327804-nterpol-ogolosiv-eks-golovu-nkrekp-dmitra-vovka-u-mzhnarodnij-rozshuk.html">
<div class="info">
<h3 data-vr-headline>Інтерпол оголосив екс-голову НКРЕКП Дмитра Вовка у міжнародний розшук</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-25 21:15:15+00:00">
25 ноября 2019 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Евакуювали тисячі людей: південь Франції пішов під воду" data-vr-contentbox-url="/2327794-evakujuvali-tisjach-ljudej-pvden-frants-pshov-pd-vodu.html">
<a href="/2327794-evakujuvali-tisjach-ljudej-pvden-frants-pshov-pd-vodu.html">
<div class="info">
<h3 data-vr-headline>Евакуювали тисячі людей: південь Франції пішов під воду</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-25 20:55:57+00:00">
25 ноября 2019 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Опозиція Грузії збирає мітинг у Тбілісі" data-vr-contentbox-url="/2327706-opozitsja-gruz-zbira-mting-u-tbls.html">
<a href="/2327706-opozitsja-gruz-zbira-mting-u-tbls.html">
<div class="info">
<h3 data-vr-headline>Опозиція Грузії збирає мітинг у Тбілісі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-25 20:41:41+00:00">
25 ноября 2019 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Команда Дональда Трампа готує програму дій на випадок імпічменту" data-vr-contentbox-url="/2327792-komanda-donalda-trampa-gotu-programu-dj-na-vipadok-mpchmentu.html">
<a href="/2327792-komanda-donalda-trampa-gotu-programu-dj-na-vipadok-mpchmentu.html">
<div class="info">
<h3 data-vr-headline>Команда Дональда Трампа готує програму дій на випадок імпічменту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-25 20:39:39+00:00">
25 ноября 2019 20:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Импичмент Трампа: в Конгрессе готовят отчет по расследованию" data-vr-contentbox-url="/2327778-impichment-trampa-v-kongresse-gotovjat-otchet-po-rassledovaniju.html">
<a href="/2327778-impichment-trampa-v-kongresse-gotovjat-otchet-po-rassledovaniju.html">
<div class="info">
<h3 data-vr-headline>Импичмент Трампа: в Конгрессе готовят отчет по расследованию</h3>
<em class="date" data-date="2019-11-25 20:04:59+00:00">
25 ноября 2019 20:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З музею в Дрездені викрали рекордну кількість цінностей" data-vr-contentbox-url="/2327789-z-muzeju-v-drezden-vikrali-rekordnu-klkst-tsnnostej.html">
<a href="/2327789-z-muzeju-v-drezden-vikrali-rekordnu-klkst-tsnnostej.html">
<div class="info">
<h3 data-vr-headline>З музею в Дрездені викрали рекордну кількість цінностей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-25 19:59:51+00:00">
25 ноября 2019 19:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Силовики Іраку застосували проти мітингарів вогнепальну зброю" data-vr-contentbox-url="/2327791-siloviki-raku-zastosuvali-proti-mtingarv-vognepalnu-zbroju.html">
<a href="/2327791-siloviki-raku-zastosuvali-proti-mtingarv-vognepalnu-zbroju.html">
<div class="info">
<h3 data-vr-headline>Силовики Іраку застосували проти мітингарів вогнепальну зброю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-25 19:33:33+00:00">
25 ноября 2019 19:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Під удар російської авіації у Сирії потрапило цивільне населення" data-vr-contentbox-url="/2327793-pd-udar-rosjsko-avats-u-sir-potrapilo-tsivlne-naselennja.html">
<a href="/2327793-pd-udar-rosjsko-avats-u-sir-potrapilo-tsivlne-naselennja.html">
<div class="info">
<h3 data-vr-headline>Під удар російської авіації у Сирії потрапило цивільне населення</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-25 19:23:23+00:00">
25 ноября 2019 19:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гвардиола засыпал комплиментами игрока сборной Украины" data-vr-contentbox-url="/2327800-gvardiola-zasypal-komplimentami-igroka-sbornoj-ukrainy.html">
<a href="/2327800-gvardiola-zasypal-komplimentami-igroka-sbornoj-ukrainy.html">
<div class="info">
<h3 data-vr-headline>Гвардиола засыпал комплиментами игрока сборной Украины</h3>
<em class="date" data-date="2019-11-25 18:30:42+00:00">
25 ноября 2019 18:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Саудівські вівці зазнали аварії біля берегів Румунії" data-vr-contentbox-url="/2327659-saudvsk-vvts-zaznali-avar-blja-beregv-rumun.html">
<a href="/2327659-saudvsk-vvts-zaznali-avar-blja-beregv-rumun.html">
<div class="info">
<h3 data-vr-headline>Саудівські вівці зазнали аварії біля берегів Румунії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-25 18:07:07+00:00">
25 ноября 2019 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Крупнейшая кража в истории: воры &#34;обчистили&#34; известный музей " data-vr-contentbox-url="/2327749-krupnejshaja-krazha-v-istorii-vory-obchistili-legendarnyj-muzej.html">
<a href="/2327749-krupnejshaja-krazha-v-istorii-vory-obchistili-legendarnyj-muzej.html">
<div class="info">
<h3 data-vr-headline>Крупнейшая кража в истории: воры &#34;обчистили&#34; известный музей </h3>
<em class="date" data-date="2019-11-25 17:40:04+00:00">
25 ноября 2019 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мастер маникюра разделала мясо оленя на глазах у клиенток (фото)" data-vr-contentbox-url="/2327752-master-manikjura-razdelala-mjaso-olenja-na-glazah-u-klientok-foto.html">
<a href="/2327752-master-manikjura-razdelala-mjaso-olenja-na-glazah-u-klientok-foto.html">
<div class="info">
<h3 data-vr-headline>Мастер маникюра разделала мясо оленя на глазах у клиенток (фото)</h3>
<em class="date" data-date="2019-11-25 15:56:26+00:00">
25 ноября 2019 15:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Астрономы нашли гигантскую тройную черную дыру" data-vr-contentbox-url="/2327728-astronomy-nashli-gigantskuju-trojnuju-chernuju-dyru.html">
<a href="/2327728-astronomy-nashli-gigantskuju-trojnuju-chernuju-dyru.html">
<div class="info">
<h3 data-vr-headline>Астрономы нашли гигантскую тройную черную дыру</h3>
<em class="date" data-date="2019-11-25 15:00:23+00:00">
25 ноября 2019 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Проделал колоссальную работу&#34;: Руис раскрыл детали подготовки к реваншу с Джошуа" data-vr-contentbox-url="/2327727-revansh-dzhoshua-ruis-meksikanets-raskryl-detali-podgotovki-k-zaschite-titulov.html">
<a href="/2327727-revansh-dzhoshua-ruis-meksikanets-raskryl-detali-podgotovki-k-zaschite-titulov.html">
<div class="info">
<h3 data-vr-headline>&#34;Проделал колоссальную работу&#34;: Руис раскрыл детали подготовки к реваншу с Джошуа</h3>
<em class="date" data-date="2019-11-25 13:36:01+00:00">
25 ноября 2019 13:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Лучшая мама&#34;: Нюша поразила фото с подросшей дочерью" data-vr-contentbox-url="/2327721-luchshaja-mama-njusha-porazila-foto-s-podrosshej-docherju.html">
<a href="/2327721-luchshaja-mama-njusha-porazila-foto-s-podrosshej-docherju.html">
<div class="info">
<h3 data-vr-headline>&#34;Лучшая мама&#34;: Нюша поразила фото с подросшей дочерью</h3>
<em class="date" data-date="2019-11-25 13:02:18+00:00">
25 ноября 2019 13:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Британії розпочався суд по справі &#34;фури з нелегалами&#34;" data-vr-contentbox-url="/2327703-u-britan-rozpochavsja-sud-po-sprav-furi-z-nelegalami.html">
<a href="/2327703-u-britan-rozpochavsja-sud-po-sprav-furi-z-nelegalami.html">
<div class="info">
<h3 data-vr-headline>У Британії розпочався суд по справі &#34;фури з нелегалами&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-25 12:53:00+00:00">
25 ноября 2019 12:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Штаб безпеки Перської затоки облаштують в Абу-Дабі" data-vr-contentbox-url="/2327705-shtab-bezpeki-persko-zatoki-oblashtujut-v-abu-dab.html">
<a href="/2327705-shtab-bezpeki-persko-zatoki-oblashtujut-v-abu-dab.html">
<div class="info">
<h3 data-vr-headline>Штаб безпеки Перської затоки облаштують в Абу-Дабі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-11-25 12:51:00+00:00">
25 ноября 2019 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="American Music Awards 2019: названы победители премии" data-vr-contentbox-url="/2327692-american-music-awards-2019-nazvany-pobediteli-premii.html">
<a href="/2327692-american-music-awards-2019-nazvany-pobediteli-premii.html">
<div class="info">
<h3 data-vr-headline>American Music Awards 2019: названы победители премии</h3>
<em class="date" data-date="2019-11-25 12:20:07+00:00">
25 ноября 2019 12:20
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2019/11/28/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="&#34;Чем вы их кормите&#34;: дети Пугачевой удивили пользователей сети (видео)" data-vr-contentbox-url="/2328265-chem-vy-ih-kormite-deti-pugachevoj-udivili-polzovatelej-seti-video.html">
<a href="/2328265-chem-vy-ih-kormite-deti-pugachevoj-udivili-polzovatelej-seti-video.html">
<span class="visual">
1
<img src="/media/pictures/2019/11/28/thumbs/69x69/pugacheva-s-detmi-foto-instagram_rect_b7ab6079233190c801df130310d622a7.jpg" width="69" height="69" alt="&#34;Чем вы их кормите&#34;: дети Пугачевой удивили пользователей сети (видео)">
</span>
<p data-vr-headline>
&#34;Чем вы их кормите&#34;: дети Пугачевой удивили пользователей сети (видео)
</p>
</a>
</li>
<li data-vr-contentbox="Гороскоп удачи на 28 ноября: кого ждет успех" data-vr-contentbox-url="/2328156-goroskop-udachi-na-28-nojabrja-kogo-zhdet-uspeh.html">
<a href="/2328156-goroskop-udachi-na-28-nojabrja-kogo-zhdet-uspeh.html">
<span class="visual">
2
<img src="/media/pictures/2019/11/27/thumbs/69x69/goroskop-udachi-foto-unsplash_rect_13d726daaf1a90446184bc58302fa621.jpg" width="69" height="69" alt="Гороскоп удачи на 28 ноября: кого ждет успех">
</span>
<p data-vr-headline>
Гороскоп удачи на 28 ноября: кого ждет успех
</p>
</a>
</li>
<li data-vr-contentbox="Лунный календарь стрижек на декабрь 2019" data-vr-contentbox-url="/2327929-lunnyj-kalendar-strizhek-na-dekabr-2019.html">
<a href="/2327929-lunnyj-kalendar-strizhek-na-dekabr-2019.html">
<span class="visual">
3
<img src="/media/pictures/2019/11/26/thumbs/69x69/foto-pixabay_rect_a26cda5e61e27b99d2a91f4f044680a0.jpg" width="69" height="69" alt="Лунный календарь стрижек на декабрь 2019">
</span>
<p data-vr-headline>
Лунный календарь стрижек на декабрь 2019
</p>
</a>
</li>
<li data-vr-contentbox="Почему нельзя дарить деньги: приметы и суеверия" data-vr-contentbox-url="/2328306-pochemu-nelzja-darit-dengi-primety-i-sueverija.html">
<a href="/2328306-pochemu-nelzja-darit-dengi-primety-i-sueverija.html">
<span class="visual">
4
<img src="/media/pictures/2019/11/28/thumbs/69x69/foto-pochemu-nelzja-duhi_rect_244a4121f34be96471c4705a3d4ccdd7.jpg" width="69" height="69" alt="Почему нельзя дарить деньги: приметы и суеверия">
</span>
<p data-vr-headline>
Почему нельзя дарить деньги: приметы и суеверия
</p>
 </a>
</li>
<li data-vr-contentbox="&#34;Черная пятница&#34; в Украине 2019: ТОП-5 лайфхаков" data-vr-contentbox-url="/2322937-chernaja-pjatnitsa-v-ukraine-2019-top-5-lajfhakov.html">
<a href="/2322937-chernaja-pjatnitsa-v-ukraine-2019-top-5-lajfhakov.html">
<span class="visual">
5
<img src="/media/pictures/2019/10/25/thumbs/69x69/chernaja-pjatnitsa-foto-unsplashcom_rect_2827775b1fae9976867828d11e7c12bf.jpg" width="69" height="69" alt="&#34;Черная пятница&#34; в Украине 2019: ТОП-5 лайфхаков">
</span>
<p data-vr-headline>
&#34;Черная пятница&#34; в Украине 2019: ТОП-5 лайфхаков
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Муж Заворотнюк решился на развод " data-vr-contentbox-url="/2327931-muzh-zavorotnjuk-reshil-razvestis.html">
<a href="/2327931-muzh-zavorotnjuk-reshil-razvestis.html">
<span class="visual">
1
<img src="/media/pictures/2019/11/26/thumbs/69x69/anastasija-zavorotnjuk-foto-instagram_rect_098b18b78cf9841436821c4d61c4ec0e.jpg" width="69" height="69" alt="Муж Заворотнюк решился на развод ">
</span>
<p data-vr-headline>
Муж Заворотнюк решился на развод
</p>
</a>
</li>
<li data-vr-contentbox="Какому знаку зодиака нельзя носить золото" data-vr-contentbox-url="/2328068-kakomu-znaku-zodiaka-nelzja-nosit-zoloto.html">
<a href="/2328068-kakomu-znaku-zodiaka-nelzja-nosit-zoloto.html">
<span class="visual">
2
<img src="/media/pictures/2019/11/27/thumbs/69x69/kakomu-znaku-zodiaka-nelzja-nosit-zoloto-foto-joinfoua_rect_af492d34c93ff83587f75ac05cb544f9.jpg" width="69" height="69" alt="Какому знаку зодиака нельзя носить золото">
</span>
<p data-vr-headline>
Какому знаку зодиака нельзя носить золото
</p>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый заботливый " data-vr-contentbox-url="/2327859-kakoj-znak-zodiaka-samyj-zabotlivyj.html">
<a href="/2327859-kakoj-znak-zodiaka-samyj-zabotlivyj.html">
<span class="visual">
3
<img src="/media/pictures/2019/11/26/thumbs/69x69/foto-qgivcom_rect_d44b219999363412f2bc79bdd67ffc07.jpg" width="69" height="69" alt="Какой знак зодиака самый заботливый ">
</span>
<p data-vr-headline>
Какой знак зодиака самый заботливый
</p>
</a>
</li>
<li data-vr-contentbox="Почему нельзя оставлять нож на столе: приметы и суеверия" data-vr-contentbox-url="/2327757-pochemu-nelzja-ostavljat-nozh-na-stole-primety-i-sueverija.html">
<a href="/2327757-pochemu-nelzja-ostavljat-nozh-na-stole-primety-i-sueverija.html">
<span class="visual">
4
<img src="/media/pictures/2019/11/25/thumbs/69x69/foto-rwomanicu_rect_bf44a072d60825efa718c790ab2edbb7.jpg" width="69" height="69" alt="Почему нельзя оставлять нож на столе: приметы и суеверия">
</span>
<p data-vr-headline>
Почему нельзя оставлять нож на столе: приметы и суеверия
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Делаем следующую свадьбу&#34;: Потап шокировал признанием о Насте" data-vr-contentbox-url="/2328141-delaem-sledujuschuju-svadbu-potap-shokiroval-priznaniem-o-naste.html">
<a href="/2328141-delaem-sledujuschuju-svadbu-potap-shokiroval-priznaniem-o-naste.html">
<span class="visual">
5
<img src="/media/pictures/2019/11/27/thumbs/69x69/potap-i-nastja-kamenskih-foto-karavanua_rect_29054cb0bef1e9cc3122f0be5882fb29.jpg" width="69" height="69" alt="&#34;Делаем следующую свадьбу&#34;: Потап шокировал признанием о Насте">
</span>
<p data-vr-headline>
&#34;Делаем следующую свадьбу&#34;: Потап шокировал признанием о Насте
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>

</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2019/11/28/12/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2019/11/28/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2019/11/28/12/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2019/11/28/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>

<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
 <form class="subscribe" method="post" action="/subscribe/?next_to=/2328372-megan-markl-snova-beremenna-smi.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2019-11-28 17:56:57
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
 <a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>