<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2387806-pod-chernigovom-tigr-do-smerti-zagryz-rabotnika-zooparka.html" />
<meta name="description" content="В Черниговской области тигр напал на работника зоопарка во Мене">
<meta name="author" content="Марина Гаврильченко">
<meta itemprop="author" content="Марина Гаврильченко">
<meta property="og:title" content="Под Черниговом тигр до смерти загрыз работника зоопарка" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2387806-pod-chernigovom-tigr-do-smerti-zagryz-rabotnika-zooparka.html" />
<meta property="og:description" content="В Черниговской области тигр напал на работника зоопарка во Мене" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2021-02-04 22:28:48+02:02" />
<meta property="article:section" content="СОБЫТИЯ" />
<meta property="article:tag" content="Общество" />
<meta property="article:tag" content="зоопарк" />
<meta property="article:tag" content="Животные" />
<meta property="article:tag" content="Новости" />
<meta property="article:tag" content="СМИ" />
<meta property="article:tag" content="Чернигов" />
<meta property="article:tag" content="нападения" />
<meta property="twitter:url" content="https://podrobnosti.ua/2387806-pod-chernigovom-tigr-do-smerti-zagryz-rabotnika-zooparka.html" />
<meta itemprop="name" content="Под Черниговом тигр до смерти загрыз работника зоопарка">
<meta itemprop="headline" content="Под Черниговом тигр до смерти загрыз работника зоопарка">
<meta itemprop="description" content="В Черниговской области тигр напал на работника зоопарка во Мене">
<meta itemprop="datePublished" content="2021-02-04T20:26:48+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2021/2/4/thumbs/472x246/foto-tigr-pikaburu_rect_4dafadd17bb62b7fd8c2a7553337f87f.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2021/2/4/thumbs/435x375/foto-tigr-pikaburu_rect_4dafadd17bb62b7fd8c2a7553337f87f.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Под Черниговом тигр до смерти загрыз работника зоопарка">
<meta name="twitter:description" content="В Черниговской области тигр напал на работника зоопарка во Мене">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2021/2/4/thumbs/472x246/foto-tigr-pikaburu_rect_4dafadd17bb62b7fd8c2a7553337f87f.jpg">
<title>
            Под Черниговом тигр до смерти загрыз работника зоопарка | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/236585fe353e.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2387806-pod-chernigovom-tigr-do-smerti-zagryz-rabotnika-zooparka.html",
            page_title: "Под Черниговом тигр до смерти загрыз работника зоопарка",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Марина Гаврильченко"],
                article_categories: ["СОБЫТИЯ"],
                article_subcategories: ["Общество", "зоопарк", "Животные", "Новости", "СМИ", "Чернигов", "нападения", ],
                article_type: "default",
                article_word_count: "2836",
                article_publication_date: "Thu, 04 Feb 2021 22:28:48 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2387806) === false){
                $.ajax({
                    url: '/update-visited/2387806/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<a href="/add-user-news-pw/" class="report-link button" style="background: #006af2;margin-right: 0.5em;">
<span>МИР чи ВІЙНА</span><span>МИР чи ВІЙНА</span>
</a>
<nav id="nav">
<a href="/all/archive/2021/02/04/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2021/02/04/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2021/2/4/17/45/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2021/02/04/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li class="header-active-category">
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" style="object-fit: fill;" class="video-js vjs-default-skin vjs-16-9" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>

        window.initLivePlayer = function() {
            window.livePlayerInitiated = true;

            window.livePlayer.play();
        }


        function runPlayer () {
            videojs('live-player', {fluid: true}).ready(function(){
                window.livePlayer = this;
            });
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() {
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2387806-pod-chernigovom-tigr-do-smerti-zagryz-rabotnika-zooparka.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2387806-pod-chernigovom-tigr-do-smerti-zagryz-rabotnika-zooparka.html&text=%D0%9F%D0%BE%D0%B4%20%D0%A7%D0%B5%D1%80%D0%BD%D0%B8%D0%B3%D0%BE%D0%B2%D0%BE%D0%BC%20%D1%82%D0%B8%D0%B3%D1%80%20%D0%B4%D0%BE%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B8%20%D0%B7%D0%B0%D0%B3%D1%80%D1%8B%D0%B7%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%B7%D0%BE%D0%BE%D0%BF%D0%B0%D1%80%D0%BA%D0%B0 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#d2edb0bdb6abefbaa6a6a2a1e8fdfda2bdb6a0bdb0bcbda1a6bbfca7b3fde0e1eae5eae2e4ffa2bdb6ffb1bab7a0bcbbb5bda4bdbfffa6bbb5a0ffb6bdffa1bfb7a0a6bbffa8b3b5a0aba8ffa0b3b0bda6bcbbb9b3ffa8bdbda2b3a0b9b3fcbaa6bfbe">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2387806-pod-chernigovom-tigr-do-smerti-zagryz-rabotnika-zooparka.html" data-vr-zone="Новость" data-vr-contentbox="Под Черниговом тигр до смерти загрыз работника зоопарка" data-vr-contentbox-url="/2387806-pod-chernigovom-tigr-do-smerti-zagryz-rabotnika-zooparka.html">
<h1 data-vr-headline>Под Черниговом тигр до смерти загрыз работника зоопарка
<a id="article_edit_link" class="hidden" href="/admin/core/article/2387806/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">04 февраля 2021 22:28</span>
<span class="author">по материалам:
<a href="https://www.npu.gov.ua/">
Національна поліція
</a>
</span>
<span class="author">автор:
<a href="/author/marina-gavrilchenko/">
Марина Гаврильченко
</a></span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Фото: тигр / pikabu.ru" src="/media/pictures/2021/2/4/thumbs/740x415/foto-tigr-pikaburu_rect_4dafadd17bb62b7fd8c2a7553337f87f.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Фото: тигр / pikabu.ru
</span>
</div>
<div itemprop="description" id="article_content"><p>В четверг, 4 февраля, стало известно, что в Черниговской области <a href="https://podrobnosti.ua/2365471-sobaka-napala-na-rebenka-na-detskoj-ploschadke-foto.html">тигр напал</a> на работника зоопарка во Мене. От полученных повреждений потерпевший скончался на месте.&nbsp;</p>
<p>&quot;По предварительной информации, работник зоопарка 1973 года рождения собирался кормить животное. В этот момент тигр напал на мужчину. От полученных телесных повреждений потерпевший скончался на месте происшествия до приезда медиков&quot;, - говорится в сообщении.</p>
<style>
        .linked_article_container {
            border: 7px double #d0e4ff;
            margin-bottom: 32px;
            position: relative;
            text-align: center;
            background: none;
        }
        .linked_article_container span {
            display: inline-block;
            text-transform: uppercase;
            font-size: 1.2em;
            background-color: white;
            transform: translateY(-60%);
            margin: 0 auto;
            padding: 0 10px;
            font-weight: 900;
        }
        .linked_article_container a {
            display: block;
            font-size: 1.3em;
            margin-bottom: 1.2em;
            font-weight: 700;
        }

    </style>
<div class="linked_article_container" data-vr-zone="Инлайн новость">
<span>Читайте также</span>
<a href="/2365471-sobaka-napala-na-rebenka-na-detskoj-ploschadke-foto.html" data-vr-contentbox="" data-vr-contentbox-url="/2365471-sobaka-napala-na-rebenka-na-detskoj-ploschadke-foto.html" data-vr-headline>
Собака напала на ребенка на детской площадке (фото)
</a>
</div>
<p>Сообщается, что следователи полиции открыли производство по части 2 статьи 272 Уголовного кодекса Украины - нарушение правил безопасности во время выполнения работ с повышенной опасностью на производстве или любом предприятии лицом, которое обязано их соблюдать, если это повлекло смерть человека.</p>
<p>Ранее мы писали о том, что&nbsp;<a href="https://podrobnosti.ua/686015-v-donetskoj-oblasti-sobaka-zagryzla-rebenka.html" target="_blank">в Донецкой области собака загрызла ребенка</a>.</p>
<p>Подписывайтесь на наш&nbsp;<a class="button_1604929511605" href="https://t.me/podrobnosti_ua" style="font-size: 16px !important; display: inline-block !important; text-decoration-line: none !important; background-color: rgb(255, 255, 255) !important; color: rgb(0, 106, 242) !important; border: 3px solid rgb(0, 106, 242) !important; border-radius: 5px !important; padding: 0px 2px !important; transition: all 0.8s ease 0s !important;" target="_blank">Telegram-канал&nbsp;</a>&nbsp;и узнавайте первыми о главных событиях в Украине и мире.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2387806-pod-chernigovom-tigr-do-smerti-zagryz-rabotnika-zooparka.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2387806-pod-chernigovom-tigr-do-smerti-zagryz-rabotnika-zooparka.html&text=%D0%9F%D0%BE%D0%B4%20%D0%A7%D0%B5%D1%80%D0%BD%D0%B8%D0%B3%D0%BE%D0%B2%D0%BE%D0%BC%20%D1%82%D0%B8%D0%B3%D1%80%20%D0%B4%D0%BE%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B8%20%D0%B7%D0%B0%D0%B3%D1%80%D1%8B%D0%B7%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B8%D0%BA%D0%B0%20%D0%B7%D0%BE%D0%BE%D0%BF%D0%B0%D1%80%D0%BA%D0%B0 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/obschestvo/">Общество</a></li>
<li><a href="/tag/zoopark/">зоопарк</a></li>
<li><a href="/tag/napadenija-zhivotnyh/">Животные</a></li>
<li><a href="/tag/novosti-7/">Новости</a></li>
<li><a href="/tag/smi-tv-radio-pressa/">СМИ</a></li>
<li><a href="/tag/chernigov/">Чернигов</a></li>
<li><a href="/tag/napadenija/">нападения</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'podrobnosti-tizers.online';</script>
<script src="//podrobnosti-tizers.online/Ulg/As.js"></script>
<div id="new_ad_2">
<div id="M528654ScriptRootC797535"><div id="M528654PreloadC797535"></div></div>
<script src="//jsc.mgid.com/p/o/podrobnosti.ua.797535.js" async></script>
</div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Мужчина устроил резню в метро (фото)" data-vr-contentbox-url="/2387189-muzhchina-ustroil-reznju-v-metro-foto.html">
<a href="/2387189-muzhchina-ustroil-reznju-v-metro-foto.html">
<div class="visual"><img src="/media/pictures/2021/2/1/thumbs/282x180/foto-muzhchina-s-nozhom-gazetaru_rect_e00505f9b19a8b4f470aee548e5f2a66.jpg" alt="Мужчина устроил резню в метро (фото)" width="282" height="180"></div>
<em class="date">01 февраля 2021 18:54</em>
<span class="title analytic-title-h4" data-vr-headline>Мужчина устроил резню в метро (фото)</span>
<p>Как минимум одна женщина ранена</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Ударил бутылкой и пытался изнасиловать: под Харьковом мужчина напал на школьницу" data-vr-contentbox-url="/2386686-udaril-butylkoj-i-pytalsja-iznasilovat-pod-harkovom-muzhchina-napal-na-shkolnitsu.html">
<a href="/2386686-udaril-butylkoj-i-pytalsja-iznasilovat-pod-harkovom-muzhchina-napal-na-shkolnitsu.html">
<div class="visual"><img src="/media/pictures/2021/1/28/thumbs/282x180/foto-iznasilovanie-gazetaru_rect_65effb535f50c68c490cbbe947efe14a.jpg" alt="Ударил бутылкой и пытался изнасиловать: под Харьковом мужчина напал на школьницу" width="282" height="180"></div>
<em class="date">28 января 2021 19:44</em>
<span class="title analytic-title-h4" data-vr-headline>Ударил бутылкой и пытался изнасиловать: под Харьковом мужчина напал на школьницу</span>
<p>В среду, 27 января в Харьковской области произошло жуткое происшествие</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Киеве во время ссоры девушка вонзила парню нож в сердце" data-vr-contentbox-url="/2386173-v-kieve-vo-vremja-ssory-devushka-vonzila-parnju-nozh-v-serdtse.html">
<a href="/2386173-v-kieve-vo-vremja-ssory-devushka-vonzila-parnju-nozh-v-serdtse.html">
<div class="visual"><img src="/media/pictures/2021/1/26/thumbs/282x180/foto-devushka-vonzila-parnju-nozh-v-serdtse-yugtimescom_rect_669793d4f798a67f8b5f5a469abe5fe9.jpg" alt="В Киеве во время ссоры девушка вонзила парню нож в сердце" width="282" height="180"></div>
<em class="date">26 января 2021 07:44</em>
<span class="title analytic-title-h4" data-vr-headline>В Киеве во время ссоры девушка вонзила парню нож в сердце</span>
 <p>На улице Пушкинской во время ссоры с парнем 21-летняя девушка напала на него с ножом</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Вакцинация от COVID: в МОЗ рассказали, будут ли прививать людей с антителами" data-vr-contentbox-url="/2387802-vaktsinatsija-ot-covid-v-moz-rasskazali-budut-li-privivat-ljudej-s-antitelami.html">
<a href="/2387802-vaktsinatsija-ot-covid-v-moz-rasskazali-budut-li-privivat-ljudej-s-antitelami.html">
<div class="visual"><img src="/media/pictures/2021/2/4/thumbs/282x180/foto-vaktsina-rgru_rect_e5108a30021cff456205a7e0a44e9f1f.jpg" alt="Вакцинация от COVID: в МОЗ рассказали, будут ли прививать людей с антителами" width="282" height="180"></div>
<em class="date">04 февраля 2021 22:54</em>
<span class="title analytic-title-h4" data-vr-headline>Вакцинация от COVID: в МОЗ рассказали, будут ли прививать людей с антителами</span>
<p>Виктор Ляшко ответил на один из главных вопросов о вакцинации</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В семье Суркисов произошло горе" data-vr-contentbox-url="/2387807-v-seme-surkisov-proizoshlo-gore.html">
<a href="/2387807-v-seme-surkisov-proizoshlo-gore.html">
<div class="visual"><img src="/media/pictures/2021/2/4/thumbs/282x180/foto-mihail-surkis-fcdynamokievua_rect_1130e1b33cb46105a28d0dca91f0857c.jpg" alt="В семье Суркисов произошло горе" width="282" height="180"></div>
<em class="date">04 февраля 2021 22:00</em>
<span class="title analytic-title-h4" data-vr-headline>В семье Суркисов произошло горе</span>
<p>В четверг, 4 февраля, умер Михаил Суркис - отец президента футбольного клуба &#34;Динамо&#34;</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Лобода поразила фанатов откровенным платьем (фото)" data-vr-contentbox-url="/2387805-loboda-porazila-fanatov-otkrovennym-platem-foto.html">
<a href="/2387805-loboda-porazila-fanatov-otkrovennym-platem-foto.html">
<div class="visual"><img src="/media/pictures/2021/2/4/thumbs/282x180/foto-svetlana-loboda-instagramcomlobodaofficial_rect_d861031b940c562efe256e3cb5313013.jpg" alt="Лобода поразила фанатов откровенным платьем (фото)" width="282" height="180"></div>
 <em class="date">04 февраля 2021 21:55</em>
<span class="title analytic-title-h4" data-vr-headline>Лобода поразила фанатов откровенным платьем (фото)</span>
<p>Известная певица Светлана Лобода заинтриговала поклонников новым ярким нарядом</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2021/02/04/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important" data-vr-contentbox="Вакцинация от COVID: в МОЗ рассказали, будут ли прививать людей с антителами" data-vr-contentbox-url="/2387802-vaktsinatsija-ot-covid-v-moz-rasskazali-budut-li-privivat-ljudej-s-antitelami.html">
<a href="/2387802-vaktsinatsija-ot-covid-v-moz-rasskazali-budut-li-privivat-ljudej-s-antitelami.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинация от COVID: в МОЗ рассказали, будут ли прививать людей с антителами</span>
<em class="date" data-date="2021-02-04 22:54:43+00:00">
04 февраля 2021 22:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Черниговом тигр до смерти загрыз работника зоопарка" data-vr-contentbox-url="/2387806-pod-chernigovom-tigr-do-smerti-zagryz-rabotnika-zooparka.html">
<a href="/2387806-pod-chernigovom-tigr-do-smerti-zagryz-rabotnika-zooparka.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Черниговом тигр до смерти загрыз работника зоопарка</span>
<em class="date" data-date="2021-02-04 22:28:48+00:00">
04 февраля 2021 22:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В семье Суркисов произошло горе" data-vr-contentbox-url="/2387807-v-seme-surkisov-proizoshlo-gore.html">
<a href="/2387807-v-seme-surkisov-proizoshlo-gore.html">
<div class="info">
<span class="news-title" data-vr-headline>В семье Суркисов произошло горе</span>
<em class="date" data-date="2021-02-04 22:00:16+00:00">
04 февраля 2021 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лобода поразила фанатов откровенным платьем (фото)" data-vr-contentbox-url="/2387805-loboda-porazila-fanatov-otkrovennym-platem-foto.html">
<a href="/2387805-loboda-porazila-fanatov-otkrovennym-platem-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Лобода поразила фанатов откровенным платьем (фото)</span>
<em class="date" data-date="2021-02-04 21:55:10+00:00">
04 февраля 2021 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європу штормить: рятувальники працюють цілодобово" data-vr-contentbox-url="/2387799-vropu-shtormit-rjatuvalniki-pratsjujut-tslodobovo.html">
<a href="/2387799-vropu-shtormit-rjatuvalniki-pratsjujut-tslodobovo.html">
<div class="info">
<span class="news-title" data-vr-headline>Європу штормить: рятувальники працюють цілодобово</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:55:00+00:00">
04 февраля 2021 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новий штам COVID-19: у Британії почали масове тестування " data-vr-contentbox-url="/2387798-novij-shtam-covid-19-u-britan-pochali-masove-testuvannja.html">
<a href="/2387798-novij-shtam-covid-19-u-britan-pochali-masove-testuvannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Новий штам COVID-19: у Британії почали масове тестування </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:51:00+00:00">
04 февраля 2021 21:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виклики і досягнення українських лікарів у боротьбі проти раку" data-vr-contentbox-url="/2387800-vikliki-dosjagnennja-ukranskih-lkarv-u-borotb-proti-raku.html">
<a href="/2387800-vikliki-dosjagnennja-ukranskih-lkarv-u-borotb-proti-raku.html">
<div class="info">
<span class="news-title" data-vr-headline>Виклики і досягнення українських лікарів у боротьбі проти раку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:45:00+00:00">
04 февраля 2021 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Рівненщині влаштували військові тренування за стандартами НАТО" data-vr-contentbox-url="/2387795-na-rvnenschin-vlashtuvali-vjskov-trenuvannja-za-standartami-nato.html">
<a href="/2387795-na-rvnenschin-vlashtuvali-vjskov-trenuvannja-za-standartami-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>На Рівненщині влаштували військові тренування за стандартами НАТО</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:41:00+00:00">
04 февраля 2021 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: як ветеринарка потрапила на фронт?" data-vr-contentbox-url="/2387796-vjna-na-donbas-jak-veterinarka-potrapila-na-front.html">
<a href="/2387796-vjna-na-donbas-jak-veterinarka-potrapila-na-front.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: як ветеринарка потрапила на фронт?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:35:00+00:00">
04 февраля 2021 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці підтримують ідею розпуску парламенту" data-vr-contentbox-url="/2387793-ukrants-pdtrimujut-deju-rozpusku-parlamentu.html">
<a href="/2387793-ukrants-pdtrimujut-deju-rozpusku-parlamentu.html">
<div class="info">
<span class="news-title" data-vr-headline>Українці підтримують ідею розпуску парламенту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:31:00+00:00">
04 февраля 2021 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Постковидный синдом: как распознать" data-vr-contentbox-url="/2387801-postkovidnyj-sindom-kak-raspoznat.html">
<a href="/2387801-postkovidnyj-sindom-kak-raspoznat.html">
<div class="info">
<span class="news-title" data-vr-headline>Постковидный синдом: как распознать</span>
<em class="date" data-date="2021-02-04 21:26:37+00:00">
04 февраля 2021 21:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; розпочне процедуру імпічменту Володимира Зеленського" data-vr-contentbox-url="/2387791-opozitsjna-platforma-za-zhittja-rozpochne-protseduru-mpchmentu-volodimira-zelenskogo.html">
<a href="/2387791-opozitsjna-platforma-za-zhittja-rozpochne-protseduru-mpchmentu-volodimira-zelenskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Опозиційна платформа - За життя&#34; розпочне процедуру імпічменту Володимира Зеленського</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:25:00+00:00">
04 февраля 2021 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Закриття телеканалів: у Верховній Раді розділились думки депутатів" data-vr-contentbox-url="/2387794-zakrittja-telekanalv-u-verhovnj-rad-rozdlilis-dumki-deputatv.html">
<a href="/2387794-zakrittja-telekanalv-u-verhovnj-rad-rozdlilis-dumki-deputatv.html">
<div class="info">
<span class="news-title" data-vr-headline>Закриття телеканалів: у Верховній Раді розділились думки депутатів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:21:00+00:00">
04 февраля 2021 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Заворушення біля телеканалу &#34;НАШ&#34;: хто пікетував будівлю мовника?" data-vr-contentbox-url="/2387792-zavorushennja-blja-telekanalu-nash-hto-pketuvav-budvlju-movnika.html">
<a href="/2387792-zavorushennja-blja-telekanalu-nash-hto-pketuvav-budvlju-movnika.html">
<div class="info">
<span class="news-title" data-vr-headline>Заворушення біля телеканалу &#34;НАШ&#34;: хто пікетував будівлю мовника?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:15:00+00:00">
04 февраля 2021 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хто такі мисливці за вакцинами? - дивіться у “Подробицях тижня”" data-vr-contentbox-url="/2387788-hto-tak-mislivts-za-vaktsinami-divtsja-u-podrobitsjah-tizhnja.html">
<a href="/2387788-hto-tak-mislivts-za-vaktsinami-divtsja-u-podrobitsjah-tizhnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Хто такі мисливці за вакцинами? - дивіться у “Подробицях тижня”</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:11:00+00:00">
04 февраля 2021 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Країни ЄС заявляють про ризики від вакцини “Астра-Зенека”" data-vr-contentbox-url="/2387789-krani-s-zajavljajut-pro-riziki-vd-vaktsini-astra-zeneka.html">
<a href="/2387789-krani-s-zajavljajut-pro-riziki-vd-vaktsini-astra-zeneka.html">
<div class="info">
<span class="news-title" data-vr-headline>Країни ЄС заявляють про ризики від вакцини “Астра-Зенека”</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:05:00+00:00">
04 февраля 2021 21:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В МОЗ рассказали, сколько людей получат вакцину от COVID" data-vr-contentbox-url="/2387797-v-moz-rasskazali-skolko-ljudej-poluchat-vaktsinu-ot-covid.html">
<a href="/2387797-v-moz-rasskazali-skolko-ljudej-poluchat-vaktsinu-ot-covid.html">
<div class="info">
<span class="news-title" data-vr-headline>В МОЗ рассказали, сколько людей получат вакцину от COVID</span>
<em class="date" data-date="2021-02-04 21:03:12+00:00">
04 февраля 2021 21:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голодний бунт: на Львівщині медики сидять без роботи" data-vr-contentbox-url="/2387790-golodnij-bunt-na-lvvschin-mediki-sidjat-bez-roboti.html">
<a href="/2387790-golodnij-bunt-na-lvvschin-mediki-sidjat-bez-roboti.html">
<div class="info">
<span class="news-title" data-vr-headline>Голодний бунт: на Львівщині медики сидять без роботи</span>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 20:55:00+00:00">
04 февраля 2021 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Львові медики врятували народжену з COVID-19 дитину" data-vr-contentbox-url="/2387785-u-lvov-mediki-vrjatuvali-narodzhenu-z-covid-19-ditinu.html">
<a href="/2387785-u-lvov-mediki-vrjatuvali-narodzhenu-z-covid-19-ditinu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Львові медики врятували народжену з COVID-19 дитину</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 20:45:00+00:00">
04 февраля 2021 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: позитивні тести отримали понад 5 тисяч жителів" data-vr-contentbox-url="/2387786-covid-19-v-ukran-pozitivn-testi-otrimali-ponad-5-tisjach-zhitelv.html">
<a href="/2387786-covid-19-v-ukran-pozitivn-testi-otrimali-ponad-5-tisjach-zhitelv.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: позитивні тести отримали понад 5 тисяч жителів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 20:41:00+00:00">
04 февраля 2021 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцина AstraZeneca &#34;потеряла&#34; доверие еще одной страны" data-vr-contentbox-url="/2387781-vaktsina-astrazeneca-poterjala-doverie-esche-odnoj-strany.html">
<a href="/2387781-vaktsina-astrazeneca-poterjala-doverie-esche-odnoj-strany.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцина AstraZeneca &#34;потеряла&#34; доверие еще одной страны</span>
<em class="date" data-date="2021-02-04 20:38:45+00:00">
04 февраля 2021 20:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні карантин затягнеться на три місяці" data-vr-contentbox-url="/2387787-v-ukran-karantin-zatjagnetsja-na-tri-msjats.html">
<a href="/2387787-v-ukran-karantin-zatjagnetsja-na-tri-msjats.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні карантин затягнеться на три місяці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 20:35:00+00:00">
04 февраля 2021 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тернопільського стрільця по дітях взяли під варту" data-vr-contentbox-url="/2387783-ternoplskogo-strltsja-po-dtjah-vzjali-pd-vartu.html">
<a href="/2387783-ternoplskogo-strltsja-po-dtjah-vzjali-pd-vartu.html">
<div class="info">
<span class="news-title" data-vr-headline>Тернопільського стрільця по дітях взяли під варту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 20:31:00+00:00">
04 февраля 2021 20:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Миссия МВФ продолжила работу в Украине" data-vr-contentbox-url="/2387777-missija-mvf-prodolzhila-rabotu-v-ukraine.html">
<a href="/2387777-missija-mvf-prodolzhila-rabotu-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>Миссия МВФ продолжила работу в Украине</span>
<em class="date" data-date="2021-02-04 20:26:07+00:00">
04 февраля 2021 20:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Греції вибухнув цілий готель" data-vr-contentbox-url="/2387782-u-grets-vibuhnuv-tslij-gotel.html">
<a href="/2387782-u-grets-vibuhnuv-tslij-gotel.html">
<div class="info">
<span class="news-title" data-vr-headline>У Греції вибухнув цілий готель</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 20:25:00+00:00">
04 февраля 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аварія на Запорізькій ТЕС налякала місцевих жителів" data-vr-contentbox-url="/2387784-avarja-na-zaporzkj-tes-naljakala-mstsevih-zhitelv.html">
<a href="/2387784-avarja-na-zaporzkj-tes-naljakala-mstsevih-zhitelv.html">
<div class="info">
<span class="news-title" data-vr-headline>Аварія на Запорізькій ТЕС налякала місцевих жителів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 20:21:00+00:00">
04 февраля 2021 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Розслідування харківської пожежі: які версії розглядає поліція?" data-vr-contentbox-url="/2387779-rozslduvannja-harkvsko-pozhezh-jak-vers-rozgljada-poltsja.html">
<a href="/2387779-rozslduvannja-harkvsko-pozhezh-jak-vers-rozgljada-poltsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Розслідування харківської пожежі: які версії розглядає поліція?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 20:15:00+00:00">
04 февраля 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент та прем&#39;єр-міністр України висловили співчуття родинам загиблих на Запоріжжі" data-vr-contentbox-url="/2387778-prezident-ta-premr-mnstr-ukrani-vislovili-spvchuttja-rodinam-zagiblih-na-zaporzhzh.html">
<a href="/2387778-prezident-ta-premr-mnstr-ukrani-vislovili-spvchuttja-rodinam-zagiblih-na-zaporzhzh.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент та прем&#39;єр-міністр України висловили співчуття родинам загиблих на Запоріжжі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 20:11:00+00:00">
04 февраля 2021 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожежа у Запоріжжі: поліція назвала ймовірні причини займання" data-vr-contentbox-url="/2387780-pozhezha-u-zaporzhzh-poltsja-nazvala-jmovrn-prichini-zajmannja.html">
<a href="/2387780-pozhezha-u-zaporzhzh-poltsja-nazvala-jmovrn-prichini-zajmannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожежа у Запоріжжі: поліція назвала ймовірні причини займання</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 20:05:00+00:00">
04 февраля 2021 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Илон Маск ввел &#34;монополию&#34; на орбиту Земли" data-vr-contentbox-url="/2387776-ilon-mask-vvel-monopoliju-na-orbitu-zemli.html">
<a href="/2387776-ilon-mask-vvel-monopoliju-na-orbitu-zemli.html">
<div class="info">
<span class="news-title" data-vr-headline>Илон Маск ввел &#34;монополию&#34; на орбиту Земли</span>
<em class="date" data-date="2021-02-04 20:03:16+00:00">
04 февраля 2021 20:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден дал прогноз об импичменте Трампа" data-vr-contentbox-url="/2387774-bajden-dal-prognoz-ob-impichmente-trampa.html">
<a href="/2387774-bajden-dal-prognoz-ob-impichmente-trampa.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден дал прогноз об импичменте Трампа</span>
<em class="date" data-date="2021-02-04 19:52:59+00:00">
04 февраля 2021 19:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Швеции появятся необычные &#34;ковид-паспорта&#34;: в чем особенность" data-vr-contentbox-url="/2387775-v-shvetsii-pojavjatsja-neobychnye-kovid-pasporta-v-chem-osobennost.html">
<a href="/2387775-v-shvetsii-pojavjatsja-neobychnye-kovid-pasporta-v-chem-osobennost.html">
<div class="info">
<span class="news-title" data-vr-headline>В Швеции появятся необычные &#34;ковид-паспорта&#34;: в чем особенность</span>
<em class="date" data-date="2021-02-04 19:31:45+00:00">
04 февраля 2021 19:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Мужчина угнал авто с COVID-вакцинами внутри" data-vr-contentbox-url="/2387773-muzhchina-ugnal-avto-s-covid-vaktsinami-vnutri.html">
<a href="/2387773-muzhchina-ugnal-avto-s-covid-vaktsinami-vnutri.html">
<div class="info">
<span class="news-title" data-vr-headline>Мужчина угнал авто с COVID-вакцинами внутри</span>
<em class="date" data-date="2021-02-04 19:28:06+00:00">
04 февраля 2021 19:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Шанхаї почнуть виробляти суперчарджери для електроавтомобілів" data-vr-contentbox-url="/2387765-u-shanha-pochnut-virobljati-superchardzheri-dlja-elektroavtomoblv.html">
<a href="/2387765-u-shanha-pochnut-virobljati-superchardzheri-dlja-elektroavtomoblv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Шанхаї почнуть виробляти суперчарджери для електроавтомобілів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 19:21:00+00:00">
04 февраля 2021 19:21
</em>
 </div>
</a>
</li>
<li data-vr-contentbox="У Китаї штучно викликали дощ за допомогою звукових хвиль" data-vr-contentbox-url="/2387766-u-kita-shtuchno-viklikali-dosch-za-dopomogoju-zvukovih-hvil.html">
<a href="/2387766-u-kita-shtuchno-viklikali-dosch-za-dopomogoju-zvukovih-hvil.html">
<div class="info">
<span class="news-title" data-vr-headline>У Китаї штучно викликали дощ за допомогою звукових хвиль</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 19:15:00+00:00">
04 февраля 2021 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канабіс можуть використовувати у боротьбі з COVID-19" data-vr-contentbox-url="/2387763-kanabs-mozhut-vikoristovuvati-u-borotb-z-covid-19.html">
<a href="/2387763-kanabs-mozhut-vikoristovuvati-u-borotb-z-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Канабіс можуть використовувати у боротьбі з COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 19:11:00+00:00">
04 февраля 2021 19:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Хмельницким произошла вспышка опасной кишечной инфекции " data-vr-contentbox-url="/2387772-pod-hmelnitskim-proizoshla-vspyshka-opasnoj-kishechnoj-infektsii.html">
<a href="/2387772-pod-hmelnitskim-proizoshla-vspyshka-opasnoj-kishechnoj-infektsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Хмельницким произошла вспышка опасной кишечной инфекции </span>
<em class="date" data-date="2021-02-04 19:05:01+00:00">
04 февраля 2021 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинація від COVID-19: Швейцарія відмовилась від сироватки “Астра-Зенека”" data-vr-contentbox-url="/2387764-vaktsinatsja-vd-covid-19-shvejtsarja-vdmovilas-vd-sirovatki-astra-zeneka.html">
<a href="/2387764-vaktsinatsja-vd-covid-19-shvejtsarja-vdmovilas-vd-sirovatki-astra-zeneka.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинація від COVID-19: Швейцарія відмовилась від сироватки “Астра-Зенека”</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 19:05:00+00:00">
04 февраля 2021 19:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ВОЗ научит украинских медиков вакцинировать от COVID" data-vr-contentbox-url="/2387770-voz-nauchit-ukrainskih-medikov-vaktsinirovat-ot-covid.html">
<a href="/2387770-voz-nauchit-ukrainskih-medikov-vaktsinirovat-ot-covid.html">
<div class="info">
<span class="news-title" data-vr-headline>ВОЗ научит украинских медиков вакцинировать от COVID</span>
<em class="date" data-date="2021-02-04 19:00:48+00:00">
04 февраля 2021 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Британії почали масово тестувати жителів на новий штам COVID-19" data-vr-contentbox-url="/2387761-u-britan-pochali-masovo-testuvati-zhitelv-na-novij-shtam-covid-19.html">
<a href="/2387761-u-britan-pochali-masovo-testuvati-zhitelv-na-novij-shtam-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У Британії почали масово тестувати жителів на новий штам COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:55:00+00:00">
04 февраля 2021 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Південь Франції накрила повінь" data-vr-contentbox-url="/2387760-pvden-frants-nakrila-povn.html">
<a href="/2387760-pvden-frants-nakrila-povn.html">
<div class="info">
<span class="news-title" data-vr-headline>Південь Франції накрила повінь</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:51:00+00:00">
04 февраля 2021 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У світі нарахували близько 4 тисяч мутацій COVID-19" data-vr-contentbox-url="/2387759-u-svt-narahuvali-blizko-4-tisjach-mutatsj-covid-19.html">
<a href="/2387759-u-svt-narahuvali-blizko-4-tisjach-mutatsj-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У світі нарахували близько 4 тисяч мутацій COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:51:00+00:00">
04 февраля 2021 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple спасла от смерти мировой рынок смартфонов" data-vr-contentbox-url="/2387768-apple-spasla-ot-smerti-mirovoj-rynok-smartfonov.html">
<a href="/2387768-apple-spasla-ot-smerti-mirovoj-rynok-smartfonov.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple спасла от смерти мировой рынок смартфонов</span>
<em class="date" data-date="2021-02-04 18:49:15+00:00">
04 февраля 2021 18:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині зафіксували найбільшу повінь за десятиліття" data-vr-contentbox-url="/2387756-u-nmechchin-zafksuvali-najblshu-povn-za-desjatilttja.html">
<a href="/2387756-u-nmechchin-zafksuvali-najblshu-povn-za-desjatilttja.html">
<div class="info">
<span class="news-title" data-vr-headline>У Німеччині зафіксували найбільшу повінь за десятиліття</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:45:00+00:00">
04 февраля 2021 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США заявили чим загрожує будівництво газогону “Північний потік-2”" data-vr-contentbox-url="/2387757-u-ssha-zajavili-chim-zagrozhu-budvnitstvo-gazogonu-pvnchnij-potk-2.html">
<a href="/2387757-u-ssha-zajavili-chim-zagrozhu-budvnitstvo-gazogonu-pvnchnij-potk-2.html">
<div class="info">
<span class="news-title" data-vr-headline>У США заявили чим загрожує будівництво газогону “Північний потік-2”</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:41:00+00:00">
04 февраля 2021 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В одном одеяле: голую Ани Лорак запечатлели на улице" data-vr-contentbox-url="/2387767-v-odnom-odejale-goluju-ani-lorak-zapechatleli-na-ulitse.html">
<a href="/2387767-v-odnom-odejale-goluju-ani-lorak-zapechatleli-na-ulitse.html">
<div class="info">
<span class="news-title" data-vr-headline>В одном одеяле: голую Ани Лорак запечатлели на улице</span>
<em class="date" data-date="2021-02-04 18:40:56+00:00">
04 февраля 2021 18:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США готують санкції проти Росії" data-vr-contentbox-url="/2387758-u-ssha-gotujut-sankts-proti-ros.html">
<a href="/2387758-u-ssha-gotujut-sankts-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>У США готують санкції проти Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:35:00+00:00">
04 февраля 2021 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом обиженная работница совершила поджог гостиницы" data-vr-contentbox-url="/2387771-pod-kievom-obizhennaja-rabotnitsa-sovershila-podzhog-gostinitsy.html">
<a href="/2387771-pod-kievom-obizhennaja-rabotnitsa-sovershila-podzhog-gostinitsy.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Киевом обиженная работница совершила поджог гостиницы</span>
<em class="date" data-date="2021-02-04 18:33:56+00:00">
04 февраля 2021 18:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент США призупинив виведення військ з Німеччини" data-vr-contentbox-url="/2387753-prezident-ssha-prizupiniv-vivedennja-vjsk-z-nmechchini.html">
<a href="/2387753-prezident-ssha-prizupiniv-vivedennja-vjsk-z-nmechchini.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент США призупинив виведення військ з Німеччини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:31:00+00:00">
04 февраля 2021 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США випробували найдосконалішу версію винищувача" data-vr-contentbox-url="/2387754-u-ssha-viprobuvali-najdoskonalshu-versju-vinischuvacha.html">
<a href="/2387754-u-ssha-viprobuvali-najdoskonalshu-versju-vinischuvacha.html">
<div class="info">
<span class="news-title" data-vr-headline>У США випробували найдосконалішу версію винищувача</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:25:00+00:00">
04 февраля 2021 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Съезд &#34;ОПЗЖ&#34; принял резолюцию о начале процедуры импичмента президента Зеленского" data-vr-contentbox-url="/2387746-sezd-opzzh-prinjal-rezoljutsiju-o-nachale-protsedury-impichmenta-prezidenta-zelenskogo.html">
<a href="/2387746-sezd-opzzh-prinjal-rezoljutsiju-o-nachale-protsedury-impichmenta-prezidenta-zelenskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Съезд &#34;ОПЗЖ&#34; принял резолюцию о начале процедуры импичмента президента Зеленского</span>
<em class="date" data-date="2021-02-04 18:24:35+00:00">
04 февраля 2021 18:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні розпочались перші військові навчання за стандартами НАТО" data-vr-contentbox-url="/2387755-v-ukran-rozpochalis-persh-vjskov-navchannja-za-standartami-nato.html">
<a href="/2387755-v-ukran-rozpochalis-persh-vjskov-navchannja-za-standartami-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні розпочались перші військові навчання за стандартами НАТО</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:21:00+00:00">
04 февраля 2021 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Amazon построит 100-метровый небоскреб в форме спирали (фото)" data-vr-contentbox-url="/2387744-amazon-postroit-100-metrovyj-neboskreb-v-forme-spirali-foto.html">
<a href="/2387744-amazon-postroit-100-metrovyj-neboskreb-v-forme-spirali-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Amazon построит 100-метровый небоскреб в форме спирали (фото)</span>
<em class="date" data-date="2021-02-04 18:15:57+00:00">
04 февраля 2021 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Український військовий перебуває у полоні бойовиків" data-vr-contentbox-url="/2387750-ukranskij-vjskovij-perebuva-u-polon-bojovikv.html">
<a href="/2387750-ukranskij-vjskovij-perebuva-u-polon-bojovikv.html">
<div class="info">
<span class="news-title" data-vr-headline>Український військовий перебуває у полоні бойовиків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:15:00+00:00">
04 февраля 2021 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: бойовики обстрілюють у темряві" data-vr-contentbox-url="/2387752-vjna-na-donbas-bojoviki-obstrljujut-u-temrjav.html">
<a href="/2387752-vjna-na-donbas-bojoviki-obstrljujut-u-temrjav.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: бойовики обстрілюють у темряві</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:11:00+00:00">
04 февраля 2021 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый хозяйственный" data-vr-contentbox-url="/2387745-kakoj-znak-zodiaka-samyj-hozjajstvennyj-3.html">
<a href="/2387745-kakoj-znak-zodiaka-samyj-hozjajstvennyj-3.html">
<div class="info">
<span class="news-title" data-vr-headline>Какой знак зодиака самый хозяйственный</span>
<em class="date" data-date="2021-02-04 18:10:21+00:00">
04 февраля 2021 18:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Економіка України: уряд знову підвищить тарифи на електроенергію" data-vr-contentbox-url="/2387751-ekonomka-ukrani-urjad-znovu-pdvischit-tarifi-na-elektroenergju.html">
<a href="/2387751-ekonomka-ukrani-urjad-znovu-pdvischit-tarifi-na-elektroenergju.html">
<div class="info">
<span class="news-title" data-vr-headline>Економіка України: уряд знову підвищить тарифи на електроенергію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:05:00+00:00">
04 февраля 2021 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новое лицо и руки: в США прошла уникальная операция" data-vr-contentbox-url="/2387743-novoe-litso-i-ruki-v-ssha-proshla-unikalnaja-operatsija.html">
<a href="/2387743-novoe-litso-i-ruki-v-ssha-proshla-unikalnaja-operatsija.html">
<div class="info">
<span class="news-title" data-vr-headline>Новое лицо и руки: в США прошла уникальная операция</span>
<em class="date" data-date="2021-02-04 18:02:10+00:00">
04 февраля 2021 18:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кайли Миноуг выходит замуж" data-vr-contentbox-url="/2387742-kajli-minoug-vyhodit-zamuzh-2.html">
<a href="/2387742-kajli-minoug-vyhodit-zamuzh-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Кайли Миноуг выходит замуж</span>
<em class="date" data-date="2021-02-04 17:58:52+00:00">
04 февраля 2021 17:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Львівщині медики оголосили голодний бунт" data-vr-contentbox-url="/2387748-na-lvvschin-mediki-ogolosili-golodnij-bunt.html">
<a href="/2387748-na-lvvschin-mediki-ogolosili-golodnij-bunt.html">
<div class="info">
<span class="news-title" data-vr-headline>На Львівщині медики оголосили голодний бунт</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 17:55:00+00:00">
04 февраля 2021 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: карантин продовжать до 30 квітня" data-vr-contentbox-url="/2387747-covid-19-v-ukran-karantin-prodovzhat-do-30-kvtnja.html">
<a href="/2387747-covid-19-v-ukran-karantin-prodovzhat-do-30-kvtnja.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: карантин продовжать до 30 квітня</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 17:51:00+00:00">
04 февраля 2021 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожежа у Запоріжжі: хто понесе відповідальність за смерть людей" data-vr-contentbox-url="/2387749-pozhezha-u-zaporzhzh-hto-ponese-vdpovdalnst-za-smert-ljudej.html">
<a href="/2387749-pozhezha-u-zaporzhzh-hto-ponese-vdpovdalnst-za-smert-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожежа у Запоріжжі: хто понесе відповідальність за смерть людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 17:49:00+00:00">
04 февраля 2021 17:49
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пожар в COVID-больнице: полиция рассматривает несколько версий" data-vr-contentbox-url="/2387741-pozhar-v-covid-bolnitse-politsija-rassmatrivaet-neskolko-versij.html">
<a href="/2387741-pozhar-v-covid-bolnitse-politsija-rassmatrivaet-neskolko-versij.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожар в COVID-больнице: полиция рассматривает несколько версий</span>
<em class="date" data-date="2021-02-04 17:45:53+00:00">
04 февраля 2021 17:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американські вчені досягають успіху у розробці вакцини проти ВІЛ" data-vr-contentbox-url="/2387762-amerikansk-vchen-dosjagajut-usphu-u-rozrobts-vaktsini-proti-vl.html">
<a href="/2387762-amerikansk-vchen-dosjagajut-usphu-u-rozrobts-vaktsini-proti-vl.html">
<div class="info">
<span class="news-title" data-vr-headline>Американські вчені досягають успіху у розробці вакцини проти ВІЛ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 17:45:00+00:00">
04 февраля 2021 17:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В вопросе тарифов нужно исходить из интересов украинцев, а не МВФ - Юрий Бойко" data-vr-contentbox-url="/2387739-v-voprose-tarifov-nuzhno-ishodit-iz-interesov-ukraintsev-a-ne-mvf-jurij-bojko.html">
<a href="/2387739-v-voprose-tarifov-nuzhno-ishodit-iz-interesov-ukraintsev-a-ne-mvf-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>В вопросе тарифов нужно исходить из интересов украинцев, а не МВФ - Юрий Бойко</span>
<em class="date" data-date="2021-02-04 17:43:20+00:00">
04 февраля 2021 17:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Греции мощный взрыв разнес гостиницу (видео)" data-vr-contentbox-url="/2387740-v-gretsii-moschnyj-vzryv-raznes-gostinitsu-video.html">
<a href="/2387740-v-gretsii-moschnyj-vzryv-raznes-gostinitsu-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Греции мощный взрыв разнес гостиницу (видео)</span>
<em class="date" data-date="2021-02-04 17:33:45+00:00">
04 февраля 2021 17:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые &#34;научили&#34; шпинат отправлять электронные письма" data-vr-contentbox-url="/2387738-uchenye-nauchili-shpinat-otpravljat-elektronnye-pisma.html">
<a href="/2387738-uchenye-nauchili-shpinat-otpravljat-elektronnye-pisma.html">
<div class="info">
<span class="news-title" data-vr-headline>Ученые &#34;научили&#34; шпинат отправлять электронные письма</span>
<em class="date" data-date="2021-02-04 17:28:49+00:00">
04 февраля 2021 17:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Новое похолодание: синоптики шокировали прогнозом погоды" data-vr-contentbox-url="/2387737-novoe-poholodanie-sinoptiki-shokirovali-prognozom-pogody.html">
<a href="/2387737-novoe-poholodanie-sinoptiki-shokirovali-prognozom-pogody.html">
<div class="info">
<span class="news-title" data-vr-headline>Новое похолодание: синоптики шокировали прогнозом погоды</span>
<em class="date" data-date="2021-02-04 17:13:42+00:00">
04 февраля 2021 17:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Экстренная поддержка: Украина окажет содействие своим авиаперевозчикам" data-vr-contentbox-url="/2387736-ekstrennaja-podderzhka-ukraina-okazhet-sodejstvie-svoim-aviaperevozchikam.html">
<a href="/2387736-ekstrennaja-podderzhka-ukraina-okazhet-sodejstvie-svoim-aviaperevozchikam.html">
<div class="info">
<span class="news-title" data-vr-headline>Экстренная поддержка: Украина окажет содействие своим авиаперевозчикам</span>
<em class="date" data-date="2021-02-04 17:05:51+00:00">
04 февраля 2021 17:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине проверят больницы с кислородными системами" data-vr-contentbox-url="/2387735-v-ukraine-proverjat-bolnitsy-s-kislorodnymi-sistemami.html">
<a href="/2387735-v-ukraine-proverjat-bolnitsy-s-kislorodnymi-sistemami.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине проверят больницы с кислородными системами</span>
<em class="date" data-date="2021-02-04 16:58:19+00:00">
04 февраля 2021 16:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чем полезна черника: ответ медиков" data-vr-contentbox-url="/2387733-chem-polezna-chernika-otvet-medikov.html">
<a href="/2387733-chem-polezna-chernika-otvet-medikov.html">
<div class="info">
<span class="news-title" data-vr-headline>Чем полезна черника: ответ медиков</span>
<em class="date" data-date="2021-02-04 16:45:05+00:00">
04 февраля 2021 16:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одессе арестовали высокопоставленную чиновницу миграционной службы" data-vr-contentbox-url="/2387734-v-odesse-arestovali-vysokopostavlennuju-chinovnitsu-migratsionnoj-sluzhby.html">
<a href="/2387734-v-odesse-arestovali-vysokopostavlennuju-chinovnitsu-migratsionnoj-sluzhby.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одессе арестовали высокопоставленную чиновницу миграционной службы</span>
<em class="date" data-date="2021-02-04 16:29:18+00:00">
04 февраля 2021 16:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рада приняла закон о дистанционной работе" data-vr-contentbox-url="/2387730-rada-prinjala-zakon-o-distantsionnoj-rabote.html">
<a href="/2387730-rada-prinjala-zakon-o-distantsionnoj-rabote.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада приняла закон о дистанционной работе</span>
<em class="date" data-date="2021-02-04 16:24:20+00:00">
04 февраля 2021 16:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Монетний двір Канади випустив золоту писанку" data-vr-contentbox-url="/2387695-monetnij-dvr-kanadi-vipustiv-zolotu-pisanku.html">
<a href="/2387695-monetnij-dvr-kanadi-vipustiv-zolotu-pisanku.html">
<div class="info">
<span class="news-title" data-vr-headline>Монетний двір Канади випустив золоту писанку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 16:07:00+00:00">
04 февраля 2021 16:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Pfizer рассказали о вакцине для Украины" data-vr-contentbox-url="/2387731-v-pfizer-rasskazali-o-vaktsine-dlja-ukrainy.html">
<a href="/2387731-v-pfizer-rasskazali-o-vaktsine-dlja-ukrainy.html">
<div class="info">
<span class="news-title" data-vr-headline>В Pfizer рассказали о вакцине для Украины</span>
<em class="date" data-date="2021-02-04 16:06:19+00:00">
04 февраля 2021 16:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ломаченко отказали в реванше: Лопес назвал следующего соперника (видео)" data-vr-contentbox-url="/2387720-lomachenko-otkazali-v-revanshe-lopes-nazval-sledujuschego-sopernika-video.html">
<a href="/2387720-lomachenko-otkazali-v-revanshe-lopes-nazval-sledujuschego-sopernika-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Ломаченко отказали в реванше: Лопес назвал следующего соперника (видео)</span>
<em class="date" data-date="2021-02-04 16:00:31+00:00">
04 февраля 2021 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В мире циркулирует 4 тысячи штаммов COVID" data-vr-contentbox-url="/2387723-v-mire-tsirkuliruet-4-tysjachi-shtammov-covid.html">
<a href="/2387723-v-mire-tsirkuliruet-4-tysjachi-shtammov-covid.html">
<div class="info">
<span class="news-title" data-vr-headline>В мире циркулирует 4 тысячи штаммов COVID</span>
<em class="date" data-date="2021-02-04 15:54:52+00:00">
04 февраля 2021 15:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Донецком обнаружен огромный оружейный тайник (фото)" data-vr-contentbox-url="/2387729-pod-donetskom-obnaruzhen-ogromnyj-oruzhejnyj-tajnik-foto.html">
<a href="/2387729-pod-donetskom-obnaruzhen-ogromnyj-oruzhejnyj-tajnik-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Донецком обнаружен огромный оружейный тайник (фото)</span>
<em class="date" data-date="2021-02-04 15:49:34+00:00">
04 февраля 2021 15:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На пожар в больнице Запорожья отреагировали в ВОЗ" data-vr-contentbox-url="/2387727-na-pozhar-v-bolnitse-zaporozhja-otreagirovali-v-voz.html">
<a href="/2387727-na-pozhar-v-bolnitse-zaporozhja-otreagirovali-v-voz.html">
<div class="info">
<span class="news-title" data-vr-headline>На пожар в больнице Запорожья отреагировали в ВОЗ</span>
<em class="date" data-date="2021-02-04 15:48:06+00:00">
04 февраля 2021 15:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Винницей водитель ЗИЛа сбил односельчанина и сбросил тело в реку (фото)" data-vr-contentbox-url="/2387726-pod-vinnitsej-voditel-zila-sbil-odnoselchanina-i-sbrosil-telo-v-reku-foto.html">
<a href="/2387726-pod-vinnitsej-voditel-zila-sbil-odnoselchanina-i-sbrosil-telo-v-reku-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Винницей водитель ЗИЛа сбил односельчанина и сбросил тело в реку (фото)</span>
<em class="date" data-date="2021-02-04 15:47:27+00:00">
04 февраля 2021 15:47
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пожар в COVID-больнице: Степанов рассказал детали" data-vr-contentbox-url="/2387724-pozhar-v-covid-bolnitse-stepanov-rasskazal-detali.html">
<a href="/2387724-pozhar-v-covid-bolnitse-stepanov-rasskazal-detali.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожар в COVID-больнице: Степанов рассказал детали</span>
<em class="date" data-date="2021-02-04 15:22:49+00:00">
04 февраля 2021 15:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Цены на еду достигли семилетнего максимума" data-vr-contentbox-url="/2387717-tseny-na-edu-dostigli-semiletnego-maksimuma.html">
<a href="/2387717-tseny-na-edu-dostigli-semiletnego-maksimuma.html">
<div class="info">
<span class="news-title" data-vr-headline>Цены на еду достигли семилетнего максимума</span>
<em class="date" data-date="2021-02-04 15:21:46+00:00">
04 февраля 2021 15:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ляшко назвал процент летальности от COVID в Украине" data-vr-contentbox-url="/2387722-ljashko-nazval-protsent-letalnosti-ot-covid-v-ukraine.html">
<a href="/2387722-ljashko-nazval-protsent-letalnosti-ot-covid-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>Ляшко назвал процент летальности от COVID в Украине</span>
<em class="date" data-date="2021-02-04 15:20:12+00:00">
04 февраля 2021 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Немецкий городок оказался отрезанным от земли: что произошло" data-vr-contentbox-url="/2387725-nemetskij-gorodok-okazalsja-otrezannym-ot-zemli-chto-proizoshlo.html">
<a href="/2387725-nemetskij-gorodok-okazalsja-otrezannym-ot-zemli-chto-proizoshlo.html">
<div class="info">
<span class="news-title" data-vr-headline>Немецкий городок оказался отрезанным от земли: что произошло</span>
<em class="date" data-date="2021-02-04 15:19:34+00:00">
04 февраля 2021 15:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Роналду продлит контракт с &#34;Ювентусом&#34;" data-vr-contentbox-url="/2387716-ronaldu-prodlit-trudovoj-dogovor-s-juventusom.html">
<a href="/2387716-ronaldu-prodlit-trudovoj-dogovor-s-juventusom.html">
<div class="info">
<span class="news-title" data-vr-headline>Роналду продлит контракт с &#34;Ювентусом&#34;</span>
<em class="date" data-date="2021-02-04 14:50:48+00:00">
04 февраля 2021 14:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Усиленный карантин продлится до весны 2022&#34; - Рубан " data-vr-contentbox-url="/2387715-usilennyj-karantin-prodlitsja-do-vesny-2022-ruban.html">
<a href="/2387715-usilennyj-karantin-prodlitsja-do-vesny-2022-ruban.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Усиленный карантин продлится до весны 2022&#34; - Рубан </span>
<em class="date" data-date="2021-02-04 14:34:46+00:00">
04 февраля 2021 14:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Минздраве обнародовали смертность украинцев от коронавируса" data-vr-contentbox-url="/2387719-v-minzdrave-obnarodovali-smertnost-ukraintsev-ot-koronavirusa.html">
<a href="/2387719-v-minzdrave-obnarodovali-smertnost-ukraintsev-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Минздраве обнародовали смертность украинцев от коронавируса</span>
<em class="date" data-date="2021-02-04 14:33:43+00:00">
04 февраля 2021 14:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Это пытка&#34;: блогерша из Чернигова разозлила сеть, сделав татуировку коту (фото)" data-vr-contentbox-url="/2387714-eto-pytka-blogersha-iz-chernigova-razozlila-set-sdelav-taturovku-kotu-foto.html">
<a href="/2387714-eto-pytka-blogersha-iz-chernigova-razozlila-set-sdelav-taturovku-kotu-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Это пытка&#34;: блогерша из Чернигова разозлила сеть, сделав татуировку коту (фото)</span>
<em class="date" data-date="2021-02-04 14:24:03+00:00">
04 февраля 2021 14:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Австрия ужесточит правила въезда в страну" data-vr-contentbox-url="/2387712-avstrija-uzhestochit-pravila-vezda-v-stranu.html">
<a href="/2387712-avstrija-uzhestochit-pravila-vezda-v-stranu.html">
<div class="info">
<span class="news-title" data-vr-headline>Австрия ужесточит правила въезда в страну</span>
<em class="date" data-date="2021-02-04 14:22:17+00:00">
04 февраля 2021 14:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Весила 9 кг в 15 лет: горе-мать довела дочь до полного истощения " data-vr-contentbox-url="/2387710-vesila-9-kg-v-15-let-gore-mat-dovela-doch-do-polnogo-istoschenija.html">
<a href="/2387710-vesila-9-kg-v-15-let-gore-mat-dovela-doch-do-polnogo-istoschenija.html">
<div class="info">
<span class="news-title" data-vr-headline>Весила 9 кг в 15 лет: горе-мать довела дочь до полного истощения </span>
<em class="date" data-date="2021-02-04 14:14:16+00:00">
04 февраля 2021 14:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Илон Маск хочет заставить людей управлять техникой силой мысли" data-vr-contentbox-url="/2387709-ilon-mask-hochet-zastavit-ljudej-upravljat-tehnikoj-siloj-mysli.html">
<a href="/2387709-ilon-mask-hochet-zastavit-ljudej-upravljat-tehnikoj-siloj-mysli.html">
<div class="info">
<span class="news-title" data-vr-headline>Илон Маск хочет заставить людей управлять техникой силой мысли</span>
<em class="date" data-date="2021-02-04 14:02:25+00:00">
04 февраля 2021 14:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирусные паспорта в Украине: Кабмин сделал важное заявление" data-vr-contentbox-url="/2387711-koronavirusnye-pasporta-v-ukraine-v-kabmine-sdelali-vazhnoe-zajavlenie.html">
<a href="/2387711-koronavirusnye-pasporta-v-ukraine-v-kabmine-sdelali-vazhnoe-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирусные паспорта в Украине: Кабмин сделал важное заявление</span>
<em class="date" data-date="2021-02-04 14:01:06+00:00">
04 февраля 2021 14:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине восстановят конкурсы для госслужащих" data-vr-contentbox-url="/2387708-v-ukraine-vosstanovjat-konkursy-dlja-gossluzhaschih.html">
<a href="/2387708-v-ukraine-vosstanovjat-konkursy-dlja-gossluzhaschih.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине восстановят конкурсы для госслужащих</span>
<em class="date" data-date="2021-02-04 13:48:52+00:00">
04 февраля 2021 13:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Во Львове правоохранитель &#34;под градусом&#34; устроил ДТП" data-vr-contentbox-url="/2387707-vo-lvove-pravoohranitel-pod-gradusom-ustroil-dtp.html">
<a href="/2387707-vo-lvove-pravoohranitel-pod-gradusom-ustroil-dtp.html">
<div class="info">
<span class="news-title" data-vr-headline>Во Львове правоохранитель &#34;под градусом&#34; устроил ДТП</span>
<em class="date" data-date="2021-02-04 13:32:16+00:00">
04 февраля 2021 13:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие продукты провоцируют хронические болезни" data-vr-contentbox-url="/2387705-kakie-produkty-provotsirujut-hronicheskie-bolezni.html">
<a href="/2387705-kakie-produkty-provotsirujut-hronicheskie-bolezni.html">
<div class="info">
<span class="news-title" data-vr-headline>Какие продукты провоцируют хронические болезни</span>
<em class="date" data-date="2021-02-04 13:30:28+00:00">
04 февраля 2021 13:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине запустят &#34;Единый портал сообщений о коррупции&#34;" data-vr-contentbox-url="/2387706-v-ukraine-zapustjat-edinyj-portal-soobschenij-o-korruptsii.html">
<a href="/2387706-v-ukraine-zapustjat-edinyj-portal-soobschenij-o-korruptsii.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине запустят &#34;Единый портал сообщений о коррупции&#34;</span>
<em class="date" data-date="2021-02-04 13:28:10+00:00">
04 февраля 2021 13:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У М&#39;янмі протестують проти хунти" data-vr-contentbox-url="/2387682-u-mjanm-protestujut-proti-hunti.html">
<a href="/2387682-u-mjanm-protestujut-proti-hunti.html">
<div class="info">
<span class="news-title" data-vr-headline>У М&#39;янмі протестують проти хунти</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 13:05:00+00:00">
04 февраля 2021 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Что носить весной: какая обувь будет в тренде в 2021 году" data-vr-contentbox-url="/2387668-chto-nosit-vesnoj-kakaja-obuv-budet-v-trende-v-2021-godu.html">
<a href="/2387668-chto-nosit-vesnoj-kakaja-obuv-budet-v-trende-v-2021-godu.html">
<div class="info">
<span class="news-title" data-vr-headline>Что носить весной: какая обувь будет в тренде в 2021 году</span>
<em class="date" data-date="2021-02-04 13:04:44+00:00">
04 февраля 2021 13:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рожала дома, но что-то пошло не так: в Киеве &#34;скорая&#34; приняла экстренные роды" data-vr-contentbox-url="/2387704-rozhala-doma-no-chto-to-poshlo-ne-tak-v-kieve-skoraja-prinjala-ekstrennye-rody.html">
<a href="/2387704-rozhala-doma-no-chto-to-poshlo-ne-tak-v-kieve-skoraja-prinjala-ekstrennye-rody.html">
<div class="info">
<span class="news-title" data-vr-headline>Рожала дома, но что-то пошло не так: в Киеве &#34;скорая&#34; приняла экстренные роды</span>
<em class="date" data-date="2021-02-04 13:00:39+00:00">
04 февраля 2021 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Переворот в Мьянме: военные заблокировали Facebook" data-vr-contentbox-url="/2387703-perevorot-v-mjanme-voennye-zablokirovali-facebook.html">
<a href="/2387703-perevorot-v-mjanme-voennye-zablokirovali-facebook.html">
<div class="info">
<span class="news-title" data-vr-headline>Переворот в Мьянме: военные заблокировали Facebook</span>
<em class="date" data-date="2021-02-04 12:52:39+00:00">
04 февраля 2021 12:52
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important" data-vr-contentbox="Вакцинация от COVID: в МОЗ рассказали, будут ли прививать людей с антителами" data-vr-contentbox-url="/2387802-vaktsinatsija-ot-covid-v-moz-rasskazali-budut-li-privivat-ljudej-s-antitelami.html">
<a href="/2387802-vaktsinatsija-ot-covid-v-moz-rasskazali-budut-li-privivat-ljudej-s-antitelami.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинация от COVID: в МОЗ рассказали, будут ли прививать людей с антителами</span>
<em class="date" data-date="2021-02-04 22:54:43+00:00">
04 февраля 2021 22:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Черниговом тигр до смерти загрыз работника зоопарка" data-vr-contentbox-url="/2387806-pod-chernigovom-tigr-do-smerti-zagryz-rabotnika-zooparka.html">
<a href="/2387806-pod-chernigovom-tigr-do-smerti-zagryz-rabotnika-zooparka.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Черниговом тигр до смерти загрыз работника зоопарка</span>
<em class="date" data-date="2021-02-04 22:28:48+00:00">
04 февраля 2021 22:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В семье Суркисов произошло горе" data-vr-contentbox-url="/2387807-v-seme-surkisov-proizoshlo-gore.html">
<a href="/2387807-v-seme-surkisov-proizoshlo-gore.html">
<div class="info">
<span class="news-title" data-vr-headline>В семье Суркисов произошло горе</span>
<em class="date" data-date="2021-02-04 22:00:16+00:00">
04 февраля 2021 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лобода поразила фанатов откровенным платьем (фото)" data-vr-contentbox-url="/2387805-loboda-porazila-fanatov-otkrovennym-platem-foto.html">
<a href="/2387805-loboda-porazila-fanatov-otkrovennym-platem-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Лобода поразила фанатов откровенным платьем (фото)</span>
<em class="date" data-date="2021-02-04 21:55:10+00:00">
04 февраля 2021 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виклики і досягнення українських лікарів у боротьбі проти раку" data-vr-contentbox-url="/2387800-vikliki-dosjagnennja-ukranskih-lkarv-u-borotb-proti-raku.html">
<a href="/2387800-vikliki-dosjagnennja-ukranskih-lkarv-u-borotb-proti-raku.html">
<div class="info">
<span class="news-title" data-vr-headline>Виклики і досягнення українських лікарів у боротьбі проти раку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:45:00+00:00">
04 февраля 2021 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Рівненщині влаштували військові тренування за стандартами НАТО" data-vr-contentbox-url="/2387795-na-rvnenschin-vlashtuvali-vjskov-trenuvannja-za-standartami-nato.html">
<a href="/2387795-na-rvnenschin-vlashtuvali-vjskov-trenuvannja-za-standartami-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>На Рівненщині влаштували військові тренування за стандартами НАТО</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:41:00+00:00">
04 февраля 2021 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: як ветеринарка потрапила на фронт?" data-vr-contentbox-url="/2387796-vjna-na-donbas-jak-veterinarka-potrapila-na-front.html">
<a href="/2387796-vjna-na-donbas-jak-veterinarka-potrapila-na-front.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: як ветеринарка потрапила на фронт?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:35:00+00:00">
04 февраля 2021 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці підтримують ідею розпуску парламенту" data-vr-contentbox-url="/2387793-ukrants-pdtrimujut-deju-rozpusku-parlamentu.html">
<a href="/2387793-ukrants-pdtrimujut-deju-rozpusku-parlamentu.html">
<div class="info">
<span class="news-title" data-vr-headline>Українці підтримують ідею розпуску парламенту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:31:00+00:00">
04 февраля 2021 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Постковидный синдом: как распознать" data-vr-contentbox-url="/2387801-postkovidnyj-sindom-kak-raspoznat.html">
<a href="/2387801-postkovidnyj-sindom-kak-raspoznat.html">
<div class="info">
<span class="news-title" data-vr-headline>Постковидный синдом: как распознать</span>
<em class="date" data-date="2021-02-04 21:26:37+00:00">
04 февраля 2021 21:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; розпочне процедуру імпічменту Володимира Зеленського" data-vr-contentbox-url="/2387791-opozitsjna-platforma-za-zhittja-rozpochne-protseduru-mpchmentu-volodimira-zelenskogo.html">
<a href="/2387791-opozitsjna-platforma-za-zhittja-rozpochne-protseduru-mpchmentu-volodimira-zelenskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Опозиційна платформа - За життя&#34; розпочне процедуру імпічменту Володимира Зеленського</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:25:00+00:00">
04 февраля 2021 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Закриття телеканалів: у Верховній Раді розділились думки депутатів" data-vr-contentbox-url="/2387794-zakrittja-telekanalv-u-verhovnj-rad-rozdlilis-dumki-deputatv.html">
<a href="/2387794-zakrittja-telekanalv-u-verhovnj-rad-rozdlilis-dumki-deputatv.html">
<div class="info">
<span class="news-title" data-vr-headline>Закриття телеканалів: у Верховній Раді розділились думки депутатів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:21:00+00:00">
04 февраля 2021 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Заворушення біля телеканалу &#34;НАШ&#34;: хто пікетував будівлю мовника?" data-vr-contentbox-url="/2387792-zavorushennja-blja-telekanalu-nash-hto-pketuvav-budvlju-movnika.html">
<a href="/2387792-zavorushennja-blja-telekanalu-nash-hto-pketuvav-budvlju-movnika.html">
<div class="info">
<span class="news-title" data-vr-headline>Заворушення біля телеканалу &#34;НАШ&#34;: хто пікетував будівлю мовника?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:15:00+00:00">
04 февраля 2021 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хто такі мисливці за вакцинами? - дивіться у “Подробицях тижня”" data-vr-contentbox-url="/2387788-hto-tak-mislivts-za-vaktsinami-divtsja-u-podrobitsjah-tizhnja.html">
<a href="/2387788-hto-tak-mislivts-za-vaktsinami-divtsja-u-podrobitsjah-tizhnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Хто такі мисливці за вакцинами? - дивіться у “Подробицях тижня”</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:11:00+00:00">
04 февраля 2021 21:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В МОЗ рассказали, сколько людей получат вакцину от COVID" data-vr-contentbox-url="/2387797-v-moz-rasskazali-skolko-ljudej-poluchat-vaktsinu-ot-covid.html">
<a href="/2387797-v-moz-rasskazali-skolko-ljudej-poluchat-vaktsinu-ot-covid.html">
<div class="info">
<span class="news-title" data-vr-headline>В МОЗ рассказали, сколько людей получат вакцину от COVID</span>
<em class="date" data-date="2021-02-04 21:03:12+00:00">
04 февраля 2021 21:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голодний бунт: на Львівщині медики сидять без роботи" data-vr-contentbox-url="/2387790-golodnij-bunt-na-lvvschin-mediki-sidjat-bez-roboti.html">
<a href="/2387790-golodnij-bunt-na-lvvschin-mediki-sidjat-bez-roboti.html">
<div class="info">
<span class="news-title" data-vr-headline>Голодний бунт: на Львівщині медики сидять без роботи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 20:55:00+00:00">
04 февраля 2021 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Львові медики врятували народжену з COVID-19 дитину" data-vr-contentbox-url="/2387785-u-lvov-mediki-vrjatuvali-narodzhenu-z-covid-19-ditinu.html">
<a href="/2387785-u-lvov-mediki-vrjatuvali-narodzhenu-z-covid-19-ditinu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Львові медики врятували народжену з COVID-19 дитину</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 20:45:00+00:00">
04 февраля 2021 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: позитивні тести отримали понад 5 тисяч жителів" data-vr-contentbox-url="/2387786-covid-19-v-ukran-pozitivn-testi-otrimali-ponad-5-tisjach-zhitelv.html">
<a href="/2387786-covid-19-v-ukran-pozitivn-testi-otrimali-ponad-5-tisjach-zhitelv.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: позитивні тести отримали понад 5 тисяч жителів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 20:41:00+00:00">
04 февраля 2021 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні карантин затягнеться на три місяці" data-vr-contentbox-url="/2387787-v-ukran-karantin-zatjagnetsja-na-tri-msjats.html">
<a href="/2387787-v-ukran-karantin-zatjagnetsja-na-tri-msjats.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні карантин затягнеться на три місяці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 20:35:00+00:00">
04 февраля 2021 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тернопільського стрільця по дітях взяли під варту" data-vr-contentbox-url="/2387783-ternoplskogo-strltsja-po-dtjah-vzjali-pd-vartu.html">
<a href="/2387783-ternoplskogo-strltsja-po-dtjah-vzjali-pd-vartu.html">
<div class="info">
<span class="news-title" data-vr-headline>Тернопільського стрільця по дітях взяли під варту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 20:31:00+00:00">
04 февраля 2021 20:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Миссия МВФ продолжила работу в Украине" data-vr-contentbox-url="/2387777-missija-mvf-prodolzhila-rabotu-v-ukraine.html">
<a href="/2387777-missija-mvf-prodolzhila-rabotu-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>Миссия МВФ продолжила работу в Украине</span>
<em class="date" data-date="2021-02-04 20:26:07+00:00">
04 февраля 2021 20:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аварія на Запорізькій ТЕС налякала місцевих жителів" data-vr-contentbox-url="/2387784-avarja-na-zaporzkj-tes-naljakala-mstsevih-zhitelv.html">
<a href="/2387784-avarja-na-zaporzkj-tes-naljakala-mstsevih-zhitelv.html">
<div class="info">
<span class="news-title" data-vr-headline>Аварія на Запорізькій ТЕС налякала місцевих жителів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 20:21:00+00:00">
04 февраля 2021 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Розслідування харківської пожежі: які версії розглядає поліція?" data-vr-contentbox-url="/2387779-rozslduvannja-harkvsko-pozhezh-jak-vers-rozgljada-poltsja.html">
<a href="/2387779-rozslduvannja-harkvsko-pozhezh-jak-vers-rozgljada-poltsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Розслідування харківської пожежі: які версії розглядає поліція?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 20:15:00+00:00">
04 февраля 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент та прем&#39;єр-міністр України висловили співчуття родинам загиблих на Запоріжжі" data-vr-contentbox-url="/2387778-prezident-ta-premr-mnstr-ukrani-vislovili-spvchuttja-rodinam-zagiblih-na-zaporzhzh.html">
<a href="/2387778-prezident-ta-premr-mnstr-ukrani-vislovili-spvchuttja-rodinam-zagiblih-na-zaporzhzh.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент та прем&#39;єр-міністр України висловили співчуття родинам загиблих на Запоріжжі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 20:11:00+00:00">
04 февраля 2021 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожежа у Запоріжжі: поліція назвала ймовірні причини займання" data-vr-contentbox-url="/2387780-pozhezha-u-zaporzhzh-poltsja-nazvala-jmovrn-prichini-zajmannja.html">
<a href="/2387780-pozhezha-u-zaporzhzh-poltsja-nazvala-jmovrn-prichini-zajmannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожежа у Запоріжжі: поліція назвала ймовірні причини займання</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 20:05:00+00:00">
04 февраля 2021 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Илон Маск ввел &#34;монополию&#34; на орбиту Земли" data-vr-contentbox-url="/2387776-ilon-mask-vvel-monopoliju-na-orbitu-zemli.html">
<a href="/2387776-ilon-mask-vvel-monopoliju-na-orbitu-zemli.html">
<div class="info">
<span class="news-title" data-vr-headline>Илон Маск ввел &#34;монополию&#34; на орбиту Земли</span>
<em class="date" data-date="2021-02-04 20:03:16+00:00">
04 февраля 2021 20:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Швеции появятся необычные &#34;ковид-паспорта&#34;: в чем особенность" data-vr-contentbox-url="/2387775-v-shvetsii-pojavjatsja-neobychnye-kovid-pasporta-v-chem-osobennost.html">
<a href="/2387775-v-shvetsii-pojavjatsja-neobychnye-kovid-pasporta-v-chem-osobennost.html">
<div class="info">
<span class="news-title" data-vr-headline>В Швеции появятся необычные &#34;ковид-паспорта&#34;: в чем особенность</span>
<em class="date" data-date="2021-02-04 19:31:45+00:00">
04 февраля 2021 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Хмельницким произошла вспышка опасной кишечной инфекции " data-vr-contentbox-url="/2387772-pod-hmelnitskim-proizoshla-vspyshka-opasnoj-kishechnoj-infektsii.html">
<a href="/2387772-pod-hmelnitskim-proizoshla-vspyshka-opasnoj-kishechnoj-infektsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Хмельницким произошла вспышка опасной кишечной инфекции </span>
<em class="date" data-date="2021-02-04 19:05:01+00:00">
04 февраля 2021 19:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ВОЗ научит украинских медиков вакцинировать от COVID" data-vr-contentbox-url="/2387770-voz-nauchit-ukrainskih-medikov-vaktsinirovat-ot-covid.html">
<a href="/2387770-voz-nauchit-ukrainskih-medikov-vaktsinirovat-ot-covid.html">
<div class="info">
<span class="news-title" data-vr-headline>ВОЗ научит украинских медиков вакцинировать от COVID</span>
<em class="date" data-date="2021-02-04 19:00:48+00:00">
04 февраля 2021 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В одном одеяле: голую Ани Лорак запечатлели на улице" data-vr-contentbox-url="/2387767-v-odnom-odejale-goluju-ani-lorak-zapechatleli-na-ulitse.html">
<a href="/2387767-v-odnom-odejale-goluju-ani-lorak-zapechatleli-na-ulitse.html">
<div class="info">
<span class="news-title" data-vr-headline>В одном одеяле: голую Ани Лорак запечатлели на улице</span>
<em class="date" data-date="2021-02-04 18:40:56+00:00">
04 февраля 2021 18:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом обиженная работница совершила поджог гостиницы" data-vr-contentbox-url="/2387771-pod-kievom-obizhennaja-rabotnitsa-sovershila-podzhog-gostinitsy.html">
<a href="/2387771-pod-kievom-obizhennaja-rabotnitsa-sovershila-podzhog-gostinitsy.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Киевом обиженная работница совершила поджог гостиницы</span>
<em class="date" data-date="2021-02-04 18:33:56+00:00">
04 февраля 2021 18:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Съезд &#34;ОПЗЖ&#34; принял резолюцию о начале процедуры импичмента президента Зеленского" data-vr-contentbox-url="/2387746-sezd-opzzh-prinjal-rezoljutsiju-o-nachale-protsedury-impichmenta-prezidenta-zelenskogo.html">
<a href="/2387746-sezd-opzzh-prinjal-rezoljutsiju-o-nachale-protsedury-impichmenta-prezidenta-zelenskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Съезд &#34;ОПЗЖ&#34; принял резолюцию о начале процедуры импичмента президента Зеленского</span>
<em class="date" data-date="2021-02-04 18:24:35+00:00">
04 февраля 2021 18:24
</em>
</div>
</a>
</li>
 <li data-vr-contentbox="В Україні розпочались перші військові навчання за стандартами НАТО" data-vr-contentbox-url="/2387755-v-ukran-rozpochalis-persh-vjskov-navchannja-za-standartami-nato.html">
<a href="/2387755-v-ukran-rozpochalis-persh-vjskov-navchannja-za-standartami-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні розпочались перші військові навчання за стандартами НАТО</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:21:00+00:00">
04 февраля 2021 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Український військовий перебуває у полоні бойовиків" data-vr-contentbox-url="/2387750-ukranskij-vjskovij-perebuva-u-polon-bojovikv.html">
<a href="/2387750-ukranskij-vjskovij-perebuva-u-polon-bojovikv.html">
<div class="info">
<span class="news-title" data-vr-headline>Український військовий перебуває у полоні бойовиків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:15:00+00:00">
04 февраля 2021 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: бойовики обстрілюють у темряві" data-vr-contentbox-url="/2387752-vjna-na-donbas-bojoviki-obstrljujut-u-temrjav.html">
<a href="/2387752-vjna-na-donbas-bojoviki-obstrljujut-u-temrjav.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: бойовики обстрілюють у темряві</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:11:00+00:00">
04 февраля 2021 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый хозяйственный" data-vr-contentbox-url="/2387745-kakoj-znak-zodiaka-samyj-hozjajstvennyj-3.html">
<a href="/2387745-kakoj-znak-zodiaka-samyj-hozjajstvennyj-3.html">
<div class="info">
<span class="news-title" data-vr-headline>Какой знак зодиака самый хозяйственный</span>
<em class="date" data-date="2021-02-04 18:10:21+00:00">
04 февраля 2021 18:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Економіка України: уряд знову підвищить тарифи на електроенергію" data-vr-contentbox-url="/2387751-ekonomka-ukrani-urjad-znovu-pdvischit-tarifi-na-elektroenergju.html">
<a href="/2387751-ekonomka-ukrani-urjad-znovu-pdvischit-tarifi-na-elektroenergju.html">
<div class="info">
<span class="news-title" data-vr-headline>Економіка України: уряд знову підвищить тарифи на електроенергію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:05:00+00:00">
04 февраля 2021 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кайли Миноуг выходит замуж" data-vr-contentbox-url="/2387742-kajli-minoug-vyhodit-zamuzh-2.html">
<a href="/2387742-kajli-minoug-vyhodit-zamuzh-2.html">
<div class="info">
 <span class="news-title" data-vr-headline>Кайли Миноуг выходит замуж</span>
<em class="date" data-date="2021-02-04 17:58:52+00:00">
04 февраля 2021 17:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Львівщині медики оголосили голодний бунт" data-vr-contentbox-url="/2387748-na-lvvschin-mediki-ogolosili-golodnij-bunt.html">
<a href="/2387748-na-lvvschin-mediki-ogolosili-golodnij-bunt.html">
<div class="info">
<span class="news-title" data-vr-headline>На Львівщині медики оголосили голодний бунт</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 17:55:00+00:00">
04 февраля 2021 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: карантин продовжать до 30 квітня" data-vr-contentbox-url="/2387747-covid-19-v-ukran-karantin-prodovzhat-do-30-kvtnja.html">
<a href="/2387747-covid-19-v-ukran-karantin-prodovzhat-do-30-kvtnja.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: карантин продовжать до 30 квітня</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 17:51:00+00:00">
04 февраля 2021 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожежа у Запоріжжі: хто понесе відповідальність за смерть людей" data-vr-contentbox-url="/2387749-pozhezha-u-zaporzhzh-hto-ponese-vdpovdalnst-za-smert-ljudej.html">
<a href="/2387749-pozhezha-u-zaporzhzh-hto-ponese-vdpovdalnst-za-smert-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожежа у Запоріжжі: хто понесе відповідальність за смерть людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 17:49:00+00:00">
04 февраля 2021 17:49
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пожар в COVID-больнице: полиция рассматривает несколько версий" data-vr-contentbox-url="/2387741-pozhar-v-covid-bolnitse-politsija-rassmatrivaet-neskolko-versij.html">
<a href="/2387741-pozhar-v-covid-bolnitse-politsija-rassmatrivaet-neskolko-versij.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожар в COVID-больнице: полиция рассматривает несколько версий</span>
<em class="date" data-date="2021-02-04 17:45:53+00:00">
04 февраля 2021 17:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В вопросе тарифов нужно исходить из интересов украинцев, а не МВФ - Юрий Бойко" data-vr-contentbox-url="/2387739-v-voprose-tarifov-nuzhno-ishodit-iz-interesov-ukraintsev-a-ne-mvf-jurij-bojko.html">
<a href="/2387739-v-voprose-tarifov-nuzhno-ishodit-iz-interesov-ukraintsev-a-ne-mvf-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>В вопросе тарифов нужно исходить из интересов украинцев, а не МВФ - Юрий Бойко</span>
<em class="date" data-date="2021-02-04 17:43:20+00:00">
04 февраля 2021 17:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые &#34;научили&#34; шпинат отправлять электронные письма" data-vr-contentbox-url="/2387738-uchenye-nauchili-shpinat-otpravljat-elektronnye-pisma.html">
<a href="/2387738-uchenye-nauchili-shpinat-otpravljat-elektronnye-pisma.html">
<div class="info">
<span class="news-title" data-vr-headline>Ученые &#34;научили&#34; шпинат отправлять электронные письма</span>
<em class="date" data-date="2021-02-04 17:28:49+00:00">
04 февраля 2021 17:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Новое похолодание: синоптики шокировали прогнозом погоды" data-vr-contentbox-url="/2387737-novoe-poholodanie-sinoptiki-shokirovali-prognozom-pogody.html">
<a href="/2387737-novoe-poholodanie-sinoptiki-shokirovali-prognozom-pogody.html">
<div class="info">
<span class="news-title" data-vr-headline>Новое похолодание: синоптики шокировали прогнозом погоды</span>
<em class="date" data-date="2021-02-04 17:13:42+00:00">
04 февраля 2021 17:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Экстренная поддержка: Украина окажет содействие своим авиаперевозчикам" data-vr-contentbox-url="/2387736-ekstrennaja-podderzhka-ukraina-okazhet-sodejstvie-svoim-aviaperevozchikam.html">
<a href="/2387736-ekstrennaja-podderzhka-ukraina-okazhet-sodejstvie-svoim-aviaperevozchikam.html">
<div class="info">
<span class="news-title" data-vr-headline>Экстренная поддержка: Украина окажет содействие своим авиаперевозчикам</span>
<em class="date" data-date="2021-02-04 17:05:51+00:00">
04 февраля 2021 17:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине проверят больницы с кислородными системами" data-vr-contentbox-url="/2387735-v-ukraine-proverjat-bolnitsy-s-kislorodnymi-sistemami.html">
<a href="/2387735-v-ukraine-proverjat-bolnitsy-s-kislorodnymi-sistemami.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине проверят больницы с кислородными системами</span>
<em class="date" data-date="2021-02-04 16:58:19+00:00">
04 февраля 2021 16:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чем полезна черника: ответ медиков" data-vr-contentbox-url="/2387733-chem-polezna-chernika-otvet-medikov.html">
<a href="/2387733-chem-polezna-chernika-otvet-medikov.html">
<div class="info">
<span class="news-title" data-vr-headline>Чем полезна черника: ответ медиков</span>
<em class="date" data-date="2021-02-04 16:45:05+00:00">
04 февраля 2021 16:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одессе арестовали высокопоставленную чиновницу миграционной службы" data-vr-contentbox-url="/2387734-v-odesse-arestovali-vysokopostavlennuju-chinovnitsu-migratsionnoj-sluzhby.html">
<a href="/2387734-v-odesse-arestovali-vysokopostavlennuju-chinovnitsu-migratsionnoj-sluzhby.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одессе арестовали высокопоставленную чиновницу миграционной службы</span>
<em class="date" data-date="2021-02-04 16:29:18+00:00">
04 февраля 2021 16:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рада приняла закон о дистанционной работе" data-vr-contentbox-url="/2387730-rada-prinjala-zakon-o-distantsionnoj-rabote.html">
<a href="/2387730-rada-prinjala-zakon-o-distantsionnoj-rabote.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада приняла закон о дистанционной работе</span>
<em class="date" data-date="2021-02-04 16:24:20+00:00">
04 февраля 2021 16:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Монетний двір Канади випустив золоту писанку" data-vr-contentbox-url="/2387695-monetnij-dvr-kanadi-vipustiv-zolotu-pisanku.html">
<a href="/2387695-monetnij-dvr-kanadi-vipustiv-zolotu-pisanku.html">
<div class="info">
<span class="news-title" data-vr-headline>Монетний двір Канади випустив золоту писанку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 16:07:00+00:00">
04 февраля 2021 16:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Pfizer рассказали о вакцине для Украины" data-vr-contentbox-url="/2387731-v-pfizer-rasskazali-o-vaktsine-dlja-ukrainy.html">
<a href="/2387731-v-pfizer-rasskazali-o-vaktsine-dlja-ukrainy.html">
<div class="info">
<span class="news-title" data-vr-headline>В Pfizer рассказали о вакцине для Украины</span>
<em class="date" data-date="2021-02-04 16:06:19+00:00">
04 февраля 2021 16:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В мире циркулирует 4 тысячи штаммов COVID" data-vr-contentbox-url="/2387723-v-mire-tsirkuliruet-4-tysjachi-shtammov-covid.html">
<a href="/2387723-v-mire-tsirkuliruet-4-tysjachi-shtammov-covid.html">
<div class="info">
<span class="news-title" data-vr-headline>В мире циркулирует 4 тысячи штаммов COVID</span>
<em class="date" data-date="2021-02-04 15:54:52+00:00">
04 февраля 2021 15:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Донецком обнаружен огромный оружейный тайник (фото)" data-vr-contentbox-url="/2387729-pod-donetskom-obnaruzhen-ogromnyj-oruzhejnyj-tajnik-foto.html">
<a href="/2387729-pod-donetskom-obnaruzhen-ogromnyj-oruzhejnyj-tajnik-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Донецком обнаружен огромный оружейный тайник (фото)</span>
<em class="date" data-date="2021-02-04 15:49:34+00:00">
04 февраля 2021 15:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На пожар в больнице Запорожья отреагировали в ВОЗ" data-vr-contentbox-url="/2387727-na-pozhar-v-bolnitse-zaporozhja-otreagirovali-v-voz.html">
<a href="/2387727-na-pozhar-v-bolnitse-zaporozhja-otreagirovali-v-voz.html">
<div class="info">
<span class="news-title" data-vr-headline>На пожар в больнице Запорожья отреагировали в ВОЗ</span>
<em class="date" data-date="2021-02-04 15:48:06+00:00">
04 февраля 2021 15:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Винницей водитель ЗИЛа сбил односельчанина и сбросил тело в реку (фото)" data-vr-contentbox-url="/2387726-pod-vinnitsej-voditel-zila-sbil-odnoselchanina-i-sbrosil-telo-v-reku-foto.html">
<a href="/2387726-pod-vinnitsej-voditel-zila-sbil-odnoselchanina-i-sbrosil-telo-v-reku-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Винницей водитель ЗИЛа сбил односельчанина и сбросил тело в реку (фото)</span>
<em class="date" data-date="2021-02-04 15:47:27+00:00">
04 февраля 2021 15:47
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пожар в COVID-больнице: Степанов рассказал детали" data-vr-contentbox-url="/2387724-pozhar-v-covid-bolnitse-stepanov-rasskazal-detali.html">
<a href="/2387724-pozhar-v-covid-bolnitse-stepanov-rasskazal-detali.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожар в COVID-больнице: Степанов рассказал детали</span>
<em class="date" data-date="2021-02-04 15:22:49+00:00">
04 февраля 2021 15:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Цены на еду достигли семилетнего максимума" data-vr-contentbox-url="/2387717-tseny-na-edu-dostigli-semiletnego-maksimuma.html">
<a href="/2387717-tseny-na-edu-dostigli-semiletnego-maksimuma.html">
<div class="info">
<span class="news-title" data-vr-headline>Цены на еду достигли семилетнего максимума</span>
<em class="date" data-date="2021-02-04 15:21:46+00:00">
04 февраля 2021 15:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ляшко назвал процент летальности от COVID в Украине" data-vr-contentbox-url="/2387722-ljashko-nazval-protsent-letalnosti-ot-covid-v-ukraine.html">
<a href="/2387722-ljashko-nazval-protsent-letalnosti-ot-covid-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>Ляшко назвал процент летальности от COVID в Украине</span>
<em class="date" data-date="2021-02-04 15:20:12+00:00">
04 февраля 2021 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Роналду продлит контракт с &#34;Ювентусом&#34;" data-vr-contentbox-url="/2387716-ronaldu-prodlit-trudovoj-dogovor-s-juventusom.html">
<a href="/2387716-ronaldu-prodlit-trudovoj-dogovor-s-juventusom.html">
<div class="info">
<span class="news-title" data-vr-headline>Роналду продлит контракт с &#34;Ювентусом&#34;</span>
<em class="date" data-date="2021-02-04 14:50:48+00:00">
04 февраля 2021 14:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Усиленный карантин продлится до весны 2022&#34; - Рубан " data-vr-contentbox-url="/2387715-usilennyj-karantin-prodlitsja-do-vesny-2022-ruban.html">
<a href="/2387715-usilennyj-karantin-prodlitsja-do-vesny-2022-ruban.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Усиленный карантин продлится до весны 2022&#34; - Рубан </span>
<em class="date" data-date="2021-02-04 14:34:46+00:00">
04 февраля 2021 14:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Минздраве обнародовали смертность украинцев от коронавируса" data-vr-contentbox-url="/2387719-v-minzdrave-obnarodovali-smertnost-ukraintsev-ot-koronavirusa.html">
<a href="/2387719-v-minzdrave-obnarodovali-smertnost-ukraintsev-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Минздраве обнародовали смертность украинцев от коронавируса</span>
<em class="date" data-date="2021-02-04 14:33:43+00:00">
04 февраля 2021 14:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Это пытка&#34;: блогерша из Чернигова разозлила сеть, сделав татуировку коту (фото)" data-vr-contentbox-url="/2387714-eto-pytka-blogersha-iz-chernigova-razozlila-set-sdelav-taturovku-kotu-foto.html">
<a href="/2387714-eto-pytka-blogersha-iz-chernigova-razozlila-set-sdelav-taturovku-kotu-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Это пытка&#34;: блогерша из Чернигова разозлила сеть, сделав татуировку коту (фото)</span>
<em class="date" data-date="2021-02-04 14:24:03+00:00">
04 февраля 2021 14:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Австрия ужесточит правила въезда в страну" data-vr-contentbox-url="/2387712-avstrija-uzhestochit-pravila-vezda-v-stranu.html">
<a href="/2387712-avstrija-uzhestochit-pravila-vezda-v-stranu.html">
<div class="info">
<span class="news-title" data-vr-headline>Австрия ужесточит правила въезда в страну</span>
<em class="date" data-date="2021-02-04 14:22:17+00:00">
04 февраля 2021 14:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Весила 9 кг в 15 лет: горе-мать довела дочь до полного истощения " data-vr-contentbox-url="/2387710-vesila-9-kg-v-15-let-gore-mat-dovela-doch-do-polnogo-istoschenija.html">
<a href="/2387710-vesila-9-kg-v-15-let-gore-mat-dovela-doch-do-polnogo-istoschenija.html">
<div class="info">
<span class="news-title" data-vr-headline>Весила 9 кг в 15 лет: горе-мать довела дочь до полного истощения </span>
<em class="date" data-date="2021-02-04 14:14:16+00:00">
04 февраля 2021 14:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Илон Маск хочет заставить людей управлять техникой силой мысли" data-vr-contentbox-url="/2387709-ilon-mask-hochet-zastavit-ljudej-upravljat-tehnikoj-siloj-mysli.html">
<a href="/2387709-ilon-mask-hochet-zastavit-ljudej-upravljat-tehnikoj-siloj-mysli.html">
<div class="info">
<span class="news-title" data-vr-headline>Илон Маск хочет заставить людей управлять техникой силой мысли</span>
<em class="date" data-date="2021-02-04 14:02:25+00:00">
04 февраля 2021 14:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирусные паспорта в Украине: Кабмин сделал важное заявление" data-vr-contentbox-url="/2387711-koronavirusnye-pasporta-v-ukraine-v-kabmine-sdelali-vazhnoe-zajavlenie.html">
<a href="/2387711-koronavirusnye-pasporta-v-ukraine-v-kabmine-sdelali-vazhnoe-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирусные паспорта в Украине: Кабмин сделал важное заявление</span>
<em class="date" data-date="2021-02-04 14:01:06+00:00">
04 февраля 2021 14:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине восстановят конкурсы для госслужащих" data-vr-contentbox-url="/2387708-v-ukraine-vosstanovjat-konkursy-dlja-gossluzhaschih.html">
<a href="/2387708-v-ukraine-vosstanovjat-konkursy-dlja-gossluzhaschih.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине восстановят конкурсы для госслужащих</span>
<em class="date" data-date="2021-02-04 13:48:52+00:00">
04 февраля 2021 13:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Во Львове правоохранитель &#34;под градусом&#34; устроил ДТП" data-vr-contentbox-url="/2387707-vo-lvove-pravoohranitel-pod-gradusom-ustroil-dtp.html">
<a href="/2387707-vo-lvove-pravoohranitel-pod-gradusom-ustroil-dtp.html">
<div class="info">
<span class="news-title" data-vr-headline>Во Львове правоохранитель &#34;под градусом&#34; устроил ДТП</span>
<em class="date" data-date="2021-02-04 13:32:16+00:00">
04 февраля 2021 13:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие продукты провоцируют хронические болезни" data-vr-contentbox-url="/2387705-kakie-produkty-provotsirujut-hronicheskie-bolezni.html">
<a href="/2387705-kakie-produkty-provotsirujut-hronicheskie-bolezni.html">
<div class="info">
<span class="news-title" data-vr-headline>Какие продукты провоцируют хронические болезни</span>
<em class="date" data-date="2021-02-04 13:30:28+00:00">
04 февраля 2021 13:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине запустят &#34;Единый портал сообщений о коррупции&#34;" data-vr-contentbox-url="/2387706-v-ukraine-zapustjat-edinyj-portal-soobschenij-o-korruptsii.html">
<a href="/2387706-v-ukraine-zapustjat-edinyj-portal-soobschenij-o-korruptsii.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине запустят &#34;Единый портал сообщений о коррупции&#34;</span>
<em class="date" data-date="2021-02-04 13:28:10+00:00">
 04 февраля 2021 13:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Что носить весной: какая обувь будет в тренде в 2021 году" data-vr-contentbox-url="/2387668-chto-nosit-vesnoj-kakaja-obuv-budet-v-trende-v-2021-godu.html">
<a href="/2387668-chto-nosit-vesnoj-kakaja-obuv-budet-v-trende-v-2021-godu.html">
<div class="info">
<span class="news-title" data-vr-headline>Что носить весной: какая обувь будет в тренде в 2021 году</span>
<em class="date" data-date="2021-02-04 13:04:44+00:00">
04 февраля 2021 13:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рожала дома, но что-то пошло не так: в Киеве &#34;скорая&#34; приняла экстренные роды" data-vr-contentbox-url="/2387704-rozhala-doma-no-chto-to-poshlo-ne-tak-v-kieve-skoraja-prinjala-ekstrennye-rody.html">
<a href="/2387704-rozhala-doma-no-chto-to-poshlo-ne-tak-v-kieve-skoraja-prinjala-ekstrennye-rody.html">
<div class="info">
<span class="news-title" data-vr-headline>Рожала дома, но что-то пошло не так: в Киеве &#34;скорая&#34; приняла экстренные роды</span>
<em class="date" data-date="2021-02-04 13:00:39+00:00">
04 февраля 2021 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Переворот в Мьянме: военные заблокировали Facebook" data-vr-contentbox-url="/2387703-perevorot-v-mjanme-voennye-zablokirovali-facebook.html">
<a href="/2387703-perevorot-v-mjanme-voennye-zablokirovali-facebook.html">
<div class="info">
<span class="news-title" data-vr-headline>Переворот в Мьянме: военные заблокировали Facebook</span>
<em class="date" data-date="2021-02-04 12:52:39+00:00">
04 февраля 2021 12:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пожар в COVID-больнице: причиной стал аппарат ИВЛ " data-vr-contentbox-url="/2387701-pozhar-v-covid-bolnitse-prichinoj-stal-apparat-ivl.html">
<a href="/2387701-pozhar-v-covid-bolnitse-prichinoj-stal-apparat-ivl.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожар в COVID-больнице: причиной стал аппарат ИВЛ </span>
<em class="date" data-date="2021-02-04 12:38:59+00:00">
04 февраля 2021 12:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Родственник Навального возглавил село под Киевом (фото, видео)" data-vr-contentbox-url="/2387681-rodstvennik-navalnogo-vozglavil-selo-pod-kievom-foto-video.html">
<a href="/2387681-rodstvennik-navalnogo-vozglavil-selo-pod-kievom-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Родственник Навального возглавил село под Киевом (фото, видео)</span>
<em class="date" data-date="2021-02-04 12:30:38+00:00">
04 февраля 2021 12:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Евровидение-2021&#34;: в каком формате пройдет конкурс" data-vr-contentbox-url="/2387679-evrovidenie-2021-v-kakom-formate-projdet-konkurs.html">
<a href="/2387679-evrovidenie-2021-v-kakom-formate-projdet-konkurs.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Евровидение-2021&#34;: в каком формате пройдет конкурс</span>
<em class="date" data-date="2021-02-04 12:24:45+00:00">
04 февраля 2021 12:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна у полоні коронавірусу: за добу померли 140 хворих" data-vr-contentbox-url="/2387685-ukrana-u-polon-koronavrusu-za-dobu-pomerli-140-hvorih.html">
<a href="/2387685-ukrana-u-polon-koronavrusu-za-dobu-pomerli-140-hvorih.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна у полоні коронавірусу: за добу померли 140 хворих</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 12:13:00+00:00">
04 февраля 2021 12:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Большая приватизация: Рада возобновит аукционы по продаже объектов" data-vr-contentbox-url="/2387678-bolshaja-privatizatsija-rada-vozobnovit-auktsiony-po-prodazhe-obektov.html">
<a href="/2387678-bolshaja-privatizatsija-rada-vozobnovit-auktsiony-po-prodazhe-obektov.html">
<div class="info">
<span class="news-title" data-vr-headline>Большая приватизация: Рада возобновит аукционы по продаже объектов</span>
<em class="date" data-date="2021-02-04 12:10:15+00:00">
04 февраля 2021 12:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожежа у Запоріжжі: причиною загибелі людей назвали отруєння чадним газом" data-vr-contentbox-url="/2387680-pozhezha-u-zaporzhzh-prichinoju-zagibil-ljudej-nazvali-otrunnja-chadnim-gazom.html">
<a href="/2387680-pozhezha-u-zaporzhzh-prichinoju-zagibil-ljudej-nazvali-otrunnja-chadnim-gazom.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожежа у Запоріжжі: причиною загибелі людей назвали отруєння чадним газом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 12:05:00+00:00">
04 февраля 2021 12:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Карантин в Украине продлят: Шмыгаль назвал сроки" data-vr-contentbox-url="/2387677-karantin-v-ukraine-prodljat-shmygal-nazval-sroki.html">
<a href="/2387677-karantin-v-ukraine-prodljat-shmygal-nazval-sroki.html">
<div class="info">
<span class="news-title" data-vr-headline>Карантин в Украине продлят: Шмыгаль назвал сроки</span>
<em class="date" data-date="2021-02-04 11:56:06+00:00">
04 февраля 2021 11:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Полтавой в детсаду внезапно умерла 19-летняя воспитательница" data-vr-contentbox-url="/2387676-pod-poltavoj-v-detsadu-vnezapno-umerla-19-letnjaja-vospitatelnitsa.html">
<a href="/2387676-pod-poltavoj-v-detsadu-vnezapno-umerla-19-letnjaja-vospitatelnitsa.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Полтавой в детсаду внезапно умерла 19-летняя воспитательница</span>
<em class="date" data-date="2021-02-04 11:40:16+00:00">
04 февраля 2021 11:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленский решил, каких офицеров может назначать в украинской армии" data-vr-contentbox-url="/2387674-zelenskij-reshil-kakih-ofitserov-mozhet-naznachat-v-ukrainskoj-armii.html">
<a href="/2387674-zelenskij-reshil-kakih-ofitserov-mozhet-naznachat-v-ukrainskoj-armii.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский решил, каких офицеров может назначать в украинской армии</span>
<em class="date" data-date="2021-02-04 11:29:38+00:00">
04 февраля 2021 11:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Запорожской области объявили траур" data-vr-contentbox-url="/2387673-v-zaporozhskoj-oblasti-objavili-traur.html">
<a href="/2387673-v-zaporozhskoj-oblasti-objavili-traur.html">
<div class="info">
<span class="news-title" data-vr-headline>В Запорожской области объявили траур</span>
<em class="date" data-date="2021-02-04 11:18:31+00:00">
04 февраля 2021 11:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="TikTok заблокировал доступ подросткам из-за смертельного челленджа" data-vr-contentbox-url="/2387671-tiktok-zablokiroval-dostup-podrostkam-iz-za-smertelnogo-chellendzha.html">
<a href="/2387671-tiktok-zablokiroval-dostup-podrostkam-iz-za-smertelnogo-chellendzha.html">
<div class="info">
<span class="news-title" data-vr-headline>TikTok заблокировал доступ подросткам из-за смертельного челленджа</span>
<em class="date" data-date="2021-02-04 11:12:44+00:00">
04 февраля 2021 11:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пожар в COVID-больнице: появились детали трагедии " data-vr-contentbox-url="/2387672-pozhar-v-covid-bolnitse-pojavilis-detali-tragedii.html">
<a href="/2387672-pozhar-v-covid-bolnitse-pojavilis-detali-tragedii.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожар в COVID-больнице: появились детали трагедии </span>
<em class="date" data-date="2021-02-04 11:10:44+00:00">
04 февраля 2021 11:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На ТЭС кончаются запасы угля: чем это грозит" data-vr-contentbox-url="/2387670-na-tes-konchajutsja-zapasy-uglja-chem-eto-grozit.html">
<a href="/2387670-na-tes-konchajutsja-zapasy-uglja-chem-eto-grozit.html">
<div class="info">
<span class="news-title" data-vr-headline>На ТЭС кончаются запасы угля: чем это грозит</span>
<em class="date" data-date="2021-02-04 10:43:05+00:00">
04 февраля 2021 10:43
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вакцинация от коронавируса: Степанов назвал дату " data-vr-contentbox-url="/2387669-vaktsinatsija-ot-koronavirusa-stepanov-nazval-datu.html">
<a href="/2387669-vaktsinatsija-ot-koronavirusa-stepanov-nazval-datu.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинация от коронавируса: Степанов назвал дату </span>
<em class="date" data-date="2021-02-04 10:42:17+00:00">
04 февраля 2021 10:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине объявлено штормовое предупреждение" data-vr-contentbox-url="/2387666-v-ukraine-objavleno-shtormovoe-preduprezhdenie-64.html">
<a href="/2387666-v-ukraine-objavleno-shtormovoe-preduprezhdenie-64.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине объявлено штормовое предупреждение</span>
<em class="date" data-date="2021-02-04 10:22:51+00:00">
04 февраля 2021 10:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Защитник &#34;Шахтера&#34; дебютировал за турецкий клуб" data-vr-contentbox-url="/2387667-zaschitnik-shahtera-debjutiroval-za-turetskij-klub.html">
<a href="/2387667-zaschitnik-shahtera-debjutiroval-za-turetskij-klub.html">
<div class="info">
<span class="news-title" data-vr-headline>Защитник &#34;Шахтера&#34; дебютировал за турецкий клуб</span>
<em class="date" data-date="2021-02-04 10:20:10+00:00">
04 февраля 2021 10:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пожар в COVID-больнице: Зеленский сделал заявление " data-vr-contentbox-url="/2387665-pozhar-v-covid-bolnitse-zelenskij-sdelal-zajavlenie.html">
<a href="/2387665-pozhar-v-covid-bolnitse-zelenskij-sdelal-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожар в COVID-больнице: Зеленский сделал заявление </span>
<em class="date" data-date="2021-02-04 10:02:46+00:00">
04 февраля 2021 10:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 4 февраля для всех знаков" data-vr-contentbox-url="/2387664-goroskop-na-4-fevralja-dlja-vseh-znakov.html">
<a href="/2387664-goroskop-na-4-fevralja-dlja-vseh-znakov.html">
<div class="info">
<span class="news-title" data-vr-headline>Гороскоп на 4 февраля для всех знаков</span>
<em class="date" data-date="2021-02-04 09:50:09+00:00">
04 февраля 2021 09:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Максим Степанов экстренно выехал в Запорожье" data-vr-contentbox-url="/2387660-maksim-stepanov-ekstrenno-vyehal-v-zaporozhe.html">
<a href="/2387660-maksim-stepanov-ekstrenno-vyehal-v-zaporozhe.html">
<div class="info">
<span class="news-title" data-vr-headline>Максим Степанов экстренно выехал в Запорожье</span>
<em class="date" data-date="2021-02-04 09:24:38+00:00">
04 февраля 2021 09:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вечірка замість сумного прощання з волоссям: волонтери незвично підтримують онкохворих" data-vr-contentbox-url="/2387654-vechrka-zamst-sumnogo-proschannja-z-volossjam-volonteri-nezvichno-pdtrimujut-onkohvorih.html">
<a href="/2387654-vechrka-zamst-sumnogo-proschannja-z-volossjam-volonteri-nezvichno-pdtrimujut-onkohvorih.html">
<div class="info">
<span class="news-title" data-vr-headline>Вечірка замість сумного прощання з волоссям: волонтери незвично підтримують онкохворих</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 09:19:00+00:00">
04 февраля 2021 09:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Секс-скандал под Винницей: директор школы &#34;застукал&#34; жену-учительницу со старшеклассником" data-vr-contentbox-url="/2387647-seks-skandal-pod-vinnitsej-direktor-shkoly-zastukal-zhenu-uchitelnitsu-so-starsheklassnikom.html">
<a href="/2387647-seks-skandal-pod-vinnitsej-direktor-shkoly-zastukal-zhenu-uchitelnitsu-so-starsheklassnikom.html">
<div class="info">
<span class="news-title" data-vr-headline>Секс-скандал под Винницей: директор школы &#34;застукал&#34; жену-учительницу со старшеклассником</span>
<em class="date" data-date="2021-02-04 09:05:07+00:00">
04 февраля 2021 09:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: количество заразившихся резко возросло " data-vr-contentbox-url="/2387646-koronavirus-v-ukraine-kolichestvo-zarazivshihsja-rezko-vozroslo.html">
<a href="/2387646-koronavirus-v-ukraine-kolichestvo-zarazivshihsja-rezko-vozroslo.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус в Украине: количество заразившихся резко возросло </span>
<em class="date" data-date="2021-02-04 09:04:34+00:00">
04 февраля 2021 09:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: за добу одужало 10 тисяч людей" data-vr-contentbox-url="/2387653-covid-19-v-ukran-za-dobu-oduzhalo-10-tisjach-ljudej.html">
<a href="/2387653-covid-19-v-ukran-za-dobu-oduzhalo-10-tisjach-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: за добу одужало 10 тисяч людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 09:03:00+00:00">
04 февраля 2021 09:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Covid-больнице Запорожья произошел пожар: что известно " data-vr-contentbox-url="/2387645-v-covid-bolnitse-zaporozhja-proizoshel-pozhar-chto-izvestno.html">
<a href="/2387645-v-covid-bolnitse-zaporozhja-proizoshel-pozhar-chto-izvestno.html">
<div class="info">
<span class="news-title" data-vr-headline>В Covid-больнице Запорожья произошел пожар: что известно </span>
<em class="date" data-date="2021-02-04 08:44:02+00:00">
04 февраля 2021 08:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Черкасах на хлопця впала крижана брила" data-vr-contentbox-url="/2387638-u-cherkasah-na-hloptsja-vpala-krizhana-brila.html">
<a href="/2387638-u-cherkasah-na-hloptsja-vpala-krizhana-brila.html">
<div class="info">
<span class="news-title" data-vr-headline>У Черкасах на хлопця впала крижана брила</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 08:39:00+00:00">
04 февраля 2021 08:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой селянин убил собутыльника и спрятал на кладбище (видео)" data-vr-contentbox-url="/2387644-pod-odessoj-seljanin-ubil-sobutylnika-i-sprjatal-na-kladbische-video.html">
<a href="/2387644-pod-odessoj-seljanin-ubil-sobutylnika-i-sprjatal-na-kladbische-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Одессой селянин убил собутыльника и спрятал на кладбище (видео)</span>
<em class="date" data-date="2021-02-04 08:33:30+00:00">
04 февраля 2021 08:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Одномоментная имплантация с немедленной нагрузкой" data-vr-contentbox-url="/2387643-odnomomentnaja-implantatsija-s-nemedlennoj-nagruzkoj.html">
<a href="/2387643-odnomomentnaja-implantatsija-s-nemedlennoj-nagruzkoj.html">
<div class="info">
<span class="news-title" data-vr-headline>Одномоментная имплантация с немедленной нагрузкой</span>
<em class="date" data-date="2021-02-04 08:26:42+00:00">
04 февраля 2021 08:26
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Європу штормить: рятувальники працюють цілодобово" data-vr-contentbox-url="/2387799-vropu-shtormit-rjatuvalniki-pratsjujut-tslodobovo.html">
<a href="/2387799-vropu-shtormit-rjatuvalniki-pratsjujut-tslodobovo.html">
<div class="info">
<span class="news-title" data-vr-headline>Європу штормить: рятувальники працюють цілодобово</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:55:00+00:00">
04 февраля 2021 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новий штам COVID-19: у Британії почали масове тестування " data-vr-contentbox-url="/2387798-novij-shtam-covid-19-u-britan-pochali-masove-testuvannja.html">
<a href="/2387798-novij-shtam-covid-19-u-britan-pochali-masove-testuvannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Новий штам COVID-19: у Британії почали масове тестування </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:51:00+00:00">
04 февраля 2021 21:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Країни ЄС заявляють про ризики від вакцини “Астра-Зенека”" data-vr-contentbox-url="/2387789-krani-s-zajavljajut-pro-riziki-vd-vaktsini-astra-zeneka.html">
<a href="/2387789-krani-s-zajavljajut-pro-riziki-vd-vaktsini-astra-zeneka.html">
<div class="info">
<span class="news-title" data-vr-headline>Країни ЄС заявляють про ризики від вакцини “Астра-Зенека”</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 21:05:00+00:00">
04 февраля 2021 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцина AstraZeneca &#34;потеряла&#34; доверие еще одной страны" data-vr-contentbox-url="/2387781-vaktsina-astrazeneca-poterjala-doverie-esche-odnoj-strany.html">
<a href="/2387781-vaktsina-astrazeneca-poterjala-doverie-esche-odnoj-strany.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцина AstraZeneca &#34;потеряла&#34; доверие еще одной страны</span>
<em class="date" data-date="2021-02-04 20:38:45+00:00">
04 февраля 2021 20:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Греції вибухнув цілий готель" data-vr-contentbox-url="/2387782-u-grets-vibuhnuv-tslij-gotel.html">
<a href="/2387782-u-grets-vibuhnuv-tslij-gotel.html">
<div class="info">
<span class="news-title" data-vr-headline>У Греції вибухнув цілий готель</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 20:25:00+00:00">
04 февраля 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден дал прогноз об импичменте Трампа" data-vr-contentbox-url="/2387774-bajden-dal-prognoz-ob-impichmente-trampa.html">
<a href="/2387774-bajden-dal-prognoz-ob-impichmente-trampa.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден дал прогноз об импичменте Трампа</span>
<em class="date" data-date="2021-02-04 19:52:59+00:00">
04 февраля 2021 19:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Мужчина угнал авто с COVID-вакцинами внутри" data-vr-contentbox-url="/2387773-muzhchina-ugnal-avto-s-covid-vaktsinami-vnutri.html">
<a href="/2387773-muzhchina-ugnal-avto-s-covid-vaktsinami-vnutri.html">
<div class="info">
<span class="news-title" data-vr-headline>Мужчина угнал авто с COVID-вакцинами внутри</span>
<em class="date" data-date="2021-02-04 19:28:06+00:00">
04 февраля 2021 19:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Шанхаї почнуть виробляти суперчарджери для електроавтомобілів" data-vr-contentbox-url="/2387765-u-shanha-pochnut-virobljati-superchardzheri-dlja-elektroavtomoblv.html">
<a href="/2387765-u-shanha-pochnut-virobljati-superchardzheri-dlja-elektroavtomoblv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Шанхаї почнуть виробляти суперчарджери для електроавтомобілів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 19:21:00+00:00">
04 февраля 2021 19:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Китаї штучно викликали дощ за допомогою звукових хвиль" data-vr-contentbox-url="/2387766-u-kita-shtuchno-viklikali-dosch-za-dopomogoju-zvukovih-hvil.html">
<a href="/2387766-u-kita-shtuchno-viklikali-dosch-za-dopomogoju-zvukovih-hvil.html">
<div class="info">
<span class="news-title" data-vr-headline>У Китаї штучно викликали дощ за допомогою звукових хвиль</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 19:15:00+00:00">
04 февраля 2021 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канабіс можуть використовувати у боротьбі з COVID-19" data-vr-contentbox-url="/2387763-kanabs-mozhut-vikoristovuvati-u-borotb-z-covid-19.html">
<a href="/2387763-kanabs-mozhut-vikoristovuvati-u-borotb-z-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Канабіс можуть використовувати у боротьбі з COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 19:11:00+00:00">
04 февраля 2021 19:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинація від COVID-19: Швейцарія відмовилась від сироватки “Астра-Зенека”" data-vr-contentbox-url="/2387764-vaktsinatsja-vd-covid-19-shvejtsarja-vdmovilas-vd-sirovatki-astra-zeneka.html">
<a href="/2387764-vaktsinatsja-vd-covid-19-shvejtsarja-vdmovilas-vd-sirovatki-astra-zeneka.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинація від COVID-19: Швейцарія відмовилась від сироватки “Астра-Зенека”</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 19:05:00+00:00">
04 февраля 2021 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Британії почали масово тестувати жителів на новий штам COVID-19" data-vr-contentbox-url="/2387761-u-britan-pochali-masovo-testuvati-zhitelv-na-novij-shtam-covid-19.html">
<a href="/2387761-u-britan-pochali-masovo-testuvati-zhitelv-na-novij-shtam-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У Британії почали масово тестувати жителів на новий штам COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:55:00+00:00">
04 февраля 2021 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Південь Франції накрила повінь" data-vr-contentbox-url="/2387760-pvden-frants-nakrila-povn.html">
<a href="/2387760-pvden-frants-nakrila-povn.html">
<div class="info">
<span class="news-title" data-vr-headline>Південь Франції накрила повінь</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:51:00+00:00">
04 февраля 2021 18:51
</em>
</div>
</a>
 </li>
<li data-vr-contentbox="У світі нарахували близько 4 тисяч мутацій COVID-19" data-vr-contentbox-url="/2387759-u-svt-narahuvali-blizko-4-tisjach-mutatsj-covid-19.html">
<a href="/2387759-u-svt-narahuvali-blizko-4-tisjach-mutatsj-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У світі нарахували близько 4 тисяч мутацій COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:51:00+00:00">
04 февраля 2021 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple спасла от смерти мировой рынок смартфонов" data-vr-contentbox-url="/2387768-apple-spasla-ot-smerti-mirovoj-rynok-smartfonov.html">
<a href="/2387768-apple-spasla-ot-smerti-mirovoj-rynok-smartfonov.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple спасла от смерти мировой рынок смартфонов</span>
<em class="date" data-date="2021-02-04 18:49:15+00:00">
04 февраля 2021 18:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині зафіксували найбільшу повінь за десятиліття" data-vr-contentbox-url="/2387756-u-nmechchin-zafksuvali-najblshu-povn-za-desjatilttja.html">
<a href="/2387756-u-nmechchin-zafksuvali-najblshu-povn-za-desjatilttja.html">
<div class="info">
<span class="news-title" data-vr-headline>У Німеччині зафіксували найбільшу повінь за десятиліття</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:45:00+00:00">
04 февраля 2021 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США заявили чим загрожує будівництво газогону “Північний потік-2”" data-vr-contentbox-url="/2387757-u-ssha-zajavili-chim-zagrozhu-budvnitstvo-gazogonu-pvnchnij-potk-2.html">
<a href="/2387757-u-ssha-zajavili-chim-zagrozhu-budvnitstvo-gazogonu-pvnchnij-potk-2.html">
<div class="info">
<span class="news-title" data-vr-headline>У США заявили чим загрожує будівництво газогону “Північний потік-2”</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:41:00+00:00">
04 февраля 2021 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США готують санкції проти Росії" data-vr-contentbox-url="/2387758-u-ssha-gotujut-sankts-proti-ros.html">
<a href="/2387758-u-ssha-gotujut-sankts-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>У США готують санкції проти Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:35:00+00:00">
04 февраля 2021 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент США призупинив виведення військ з Німеччини" data-vr-contentbox-url="/2387753-prezident-ssha-prizupiniv-vivedennja-vjsk-z-nmechchini.html">
<a href="/2387753-prezident-ssha-prizupiniv-vivedennja-vjsk-z-nmechchini.html">
<div class="info">
 <span class="news-title" data-vr-headline>Президент США призупинив виведення військ з Німеччини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:31:00+00:00">
04 февраля 2021 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США випробували найдосконалішу версію винищувача" data-vr-contentbox-url="/2387754-u-ssha-viprobuvali-najdoskonalshu-versju-vinischuvacha.html">
<a href="/2387754-u-ssha-viprobuvali-najdoskonalshu-versju-vinischuvacha.html">
<div class="info">
<span class="news-title" data-vr-headline>У США випробували найдосконалішу версію винищувача</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 18:25:00+00:00">
04 февраля 2021 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Amazon построит 100-метровый небоскреб в форме спирали (фото)" data-vr-contentbox-url="/2387744-amazon-postroit-100-metrovyj-neboskreb-v-forme-spirali-foto.html">
<a href="/2387744-amazon-postroit-100-metrovyj-neboskreb-v-forme-spirali-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Amazon построит 100-метровый небоскреб в форме спирали (фото)</span>
<em class="date" data-date="2021-02-04 18:15:57+00:00">
04 февраля 2021 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новое лицо и руки: в США прошла уникальная операция" data-vr-contentbox-url="/2387743-novoe-litso-i-ruki-v-ssha-proshla-unikalnaja-operatsija.html">
<a href="/2387743-novoe-litso-i-ruki-v-ssha-proshla-unikalnaja-operatsija.html">
<div class="info">
<span class="news-title" data-vr-headline>Новое лицо и руки: в США прошла уникальная операция</span>
<em class="date" data-date="2021-02-04 18:02:10+00:00">
04 февраля 2021 18:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американські вчені досягають успіху у розробці вакцини проти ВІЛ" data-vr-contentbox-url="/2387762-amerikansk-vchen-dosjagajut-usphu-u-rozrobts-vaktsini-proti-vl.html">
<a href="/2387762-amerikansk-vchen-dosjagajut-usphu-u-rozrobts-vaktsini-proti-vl.html">
<div class="info">
<span class="news-title" data-vr-headline>Американські вчені досягають успіху у розробці вакцини проти ВІЛ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 17:45:00+00:00">
04 февраля 2021 17:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Греции мощный взрыв разнес гостиницу (видео)" data-vr-contentbox-url="/2387740-v-gretsii-moschnyj-vzryv-raznes-gostinitsu-video.html">
<a href="/2387740-v-gretsii-moschnyj-vzryv-raznes-gostinitsu-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Греции мощный взрыв разнес гостиницу (видео)</span>
<em class="date" data-date="2021-02-04 17:33:45+00:00">
04 февраля 2021 17:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ломаченко отказали в реванше: Лопес назвал следующего соперника (видео)" data-vr-contentbox-url="/2387720-lomachenko-otkazali-v-revanshe-lopes-nazval-sledujuschego-sopernika-video.html">
<a href="/2387720-lomachenko-otkazali-v-revanshe-lopes-nazval-sledujuschego-sopernika-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Ломаченко отказали в реванше: Лопес назвал следующего соперника (видео)</span>
<em class="date" data-date="2021-02-04 16:00:31+00:00">
04 февраля 2021 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Немецкий городок оказался отрезанным от земли: что произошло" data-vr-contentbox-url="/2387725-nemetskij-gorodok-okazalsja-otrezannym-ot-zemli-chto-proizoshlo.html">
<a href="/2387725-nemetskij-gorodok-okazalsja-otrezannym-ot-zemli-chto-proizoshlo.html">
<div class="info">
<span class="news-title" data-vr-headline>Немецкий городок оказался отрезанным от земли: что произошло</span>
<em class="date" data-date="2021-02-04 15:19:34+00:00">
04 февраля 2021 15:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У М&#39;янмі протестують проти хунти" data-vr-contentbox-url="/2387682-u-mjanm-protestujut-proti-hunti.html">
<a href="/2387682-u-mjanm-protestujut-proti-hunti.html">
<div class="info">
<span class="news-title" data-vr-headline>У М&#39;янмі протестують проти хунти</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 13:05:00+00:00">
04 февраля 2021 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США випробували винищувач з дистанційним керуванням" data-vr-contentbox-url="/2387683-ssha-viprobuvali-vinischuvach-z-distantsjnim-keruvannjam.html">
<a href="/2387683-ssha-viprobuvali-vinischuvach-z-distantsjnim-keruvannjam.html">
<div class="info">
<span class="news-title" data-vr-headline>США випробували винищувач з дистанційним керуванням</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 12:35:00+00:00">
04 февраля 2021 12:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мужчина встретился на свидании с умершей женой (видео)" data-vr-contentbox-url="/2387675-muzhchina-vstretilsja-na-svidanii-s-umershej-zhenoj-video.html">
<a href="/2387675-muzhchina-vstretilsja-na-svidanii-s-umershej-zhenoj-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Мужчина встретился на свидании с умершей женой (видео)</span>
<em class="date" data-date="2021-02-04 11:38:50+00:00">
04 февраля 2021 11:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Океани замість ізоляції: родина з Угорщини відправилась у навколосвітню подорож" data-vr-contentbox-url="/2387661-okeani-zamst-zoljats-rodina-z-ugorschini-vdpravilis-u-navkolosvtnju-podorozh.html">
<a href="/2387661-okeani-zamst-zoljats-rodina-z-ugorschini-vdpravilis-u-navkolosvtnju-podorozh.html">
<div class="info">
<span class="news-title" data-vr-headline>Океани замість ізоляції: родина з Угорщини відправилась у навколосвітню подорож</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 09:55:00+00:00">
04 февраля 2021 09:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="SpaceX вывела на орбиту 60 интернет-спутников Starlink (видео)" data-vr-contentbox-url="/2387663-spacex-vyvela-na-orbitu-60-internet-sputnikov-starlink-video-2.html">
<a href="/2387663-spacex-vyvela-na-orbitu-60-internet-sputnikov-starlink-video-2.html">
<div class="info">
<span class="news-title" data-vr-headline>SpaceX вывела на орбиту 60 интернет-спутников Starlink (видео)</span>
<em class="date" data-date="2021-02-04 09:45:00+00:00">
04 февраля 2021 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британка заробила на відео з козами 50 тисяч фунтів" data-vr-contentbox-url="/2387658-britanka-zarobila-na-vdeo-z-kozami-50-tisjach-funtv.html">
<a href="/2387658-britanka-zarobila-na-vdeo-z-kozami-50-tisjach-funtv.html">
<div class="info">
<span class="news-title" data-vr-headline>Британка заробила на відео з козами 50 тисяч фунтів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 09:41:00+00:00">
04 февраля 2021 09:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Морських свинок почастували крижаними делікатесами" data-vr-contentbox-url="/2387657-morskih-svinok-pochastuvali-krizhanimi-delkatesami.html">
<a href="/2387657-morskih-svinok-pochastuvali-krizhanimi-delkatesami.html">
<div class="info">
<span class="news-title" data-vr-headline>Морських свинок почастували крижаними делікатесами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 09:31:00+00:00">
04 февраля 2021 09:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ знайшла схрон із зброєю на Луганщині" data-vr-contentbox-url="/2387637-sbu-znajshla-shron-z-zbroju-na-luganschin.html">
<a href="/2387637-sbu-znajshla-shron-z-zbroju-na-luganschin.html">
<div class="info">
<span class="news-title" data-vr-headline>СБУ знайшла схрон із зброєю на Луганщині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 08:51:00+00:00">
04 февраля 2021 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні збираються заборонити діяльність колекторів" data-vr-contentbox-url="/2387641-v-ukran-zbirajutsja-zaboroniti-djalnst-kolektorv.html">
<a href="/2387641-v-ukran-zbirajutsja-zaboroniti-djalnst-kolektorv.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні збираються заборонити діяльність колекторів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 08:41:00+00:00">
04 февраля 2021 08:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Золотий глобус&#34; оголосив список номінантів" data-vr-contentbox-url="/2387617-zolotij-globus-ogolosiv-spisok-nomnantv.html">
<a href="/2387617-zolotij-globus-ogolosiv-spisok-nomnantv.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Золотий глобус&#34; оголосив список номінантів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 08:29:00+00:00">
04 февраля 2021 08:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США показали життя чоловіка, якому пересадили обличчя та руки" data-vr-contentbox-url="/2387635-u-ssha-pokazali-zhittja-ljudini-jakomu-peresadili-oblichchja-ta-ruki.html">
<a href="/2387635-u-ssha-pokazali-zhittja-ljudini-jakomu-peresadili-oblichchja-ta-ruki.html">
<div class="info">
<span class="news-title" data-vr-headline>У США показали життя чоловіка, якому пересадили обличчя та руки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 08:23:00+00:00">
04 февраля 2021 08:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ейфелеву вежу зроблять золотою" data-vr-contentbox-url="/2387618-ejfelevu-vezhu-zrobljat-zolotoju.html">
<a href="/2387618-ejfelevu-vezhu-zrobljat-zolotoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Ейфелеву вежу зроблять золотою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 08:21:00+00:00">
04 февраля 2021 08:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олімпійський комітет назвав нові карантинні вимоги для спортсменів" data-vr-contentbox-url="/2387619-olmpjskij-komtet-nazvav-nov-karantinn-vimogi-dlja-sportsmenv.html">
<a href="/2387619-olmpjskij-komtet-nazvav-nov-karantinn-vimogi-dlja-sportsmenv.html">
<div class="info">
<span class="news-title" data-vr-headline>Олімпійський комітет назвав нові карантинні вимоги для спортсменів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 08:11:00+00:00">
04 февраля 2021 08:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Австрійці вдарили по COVID-19 канабісом" data-vr-contentbox-url="/2387620-avstrjts-vdarili-po-covid-19-kanabsom.html">
<a href="/2387620-avstrjts-vdarili-po-covid-19-kanabsom.html">
<div class="info">
<span class="news-title" data-vr-headline>Австрійці вдарили по COVID-19 канабісом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 08:03:00+00:00">
04 февраля 2021 08:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Новая мутация коронавируса &#34;уничтожает&#34; эффективность вакцин в 10 раз - CNN" data-vr-contentbox-url="/2387631-novaja-mutatsija-koronavirusa-unichtozhaet-effektivnost-vaktsin-v-10-raz-cnn.html">
<a href="/2387631-novaja-mutatsija-koronavirusa-unichtozhaet-effektivnost-vaktsin-v-10-raz-cnn.html">
<div class="info">
<span class="news-title" data-vr-headline>Новая мутация коронавируса &#34;уничтожает&#34; эффективность вакцин в 10 раз - CNN</span>
<em class="date" data-date="2021-02-04 07:48:25+00:00">
04 февраля 2021 07:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцину від COVID-19 доставлятимуть дронами" data-vr-contentbox-url="/2387621-vaktsinu-vd-covid-19-dostavljatimut-dronami.html">
<a href="/2387621-vaktsinu-vd-covid-19-dostavljatimut-dronami.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцину від COVID-19 доставлятимуть дронами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-04 07:33:00+00:00">
04 февраля 2021 07:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Анджелина Джоли в 45 лет поразила поклонников на обложке глянца " data-vr-contentbox-url="/2387614-andzhelina-dzholi-v-45-let-porazila-poklonnikov-na-oblozhke-gljantsa.html">
<a href="/2387614-andzhelina-dzholi-v-45-let-porazila-poklonnikov-na-oblozhke-gljantsa.html">
<div class="info">
<span class="news-title" data-vr-headline>Анджелина Джоли в 45 лет поразила поклонников на обложке глянца </span>
<em class="date" data-date="2021-02-04 07:24:17+00:00">
04 февраля 2021 07:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В сети появилось последнее видео с Диего Марадоной" data-vr-contentbox-url="/2387611-v-seti-pojavils-poslednee-video-s-diego-maradonoj.html">
<a href="/2387611-v-seti-pojavils-poslednee-video-s-diego-maradonoj.html">
<div class="info">
<span class="news-title" data-vr-headline>В сети появилось последнее видео с Диего Марадоной</span>
<em class="date" data-date="2021-02-04 05:10:41+00:00">
04 февраля 2021 05:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Борьба с коронавирусом: найден потенциальный &#34;убийца&#34; пандемии" data-vr-contentbox-url="/2387608-borba-s-koronavirusom-najden-potentsialnyj-ubijtsa-pandemii.html">
<a href="/2387608-borba-s-koronavirusom-najden-potentsialnyj-ubijtsa-pandemii.html">
<div class="info">
<span class="news-title" data-vr-headline>Борьба с коронавирусом: найден потенциальный &#34;убийца&#34; пандемии</span>
<em class="date" data-date="2021-02-04 02:02:00+00:00">
04 февраля 2021 02:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США готують нову хвилю санкцій проти Росії" data-vr-contentbox-url="/2387601-u-ssha-gotujut-novu-hvilju-sanktsj-proti-ros.html">
<a href="/2387601-u-ssha-gotujut-novu-hvilju-sanktsj-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>У США готують нову хвилю санкцій проти Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 23:45:45+00:00">
03 февраля 2021 23:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Дубаї оголосили про створення космічного суду" data-vr-contentbox-url="/2387509-u-duba-ogolosili-pro-stvorennja-kosmchnogo-sudu.html">
<a href="/2387509-u-duba-ogolosili-pro-stvorennja-kosmchnogo-sudu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Дубаї оголосили про створення космічного суду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 22:51:51+00:00">
03 февраля 2021 22:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Герой нашого часу: у Британії прощаються з ветераном Томом Муром" data-vr-contentbox-url="/2387570-geroj-nashogo-chasu-u-britan-proschajutsja-z-veteranom-tomom-murom.html">
<a href="/2387570-geroj-nashogo-chasu-u-britan-proschajutsja-z-veteranom-tomom-murom.html">
<div class="info">
<span class="news-title" data-vr-headline>Герой нашого часу: у Британії прощаються з ветераном Томом Муром</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 22:45:45+00:00">
03 февраля 2021 22:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джо Байден скасував антимігрантські закони Дональда Трампа" data-vr-contentbox-url="/2387572-dzho-bajden-skasuvav-antimgrantsk-zakoni-donalda-trampa.html">
<a href="/2387572-dzho-bajden-skasuvav-antimgrantsk-zakoni-donalda-trampa.html">
<div class="info">
<span class="news-title" data-vr-headline>Джо Байден скасував антимігрантські закони Дональда Трампа</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 22:31:31+00:00">
03 февраля 2021 22:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Правнук Муссолини будет выступать за &#34;Лацио&#34; (фото)" data-vr-contentbox-url="/2387609-pravnuk-mussolini-budet-vystupat-za-latsio-foto.html">
<a href="/2387609-pravnuk-mussolini-budet-vystupat-za-latsio-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Правнук Муссолини будет выступать за &#34;Лацио&#34; (фото)</span>
<em class="date" data-date="2021-02-03 22:09:20+00:00">
03 февраля 2021 22:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США та ЄС відреагували на блокування українських телеканалів" data-vr-contentbox-url="/2387585-ssha-ta-s-vdreaguvali-na-blokuvannja-ukranskih-telekanalv.html">
<a href="/2387585-ssha-ta-s-vdreaguvali-na-blokuvannja-ukranskih-telekanalv.html">
<div class="info">
<span class="news-title" data-vr-headline>США та ЄС відреагували на блокування українських телеканалів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 21:31:31+00:00">
03 февраля 2021 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США передумали выводить войска из Германии" data-vr-contentbox-url="/2387583-ssha-peredumali-vyvodit-vojska-iz-germanii.html">
<a href="/2387583-ssha-peredumali-vyvodit-vojska-iz-germanii.html">
<div class="info">
<span class="news-title" data-vr-headline>США передумали выводить войска из Германии</span>
<em class="date" data-date="2021-02-03 20:44:52+00:00">
03 февраля 2021 20:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Австралії вирує наймасштабніша за останні роки пожежа" data-vr-contentbox-url="/2387571-v-avstral-viru-najmasshtabnsha-za-ostann-roki-pozhezha.html">
<a href="/2387571-v-avstral-viru-najmasshtabnsha-za-ostann-roki-pozhezha.html">
<div class="info">
<span class="news-title" data-vr-headline>В Австралії вирує наймасштабніша за останні роки пожежа</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 20:41:41+00:00">
03 февраля 2021 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британії загрожує спалах нової мутації коронавірусу" data-vr-contentbox-url="/2387569-britan-zagrozhu-spalah-novo-mutats-koronavrusu.html">
<a href="/2387569-britan-zagrozhu-spalah-novo-mutats-koronavrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>Британії загрожує спалах нової мутації коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 20:11:11+00:00">
03 февраля 2021 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Австрії втричі підвищили штраф за неносіння маски типу FFP" data-vr-contentbox-url="/2387567-v-avstr-vtrich-pdvischili-shtraf-za-nenosnnja-maski-tipu-ffp.html">
<a href="/2387567-v-avstr-vtrich-pdvischili-shtraf-za-nenosnnja-maski-tipu-ffp.html">
<div class="info">
<span class="news-title" data-vr-headline>В Австрії втричі підвищили штраф за неносіння маски типу FFP</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 20:01:01+00:00">
03 февраля 2021 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США та Росія продовжили договір про ядерні ракети" data-vr-contentbox-url="/2387565-ssha-ta-rosja-prodovzhili-dogovr-pro-jadern-raketi.html">
<a href="/2387565-ssha-ta-rosja-prodovzhili-dogovr-pro-jadern-raketi.html">
<div class="info">
<span class="news-title" data-vr-headline>США та Росія продовжили договір про ядерні ракети</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 19:51:51+00:00">
03 февраля 2021 19:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жертвы вирусов-вымогателей массово отказываются платить хакерам" data-vr-contentbox-url="/2387579-zhertvy-virusov-vymogatelej-massovo-otkazyvajutsja-platit-hakeram.html">
<a href="/2387579-zhertvy-virusov-vymogatelej-massovo-otkazyvajutsja-platit-hakeram.html">
<div class="info">
<span class="news-title" data-vr-headline>Жертвы вирусов-вымогателей массово отказываются платить хакерам</span>
<em class="date" data-date="2021-02-03 19:05:49+00:00">
03 февраля 2021 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые AstraZeneca нашли способ повысить эффективность вакцины от коронавируса" data-vr-contentbox-url="/2387577-uchenye-astrazeneca-nashli-sposob-povysit-effektivnost-vaktsiny-ot-koronavirusa.html">
<a href="/2387577-uchenye-astrazeneca-nashli-sposob-povysit-effektivnost-vaktsiny-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Ученые AstraZeneca нашли способ повысить эффективность вакцины от коронавируса</span>
<em class="date" data-date="2021-02-03 18:47:42+00:00">
03 февраля 2021 18:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Єгипті практикують заняття з &#34;йоги сміху&#34;" data-vr-contentbox-url="/2387466-v-gipt-praktikujut-zanjattja-z-jogi-smhu.html">
<a href="/2387466-v-gipt-praktikujut-zanjattja-z-jogi-smhu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Єгипті практикують заняття з &#34;йоги сміху&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 18:31:31+00:00">
03 февраля 2021 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США случилась страшная авиакатастрофа: погибли военные" data-vr-contentbox-url="/2387564-v-ssha-sluchilas-strashnaja-aviakatastrofa-pogibli-voennye.html">
<a href="/2387564-v-ssha-sluchilas-strashnaja-aviakatastrofa-pogibli-voennye.html">
<div class="info">
<span class="news-title" data-vr-headline>В США случилась страшная авиакатастрофа: погибли военные</span>
<em class="date" data-date="2021-02-03 17:59:14+00:00">
03 февраля 2021 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Россия и США продлили Договор о СНВ на 5 лет" data-vr-contentbox-url="/2387553-rossija-i-ssha-prodlili-dogovor-o-snv-na-5-let.html">
<a href="/2387553-rossija-i-ssha-prodlili-dogovor-o-snv-na-5-let.html">
<div class="info">
<span class="news-title" data-vr-headline>Россия и США продлили Договор о СНВ на 5 лет</span>
<em class="date" data-date="2021-02-03 17:55:20+00:00">
03 февраля 2021 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Китае клонировали второго котенка" data-vr-contentbox-url="/2387551-v-kitae-klonirovali-vtorogo-kotenka.html">
<a href="/2387551-v-kitae-klonirovali-vtorogo-kotenka.html">
<div class="info">
<span class="news-title" data-vr-headline>В Китае клонировали второго котенка</span>
<em class="date" data-date="2021-02-03 17:50:59+00:00">
 03 февраля 2021 17:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вдовец Жанны Фриске снова станет отцом (фото)" data-vr-contentbox-url="/2387549-vdovets-zhanny-friske-snova-stanet-ottsom-foto.html">
<a href="/2387549-vdovets-zhanny-friske-snova-stanet-ottsom-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Вдовец Жанны Фриске снова станет отцом (фото)</span>
<em class="date" data-date="2021-02-03 17:27:29+00:00">
03 февраля 2021 17:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Израиль в экстренном режиме начинает вакцинацию молодежи" data-vr-contentbox-url="/2387552-izrail-v-ekstrennom-rezhime-nachinaet-vaktsinatsiju-molodezhi.html">
<a href="/2387552-izrail-v-ekstrennom-rezhime-nachinaet-vaktsinatsiju-molodezhi.html">
<div class="info">
<span class="news-title" data-vr-headline>Израиль в экстренном режиме начинает вакцинацию молодежи</span>
<em class="date" data-date="2021-02-03 17:26:29+00:00">
03 февраля 2021 17:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Tesla срочно отзывает электромобили из-за опасного брака" data-vr-contentbox-url="/2387544-tesla-srochno-otzyvaet-elektromobili-iz-za-opasnoj-oshibki.html">
<a href="/2387544-tesla-srochno-otzyvaet-elektromobili-iz-za-opasnoj-oshibki.html">
<div class="info">
<span class="news-title" data-vr-headline>Tesla срочно отзывает электромобили из-за опасного брака</span>
<em class="date" data-date="2021-02-03 16:50:06+00:00">
03 февраля 2021 16:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Париж готовится к потопу (фото)" data-vr-contentbox-url="/2387536-parizh-gotovitsja-k-potopu-foto.html">
<a href="/2387536-parizh-gotovitsja-k-potopu-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Париж готовится к потопу (фото)</span>
<em class="date" data-date="2021-02-03 15:33:47+00:00">
03 февраля 2021 15:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Память для компьютеров взлетит в цене на 50%" data-vr-contentbox-url="/2387530-pamjat-dlja-kompjuterov-vzletit-v-tsene-na-50.html">
<a href="/2387530-pamjat-dlja-kompjuterov-vzletit-v-tsene-na-50.html">
<div class="info">
<span class="news-title" data-vr-headline>Память для компьютеров взлетит в цене на 50%</span>
<em class="date" data-date="2021-02-03 15:08:32+00:00">
03 февраля 2021 15:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В ВОЗ проверят &#34;лабораторную&#34; версию происхождения коронавируса" data-vr-contentbox-url="/2387533-v-voz-proverjat-laboratornuju-versiju-proishozhdenija-koronavirusa.html">
<a href="/2387533-v-voz-proverjat-laboratornuju-versiju-proishozhdenija-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В ВОЗ проверят &#34;лабораторную&#34; версию происхождения коронавируса</span>
 <em class="date" data-date="2021-02-03 15:03:43+00:00">
03 февраля 2021 15:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Илон Маск начнет проводить опыты на людях" data-vr-contentbox-url="/2387521-ilon-mask-nachnet-provodit-opyty-na-ljudjah.html">
<a href="/2387521-ilon-mask-nachnet-provodit-opyty-na-ljudjah.html">
<div class="info">
<span class="news-title" data-vr-headline>Илон Маск начнет проводить опыты на людях</span>
<em class="date" data-date="2021-02-03 14:01:06+00:00">
03 февраля 2021 14:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Австралии построят небоскреб-рекордсмен: в чем особенность здания" data-vr-contentbox-url="/2387525-v-avstralii-postrojat-neboskreb-rekordsmen-v-chem-osobennost-zdanija-2.html">
<a href="/2387525-v-avstralii-postrojat-neboskreb-rekordsmen-v-chem-osobennost-zdanija-2.html">
<div class="info">
<span class="news-title" data-vr-headline>В Австралии построят небоскреб-рекордсмен: в чем особенность здания</span>
<em class="date" data-date="2021-02-03 13:48:40+00:00">
03 февраля 2021 13:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Техасі розбився прототип корабля SpaceX" data-vr-contentbox-url="/2387508-u-tehas-rozbivsja-prototip-korablja-spacex.html">
<a href="/2387508-u-tehas-rozbivsja-prototip-korablja-spacex.html">
<div class="info">
<span class="news-title" data-vr-headline>У Техасі розбився прототип корабля SpaceX</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 13:41:00+00:00">
03 февраля 2021 13:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США представили нову версію знаменитого робо-песика" data-vr-contentbox-url="/2387506-u-ssha-predstavili-novu-versju-znamenitogo-robo-pesika.html">
<a href="/2387506-u-ssha-predstavili-novu-versju-znamenitogo-robo-pesika.html">
<div class="info">
<span class="news-title" data-vr-headline>У США представили нову версію знаменитого робо-песика</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 13:35:00+00:00">
03 февраля 2021 13:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Іспанії другий рік скасовують забіги з биками" data-vr-contentbox-url="/2387503-v-span-drugij-rk-skasovujut-zabgi-z-bikami.html">
<a href="/2387503-v-span-drugij-rk-skasovujut-zabgi-z-bikami.html">
<div class="info">
<span class="news-title" data-vr-headline>В Іспанії другий рік скасовують забіги з биками</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 13:25:00+00:00">
03 февраля 2021 13:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції через сильні зливи затопило вулиці столиці" data-vr-contentbox-url="/2387501-u-frants-cherez-siln-zlivi-zatopilo-vulits-stolits.html">
<a href="/2387501-u-frants-cherez-siln-zlivi-zatopilo-vulits-stolits.html">
<div class="info">
<span class="news-title" data-vr-headline>У Франції через сильні зливи затопило вулиці столиці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 13:21:00+00:00">
03 февраля 2021 13:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США люди знову вийшли на протести" data-vr-contentbox-url="/2387502-u-ssha-ljudi-znovu-vijshli-na-protesti.html">
<a href="/2387502-u-ssha-ljudi-znovu-vijshli-na-protesti.html">
<div class="info">
<span class="news-title" data-vr-headline>У США люди знову вийшли на протести</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 13:15:00+00:00">
03 февраля 2021 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США стежитимуть за ситуацією з &#34;Північним потоком 2&#34;" data-vr-contentbox-url="/2387496-u-ssha-stezhitimut-za-situatsju-z-pvnchnim-potokom-2.html">
<a href="/2387496-u-ssha-stezhitimut-za-situatsju-z-pvnchnim-potokom-2.html">
<div class="info">
<span class="news-title" data-vr-headline>У США стежитимуть за ситуацією з &#34;Північним потоком 2&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 13:05:00+00:00">
03 февраля 2021 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз і COVID-19: як країни запроваджують привілеї для вакцинованих?" data-vr-contentbox-url="/2387497-vrosojuz-covid-19-jak-krani-zaprovadzhujut-privle-dlja-vaktsinovanih.html">
<a href="/2387497-vrosojuz-covid-19-jak-krani-zaprovadzhujut-privle-dlja-vaktsinovanih.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз і COVID-19: як країни запроваджують привілеї для вакцинованих?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 12:51:00+00:00">
03 февраля 2021 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У МЗС України відреагували на вирок Олексію Навальному" data-vr-contentbox-url="/2387489-u-mzs-ukrani-vdreaguvali-na-virok-oleksju-navalnomu.html">
<a href="/2387489-u-mzs-ukrani-vdreaguvali-na-virok-oleksju-navalnomu.html">
<div class="info">
<span class="news-title" data-vr-headline>У МЗС України відреагували на вирок Олексію Навальному</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 12:21:00+00:00">
03 февраля 2021 12:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Австралию захлестнула волна масштабных лесных пожаров (фото)" data-vr-contentbox-url="/2387504-avstraliju-zahlestnula-volna-masshtabnyh-lesnyh-pozharov-foto.html">
<a href="/2387504-avstraliju-zahlestnula-volna-masshtabnyh-lesnyh-pozharov-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Австралию захлестнула волна масштабных лесных пожаров (фото)</span>
<em class="date" data-date="2021-02-03 12:10:29+00:00">
03 февраля 2021 12:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус под запретом: в Италии приняли необычный закон" data-vr-contentbox-url="/2387483-koronavirus-pod-zapretom-v-italii-prinjali-neobychnyj-zakon.html">
<a href="/2387483-koronavirus-pod-zapretom-v-italii-prinjali-neobychnyj-zakon.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус под запретом: в Италии приняли необычный закон</span>
<em class="date" data-date="2021-02-03 11:38:45+00:00">
03 февраля 2021 11:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пенсионерка &#34;захлебнулась&#34; в мусоре у себя дома и умерла " data-vr-contentbox-url="/2387478-pensionerka-zahlebnulas-v-musore-u-sebja-doma-i-umerla.html">
<a href="/2387478-pensionerka-zahlebnulas-v-musore-u-sebja-doma-i-umerla.html">
<div class="info">
<span class="news-title" data-vr-headline>Пенсионерка &#34;захлебнулась&#34; в мусоре у себя дома и умерла </span>
<em class="date" data-date="2021-02-03 11:12:14+00:00">
03 февраля 2021 11:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Дубае создается первый в истории внеземной суд" data-vr-contentbox-url="/2387479-v-dubae-sozdaetsja-pervyj-v-istorii-vnezemnoj-sud.html">
<a href="/2387479-v-dubae-sozdaetsja-pervyj-v-istorii-vnezemnoj-sud.html">
<div class="info">
<span class="news-title" data-vr-headline>В Дубае создается первый в истории внеземной суд</span>
<em class="date" data-date="2021-02-03 11:02:39+00:00">
03 февраля 2021 11:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Борьба с коронавирусом: в мире резко увеличилось количество привитых" data-vr-contentbox-url="/2387475-borba-s-koronavirusom-v-mire-rezko-uvelichilos-kolichestvo-privityh.html">
<a href="/2387475-borba-s-koronavirusom-v-mire-rezko-uvelichilos-kolichestvo-privityh.html">
<div class="info">
<span class="news-title" data-vr-headline>Борьба с коронавирусом: в мире резко увеличилось количество привитых</span>
<em class="date" data-date="2021-02-03 10:31:00+00:00">
03 февраля 2021 10:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американські розробники зробили нову версію робо-песика" data-vr-contentbox-url="/2387467-amerikansk-rozrobniki-zrobili-novu-versju-robo-pesika.html">
<a href="/2387467-amerikansk-rozrobniki-zrobili-novu-versju-robo-pesika.html">
<div class="info">
<span class="news-title" data-vr-headline>Американські розробники зробили нову версію робо-песика</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 09:59:00+00:00">
03 февраля 2021 09:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Сан-Франциско випробовують найбільше у світі безпілотне судно" data-vr-contentbox-url="/2387464-u-san-frantsisko-viprobovujut-najblshe-u-svt-besplotne-sudno.html">
<a href="/2387464-u-san-frantsisko-viprobovujut-najblshe-u-svt-besplotne-sudno.html">
<div class="info">
<span class="news-title" data-vr-headline>У Сан-Франциско випробовують найбільше у світі безпілотне судно</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 09:45:00+00:00">
03 февраля 2021 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Туреччині через повені загинули двоє людей" data-vr-contentbox-url="/2387443-u-turechchin-cherez-poven-zaginuli-dvo-ljudej.html">
<a href="/2387443-u-turechchin-cherez-poven-zaginuli-dvo-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>У Туреччині через повені загинули двоє людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 08:31:00+00:00">
03 февраля 2021 08:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Парижі річка Сена вийшла з берегів" data-vr-contentbox-url="/2387442-u-parizh-rchka-sena-vijshla-z-beregv.html">
<a href="/2387442-u-parizh-rchka-sena-vijshla-z-beregv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Парижі річка Сена вийшла з берегів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 08:25:00+00:00">
03 февраля 2021 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В італійській Сардинії заборонили хворіти на COVID-19" data-vr-contentbox-url="/2387441-v-taljskj-sardin-zaboronili-hvorti-na-covid-19.html">
<a href="/2387441-v-taljskj-sardin-zaboronili-hvorti-na-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>В італійській Сардинії заборонили хворіти на COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 08:05:00+00:00">
03 февраля 2021 08:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ветеран британської армії помер від COVID-19" data-vr-contentbox-url="/2387431-veteran-britansko-arm-pomer-vd-covid-19.html">
<a href="/2387431-veteran-britansko-arm-pomer-vd-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Ветеран британської армії помер від COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 07:41:00+00:00">
03 февраля 2021 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемія COVID-19: у Естонії запровадили привілеї для вакцинованих" data-vr-contentbox-url="/2387432-pandemja-covid-19-u-eston-zaprovadili-privle-dlja-vaktsinovanih.html">
<a href="/2387432-pandemja-covid-19-u-eston-zaprovadili-privle-dlja-vaktsinovanih.html">
<div class="info">
<span class="news-title" data-vr-headline>Пандемія COVID-19: у Естонії запровадили привілеї для вакцинованих</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 07:35:00+00:00">
03 февраля 2021 07:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олексію Навальному присудили 3,5 роки за гратами" data-vr-contentbox-url="/2387430-oleksju-navalnomu-prisudili-35-roki-za-gratami.html">
<a href="/2387430-oleksju-navalnomu-prisudili-35-roki-za-gratami.html">
<div class="info">
<span class="news-title" data-vr-headline>Олексію Навальному присудили 3,5 роки за гратами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 07:31:00+00:00">
03 февраля 2021 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Вашингтоні не відкидають можливість запровадження санкцій проти російського газогону" data-vr-contentbox-url="/2387428-u-vashington-ne-vdkidajut-mozhlivst-zaprovadzhennja-sanktsj-proti-rosjskogo-gazogonu.html">
<a href="/2387428-u-vashington-ne-vdkidajut-mozhlivst-zaprovadzhennja-sanktsj-proti-rosjskogo-gazogonu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Вашингтоні не відкидають можливість запровадження санкцій проти російського газогону</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 07:25:00+00:00">
03 февраля 2021 07:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Держсекретар США пообіцяв надавати зброю Україні" data-vr-contentbox-url="/2387429-derzhsekretar-ssha-poobtsjav-nadavati-zbroju-ukran.html">
<a href="/2387429-derzhsekretar-ssha-poobtsjav-nadavati-zbroju-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Держсекретар США пообіцяв надавати зброю Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-03 07:21:00+00:00">
03 февраля 2021 07:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ложку в сторону: Nike совершили прорыв в разработке кроссовок (видео)" data-vr-contentbox-url="/2387407-lozhku-v-storonu-nike-sovershili-proryv-v-razrabotke-krossovok-video.html">
<a href="/2387407-lozhku-v-storonu-nike-sovershili-proryv-v-razrabotke-krossovok-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Ложку в сторону: Nike совершили прорыв в разработке кроссовок (видео)</span>
<em class="date" data-date="2021-02-03 02:02:00+00:00">
03 февраля 2021 02:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звездные заработки: рассекречена сумма доходов &#34;Барселоны&#34; от Месси" data-vr-contentbox-url="/2387415-zvezdnye-zarabotki-rassekrechena-summa-dohodov-barselony-ot-messi.html">
<a href="/2387415-zvezdnye-zarabotki-rassekrechena-summa-dohodov-barselony-ot-messi.html">
<div class="info">
<span class="news-title" data-vr-headline>Звездные заработки: рассекречена сумма доходов &#34;Барселоны&#34; от Месси</span>
<em class="date" data-date="2021-02-03 01:00:00+00:00">
03 февраля 2021 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джошуа назвал свой лучший в карьере нокаут (видео)" data-vr-contentbox-url="/2387419-dzhoshua-nazval-svoj-luchshij-v-karere-nokaut-video.html">
<a href="/2387419-dzhoshua-nazval-svoj-luchshij-v-karere-nokaut-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Джошуа назвал свой лучший в карьере нокаут (видео)</span>
<em class="date" data-date="2021-02-02 22:40:12+00:00">
02 февраля 2021 22:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Приговор Навальному: как отреагировало мировое сообщество " data-vr-contentbox-url="/2387417-prigovor-navalnomu-kak-otreagirovalo-mirovoe-soobschestvo.html">
<a href="/2387417-prigovor-navalnomu-kak-otreagirovalo-mirovoe-soobschestvo.html">
<div class="info">
<span class="news-title" data-vr-headline>Приговор Навальному: как отреагировало мировое сообщество </span>
<em class="date" data-date="2021-02-02 22:26:37+00:00">
02 февраля 2021 22:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Instagram научился &#34;воскрешать&#34; фотографии" data-vr-contentbox-url="/2387414-instagram-nauchilsja-voskreshat-fotografii.html">
<a href="/2387414-instagram-nauchilsja-voskreshat-fotografii.html">
<div class="info">
<span class="news-title" data-vr-headline>Instagram научился &#34;воскрешать&#34; фотографии</span>
<em class="date" data-date="2021-02-02 22:00:19+00:00">
02 февраля 2021 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США розглядають можливість долучення до Нормандського формату" data-vr-contentbox-url="/2387404-u-ssha-rozgljadajut-mozhlivst-doluchennja-do-normandskogo-formatu.html">
<a href="/2387404-u-ssha-rozgljadajut-mozhlivst-doluchennja-do-normandskogo-formatu.html">
<div class="info">
<span class="news-title" data-vr-headline>У США розглядають можливість долучення до Нормандського формату</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-02-02 21:53:00+00:00">
02 февраля 2021 21:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мужчина в коме дважды переболел коронавирусом " data-vr-contentbox-url="/2387412-muzhchina-v-kome-dvazhdy-perebolel-koronavirusom.html">
<a href="/2387412-muzhchina-v-kome-dvazhdy-perebolel-koronavirusom.html">
<div class="info">
<span class="news-title" data-vr-headline>Мужчина в коме дважды переболел коронавирусом </span>
<em class="date" data-date="2021-02-02 21:40:56+00:00">
02 февраля 2021 21:40
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2021/02/04/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="Секс-скандал под Винницей: директор школы &#34;застукал&#34; жену-учительницу со старшеклассником" data-vr-contentbox-url="/2387647-seks-skandal-pod-vinnitsej-direktor-shkoly-zastukal-zhenu-uchitelnitsu-so-starsheklassnikom.html">
<a href="/2387647-seks-skandal-pod-vinnitsej-direktor-shkoly-zastukal-zhenu-uchitelnitsu-so-starsheklassnikom.html">
<span class="visual">
1
<img src="/media/pictures/2021/2/4/thumbs/69x69/na-letnej-praktike-mezhdu-uchitelnitsej-i-uchenikom-vspyhnul-roman_rect_ea4e663871a6fbc77889eb6a5038bbd0.jpg" width="69" height="69" alt="Секс-скандал под Винницей: директор школы &#34;застукал&#34; жену-учительницу со старшеклассником">
</span>
<p data-vr-headline>
Секс-скандал под Винницей: директор школы &#34;застукал&#34; жену-учительницу со старшеклассником
</p>
</a>
</li>
<li data-vr-contentbox="На Донбассе началась проверка боеготовности войск" data-vr-contentbox-url="/2387615-na-donbasse-nachalas-proverka-boegotovnosti-vojsk.html">
<a href="/2387615-na-donbasse-nachalas-proverka-boegotovnosti-vojsk.html">
<span class="visual">
2
<img src="/media/pictures/2021/2/4/thumbs/69x69/dlja-prezidenta-podgotovjat-doklad-s-predlozhenijami-po-dejatelnosti-vsu_rect_e7b95796e34216c0a485a94ff887c6e6.jpeg" width="69" height="69" alt="На Донбассе началась проверка боеготовности войск">
</span>
<p data-vr-headline>
На Донбассе началась проверка боеготовности войск
 </p>
</a>
</li>
<li data-vr-contentbox="Мужчина встретился на свидании с умершей женой (видео)" data-vr-contentbox-url="/2387675-muzhchina-vstretilsja-na-svidanii-s-umershej-zhenoj-video.html">
<a href="/2387675-muzhchina-vstretilsja-na-svidanii-s-umershej-zhenoj-video.html">
<span class="visual">
3
<img src="/media/pictures/2021/2/4/thumbs/69x69/svidanie-foto-stop-kadr-iz-video_rect_a4f10690fa86c08a8ccbd9d3a354adfe.jpg" width="69" height="69" alt="Мужчина встретился на свидании с умершей женой (видео)">
</span>
<p data-vr-headline>
Мужчина встретился на свидании с умершей женой (видео)
</p>
</a>
</li>
<li data-vr-contentbox="Мороз до -21: где в Украине резко похолодает" data-vr-contentbox-url="/2387534-v-ukraine-udarit-rezkij-minus-idet-novoe-poholodanie.html">
<a href="/2387534-v-ukraine-udarit-rezkij-minus-idet-novoe-poholodanie.html">
<span class="visual">
4
<img src="/media/pictures/2021/2/3/thumbs/69x69/v-ukraine-poholodaet-foto-pixabay_rect_4d98ffcb4dadcec9eed9cc226015cd68.jpg" width="69" height="69" alt="Мороз до -21: где в Украине резко похолодает">
</span>
<p data-vr-headline>
Мороз до -21: где в Украине резко похолодает
</p>
</a>
</li>
<li data-vr-contentbox="Борьба с коронавирусом: найден потенциальный &#34;убийца&#34; пандемии" data-vr-contentbox-url="/2387608-borba-s-koronavirusom-najden-potentsialnyj-ubijtsa-pandemii.html">
<a href="/2387608-borba-s-koronavirusom-najden-potentsialnyj-ubijtsa-pandemii.html">
<span class="visual">
5
<img src="/media/pictures/2021/2/3/thumbs/69x69/posle-vvedenija-pervoj-dozy-preparata-chislo-pozitivnyh-analizov-snizilos-na-49-78-foto-tba_rect_7c91359b4295d889f93a511aabc688a9.jpg" width="69" height="69" alt="Борьба с коронавирусом: найден потенциальный &#34;убийца&#34; пандемии">
</span>
<p data-vr-headline>
Борьба с коронавирусом: найден потенциальный &#34;убийца&#34; пандемии
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Секс-скандал под Винницей: директор школы &#34;застукал&#34; жену-учительницу со старшеклассником" data-vr-contentbox-url="/2387647-seks-skandal-pod-vinnitsej-direktor-shkoly-zastukal-zhenu-uchitelnitsu-so-starsheklassnikom.html">
<a href="/2387647-seks-skandal-pod-vinnitsej-direktor-shkoly-zastukal-zhenu-uchitelnitsu-so-starsheklassnikom.html">
<span class="visual">
1
<img src="/media/pictures/2021/2/4/thumbs/69x69/na-letnej-praktike-mezhdu-uchitelnitsej-i-uchenikom-vspyhnul-roman_rect_ea4e663871a6fbc77889eb6a5038bbd0.jpg" width="69" height="69" alt="Секс-скандал под Винницей: директор школы &#34;застукал&#34; жену-учительницу со старшеклассником">
</span>
<p data-vr-headline>
Секс-скандал под Винницей: директор школы &#34;застукал&#34; жену-учительницу со старшеклассником
</p>
</a>
</li>
<li data-vr-contentbox="В Украине сократят размер пенсии: кто получит меньше " data-vr-contentbox-url="/2387151-v-ukraine-sokratjat-razmer-pensii-kto-poluchit-menshe.html">
<a href="/2387151-v-ukraine-sokratjat-razmer-pensii-kto-poluchit-menshe.html">
<span class="visual">
2
<img src="/media/pictures/2021/2/1/thumbs/69x69/pensija-v-ukraine-foto-sudua_rect_3c2554604751af30edb5dbfa5a33e5f9.jpg" width="69" height="69" alt="В Украине сократят размер пенсии: кто получит меньше ">
</span>
<p data-vr-headline>
В Украине сократят размер пенсии: кто получит меньше
</p>
</a>
</li>
<li data-vr-contentbox="На Донбассе началась проверка боеготовности войск" data-vr-contentbox-url="/2387615-na-donbasse-nachalas-proverka-boegotovnosti-vojsk.html">
<a href="/2387615-na-donbasse-nachalas-proverka-boegotovnosti-vojsk.html">
<span class="visual">
3
<img src="/media/pictures/2021/2/4/thumbs/69x69/dlja-prezidenta-podgotovjat-doklad-s-predlozhenijami-po-dejatelnosti-vsu_rect_e7b95796e34216c0a485a94ff887c6e6.jpeg" width="69" height="69" alt="На Донбассе началась проверка боеготовности войск">
</span>
<p data-vr-headline>
На Донбассе началась проверка боеготовности войск
</p>
</a>
</li>
<li data-vr-contentbox="Известная марка авто сменит логотип впервые за 100 лет" data-vr-contentbox-url="/2387344-izvestnaja-marka-avto-smenit-logotip-vpervye-za-100-let.html">
<a href="/2387344-izvestnaja-marka-avto-smenit-logotip-vpervye-za-100-let.html">
<span class="visual">
4
<img src="/media/pictures/2021/2/2/thumbs/69x69/skoda-auto-gotovit-rebrending_rect_5637b23816ed838ce02d95425540c1f6.jpg" width="69" height="69" alt="Известная марка авто сменит логотип впервые за 100 лет">
</span>
<p data-vr-headline>
Известная марка авто сменит логотип впервые за 100 лет
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Не узнать&#34;: Павел Зибров шокировал снимками без усов " data-vr-contentbox-url="/2387505-ne-uznat-pavel-zibrov-shokiroval-snimkami-bez-usov.html">
<a href="/2387505-ne-uznat-pavel-zibrov-shokiroval-snimkami-bez-usov.html">
<span class="visual">
5
<img src="/media/pictures/2021/2/3/thumbs/69x69/pavel-zibrov-foto-instagram_rect_9dfbda5a55582ccd2c0ffaaa979ff591.jpg" width="69" height="69" alt="&#34;Не узнать&#34;: Павел Зибров шокировал снимками без усов ">
</span>
<p data-vr-headline>
&#34;Не узнать&#34;: Павел Зибров шокировал снимками без усов
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2021/2/4/17/45/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2021/02/04/release/page1/">СЮЖЕТЫ</a></li>

<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2021/2/4/17/45/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2021/02/04/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телевидение для всей семьи</p>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
 <a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Присоединяйтесь</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2387806-pod-chernigovom-tigr-do-smerti-zagryz-rabotnika-zooparka.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2021-02-04 23:14:25
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наши корреспонденты</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '') {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>