<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2451224-mi-vzhe-zdivuvali-svt-zelenskij-zvernuvsja-do-ukrantsv.html" />
<meta name="description" content="У п&#39;ятницю, 1 липня, президент України Володимир Зеленський заявив про те, що ми вже здивували світ">
<meta property="og:title" content="&quot;Ми вже здивували світ&quot;: Зеленський звернувся до українців " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2451224-mi-vzhe-zdivuvali-svt-zelenskij-zvernuvsja-do-ukrantsv.html" />
<meta property="og:description" content="У п&#39;ятницю, 1 липня, президент України Володимир Зеленський заявив про те, що ми вже здивували світ" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2022-07-01 14:15:10+02:02" />
<meta property="article:section" content="ВЛАДА" />
<meta property="article:tag" content="Україна" />
<meta property="article:tag" content="Влада" />
<meta property="article:tag" content="війна" />
<meta property="article:tag" content="Володимир Зеленський" />
<meta property="article:tag" content="агресія росії" />
<meta property="twitter:url" content="https://podrobnosti.ua/2451224-mi-vzhe-zdivuvali-svt-zelenskij-zvernuvsja-do-ukrantsv.html" />
<meta itemprop="name" content="&quot;Ми вже здивували світ&quot;: Зеленський звернувся до українців ">
<meta itemprop="headline" content="&quot;Ми вже здивували світ&quot;: Зеленський звернувся до українців ">
<meta itemprop="description" content="У п&#39;ятницю, 1 липня, президент України Володимир Зеленський заявив про те, що ми вже здивували світ">
<meta itemprop="datePublished" content="2022-07-01T12:13:10+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2022/7/1/thumbs/472x246/foto-ondra-deml_rect_24bdbdae3fe46c2ef4129930481eed40.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2022/7/1/thumbs/435x375/foto-ondra-deml_rect_24bdbdae3fe46c2ef4129930481eed40.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="&quot;Ми вже здивували світ&quot;: Зеленський звернувся до українців ">
<meta name="twitter:description" content="У п&#39;ятницю, 1 липня, президент України Володимир Зеленський заявив про те, що ми вже здивували світ">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2022/7/1/thumbs/472x246/foto-ondra-deml_rect_24bdbdae3fe46c2ef4129930481eed40.jpg">
<title>
            &quot;Ми вже здивували світ&quot;: Зеленський звернувся до українців  | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/c147d4589125.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2451224-mi-vzhe-zdivuvali-svt-zelenskij-zvernuvsja-do-ukrantsv.html",
            page_title: "&quot;Ми вже здивували світ&quot;: Зеленський звернувся до українців ",
            page_type: "article",
            page_language: "ru",

            
                article_authors: [""],
                article_categories: ["ВЛАДА"],
                article_subcategories: ["Україна", "Влада", "війна", "Володимир Зеленський", "агресія росії", ],
                article_type: "default",
                article_word_count: "443",
                article_publication_date: "Fri, 01 Jul 2022 14:15:10 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
            var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
            if (device_width > 766) {
                googletag.cmd.push(function() {
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                            
                            
                            
                            
                            
                            
                            
                            if (event.slot.getSlotElementId() == "div-gpt-ad-1529058061206-5") {
                                if(event.isEmpty == true){
                                    document.getElementById('catfish-wrapper').style.display="none";
                                } else {
                                    document.getElementById('catfish-close-btn').style.display="block";
                                    document.getElementById('catfish-close-btn').style.visibility="visible";
                                    document.getElementById('catfish-wrapper').style.display="block";
                                    document.getElementById('catfish-wrapper').style.visibility = "visible";
                                    document.getElementById('div-gpt-ad-1529058061206-5').style.display = "block";
                                    document.getElementById('catfish-close-btn').style.left = close_position_left + "px";
                                    document.getElementById('catfish-close-btn').style.top = close_position_top + "px";
                                }
                            };


                        });
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "f49fc69cdc4ce1af2b9a");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "f49fc69cdc4ce1af2b9a");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "f49fc69cdc4ce1af2b9a");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "f49fc69cdc4ce1af2b9a");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "f49fc69cdc4ce1af2b9a");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "f49fc69cdc4ce1af2b9a");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 150], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "f49fc69cdc4ce1af2b9a");
                        googletag.defineSlot('/58302844/SLDS_InterGroup_Podrobnosti_Catfish', [1440, 180], 'div-gpt-ad-1529058061206-5').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "f49fc69cdc4ce1af2b9a");
                        googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().enableSyncRendering();
                        googletag.enableServices();
                });
            }
        </script>

<script type="text/javascript" src="/static/cache/js/267b5fea1bcd.js"></script>
<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2451224) === false){
                $.ajax({
                    url: '/update-visited/2451224/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1656676800'></script></head>
<body>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новини. Новини дня на сайті Подробиці.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Обличчя каналу</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Ми допомагаємо</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Повідомити новину</span><span>Надіслати відео</span>
</a>
<nav id="nav">
<a href="/all/archive/2022/07/01/all/page1/" class="news-on-mobile">НОВИНИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Пошук</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Пошук">
<input type="text" name="text" placeholder="Пошук по сайту">
 <a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2022/07/01/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2022/2/24/17/0/">ВИПУСКИ</a>
</li>
<li>
<a href="/all/archive/2022/07/01/release/page1/">СЮЖЕТИ</a>
</li>
<li>
<a href="/analitika/">АНАЛІТИКА</a>
</li>
</ul>
<ul>
<li class="header-active-category">
<a href="/vlast/">ВЛАДА</a>
</li>
<li>
<a href="/obschestvo/">СУСПІЛЬСТВО</a>
</li>
<li>
<a href="/dengi/">ГРОШІ</a>
</li>
<li>
<a href="/sobytiya/">ПОДІЇ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БІЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВ&#39;Я</a>
</li>
<li>
<a href="/podrobnenko/">ПАЛЯНИЦЯ</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<iframe width="100%" height="100%" src="https://www.youtube.com/embed/CwQl49tDPTk?controls=0" title="Телеканал Рада. Прямий ефір." frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2451224-mi-vzhe-zdivuvali-svt-zelenskij-zvernuvsja-do-ukrantsv.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2451224-mi-vzhe-zdivuvali-svt-zelenskij-zvernuvsja-do-ukrantsv.html&text=%22%D0%9C%D0%B8%20%D0%B2%D0%B6%D0%B5%20%D0%B7%D0%B4%D0%B8%D0%B2%D1%83%D0%B2%D0%B0%D0%BB%D0%B8%20%D1%81%D0%B2%D1%96%D1%82%22:%20%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%20%D0%B7%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D0%B2%D1%81%D1%8F%20%D0%B4%D0%BE%20%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%86%D1%96%D0%B2%20 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#d4ebb6bbb0ade9bca0a0a4a7eefbfba4bbb0a6bbb6babba7a0bdfaa1b5fbe6e0e1e5e6e6e0f9b9bdf9a2aebcb1f9aeb0bda2a1a2b5b8bdf9a7a2a0f9aeb1b8b1baa7bfbdbef9aea2b1a6baa1a2a7beb5f9b0bbf9a1bfa6b5baa0a7a2fabca0b9b8">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2451224-mi-vzhe-zdivuvali-svt-zelenskij-zvernuvsja-do-ukrantsv.html" data-vr-zone="Новина" data-vr-contentbox="&#34;Ми вже здивували світ&#34;: Зеленський звернувся до українців " data-vr-contentbox-url="/2451224-mi-vzhe-zdivuvali-svt-zelenskij-zvernuvsja-do-ukrantsv.html">
<h1 data-vr-headline>&#34;Ми вже здивували світ&#34;: Зеленський звернувся до українців
<a id="article_edit_link" class="hidden" href="/admin/core/article/2451224/">[ Редагувати ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">01 липня 2022 14:15</span>
<span class="author">за матеріалами:
<a href="https://podrobnosti.ua/">
Подробиці
</a>
</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Фото: Ondra Deml" src="/media/pictures/2022/7/1/thumbs/740x415/foto-ondra-deml_rect_24bdbdae3fe46c2ef4129930481eed40.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Фото: Ondra Deml
</span>
</div>
<div itemprop="description" id="article_content"><p>У п&#39;ятницю, 1 липня, президент України Володимир Зеленський заявив про те, що ми вже здивували світ.</p>
<blockquote>
<p>Ми об&rsquo;єдналися, щоб зробити неможливе. Ми точно переможемо, хоча ніхто не чекав. Заради власного мирного, вільного й демократичного майбутнього!</p>
</blockquote>
<script async src="https://telegram.org/js/telegram-widget.js?19" data-telegram-post="V_Zelenskiy_official/2309" data-width="100%"></script></div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2451224-mi-vzhe-zdivuvali-svt-zelenskij-zvernuvsja-do-ukrantsv.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2451224-mi-vzhe-zdivuvali-svt-zelenskij-zvernuvsja-do-ukrantsv.html&text=%22%D0%9C%D0%B8%20%D0%B2%D0%B6%D0%B5%20%D0%B7%D0%B4%D0%B8%D0%B2%D1%83%D0%B2%D0%B0%D0%BB%D0%B8%20%D1%81%D0%B2%D1%96%D1%82%22:%20%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%20%D0%B7%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D0%B2%D1%81%D1%8F%20%D0%B4%D0%BE%20%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%86%D1%96%D0%B2%20 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/v-ukraine/">Україна</a></li>
<li><a href="/tag/vlast/">Влада</a></li>
<li><a href="/tag/vojny-i-terrorizm-3/">війна</a></li>
<li><a href="/tag/vladimir-zelenskij/">Володимир Зеленський</a></li>
<li><a href="/tag/agressija-rossii/">агресія росії</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<script src="https://ulyvjty4rd.com/script.js" async></script>
<div id="teyicefame-deroziyeqacako">
<script>
            !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'teyicefame-deroziyeqacako',block:'129224', site_id:'23892'}
            );})(window, 'mtzBlocks');
            </script>
</div>
<div class="container852">
<header class="head">
<h2>по темі</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по темі">
<div class="analytic" data-vr-contentbox="Сигнал повноцінного членства у ЄС: Зеленський підписав Спільну заяву" data-vr-contentbox-url="/2451205-signal-povnotsnnogo-chlenstva-u-s-zelenskij-pdpisav-splnu-zajavu.html">
<a href="/2451205-signal-povnotsnnogo-chlenstva-u-s-zelenskij-pdpisav-splnu-zajavu.html">
<div class="visual"><img src="/media/pictures/2022/7/1/thumbs/282x180/foto-getty-images_rect_92c9c9ffec61bac3654dc9bd96289d55.jpg" alt="Сигнал повноцінного членства у ЄС: Зеленський підписав Спільну заяву" width="282" height="180"></div>
<em class="date">01 липня 2022 11:46</em>
<span class="title analytic-title-h4" data-vr-headline>Сигнал повноцінного членства у ЄС: Зеленський підписав Спільну заяву</span>
<p>У п&#39;ятницю, 1 червня, президент України Володимир Зеленський разом з Головою Верховної Ради України та Прем’єр-міністром підписує Спільну заяву</p>
 </a>
</div>
<div class="analytic" data-vr-contentbox="&#34;Там, де ми втрачаємо одну людину, росія - п&#39;ять&#34; - Зеленський" data-vr-contentbox-url="/2451060-tam-de-mi-vtrachamo-odnu-ljudinu-rosja-pjat-zelenskij.html">
<a href="/2451060-tam-de-mi-vtrachamo-odnu-ljudinu-rosja-pjat-zelenskij.html">
<div class="visual"><img src="/media/pictures/2022/6/29/thumbs/282x180/foto-getty-images_rect_cc17a578bc98a42e12ff1cb18d825f17.jpg" alt="&#34;Там, де ми втрачаємо одну людину, росія - п&#39;ять&#34; - Зеленський" width="282" height="180"></div>
<em class="date">29 червня 2022 10:45</em>
<span class="title analytic-title-h4" data-vr-headline>&#34;Там, де ми втрачаємо одну людину, росія - п&#39;ять&#34; - Зеленський</span>
<p>Україна також зазнає втрат у війні проти росії</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="&#34;Жодні російські ракети не здатні зламати дух українців&#34; - Зеленський" data-vr-contentbox-url="/2450892-zhodn-rosjsk-raketi-ne-zdatn-zlamati-duh-ukrantsv-zelenskij.html">
<a href="/2450892-zhodn-rosjsk-raketi-ne-zdatn-zlamati-duh-ukrantsv-zelenskij.html">
<div class="visual"><img src="/media/pictures/2022/6/27/thumbs/282x180/foto-serhii-korovainyi-for-wall-street-journal_rect_988a29422bc6d5129ed7ad56aa190539.jpg" alt="&#34;Жодні російські ракети не здатні зламати дух українців&#34; - Зеленський" width="282" height="180"></div>
<em class="date">27 червня 2022 11:04</em>
<span class="title analytic-title-h4" data-vr-headline>&#34;Жодні російські ракети не здатні зламати дух українців&#34; - Зеленський</span>
<p>В понеділок, 27 червня, президент України Володимир Зеленський заявив про те, що не не нас, а ми дотиснемо</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="&#34;Це наша національна мета&#34;: Зеленський про звільнення України від загарбника " data-vr-contentbox-url="/2450756-tse-nasha-natsonalna-meta-zelenskij-pro-zvlnennja-ukrani-vd-zagarbnika.html">
<a href="/2450756-tse-nasha-natsonalna-meta-zelenskij-pro-zvlnennja-ukrani-vd-zagarbnika.html">
<div class="visual"><img src="/media/pictures/2022/6/25/thumbs/282x180/foto-wojciech-grzedzinski-for-washingtonp-post_rect_c0a2b5ff930e74bb6b4006e1a591040f.jpg" alt="&#34;Це наша національна мета&#34;: Зеленський про звільнення України від загарбника " width="282" height="180"></div>
<em class="date">25 червня 2022 15:15</em>
<span class="title analytic-title-h4" data-vr-headline>&#34;Це наша національна мета&#34;: Зеленський про звільнення України від загарбника </span>
<p>У суботу, 25 червня, президент України Володимир Зеленський заявив про те, що звільнити нашу землю і прийти до перемоги – це наша національна мета</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Зеленський звільнив послів п&#39;яти країн" data-vr-contentbox-url="/2450750-zelenskij-zvlniv-poslv-pjati-kran.html">
<a href="/2450750-zelenskij-zvlniv-poslv-pjati-kran.html">
<div class="visual"><img src="/media/pictures/2022/6/25/thumbs/282x180/foto-getty-images_rect_bdb2596165a5941a2a96fd252744cc5c.jpg" alt="Зеленський звільнив послів п&#39;яти країн" width="282" height="180"></div>
<em class="date">25 червня 2022 14:15</em>
<span class="title analytic-title-h4" data-vr-headline>Зеленський звільнив послів п&#39;яти країн</span>
<p>Президент України Володимир Зеленський звільнив надзвичайних та повноважних послів України одразу в п&#39;яти країнах</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="&#34;Чесно, відкрито, без прикрас&#34;: Зеленський про діалог зі студентами Ізраїлю" data-vr-contentbox-url="/2450603-chesno-vdkrito-bez-prikras-zelenskij-pro-dalog-z-studentami-zralju.html">
<a href="/2450603-chesno-vdkrito-bez-prikras-zelenskij-pro-dalog-z-studentami-zralju.html">
<div class="visual"><img src="/media/pictures/2022/6/23/thumbs/282x180/foto-stop-kadr-z-vdeo_rect_1dbc08350f6a1e1cffefd9f3acabf5b1.jpg" alt="&#34;Чесно, відкрито, без прикрас&#34;: Зеленський про діалог зі студентами Ізраїлю" width="282" height="180"></div>
<em class="date">23 червня 2022 15:16</em>
<span class="title analytic-title-h4" data-vr-headline>&#34;Чесно, відкрито, без прикрас&#34;: Зеленський про діалог зі студентами Ізраїлю</span>
<p>Президент України Володимир Зеленський провів діалог зі студентами Ізраїлю</p>
</a>
</div>
</div>
 <div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2022/07/01/all/page1/">Новини</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Україна</a>
</li>
<li><a href="javascript:;">Світ</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новини">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="Ситуація на східному напрямку: Сєвєродонецьк не знає спокою" data-vr-contentbox-url="/2451227-situatsja-na-shdnomu-naprjamku-svrodonetsk-ne-zna-spokoju.html">
<a href="/2451227-situatsja-na-shdnomu-naprjamku-svrodonetsk-ne-zna-spokoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Ситуація на східному напрямку: Сєвєродонецьк не знає спокою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-07-01 15:10:37+00:00">
01 липня 2022 15:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ракетний удар по Одеській області: кількість жертв росте" data-vr-contentbox-url="/2451226-raketnij-udar-po-odeskj-oblast-klkst-zhertv-roste.html">
<a href="/2451226-raketnij-udar-po-odeskj-oblast-klkst-zhertv-roste.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетний удар по Одеській області: кількість жертв росте</span>
<em class="date" data-date="2022-07-01 15:00:40+00:00">
01 липня 2022 15:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти випустили по Миколаєву 10 ракет (відео)" data-vr-contentbox-url="/2451225-okupanti-vipustili-po-mikolavu-10-raket-vdeo-nasldkv.html">
<a href="/2451225-okupanti-vipustili-po-mikolavu-10-raket-vdeo-nasldkv.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти випустили по Миколаєву 10 ракет (відео)</span>
<em class="date" data-date="2022-07-01 14:45:01+00:00">
01 липня 2022 14:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Нові заборони на куріння: які обмеження чекати у липні" data-vr-contentbox-url="/2451223-nov-zaboroni-na-kurnnja-jak-obmezhennja-chekati-u-lipn.html">
<a href="/2451223-nov-zaboroni-na-kurnnja-jak-obmezhennja-chekati-u-lipn.html">
<div class="info">
<span class="news-title" data-vr-headline>Нові заборони на куріння: які обмеження чекати у липні</span>
<em class="date" data-date="2022-07-01 14:30:51+00:00">
01 липня 2022 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ми вже здивували світ&#34;: Зеленський звернувся до українців " data-vr-contentbox-url="/2451224-mi-vzhe-zdivuvali-svt-zelenskij-zvernuvsja-do-ukrantsv.html">
<a href="/2451224-mi-vzhe-zdivuvali-svt-zelenskij-zvernuvsja-do-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ми вже здивували світ&#34;: Зеленський звернувся до українців </span>
<em class="date" data-date="2022-07-01 14:15:10+00:00">
01 липня 2022 14:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві можуть обмежити вхід до ТРЦ " data-vr-contentbox-url="/2451222-u-kiv-mozhut-obmezhiti-vhd-do-trts.html">
<a href="/2451222-u-kiv-mozhut-obmezhiti-vhd-do-trts.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві можуть обмежити вхід до ТРЦ </span>
<em class="date" data-date="2022-07-01 14:00:46+00:00">
01 липня 2022 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скільки військових Білорусі знаходяться біля України: відповідь розвідки" data-vr-contentbox-url="/2451220-sklki-vjskovih-blorus-znahodjatsja-blja-ukrani-vdpovd-rozvdki.html">
<a href="/2451220-sklki-vjskovih-blorus-znahodjatsja-blja-ukrani-vdpovd-rozvdki.html">
<div class="info">
<span class="news-title" data-vr-headline>Скільки військових Білорусі знаходяться біля України: відповідь розвідки</span>
<em class="date" data-date="2022-07-01 13:46:34+00:00">
01 липня 2022 13:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Львові планують поновити очне навчання для школярів: куди переселять людей з окупованих територій" data-vr-contentbox-url="/2451221-u-lvov-planujut-ponoviti-ochne-navchannja-dlja-shkoljarv-kudi-pereseljat-ljudej-z-okupovanih-teritorj.html">
<a href="/2451221-u-lvov-planujut-ponoviti-ochne-navchannja-dlja-shkoljarv-kudi-pereseljat-ljudej-z-okupovanih-teritorj.html">
<div class="info">
<span class="news-title" data-vr-headline>У Львові планують поновити очне навчання для школярів: куди переселять людей з окупованих територій</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-07-01 13:45:00+00:00">
01 липня 2022 13:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві провалився асфальт: рух транспорту обмежили" data-vr-contentbox-url="/2451219-u-kiv-provalivsja-asfalt-ruh-transportu-obmezhili.html">
<a href="/2451219-u-kiv-provalivsja-asfalt-ruh-transportu-obmezhili.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві провалився асфальт: рух транспорту обмежили</span>
<em class="date" data-date="2022-07-01 13:32:58+00:00">
01 липня 2022 13:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна хоче призупинити безвіз з Ізраїлем у відповідь на таке ж рішення Тель-Авіва" data-vr-contentbox-url="/2451218-ukrana-hoche-prizupiniti-bezvz-z-zralem-u-vdpovd-na-take-zh-rshennja-tel-avva.html">
<a href="/2451218-ukrana-hoche-prizupiniti-bezvz-z-zralem-u-vdpovd-na-take-zh-rshennja-tel-avva.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна хоче призупинити безвіз з Ізраїлем у відповідь на таке ж рішення Тель-Авіва</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-07-01 13:29:43+00:00">
01 липня 2022 13:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трагедія у маріупольському драмтеатрі: правозахисна організація Amnesty International зробила детальний аналіз атаки" data-vr-contentbox-url="/2451217-tragedja-u-marupolskomu-dramteatr-pravozahisna-organzatsja-amnesty-international-zrobila-detalnij-analz-ataki.html">
<a href="/2451217-tragedja-u-marupolskomu-dramteatr-pravozahisna-organzatsja-amnesty-international-zrobila-detalnij-analz-ataki.html">
<div class="info">
<span class="news-title" data-vr-headline>Трагедія у маріупольському драмтеатрі: правозахисна організація Amnesty International зробила детальний аналіз атаки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-07-01 13:25:37+00:00">
01 липня 2022 13:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рада призначила нового омбудсмена" data-vr-contentbox-url="/2451216-rada-priznachila-novogo-ombudsmena.html">
<a href="/2451216-rada-priznachila-novogo-ombudsmena.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада призначила нового омбудсмена</span>
<em class="date" data-date="2022-07-01 13:15:48+00:00">
01 липня 2022 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Знімальна група &#34;Інтера&#34; та журналіст із Бельгії потрапили під обстріл " data-vr-contentbox-url="/2451209-znmalna-grupa-ntera-ta-zhurnalst-z-belg-potrapili-pd-obstrl.html">
<a href="/2451209-znmalna-grupa-ntera-ta-zhurnalst-z-belg-potrapili-pd-obstrl.html">
<div class="info">
<span class="news-title" data-vr-headline>Знімальна група &#34;Інтера&#34; та журналіст із Бельгії потрапили під обстріл </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-07-01 12:45:43+00:00">
01 липня 2022 12:45
</em>
</div>
</a>
</li>
 <li class="important" data-vr-contentbox="Ракетний удар по Одеській області: кількість жертв зросла" data-vr-contentbox-url="/2451212-raketnij-udar-po-odeskj-oblast-klkst-zhertv-zrosla.html">
<a href="/2451212-raketnij-udar-po-odeskj-oblast-klkst-zhertv-zrosla.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетний удар по Одеській області: кількість жертв зросла</span>
<em class="date" data-date="2022-07-01 12:34:03+00:00">
01 липня 2022 12:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Раді встановили прапор Європейського союзу (відео)" data-vr-contentbox-url="/2451208-u-rad-vstanovili-prapor-vropejskogo-sojuzu-vdeo.html">
<a href="/2451208-u-rad-vstanovili-prapor-vropejskogo-sojuzu-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Раді встановили прапор Європейського союзу (відео)</span>
<em class="date" data-date="2022-07-01 12:15:20+00:00">
01 липня 2022 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Захист на культурному фронті: інтервʼю з відомою українською художницею Алевтиною Кахідзе" data-vr-contentbox-url="/2451211-zahist-na-kulturnomu-front-ntervju-z-vdomoju-ukranskoju-hudozhnitseju-alevtinoju-kahdze.html">
<a href="/2451211-zahist-na-kulturnomu-front-ntervju-z-vdomoju-ukranskoju-hudozhnitseju-alevtinoju-kahdze.html">
<div class="info">
<span class="news-title" data-vr-headline>Захист на культурному фронті: інтервʼю з відомою українською художницею Алевтиною Кахідзе</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-07-01 12:13:31+00:00">
01 липня 2022 12:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Українців чекає дуже складна війна&#34;: Данілов назвав причину" data-vr-contentbox-url="/2451207-ukrantsv-cheka-duzhe-skladna-vjna-danlov-nazvav-prichinu.html">
<a href="/2451207-ukrantsv-cheka-duzhe-skladna-vjna-danlov-nazvav-prichinu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Українців чекає дуже складна війна&#34;: Данілов назвав причину</span>
<em class="date" data-date="2022-07-01 12:00:13+00:00">
01 липня 2022 12:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кіссінджер назвав три сценарії війни в Україні" data-vr-contentbox-url="/2451206-kssndzher-nazvav-tri-stsenar-vjni-v-ukran.html">
<a href="/2451206-kssndzher-nazvav-tri-stsenar-vjni-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Кіссінджер назвав три сценарії війни в Україні</span>
<em class="date" data-date="2022-07-01 11:54:45+00:00">
01 липня 2022 11:54
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Сигнал повноцінного членства у ЄС: Зеленський підписав Спільну заяву" data-vr-contentbox-url="/2451205-signal-povnotsnnogo-chlenstva-u-s-zelenskij-pdpisav-splnu-zajavu.html">
<a href="/2451205-signal-povnotsnnogo-chlenstva-u-s-zelenskij-pdpisav-splnu-zajavu.html">
<div class="info">
<span class="news-title" data-vr-headline>Сигнал повноцінного членства у ЄС: Зеленський підписав Спільну заяву</span>
<em class="date" data-date="2022-07-01 11:46:14+00:00">
01 липня 2022 11:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Під руїнами ТЦ в Кременчуці знайшли фрагменти 28 тіл, кількість загиблих зросла до 19" data-vr-contentbox-url="/2451204-pd-zavalami-tts-v-kremenchuts-znajshli-fragmenti-28-tl-klkst-zagiblih-zrosla-do-19.html">
<a href="/2451204-pd-zavalami-tts-v-kremenchuts-znajshli-fragmenti-28-tl-klkst-zagiblih-zrosla-do-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Під руїнами ТЦ в Кременчуці знайшли фрагменти 28 тіл, кількість загиблих зросла до 19</span>
<em class="date" data-date="2022-07-01 11:21:48+00:00">
01 липня 2022 11:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Угорщині потонула українка з маленькою донькою" data-vr-contentbox-url="/2451203-v-ugorschin-potonula-ukranka-z-malenkoju-donkoju.html">
<a href="/2451203-v-ugorschin-potonula-ukranka-z-malenkoju-donkoju.html">
<div class="info">
<span class="news-title" data-vr-headline>В Угорщині потонула українка з маленькою донькою</span>
<em class="date" data-date="2022-07-01 10:58:39+00:00">
01 липня 2022 10:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна отримала 446,8 млн євро від Світового банку" data-vr-contentbox-url="/2451202-ukrana-otrimala-4468-mln-vro-vd-svtovogo-banku.html">
<a href="/2451202-ukrana-otrimala-4468-mln-vro-vd-svtovogo-banku.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна отримала 446,8 млн євро від Світового банку</span>
<em class="date" data-date="2022-07-01 10:37:09+00:00">
01 липня 2022 10:37
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Ждите ответный привет&#34;: Арестович відреагував на ракетний удар по Одещині (відео)" data-vr-contentbox-url="/2451201-zhdite-otvetnyj-privet-arestovich-zhorstko-vdreaguvav-na-raketnij-udar-po-odeschin-vdeo.html">
<a href="/2451201-zhdite-otvetnyj-privet-arestovich-zhorstko-vdreaguvav-na-raketnij-udar-po-odeschin-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ждите ответный привет&#34;: Арестович відреагував на ракетний удар по Одещині (відео)</span>
<em class="date" data-date="2022-07-01 10:06:37+00:00">
01 липня 2022 10:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Польщі згортають програми допомоги українським біженцям" data-vr-contentbox-url="/2451200-u-polsch-zgortajut-programi-dopomogi-ukranskim-bzhentsjam.html">
<a href="/2451200-u-polsch-zgortajut-programi-dopomogi-ukranskim-bzhentsjam.html">
<div class="info">
<span class="news-title" data-vr-headline>У Польщі згортають програми допомоги українським біженцям</span>
<em class="date" data-date="2022-07-01 09:43:10+00:00">
01 липня 2022 09:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд арештував активи Миколаївського глиноземного заводу Дерипаски" data-vr-contentbox-url="/2451199-sud-areshtuvav-aktivi-mikolavskogo-glinozemnogo-zavodu-deripaski.html">
<a href="/2451199-sud-areshtuvav-aktivi-mikolavskogo-glinozemnogo-zavodu-deripaski.html">
<div class="info">
<span class="news-title" data-vr-headline>Суд арештував активи Миколаївського глиноземного заводу Дерипаски</span>
<em class="date" data-date="2022-07-01 09:26:05+00:00">
01 липня 2022 09:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти запустили автобусні маршрути в Крим з Херсона, Бердянська та Мелітополя" data-vr-contentbox-url="/2451198-okupanti-zapustili-avtobusn-marshruti-v-krim-z-hersona-berdjanska-ta-meltopolja.html">
<a href="/2451198-okupanti-zapustili-avtobusn-marshruti-v-krim-z-hersona-berdjanska-ta-meltopolja.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти запустили автобусні маршрути в Крим з Херсона, Бердянська та Мелітополя</span>
<em class="date" data-date="2022-07-01 09:13:30+00:00">
01 липня 2022 09:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Австралія запровадила санкції проти Аліни Кабаєвої" data-vr-contentbox-url="/2451197-avstralja-zaprovadila-sankts-proti-alni-kabavo.html">
<a href="/2451197-avstralja-zaprovadila-sankts-proti-alni-kabavo.html">
<div class="info">
<span class="news-title" data-vr-headline>Австралія запровадила санкції проти Аліни Кабаєвої</span>
<em class="date" data-date="2022-07-01 08:47:57+00:00">
01 липня 2022 08:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Каждому свое&#34;: у мережу виклали останню пісню Юрія Шатунова (відео)" data-vr-contentbox-url="/2451196-kazhdomu-svoe-u-merezhu-viklali-ostannju-psnju-jurja-shatunova-vdeo.html">
<a href="/2451196-kazhdomu-svoe-u-merezhu-viklali-ostannju-psnju-jurja-shatunova-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Каждому свое&#34;: у мережу виклали останню пісню Юрія Шатунова (відео)</span>
<em class="date" data-date="2022-07-01 08:30:03+00:00">
01 липня 2022 08:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна запровадила візовий режим для росіян" data-vr-contentbox-url="/2451195-ukrana-zaprovadila-vzovij-rezhim-dlja-rosjan.html">
<a href="/2451195-ukrana-zaprovadila-vzovij-rezhim-dlja-rosjan.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна запровадила візовий режим для росіян</span>
<em class="date" data-date="2022-07-01 08:09:39+00:00">
01 липня 2022 08:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Франція надасть Україні 6 гаубиць Caesar і бронетехніку - Макрон" data-vr-contentbox-url="/2451194-frantsja-nadast-ukran-6-gaubits-caesar-bronetehnku-makron.html">
<a href="/2451194-frantsja-nadast-ukran-6-gaubits-caesar-bronetehnku-makron.html">
<div class="info">
<span class="news-title" data-vr-headline>Франція надасть Україні 6 гаубиць Caesar і бронетехніку - Макрон</span>
<em class="date" data-date="2022-07-01 07:55:31+00:00">
01 липня 2022 07:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ворог намагається оточити Лисичанськ і активізував бойові дії під Краматорськом - Генштаб" data-vr-contentbox-url="/2451193-vorog-namagatsja-otochiti-lisichansk-aktivzuvav-bojov-d-pd-kramatorskom-genshtab.html">
<a href="/2451193-vorog-namagatsja-otochiti-lisichansk-aktivzuvav-bojov-d-pd-kramatorskom-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Ворог намагається оточити Лисичанськ і активізував бойові дії під Краматорськом - Генштаб</span>
<em class="date" data-date="2022-07-01 07:41:29+00:00">
01 липня 2022 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна має у вересні погасити $1,4 млрд держборгу - Bloomberg" data-vr-contentbox-url="/2451192-ukrana-ma-u-veresn-pogasiti-14-mlrd-derzhborgu-bloomberg.html">
<a href="/2451192-ukrana-ma-u-veresn-pogasiti-14-mlrd-derzhborgu-bloomberg.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна має у вересні погасити $1,4 млрд держборгу - Bloomberg</span>
<em class="date" data-date="2022-07-01 07:28:02+00:00">
01 липня 2022 07:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ракетний обстріл Одещини: кількість жертв зросла до 17 (відео)" data-vr-contentbox-url="/2451191-raketnij-obstrl-odeschini-klkst-zhertv-zrosla-do-17-vdeo.html">
<a href="/2451191-raketnij-obstrl-odeschini-klkst-zhertv-zrosla-do-17-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетний обстріл Одещини: кількість жертв зросла до 17 (відео)</span>
<em class="date" data-date="2022-07-01 07:11:00+00:00">
01 липня 2022 07:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Ніцці загинув хлопчик з України, якого збив чоловік на електросамокаті" data-vr-contentbox-url="/2451189-u-ntsts-hlopchik-z-ukrani-zaginuv-pslja-ztknennja-z-cholovkom-na-elektrosamokat.html">
<a href="/2451189-u-ntsts-hlopchik-z-ukrani-zaginuv-pslja-ztknennja-z-cholovkom-na-elektrosamokat.html">
<div class="info">
<span class="news-title" data-vr-headline>У Ніцці загинув хлопчик з України, якого збив чоловік на електросамокаті</span>
<em class="date" data-date="2022-07-01 06:38:02+00:00">
01 липня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Samsung випустив захищений смартфон Galaxy XCover6 Pro" data-vr-contentbox-url="/2451188-samsung-vipustiv-zahischenij-smartfon-galaxy-xcover6-pro.html">
<a href="/2451188-samsung-vipustiv-zahischenij-smartfon-galaxy-xcover6-pro.html">
<div class="info">
<span class="news-title" data-vr-headline>Samsung випустив захищений смартфон Galaxy XCover6 Pro</span>
<em class="date" data-date="2022-07-01 05:50:51+00:00">
01 липня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З&#39;явилися фото острова Зміїний після втечі російських військ" data-vr-contentbox-url="/2451170-zjavilisja-foto-ostrova-zmnij-pslja-vtech-rosjskih-vjsk.html">
<a href="/2451170-zjavilisja-foto-ostrova-zmnij-pslja-vtech-rosjskih-vjsk.html">
<div class="info">
<span class="news-title" data-vr-headline>З&#39;явилися фото острова Зміїний після втечі російських військ</span>
<em class="date" data-date="2022-07-01 05:20:34+00:00">
01 липня 2022 05:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна поверне всі окуповані території: астролог назвала переломну дату" data-vr-contentbox-url="/2451163-ukrana-poverne-vs-okupovan-teritor-astrolog-nazvala-perelomnu-datu.html">
<a href="/2451163-ukrana-poverne-vs-okupovan-teritor-astrolog-nazvala-perelomnu-datu.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна поверне всі окуповані території: астролог назвала переломну дату</span>
<em class="date" data-date="2022-07-01 04:50:17+00:00">
01 липня 2022 04:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коли знизиться ціна на бензин та зникнуть черги: прогноз Кабміну" data-vr-contentbox-url="/2451142-koli-znizitsja-tsna-na-benzin-ta-zniknut-chergi-prognoz-kabmnu.html">
<a href="/2451142-koli-znizitsja-tsna-na-benzin-ta-zniknut-chergi-prognoz-kabmnu.html">
<div class="info">
<span class="news-title" data-vr-headline>Коли знизиться ціна на бензин та зникнуть черги: прогноз Кабміну</span>
<em class="date" data-date="2022-07-01 03:18:03+00:00">
01 липня 2022 03:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На Одещині ракета влучила в багатоповерхівку: загинуло щонайменше 10 людей (відео)" data-vr-contentbox-url="/2451190-na-odeschin-vnasldok-raketnogo-udaru-po-bagatopoverhvts-zaginulo-schonajmenshe-10-ljudej-vdeo.html">
<a href="/2451190-na-odeschin-vnasldok-raketnogo-udaru-po-bagatopoverhvts-zaginulo-schonajmenshe-10-ljudej-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>На Одещині ракета влучила в багатоповерхівку: загинуло щонайменше 10 людей (відео)</span>
<em class="date" data-date="2022-07-01 03:00:51+00:00">
01 липня 2022 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Укрпошта&#34; підвищує тарифи: скільки коштуватиме доставка" data-vr-contentbox-url="/2451146-ukrposhta-pdvischu-tarifi-sklki-koshtuvatime-dostavka.html">
<a href="/2451146-ukrposhta-pdvischu-tarifi-sklki-koshtuvatime-dostavka.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Укрпошта&#34; підвищує тарифи: скільки коштуватиме доставка</span>
<em class="date" data-date="2022-07-01 02:40:38+00:00">
01 липня 2022 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Допомоги все ще недостатньо, щоб ми мали паритет із ворогом - Данілов" data-vr-contentbox-url="/2451185-dopomogi-vse-sche-nedostatno-schob-mi-mali-paritet-z-vorogom-danlov.html">
<a href="/2451185-dopomogi-vse-sche-nedostatno-schob-mi-mali-paritet-z-vorogom-danlov.html">
<div class="info">
<span class="news-title" data-vr-headline>Допомоги все ще недостатньо, щоб ми мали паритет із ворогом - Данілов</span>
<em class="date" data-date="2022-07-01 01:28:35+00:00">
01 липня 2022 01:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський висловився про новий пакет допомоги від США" data-vr-contentbox-url="/2451184-zelenskij-vislovivsja-pro-novij-paket-dopomogi-vd-ssha.html">
<a href="/2451184-zelenskij-vislovivsja-pro-novij-paket-dopomogi-vd-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський висловився про новий пакет допомоги від США</span>
<em class="date" data-date="2022-07-01 00:20:57+00:00">
01 липня 2022 00:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Шрі-Ланці почалася гіперінфляція" data-vr-contentbox-url="/2451187-u-shr-lants-pochalasja-gpernfljatsja.html">
<a href="/2451187-u-shr-lants-pochalasja-gpernfljatsja.html">
<div class="info">
<span class="news-title" data-vr-headline>На Шрі-Ланці почалася гіперінфляція</span>
<em class="date" data-date="2022-07-01 00:06:16+00:00">
01 липня 2022 00:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Москві над &#34;площею ДНР&#34; підняли прапор ЛГБТ (фото) " data-vr-contentbox-url="/2451186-u-moskv-nad-ploscheju-dnr-pdnjali-prapor-lgbt-foto.html">
<a href="/2451186-u-moskv-nad-ploscheju-dnr-pdnjali-prapor-lgbt-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>У Москві над &#34;площею ДНР&#34; підняли прапор ЛГБТ (фото) </span>
<em class="date" data-date="2022-06-30 23:51:21+00:00">
30 червня 2022 23:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мережа АЗС WOG знімає всі ліміти на продаж пального" data-vr-contentbox-url="/2451183-merezha-azs-wog-znma-vs-lmti-na-prodazh-palnogo.html">
<a href="/2451183-merezha-azs-wog-znma-vs-lmti-na-prodazh-palnogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Мережа АЗС WOG знімає всі ліміти на продаж пального</span>
<em class="date" data-date="2022-06-30 23:32:29+00:00">
30 червня 2022 23:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Камерон Діас вперше за вісім років зніметься в кіно" data-vr-contentbox-url="/2451182-kameron-das-vpershe-za-vsm-rokv-znmetsja-v-kno.html">
<a href="/2451182-kameron-das-vpershe-za-vsm-rokv-znmetsja-v-kno.html">
<div class="info">
<span class="news-title" data-vr-headline>Камерон Діас вперше за вісім років зніметься в кіно</span>
<em class="date" data-date="2022-06-30 23:12:04+00:00">
30 червня 2022 23:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США заблокували $1 млрд російського олігарха Сулеймана Керамова" data-vr-contentbox-url="/2451181-ssha-zablokuvali-1-mlrd-rosjskogo-olgarha-sulejmana-keramova.html">
<a href="/2451181-ssha-zablokuvali-1-mlrd-rosjskogo-olgarha-sulejmana-keramova.html">
<div class="info">
<span class="news-title" data-vr-headline>США заблокували $1 млрд російського олігарха Сулеймана Керамова</span>
<em class="date" data-date="2022-06-30 22:41:59+00:00">
30 червня 2022 22:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїльський Кнесет проголосував за саморозпуск" data-vr-contentbox-url="/2451180-zralskij-kneset-progolosuvav-za-samorozpusk.html">
<a href="/2451180-zralskij-kneset-progolosuvav-za-samorozpusk.html">
<div class="info">
<span class="news-title" data-vr-headline>Ізраїльський Кнесет проголосував за саморозпуск</span>
<em class="date" data-date="2022-06-30 22:17:41+00:00">
30 червня 2022 22:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Honor припинила постачання техніки до росії" data-vr-contentbox-url="/2451179-honor-pripinila-postachannja-tehnki-do-ros.html">
<a href="/2451179-honor-pripinila-postachannja-tehnki-do-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Honor припинила постачання техніки до росії</span>
<em class="date" data-date="2022-06-30 22:01:28+00:00">
30 червня 2022 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українки здобули &#34;золото&#34; на чемпіонаті Європи з артистичного плавання" data-vr-contentbox-url="/2451178-ukranki-zdobuli-zoloto-na-chemponat-vropi-z-artistichnogo-plavannja.html">
<a href="/2451178-ukranki-zdobuli-zoloto-na-chemponat-vropi-z-artistichnogo-plavannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Українки здобули &#34;золото&#34; на чемпіонаті Європи з артистичного плавання</span>
<em class="date" data-date="2022-06-30 21:39:07+00:00">
30 червня 2022 21:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білорусь запровадила безвіз для громадян Польщі" data-vr-contentbox-url="/2451177-blorus-zaprovadila-bezvz-dlja-gromadjan-polsch-3.html">
<a href="/2451177-blorus-zaprovadila-bezvz-dlja-gromadjan-polsch-3.html">
<div class="info">
<span class="news-title" data-vr-headline>Білорусь запровадила безвіз для громадян Польщі</span>
<em class="date" data-date="2022-06-30 21:25:00+00:00">
30 червня 2022 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У центрі Херсона біля СІЗО пролунав вибух (відео)" data-vr-contentbox-url="/2451174-u-tsentr-hersona-blja-szo-prolunav-vibuh-vdeo.html">
<a href="/2451174-u-tsentr-hersona-blja-szo-prolunav-vibuh-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У центрі Херсона біля СІЗО пролунав вибух (відео)</span>
<em class="date" data-date="2022-06-30 21:13:21+00:00">
30 червня 2022 21:13
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Над островом Зміїним збили російський гелікоптер Ка-52 &#34;Алігатор&#34;" data-vr-contentbox-url="/2451173-nad-ostrovom-zmnim-zbili-rosjskij-gelkopter-ka-52-algator.html">
<a href="/2451173-nad-ostrovom-zmnim-zbili-rosjskij-gelkopter-ka-52-algator.html">
<div class="info">
<span class="news-title" data-vr-headline>Над островом Зміїним збили російський гелікоптер Ка-52 &#34;Алігатор&#34;</span>
<em class="date" data-date="2022-06-30 20:51:07+00:00">
30 червня 2022 20:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канада передасть Україні 39 бойових броньованих машин підтримки" data-vr-contentbox-url="/2451172-kanada-peredast-ukran-39-bojovih-bronovanih-mashin-pdtrimki.html">
<a href="/2451172-kanada-peredast-ukran-39-bojovih-bronovanih-mashin-pdtrimki.html">
<div class="info">
<span class="news-title" data-vr-headline>Канада передасть Україні 39 бойових броньованих машин підтримки</span>
<em class="date" data-date="2022-06-30 20:36:33+00:00">
30 червня 2022 20:36
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Війна в Україні: що відбувається на фронтах 30 червня" data-vr-contentbox-url="/2451171-vjna-v-ukran-scho-vdbuvatsja-na-frontah-30-chervnja.html">
<a href="/2451171-vjna-v-ukran-scho-vdbuvatsja-na-frontah-30-chervnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна в Україні: що відбувається на фронтах 30 червня</span>
<em class="date" data-date="2022-06-30 20:16:41+00:00">
30 червня 2022 20:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутат Юрій Ломага послав Андрія Садового вслід за російським кораблем" data-vr-contentbox-url="/2451169-deputat-jurj-lomaga-poslav-andrja-sadovogo-vsld-za-rosjskim-korablem.html">
<a href="/2451169-deputat-jurj-lomaga-poslav-andrja-sadovogo-vsld-za-rosjskim-korablem.html">
<div class="info">
<span class="news-title" data-vr-headline>Депутат Юрій Ломага послав Андрія Садового вслід за російським кораблем</span>
<em class="date" data-date="2022-06-30 19:53:40+00:00">
30 червня 2022 19:53
</em>
</div>
</a>
</li>
 <li data-vr-contentbox="Десантники показали, як знищили автоколону окупантів (відео)" data-vr-contentbox-url="/2451168-desantniki-pokazali-jak-znischili-avtokolonu-okupantv-vdeo.html">
<a href="/2451168-desantniki-pokazali-jak-znischili-avtokolonu-okupantv-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Десантники показали, як знищили автоколону окупантів (відео)</span>
<em class="date" data-date="2022-06-30 19:28:42+00:00">
30 червня 2022 19:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти планують запустили потяг з Мелітополя в Крим - мер" data-vr-contentbox-url="/2451167-okupanti-planujut-zapustili-potjag-z-meltopolja-v-krim-mer.html">
<a href="/2451167-okupanti-planujut-zapustili-potjag-z-meltopolja-v-krim-mer.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти планують запустили потяг з Мелітополя в Крим - мер</span>
<em class="date" data-date="2022-06-30 19:12:54+00:00">
30 червня 2022 19:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Участь путіна в G20: пєсков зробив заяву" data-vr-contentbox-url="/2451166-uchast-putna-v-g20-pskov-zrobiv-zajavu.html">
<a href="/2451166-uchast-putna-v-g20-pskov-zrobiv-zajavu.html">
<div class="info">
<span class="news-title" data-vr-headline>Участь путіна в G20: пєсков зробив заяву</span>
<em class="date" data-date="2022-06-30 18:50:04+00:00">
30 червня 2022 18:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Президент Індонезії передав путіну послання Зеленського" data-vr-contentbox-url="/2451165-prezident-ndonez-peredav-putnu-poslannja-zelenskogo.html">
<a href="/2451165-prezident-ndonez-peredav-putnu-poslannja-zelenskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент Індонезії передав путіну послання Зеленського</span>
<em class="date" data-date="2022-06-30 18:29:44+00:00">
30 червня 2022 18:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Сотні танків і артсистем: Байден оголосив пакет допомоги Україні від 50 країн" data-vr-contentbox-url="/2451164-sotn-tankv-artsistem-bajden-ogolosiv-paket-dopomogi-ukran-vd-50-kran.html">
<a href="/2451164-sotn-tankv-artsistem-bajden-ogolosiv-paket-dopomogi-ukran-vd-50-kran.html">
<div class="info">
<span class="news-title" data-vr-headline>Сотні танків і артсистем: Байден оголосив пакет допомоги Україні від 50 країн</span>
<em class="date" data-date="2022-06-30 18:12:19+00:00">
30 червня 2022 18:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США не надаватимуть російським танкерам страхування на перевезення нафти - Байден" data-vr-contentbox-url="/2451162-ssha-ne-nadavatimut-rosjskim-tankeram-strahuvannja-na-perevezennja-nafti-bajden.html">
<a href="/2451162-ssha-ne-nadavatimut-rosjskim-tankeram-strahuvannja-na-perevezennja-nafti-bajden.html">
<div class="info">
<span class="news-title" data-vr-headline>США не надаватимуть російським танкерам страхування на перевезення нафти - Байден</span>
<em class="date" data-date="2022-06-30 17:40:03+00:00">
30 червня 2022 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росіяни платять хабарі, щоб втекти з війни: нове перехоплення" data-vr-contentbox-url="/2451161-rosjani-platjat-habar-schob-vtekti-z-vjni-nove-perehoplennja.html">
<a href="/2451161-rosjani-platjat-habar-schob-vtekti-z-vjni-nove-perehoplennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Росіяни платять хабарі, щоб втекти з війни: нове перехоплення</span>
<em class="date" data-date="2022-06-30 17:15:07+00:00">
30 червня 2022 17:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна розриває відносини з Сирією та вводить торговельне ембарго" data-vr-contentbox-url="/2451160-ukrana-rozriva-vdnosini-z-sirju-ta-vvodit-torgvelne-embargo.html">
<a href="/2451160-ukrana-rozriva-vdnosini-z-sirju-ta-vvodit-torgvelne-embargo.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна розриває відносини з Сирією та вводить торговельне ембарго</span>
<em class="date" data-date="2022-06-30 16:50:36+00:00">
30 червня 2022 16:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ані Лорак відірвалася на вечірці в Москві з друзями путіна (фото)" data-vr-contentbox-url="/2451159-an-lorak-vdrvalasja-na-vechrts-v-moskv-z-druzjami-putna-foto.html">
<a href="/2451159-an-lorak-vdrvalasja-na-vechrts-v-moskv-z-druzjami-putna-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Ані Лорак відірвалася на вечірці в Москві з друзями путіна (фото)</span>
<em class="date" data-date="2022-06-30 16:28:01+00:00">
30 червня 2022 16:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ракетні удари рф по цивільним: у Генштабі назвали причини" data-vr-contentbox-url="/2451158-raketn-udari-rf-po-tsivlnim-u-genshtab-nazvali-prichini.html">
<a href="/2451158-raketn-udari-rf-po-tsivlnim-u-genshtab-nazvali-prichini.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетні удари рф по цивільним: у Генштабі назвали причини</span>
<em class="date" data-date="2022-06-30 16:00:41+00:00">
30 червня 2022 16:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коли росія знизить інтенсивність ракетних ударів: відповідь МВС" data-vr-contentbox-url="/2451151-koli-rosja-znizit-ntensivnst-raketnih-udarv-vdpovd-mvs.html">
<a href="/2451151-koli-rosja-znizit-ntensivnst-raketnih-udarv-vdpovd-mvs.html">
<div class="info">
<span class="news-title" data-vr-headline>Коли росія знизить інтенсивність ракетних ударів: відповідь МВС</span>
<em class="date" data-date="2022-06-30 15:46:42+00:00">
30 червня 2022 15:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Автогаз і дизель дешевшають: ціни на паливо 30 червня " data-vr-contentbox-url="/2451157-avtogaz-dizel-deshevshajut-tsni-na-palivo-30-chervnja.html">
<a href="/2451157-avtogaz-dizel-deshevshajut-tsni-na-palivo-30-chervnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Автогаз і дизель дешевшають: ціни на паливо 30 червня </span>
<em class="date" data-date="2022-06-30 15:30:51+00:00">
30 червня 2022 15:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Одеська область повністю звільнена від окупантів&#34; - ОВА" data-vr-contentbox-url="/2451156-odeska-oblast-povnstju-zvlnena-vd-okupantv-ova.html">
<a href="/2451156-odeska-oblast-povnstju-zvlnena-vd-okupantv-ova.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Одеська область повністю звільнена від окупантів&#34; - ОВА</span>
<em class="date" data-date="2022-06-30 15:16:41+00:00">
30 червня 2022 15:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Одесу накрила потужна злива, яка затопила вулиці і зупинила транспорт " data-vr-contentbox-url="/2451155-odesu-nakrila-potuzhna-zliva-jaka-zatopila-vulits-zupinila-transport.html">
<a href="/2451155-odesu-nakrila-potuzhna-zliva-jaka-zatopila-vulits-zupinila-transport.html">
<div class="info">
<span class="news-title" data-vr-headline>Одесу накрила потужна злива, яка затопила вулиці і зупинила транспорт </span>
<em class="date" data-date="2022-06-30 15:04:51+00:00">
30 червня 2022 15:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скільки українських військових потрапили у полон: відповідь міноборони рф" data-vr-contentbox-url="/2451152-sklki-ukranskih-vjskovih-potrapili-u-polon-vdpovd-mnoboroni-rf.html">
<a href="/2451152-sklki-ukranskih-vjskovih-potrapili-u-polon-vdpovd-mnoboroni-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Скільки українських військових потрапили у полон: відповідь міноборони рф</span>
<em class="date" data-date="2022-06-30 14:45:03+00:00">
30 червня 2022 14:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Для евакуйованих родин із Маріуполя на Вінниччині відкрили оздоровчий центр" data-vr-contentbox-url="/2451154-dlja-evakujovanih-rodin-z-marupolja-na-vnnichchin-vdkrili-ozdorovchij-tsentr.html">
<a href="/2451154-dlja-evakujovanih-rodin-z-marupolja-na-vnnichchin-vdkrili-ozdorovchij-tsentr.html">
<div class="info">
<span class="news-title" data-vr-headline>Для евакуйованих родин із Маріуполя на Вінниччині відкрили оздоровчий центр</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 14:40:47+00:00">
30 червня 2022 14:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прямували з України: у Румунії зійшли з рейок 15 зерновозів" data-vr-contentbox-url="/2451149-prjamuvali-z-ukrani-u-rumun-zjshli-z-rejok-15-zernovozv.html">
<a href="/2451149-prjamuvali-z-ukrani-u-rumun-zjshli-z-rejok-15-zernovozv.html">
<div class="info">
<span class="news-title" data-vr-headline>Прямували з України: у Румунії зійшли з рейок 15 зерновозів</span>
<em class="date" data-date="2022-06-30 14:30:56+00:00">
30 червня 2022 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Норвегія не пропустила російські вантажі на полярний архіпелаг Шпіцберген" data-vr-contentbox-url="/2451153-norvegja-ne-propustila-rosjsk-vantazh-na-poljarnij-arhpelag-shptsbergen.html">
<a href="/2451153-norvegja-ne-propustila-rosjsk-vantazh-na-poljarnij-arhpelag-shptsbergen.html">
<div class="info">
<span class="news-title" data-vr-headline>Норвегія не пропустила російські вантажі на полярний архіпелаг Шпіцберген</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 14:26:02+00:00">
30 червня 2022 14:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Під Маріуполем підірвався російський катер" data-vr-contentbox-url="/2451148-pd-marupolem-pdrvavsja-rosjskij-kater.html">
<a href="/2451148-pd-marupolem-pdrvavsja-rosjskij-kater.html">
<div class="info">
<span class="news-title" data-vr-headline>Під Маріуполем підірвався російський катер</span>
<em class="date" data-date="2022-06-30 14:15:50+00:00">
30 червня 2022 14:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світові політики закликають розробити для України План Маршалла" data-vr-contentbox-url="/2451150-svtov-poltiki-zaklikajut-rozrobiti-dlja-ukrani-plan-marshalla.html">
<a href="/2451150-svtov-poltiki-zaklikajut-rozrobiti-dlja-ukrani-plan-marshalla.html">
<div class="info">
<span class="news-title" data-vr-headline>Світові політики закликають розробити для України План Маршалла</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 14:15:14+00:00">
30 червня 2022 14:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Укрпошта&#34; не працюватиме у Херсонській області" data-vr-contentbox-url="/2451145-ukrposhta-ne-pratsjuvatime-u-hersonskj-oblast.html">
<a href="/2451145-ukrposhta-ne-pratsjuvatime-u-hersonskj-oblast.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Укрпошта&#34; не працюватиме у Херсонській області</span>
<em class="date" data-date="2022-06-30 14:00:28+00:00">
30 червня 2022 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українське дербі відбулось на Вімблдонському турнірі" data-vr-contentbox-url="/2451147-ukranske-derb-vdbulos-na-vmbldonskomu-turnr.html">
<a href="/2451147-ukranske-derb-vdbulos-na-vmbldonskomu-turnr.html">
<div class="info">
<span class="news-title" data-vr-headline>Українське дербі відбулось на Вімблдонському турнірі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 13:57:31+00:00">
30 червня 2022 13:57
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Звільнення Зміїного: Залужний розповів деталі (відео)" data-vr-contentbox-url="/2451144-zvlnennja-zmnogo-zaluzhnij-rozpovv-detal-vdeo.html">
<a href="/2451144-zvlnennja-zmnogo-zaluzhnij-rozpovv-detal-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Звільнення Зміїного: Залужний розповів деталі (відео)</span>
<em class="date" data-date="2022-06-30 13:45:10+00:00">
30 червня 2022 13:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Діти збирають гроші для воїнів на Львівщині" data-vr-contentbox-url="/2451143-dti-zbirajut-grosh-dlja-vonv-na-lvvschin.html">
<a href="/2451143-dti-zbirajut-grosh-dlja-vonv-na-lvvschin.html">
<div class="info">
<span class="news-title" data-vr-headline>Діти збирають гроші для воїнів на Львівщині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 13:40:42+00:00">
30 червня 2022 13:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Одеські правоохоронці затримують людей, що співпрацюють з агресором" data-vr-contentbox-url="/2451141-odesk-pravoohoronts-zatrimujut-ljudej-scho-spvpratsjujut-z-agresorom.html">
<a href="/2451141-odesk-pravoohoronts-zatrimujut-ljudej-scho-spvpratsjujut-z-agresorom.html">
<div class="info">
<span class="news-title" data-vr-headline>Одеські правоохоронці затримують людей, що співпрацюють з агресором</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 13:28:49+00:00">
30 червня 2022 13:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пільгове розмитнення авто скасовується: Зеленський підписав закон" data-vr-contentbox-url="/2451139-plgove-rozmitnennja-avto-skasovutsja-zelenskij-pdpisav-zakon.html">
<a href="/2451139-plgove-rozmitnennja-avto-skasovutsja-zelenskij-pdpisav-zakon.html">
<div class="info">
<span class="news-title" data-vr-headline>Пільгове розмитнення авто скасовується: Зеленський підписав закон</span>
<em class="date" data-date="2022-06-30 13:20:16+00:00">
30 червня 2022 13:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Двоє людей загинуло через ракетний обстріл Дніпра" data-vr-contentbox-url="/2451140-dvo-ljudej-zaginulo-cherez-raketnij-obstrl-dnpra.html">
<a href="/2451140-dvo-ljudej-zaginulo-cherez-raketnij-obstrl-dnpra.html">
<div class="info">
<span class="news-title" data-vr-headline>Двоє людей загинуло через ракетний обстріл Дніпра</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 13:05:11+00:00">
30 червня 2022 13:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ звільнили село Потьомкіно в Херсонській області" data-vr-contentbox-url="/2451138-zsu-zvlnili-selo-potomkno-v-hersonskj-oblast.html">
<a href="/2451138-zsu-zvlnili-selo-potomkno-v-hersonskj-oblast.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ звільнили село Потьомкіно в Херсонській області</span>
<em class="date" data-date="2022-06-30 13:04:40+00:00">
30 червня 2022 13:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусі почали масово вручати повістки до військкомату" data-vr-contentbox-url="/2451136-u-blorus-pochali-masovo-vruchati-povstki-do-vjskkomatu.html">
<a href="/2451136-u-blorus-pochali-masovo-vruchati-povstki-do-vjskkomatu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Білорусі почали масово вручати повістки до військкомату</span>
<em class="date" data-date="2022-06-30 12:52:52+00:00">
30 червня 2022 12:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ужгороді народився театр переселенців" data-vr-contentbox-url="/2451137-v-uzhgorod-narodivsja-teatr-pereselentsv.html">
<a href="/2451137-v-uzhgorod-narodivsja-teatr-pereselentsv.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ужгороді народився театр переселенців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 12:35:24+00:00">
30 червня 2022 12:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти вивели у море п&#39;ять підводних човнів з Севастополя - ЗМІ" data-vr-contentbox-url="/2451135-okupanti-viveli-u-more-pjat-pdvodnih-chovnv-z-sevastopolja-zm.html">
<a href="/2451135-okupanti-viveli-u-more-pjat-pdvodnih-chovnv-z-sevastopolja-zm.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти вивели у море п&#39;ять підводних човнів з Севастополя - ЗМІ</span>
<em class="date" data-date="2022-06-30 12:32:22+00:00">
30 червня 2022 12:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Готував вибухи на залізниці: СБУ затримала спільника диверсанта" data-vr-contentbox-url="/2451133-gotuvav-vibuhi-na-zalznits-sbu-zatrimala-splnika-diversanta.html">
<a href="/2451133-gotuvav-vibuhi-na-zalznits-sbu-zatrimala-splnika-diversanta.html">
<div class="info">
<span class="news-title" data-vr-headline>Готував вибухи на залізниці: СБУ затримала спільника диверсанта</span>
<em class="date" data-date="2022-06-30 12:16:06+00:00">
30 червня 2022 12:16
</em>
</div>
</a>
 </li>
<li data-vr-contentbox="Рятувальники досі розбирають місце трагедії у Кременчуці" data-vr-contentbox-url="/2451134-rjatuvalniki-dos-rozbirajut-mstse-traged-u-kremenchuts.html">
<a href="/2451134-rjatuvalniki-dos-rozbirajut-mstse-traged-u-kremenchuts.html">
<div class="info">
<span class="news-title" data-vr-headline>Рятувальники досі розбирають місце трагедії у Кременчуці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 12:12:56+00:00">
30 червня 2022 12:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У росії підтвердили вивід своїх військ з острову Зміїний" data-vr-contentbox-url="/2451131-u-ros-pdtverdili-vivd-svoh-vjsk-z-ostrovu-zmnij.html">
<a href="/2451131-u-ros-pdtverdili-vivd-svoh-vjsk-z-ostrovu-zmnij.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії підтвердили вивід своїх військ з острову Зміїний</span>
<em class="date" data-date="2022-06-30 12:02:59+00:00">
30 червня 2022 12:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Без сакральних дат: рашисти просто хочуть знищити все живе" data-vr-contentbox-url="/2451132-bez-sakralnih-dat-rashisti-prosto-hochut-znischiti-vse-zhive.html">
<a href="/2451132-bez-sakralnih-dat-rashisti-prosto-hochut-znischiti-vse-zhive.html">
<div class="info">
<span class="news-title" data-vr-headline>Без сакральних дат: рашисти просто хочуть знищити все живе</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 11:47:32+00:00">
30 червня 2022 11:47
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Місячний календар стрижок на липень 2022" data-vr-contentbox-url="/2451040-msjachnij-kalendar-strizhok-na-lipen-2022.html">
<a href="/2451040-msjachnij-kalendar-strizhok-na-lipen-2022.html">
<div class="info">
<span class="news-title" data-vr-headline>Місячний календар стрижок на липень 2022</span>
<em class="date" data-date="2022-06-30 11:46:28+00:00">
30 червня 2022 11:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ворог випустив по Миколаєву з десяток ракет" data-vr-contentbox-url="/2451130-vorog-vipustiv-po-mikolavu-z-desjatok-raket.html">
<a href="/2451130-vorog-vipustiv-po-mikolavu-z-desjatok-raket.html">
<div class="info">
<span class="news-title" data-vr-headline>Ворог випустив по Миколаєву з десяток ракет</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 11:32:53+00:00">
30 червня 2022 11:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Російські війська покинули острів Зміїний - ОК &#34;Південь&#34;" data-vr-contentbox-url="/2451128-rosjsk-vjska-pokinuli-ostrv-zmnij-ok-pvden.html">
<a href="/2451128-rosjsk-vjska-pokinuli-ostrv-zmnij-ok-pvden.html">
<div class="info">
<span class="news-title" data-vr-headline>Російські війська покинули острів Зміїний - ОК &#34;Південь&#34;</span>
<em class="date" data-date="2022-06-30 11:22:59+00:00">
30 червня 2022 11:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обстріл Харкова: як почуваються жертви рашистського терору?" data-vr-contentbox-url="/2451129-obstrljan-rashistami-dti-z-harkova-zalishajutsja-u-vazhkomu-stan.html">
<a href="/2451129-obstrljan-rashistami-dti-z-harkova-zalishajutsja-u-vazhkomu-stan.html">
<div class="info">
<span class="news-title" data-vr-headline>Обстріл Харкова: як почуваються жертви рашистського терору?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 11:13:49+00:00">
30 червня 2022 11:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленський ввів у дію рішення РНБО про реєстр олігархів" data-vr-contentbox-url="/2451124-zelenskij-vvv-u-dju-rshennja-rnbo-pro-restr-olgarhv.html">
<a href="/2451124-zelenskij-vvv-u-dju-rshennja-rnbo-pro-restr-olgarhv.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський ввів у дію рішення РНБО про реєстр олігархів</span>
<em class="date" data-date="2022-06-30 11:03:02+00:00">
30 червня 2022 11:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ ліквідували ще 150 окупантів: Генштаб відзвітував про нові втрати противника" data-vr-contentbox-url="/2451123-zsu-lkvduvali-sche-150-okupantv-genshtab-vdzvtuvav-pro-nov-vtrati-protivnika.html">
<a href="/2451123-zsu-lkvduvali-sche-150-okupantv-genshtab-vdzvtuvav-pro-nov-vtrati-protivnika.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ ліквідували ще 150 окупантів: Генштаб відзвітував про нові втрати противника</span>
<em class="date" data-date="2022-06-30 10:44:09+00:00">
30 червня 2022 10:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський виступив на другий день саміту НАТО " data-vr-contentbox-url="/2451127-volodimir-zelenskij-vistupiv-na-drugij-den-samtu-nato.html">
<a href="/2451127-volodimir-zelenskij-vistupiv-na-drugij-den-samtu-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>Володимир Зеленський виступив на другий день саміту НАТО </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 10:34:32+00:00">
30 червня 2022 10:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ракетний удар по багатоповерхівці Миколаєва: число жертв та поранених зросло" data-vr-contentbox-url="/2451122-raketnij-udar-po-bagatopoverhvts-mikolava-chislo-zhertv-ta-poranenih-zroslo.html">
<a href="/2451122-raketnij-udar-po-bagatopoverhvts-mikolava-chislo-zhertv-ta-poranenih-zroslo.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетний удар по багатоповерхівці Миколаєва: число жертв та поранених зросло</span>
<em class="date" data-date="2022-06-30 10:25:33+00:00">
30 червня 2022 10:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві закриють всі розважальні зони на території ТЦ" data-vr-contentbox-url="/2451121-u-kiv-zakrijut-vs-rozvazhaln-zoni-na-teritor-tts.html">
<a href="/2451121-u-kiv-zakrijut-vs-rozvazhaln-zoni-na-teritor-tts.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві закриють всі розважальні зони на території ТЦ</span>
<em class="date" data-date="2022-06-30 10:06:01+00:00">
30 червня 2022 10:06
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Україна">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="Ситуація на східному напрямку: Сєвєродонецьк не знає спокою" data-vr-contentbox-url="/2451227-situatsja-na-shdnomu-naprjamku-svrodonetsk-ne-zna-spokoju.html">
<a href="/2451227-situatsja-na-shdnomu-naprjamku-svrodonetsk-ne-zna-spokoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Ситуація на східному напрямку: Сєвєродонецьк не знає спокою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-07-01 15:10:37+00:00">
01 липня 2022 15:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ракетний удар по Одеській області: кількість жертв росте" data-vr-contentbox-url="/2451226-raketnij-udar-po-odeskj-oblast-klkst-zhertv-roste.html">
<a href="/2451226-raketnij-udar-po-odeskj-oblast-klkst-zhertv-roste.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетний удар по Одеській області: кількість жертв росте</span>
<em class="date" data-date="2022-07-01 15:00:40+00:00">
01 липня 2022 15:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти випустили по Миколаєву 10 ракет (відео)" data-vr-contentbox-url="/2451225-okupanti-vipustili-po-mikolavu-10-raket-vdeo-nasldkv.html">
<a href="/2451225-okupanti-vipustili-po-mikolavu-10-raket-vdeo-nasldkv.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти випустили по Миколаєву 10 ракет (відео)</span>
<em class="date" data-date="2022-07-01 14:45:01+00:00">
01 липня 2022 14:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Нові заборони на куріння: які обмеження чекати у липні" data-vr-contentbox-url="/2451223-nov-zaboroni-na-kurnnja-jak-obmezhennja-chekati-u-lipn.html">
<a href="/2451223-nov-zaboroni-na-kurnnja-jak-obmezhennja-chekati-u-lipn.html">
<div class="info">
<span class="news-title" data-vr-headline>Нові заборони на куріння: які обмеження чекати у липні</span>
<em class="date" data-date="2022-07-01 14:30:51+00:00">
01 липня 2022 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ми вже здивували світ&#34;: Зеленський звернувся до українців " data-vr-contentbox-url="/2451224-mi-vzhe-zdivuvali-svt-zelenskij-zvernuvsja-do-ukrantsv.html">
<a href="/2451224-mi-vzhe-zdivuvali-svt-zelenskij-zvernuvsja-do-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ми вже здивували світ&#34;: Зеленський звернувся до українців </span>
<em class="date" data-date="2022-07-01 14:15:10+00:00">
01 липня 2022 14:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві можуть обмежити вхід до ТРЦ " data-vr-contentbox-url="/2451222-u-kiv-mozhut-obmezhiti-vhd-do-trts.html">
<a href="/2451222-u-kiv-mozhut-obmezhiti-vhd-do-trts.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві можуть обмежити вхід до ТРЦ </span>
<em class="date" data-date="2022-07-01 14:00:46+00:00">
01 липня 2022 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скільки військових Білорусі знаходяться біля України: відповідь розвідки" data-vr-contentbox-url="/2451220-sklki-vjskovih-blorus-znahodjatsja-blja-ukrani-vdpovd-rozvdki.html">
<a href="/2451220-sklki-vjskovih-blorus-znahodjatsja-blja-ukrani-vdpovd-rozvdki.html">
<div class="info">
<span class="news-title" data-vr-headline>Скільки військових Білорусі знаходяться біля України: відповідь розвідки</span>
<em class="date" data-date="2022-07-01 13:46:34+00:00">
01 липня 2022 13:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Львові планують поновити очне навчання для школярів: куди переселять людей з окупованих територій" data-vr-contentbox-url="/2451221-u-lvov-planujut-ponoviti-ochne-navchannja-dlja-shkoljarv-kudi-pereseljat-ljudej-z-okupovanih-teritorj.html">
<a href="/2451221-u-lvov-planujut-ponoviti-ochne-navchannja-dlja-shkoljarv-kudi-pereseljat-ljudej-z-okupovanih-teritorj.html">
<div class="info">
<span class="news-title" data-vr-headline>У Львові планують поновити очне навчання для школярів: куди переселять людей з окупованих територій</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-07-01 13:45:00+00:00">
01 липня 2022 13:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві провалився асфальт: рух транспорту обмежили" data-vr-contentbox-url="/2451219-u-kiv-provalivsja-asfalt-ruh-transportu-obmezhili.html">
<a href="/2451219-u-kiv-provalivsja-asfalt-ruh-transportu-obmezhili.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві провалився асфальт: рух транспорту обмежили</span>
<em class="date" data-date="2022-07-01 13:32:58+00:00">
01 липня 2022 13:32
</em>
 </div>
</a>
</li>
<li class="important" data-vr-contentbox="Рада призначила нового омбудсмена" data-vr-contentbox-url="/2451216-rada-priznachila-novogo-ombudsmena.html">
<a href="/2451216-rada-priznachila-novogo-ombudsmena.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада призначила нового омбудсмена</span>
<em class="date" data-date="2022-07-01 13:15:48+00:00">
01 липня 2022 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Знімальна група &#34;Інтера&#34; та журналіст із Бельгії потрапили під обстріл " data-vr-contentbox-url="/2451209-znmalna-grupa-ntera-ta-zhurnalst-z-belg-potrapili-pd-obstrl.html">
<a href="/2451209-znmalna-grupa-ntera-ta-zhurnalst-z-belg-potrapili-pd-obstrl.html">
<div class="info">
<span class="news-title" data-vr-headline>Знімальна група &#34;Інтера&#34; та журналіст із Бельгії потрапили під обстріл </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-07-01 12:45:43+00:00">
01 липня 2022 12:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ракетний удар по Одеській області: кількість жертв зросла" data-vr-contentbox-url="/2451212-raketnij-udar-po-odeskj-oblast-klkst-zhertv-zrosla.html">
<a href="/2451212-raketnij-udar-po-odeskj-oblast-klkst-zhertv-zrosla.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетний удар по Одеській області: кількість жертв зросла</span>
<em class="date" data-date="2022-07-01 12:34:03+00:00">
01 липня 2022 12:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Раді встановили прапор Європейського союзу (відео)" data-vr-contentbox-url="/2451208-u-rad-vstanovili-prapor-vropejskogo-sojuzu-vdeo.html">
<a href="/2451208-u-rad-vstanovili-prapor-vropejskogo-sojuzu-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Раді встановили прапор Європейського союзу (відео)</span>
<em class="date" data-date="2022-07-01 12:15:20+00:00">
01 липня 2022 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Захист на культурному фронті: інтервʼю з відомою українською художницею Алевтиною Кахідзе" data-vr-contentbox-url="/2451211-zahist-na-kulturnomu-front-ntervju-z-vdomoju-ukranskoju-hudozhnitseju-alevtinoju-kahdze.html">
<a href="/2451211-zahist-na-kulturnomu-front-ntervju-z-vdomoju-ukranskoju-hudozhnitseju-alevtinoju-kahdze.html">
<div class="info">
<span class="news-title" data-vr-headline>Захист на культурному фронті: інтервʼю з відомою українською художницею Алевтиною Кахідзе</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-07-01 12:13:31+00:00">
01 липня 2022 12:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Українців чекає дуже складна війна&#34;: Данілов назвав причину" data-vr-contentbox-url="/2451207-ukrantsv-cheka-duzhe-skladna-vjna-danlov-nazvav-prichinu.html">
<a href="/2451207-ukrantsv-cheka-duzhe-skladna-vjna-danlov-nazvav-prichinu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Українців чекає дуже складна війна&#34;: Данілов назвав причину</span>
<em class="date" data-date="2022-07-01 12:00:13+00:00">
01 липня 2022 12:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кіссінджер назвав три сценарії війни в Україні" data-vr-contentbox-url="/2451206-kssndzher-nazvav-tri-stsenar-vjni-v-ukran.html">
<a href="/2451206-kssndzher-nazvav-tri-stsenar-vjni-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Кіссінджер назвав три сценарії війни в Україні</span>
<em class="date" data-date="2022-07-01 11:54:45+00:00">
01 липня 2022 11:54
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Сигнал повноцінного членства у ЄС: Зеленський підписав Спільну заяву" data-vr-contentbox-url="/2451205-signal-povnotsnnogo-chlenstva-u-s-zelenskij-pdpisav-splnu-zajavu.html">
<a href="/2451205-signal-povnotsnnogo-chlenstva-u-s-zelenskij-pdpisav-splnu-zajavu.html">
<div class="info">
<span class="news-title" data-vr-headline>Сигнал повноцінного членства у ЄС: Зеленський підписав Спільну заяву</span>
<em class="date" data-date="2022-07-01 11:46:14+00:00">
01 липня 2022 11:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Під руїнами ТЦ в Кременчуці знайшли фрагменти 28 тіл, кількість загиблих зросла до 19" data-vr-contentbox-url="/2451204-pd-zavalami-tts-v-kremenchuts-znajshli-fragmenti-28-tl-klkst-zagiblih-zrosla-do-19.html">
<a href="/2451204-pd-zavalami-tts-v-kremenchuts-znajshli-fragmenti-28-tl-klkst-zagiblih-zrosla-do-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Під руїнами ТЦ в Кременчуці знайшли фрагменти 28 тіл, кількість загиблих зросла до 19</span>
<em class="date" data-date="2022-07-01 11:21:48+00:00">
01 липня 2022 11:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна отримала 446,8 млн євро від Світового банку" data-vr-contentbox-url="/2451202-ukrana-otrimala-4468-mln-vro-vd-svtovogo-banku.html">
<a href="/2451202-ukrana-otrimala-4468-mln-vro-vd-svtovogo-banku.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна отримала 446,8 млн євро від Світового банку</span>
<em class="date" data-date="2022-07-01 10:37:09+00:00">
01 липня 2022 10:37
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Ждите ответный привет&#34;: Арестович відреагував на ракетний удар по Одещині (відео)" data-vr-contentbox-url="/2451201-zhdite-otvetnyj-privet-arestovich-zhorstko-vdreaguvav-na-raketnij-udar-po-odeschin-vdeo.html">
<a href="/2451201-zhdite-otvetnyj-privet-arestovich-zhorstko-vdreaguvav-na-raketnij-udar-po-odeschin-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ждите ответный привет&#34;: Арестович відреагував на ракетний удар по Одещині (відео)</span>
<em class="date" data-date="2022-07-01 10:06:37+00:00">
01 липня 2022 10:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Польщі згортають програми допомоги українським біженцям" data-vr-contentbox-url="/2451200-u-polsch-zgortajut-programi-dopomogi-ukranskim-bzhentsjam.html">
<a href="/2451200-u-polsch-zgortajut-programi-dopomogi-ukranskim-bzhentsjam.html">
<div class="info">
<span class="news-title" data-vr-headline>У Польщі згортають програми допомоги українським біженцям</span>
<em class="date" data-date="2022-07-01 09:43:10+00:00">
01 липня 2022 09:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд арештував активи Миколаївського глиноземного заводу Дерипаски" data-vr-contentbox-url="/2451199-sud-areshtuvav-aktivi-mikolavskogo-glinozemnogo-zavodu-deripaski.html">
<a href="/2451199-sud-areshtuvav-aktivi-mikolavskogo-glinozemnogo-zavodu-deripaski.html">
<div class="info">
<span class="news-title" data-vr-headline>Суд арештував активи Миколаївського глиноземного заводу Дерипаски</span>
<em class="date" data-date="2022-07-01 09:26:05+00:00">
01 липня 2022 09:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти запустили автобусні маршрути в Крим з Херсона, Бердянська та Мелітополя" data-vr-contentbox-url="/2451198-okupanti-zapustili-avtobusn-marshruti-v-krim-z-hersona-berdjanska-ta-meltopolja.html">
<a href="/2451198-okupanti-zapustili-avtobusn-marshruti-v-krim-z-hersona-berdjanska-ta-meltopolja.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти запустили автобусні маршрути в Крим з Херсона, Бердянська та Мелітополя</span>
<em class="date" data-date="2022-07-01 09:13:30+00:00">
01 липня 2022 09:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Австралія запровадила санкції проти Аліни Кабаєвої" data-vr-contentbox-url="/2451197-avstralja-zaprovadila-sankts-proti-alni-kabavo.html">
<a href="/2451197-avstralja-zaprovadila-sankts-proti-alni-kabavo.html">
<div class="info">
<span class="news-title" data-vr-headline>Австралія запровадила санкції проти Аліни Кабаєвої</span>
<em class="date" data-date="2022-07-01 08:47:57+00:00">
01 липня 2022 08:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Каждому свое&#34;: у мережу виклали останню пісню Юрія Шатунова (відео)" data-vr-contentbox-url="/2451196-kazhdomu-svoe-u-merezhu-viklali-ostannju-psnju-jurja-shatunova-vdeo.html">
<a href="/2451196-kazhdomu-svoe-u-merezhu-viklali-ostannju-psnju-jurja-shatunova-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Каждому свое&#34;: у мережу виклали останню пісню Юрія Шатунова (відео)</span>
<em class="date" data-date="2022-07-01 08:30:03+00:00">
01 липня 2022 08:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна запровадила візовий режим для росіян" data-vr-contentbox-url="/2451195-ukrana-zaprovadila-vzovij-rezhim-dlja-rosjan.html">
<a href="/2451195-ukrana-zaprovadila-vzovij-rezhim-dlja-rosjan.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна запровадила візовий режим для росіян</span>
<em class="date" data-date="2022-07-01 08:09:39+00:00">
01 липня 2022 08:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Франція надасть Україні 6 гаубиць Caesar і бронетехніку - Макрон" data-vr-contentbox-url="/2451194-frantsja-nadast-ukran-6-gaubits-caesar-bronetehnku-makron.html">
<a href="/2451194-frantsja-nadast-ukran-6-gaubits-caesar-bronetehnku-makron.html">
<div class="info">
<span class="news-title" data-vr-headline>Франція надасть Україні 6 гаубиць Caesar і бронетехніку - Макрон</span>
<em class="date" data-date="2022-07-01 07:55:31+00:00">
01 липня 2022 07:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ворог намагається оточити Лисичанськ і активізував бойові дії під Краматорськом - Генштаб" data-vr-contentbox-url="/2451193-vorog-namagatsja-otochiti-lisichansk-aktivzuvav-bojov-d-pd-kramatorskom-genshtab.html">
<a href="/2451193-vorog-namagatsja-otochiti-lisichansk-aktivzuvav-bojov-d-pd-kramatorskom-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Ворог намагається оточити Лисичанськ і активізував бойові дії під Краматорськом - Генштаб</span>
<em class="date" data-date="2022-07-01 07:41:29+00:00">
01 липня 2022 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна має у вересні погасити $1,4 млрд держборгу - Bloomberg" data-vr-contentbox-url="/2451192-ukrana-ma-u-veresn-pogasiti-14-mlrd-derzhborgu-bloomberg.html">
<a href="/2451192-ukrana-ma-u-veresn-pogasiti-14-mlrd-derzhborgu-bloomberg.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна має у вересні погасити $1,4 млрд держборгу - Bloomberg</span>
<em class="date" data-date="2022-07-01 07:28:02+00:00">
01 липня 2022 07:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ракетний обстріл Одещини: кількість жертв зросла до 17 (відео)" data-vr-contentbox-url="/2451191-raketnij-obstrl-odeschini-klkst-zhertv-zrosla-do-17-vdeo.html">
<a href="/2451191-raketnij-obstrl-odeschini-klkst-zhertv-zrosla-do-17-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетний обстріл Одещини: кількість жертв зросла до 17 (відео)</span>
<em class="date" data-date="2022-07-01 07:11:00+00:00">
01 липня 2022 07:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З&#39;явилися фото острова Зміїний після втечі російських військ" data-vr-contentbox-url="/2451170-zjavilisja-foto-ostrova-zmnij-pslja-vtech-rosjskih-vjsk.html">
<a href="/2451170-zjavilisja-foto-ostrova-zmnij-pslja-vtech-rosjskih-vjsk.html">
<div class="info">
<span class="news-title" data-vr-headline>З&#39;явилися фото острова Зміїний після втечі російських військ</span>
<em class="date" data-date="2022-07-01 05:20:34+00:00">
01 липня 2022 05:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна поверне всі окуповані території: астролог назвала переломну дату" data-vr-contentbox-url="/2451163-ukrana-poverne-vs-okupovan-teritor-astrolog-nazvala-perelomnu-datu.html">
<a href="/2451163-ukrana-poverne-vs-okupovan-teritor-astrolog-nazvala-perelomnu-datu.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна поверне всі окуповані території: астролог назвала переломну дату</span>
<em class="date" data-date="2022-07-01 04:50:17+00:00">
01 липня 2022 04:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коли знизиться ціна на бензин та зникнуть черги: прогноз Кабміну" data-vr-contentbox-url="/2451142-koli-znizitsja-tsna-na-benzin-ta-zniknut-chergi-prognoz-kabmnu.html">
<a href="/2451142-koli-znizitsja-tsna-na-benzin-ta-zniknut-chergi-prognoz-kabmnu.html">
<div class="info">
<span class="news-title" data-vr-headline>Коли знизиться ціна на бензин та зникнуть черги: прогноз Кабміну</span>
<em class="date" data-date="2022-07-01 03:18:03+00:00">
01 липня 2022 03:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На Одещині ракета влучила в багатоповерхівку: загинуло щонайменше 10 людей (відео)" data-vr-contentbox-url="/2451190-na-odeschin-vnasldok-raketnogo-udaru-po-bagatopoverhvts-zaginulo-schonajmenshe-10-ljudej-vdeo.html">
<a href="/2451190-na-odeschin-vnasldok-raketnogo-udaru-po-bagatopoverhvts-zaginulo-schonajmenshe-10-ljudej-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>На Одещині ракета влучила в багатоповерхівку: загинуло щонайменше 10 людей (відео)</span>
<em class="date" data-date="2022-07-01 03:00:51+00:00">
01 липня 2022 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Укрпошта&#34; підвищує тарифи: скільки коштуватиме доставка" data-vr-contentbox-url="/2451146-ukrposhta-pdvischu-tarifi-sklki-koshtuvatime-dostavka.html">
<a href="/2451146-ukrposhta-pdvischu-tarifi-sklki-koshtuvatime-dostavka.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Укрпошта&#34; підвищує тарифи: скільки коштуватиме доставка</span>
<em class="date" data-date="2022-07-01 02:40:38+00:00">
01 липня 2022 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Допомоги все ще недостатньо, щоб ми мали паритет із ворогом - Данілов" data-vr-contentbox-url="/2451185-dopomogi-vse-sche-nedostatno-schob-mi-mali-paritet-z-vorogom-danlov.html">
<a href="/2451185-dopomogi-vse-sche-nedostatno-schob-mi-mali-paritet-z-vorogom-danlov.html">
<div class="info">
<span class="news-title" data-vr-headline>Допомоги все ще недостатньо, щоб ми мали паритет із ворогом - Данілов</span>
<em class="date" data-date="2022-07-01 01:28:35+00:00">
01 липня 2022 01:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський висловився про новий пакет допомоги від США" data-vr-contentbox-url="/2451184-zelenskij-vislovivsja-pro-novij-paket-dopomogi-vd-ssha.html">
<a href="/2451184-zelenskij-vislovivsja-pro-novij-paket-dopomogi-vd-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський висловився про новий пакет допомоги від США</span>
<em class="date" data-date="2022-07-01 00:20:57+00:00">
01 липня 2022 00:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мережа АЗС WOG знімає всі ліміти на продаж пального" data-vr-contentbox-url="/2451183-merezha-azs-wog-znma-vs-lmti-na-prodazh-palnogo.html">
<a href="/2451183-merezha-azs-wog-znma-vs-lmti-na-prodazh-palnogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Мережа АЗС WOG знімає всі ліміти на продаж пального</span>
<em class="date" data-date="2022-06-30 23:32:29+00:00">
30 червня 2022 23:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українки здобули &#34;золото&#34; на чемпіонаті Європи з артистичного плавання" data-vr-contentbox-url="/2451178-ukranki-zdobuli-zoloto-na-chemponat-vropi-z-artistichnogo-plavannja.html">
<a href="/2451178-ukranki-zdobuli-zoloto-na-chemponat-vropi-z-artistichnogo-plavannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Українки здобули &#34;золото&#34; на чемпіонаті Європи з артистичного плавання</span>
<em class="date" data-date="2022-06-30 21:39:07+00:00">
30 червня 2022 21:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У центрі Херсона біля СІЗО пролунав вибух (відео)" data-vr-contentbox-url="/2451174-u-tsentr-hersona-blja-szo-prolunav-vibuh-vdeo.html">
<a href="/2451174-u-tsentr-hersona-blja-szo-prolunav-vibuh-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У центрі Херсона біля СІЗО пролунав вибух (відео)</span>
<em class="date" data-date="2022-06-30 21:13:21+00:00">
30 червня 2022 21:13
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Над островом Зміїним збили російський гелікоптер Ка-52 &#34;Алігатор&#34;" data-vr-contentbox-url="/2451173-nad-ostrovom-zmnim-zbili-rosjskij-gelkopter-ka-52-algator.html">
<a href="/2451173-nad-ostrovom-zmnim-zbili-rosjskij-gelkopter-ka-52-algator.html">
<div class="info">
<span class="news-title" data-vr-headline>Над островом Зміїним збили російський гелікоптер Ка-52 &#34;Алігатор&#34;</span>
<em class="date" data-date="2022-06-30 20:51:07+00:00">
30 червня 2022 20:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канада передасть Україні 39 бойових броньованих машин підтримки" data-vr-contentbox-url="/2451172-kanada-peredast-ukran-39-bojovih-bronovanih-mashin-pdtrimki.html">
<a href="/2451172-kanada-peredast-ukran-39-bojovih-bronovanih-mashin-pdtrimki.html">
<div class="info">
<span class="news-title" data-vr-headline>Канада передасть Україні 39 бойових броньованих машин підтримки</span>
<em class="date" data-date="2022-06-30 20:36:33+00:00">
30 червня 2022 20:36
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Війна в Україні: що відбувається на фронтах 30 червня" data-vr-contentbox-url="/2451171-vjna-v-ukran-scho-vdbuvatsja-na-frontah-30-chervnja.html">
<a href="/2451171-vjna-v-ukran-scho-vdbuvatsja-na-frontah-30-chervnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна в Україні: що відбувається на фронтах 30 червня</span>
<em class="date" data-date="2022-06-30 20:16:41+00:00">
30 червня 2022 20:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутат Юрій Ломага послав Андрія Садового вслід за російським кораблем" data-vr-contentbox-url="/2451169-deputat-jurj-lomaga-poslav-andrja-sadovogo-vsld-za-rosjskim-korablem.html">
<a href="/2451169-deputat-jurj-lomaga-poslav-andrja-sadovogo-vsld-za-rosjskim-korablem.html">
<div class="info">
<span class="news-title" data-vr-headline>Депутат Юрій Ломага послав Андрія Садового вслід за російським кораблем</span>
<em class="date" data-date="2022-06-30 19:53:40+00:00">
30 червня 2022 19:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Десантники показали, як знищили автоколону окупантів (відео)" data-vr-contentbox-url="/2451168-desantniki-pokazali-jak-znischili-avtokolonu-okupantv-vdeo.html">
<a href="/2451168-desantniki-pokazali-jak-znischili-avtokolonu-okupantv-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Десантники показали, як знищили автоколону окупантів (відео)</span>
<em class="date" data-date="2022-06-30 19:28:42+00:00">
30 червня 2022 19:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти планують запустили потяг з Мелітополя в Крим - мер" data-vr-contentbox-url="/2451167-okupanti-planujut-zapustili-potjag-z-meltopolja-v-krim-mer.html">
<a href="/2451167-okupanti-planujut-zapustili-potjag-z-meltopolja-v-krim-mer.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти планують запустили потяг з Мелітополя в Крим - мер</span>
<em class="date" data-date="2022-06-30 19:12:54+00:00">
30 червня 2022 19:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Участь путіна в G20: пєсков зробив заяву" data-vr-contentbox-url="/2451166-uchast-putna-v-g20-pskov-zrobiv-zajavu.html">
<a href="/2451166-uchast-putna-v-g20-pskov-zrobiv-zajavu.html">
<div class="info">
<span class="news-title" data-vr-headline>Участь путіна в G20: пєсков зробив заяву</span>
<em class="date" data-date="2022-06-30 18:50:04+00:00">
30 червня 2022 18:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Президент Індонезії передав путіну послання Зеленського" data-vr-contentbox-url="/2451165-prezident-ndonez-peredav-putnu-poslannja-zelenskogo.html">
<a href="/2451165-prezident-ndonez-peredav-putnu-poslannja-zelenskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент Індонезії передав путіну послання Зеленського</span>
<em class="date" data-date="2022-06-30 18:29:44+00:00">
30 червня 2022 18:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Сотні танків і артсистем: Байден оголосив пакет допомоги Україні від 50 країн" data-vr-contentbox-url="/2451164-sotn-tankv-artsistem-bajden-ogolosiv-paket-dopomogi-ukran-vd-50-kran.html">
<a href="/2451164-sotn-tankv-artsistem-bajden-ogolosiv-paket-dopomogi-ukran-vd-50-kran.html">
<div class="info">
<span class="news-title" data-vr-headline>Сотні танків і артсистем: Байден оголосив пакет допомоги Україні від 50 країн</span>
<em class="date" data-date="2022-06-30 18:12:19+00:00">
30 червня 2022 18:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США не надаватимуть російським танкерам страхування на перевезення нафти - Байден" data-vr-contentbox-url="/2451162-ssha-ne-nadavatimut-rosjskim-tankeram-strahuvannja-na-perevezennja-nafti-bajden.html">
<a href="/2451162-ssha-ne-nadavatimut-rosjskim-tankeram-strahuvannja-na-perevezennja-nafti-bajden.html">
<div class="info">
<span class="news-title" data-vr-headline>США не надаватимуть російським танкерам страхування на перевезення нафти - Байден</span>
<em class="date" data-date="2022-06-30 17:40:03+00:00">
30 червня 2022 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росіяни платять хабарі, щоб втекти з війни: нове перехоплення" data-vr-contentbox-url="/2451161-rosjani-platjat-habar-schob-vtekti-z-vjni-nove-perehoplennja.html">
<a href="/2451161-rosjani-platjat-habar-schob-vtekti-z-vjni-nove-perehoplennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Росіяни платять хабарі, щоб втекти з війни: нове перехоплення</span>
<em class="date" data-date="2022-06-30 17:15:07+00:00">
30 червня 2022 17:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна розриває відносини з Сирією та вводить торговельне ембарго" data-vr-contentbox-url="/2451160-ukrana-rozriva-vdnosini-z-sirju-ta-vvodit-torgvelne-embargo.html">
<a href="/2451160-ukrana-rozriva-vdnosini-z-sirju-ta-vvodit-torgvelne-embargo.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна розриває відносини з Сирією та вводить торговельне ембарго</span>
<em class="date" data-date="2022-06-30 16:50:36+00:00">
30 червня 2022 16:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ані Лорак відірвалася на вечірці в Москві з друзями путіна (фото)" data-vr-contentbox-url="/2451159-an-lorak-vdrvalasja-na-vechrts-v-moskv-z-druzjami-putna-foto.html">
<a href="/2451159-an-lorak-vdrvalasja-na-vechrts-v-moskv-z-druzjami-putna-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Ані Лорак відірвалася на вечірці в Москві з друзями путіна (фото)</span>
<em class="date" data-date="2022-06-30 16:28:01+00:00">
30 червня 2022 16:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ракетні удари рф по цивільним: у Генштабі назвали причини" data-vr-contentbox-url="/2451158-raketn-udari-rf-po-tsivlnim-u-genshtab-nazvali-prichini.html">
<a href="/2451158-raketn-udari-rf-po-tsivlnim-u-genshtab-nazvali-prichini.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетні удари рф по цивільним: у Генштабі назвали причини</span>
<em class="date" data-date="2022-06-30 16:00:41+00:00">
30 червня 2022 16:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коли росія знизить інтенсивність ракетних ударів: відповідь МВС" data-vr-contentbox-url="/2451151-koli-rosja-znizit-ntensivnst-raketnih-udarv-vdpovd-mvs.html">
<a href="/2451151-koli-rosja-znizit-ntensivnst-raketnih-udarv-vdpovd-mvs.html">
<div class="info">
<span class="news-title" data-vr-headline>Коли росія знизить інтенсивність ракетних ударів: відповідь МВС</span>
<em class="date" data-date="2022-06-30 15:46:42+00:00">
30 червня 2022 15:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Автогаз і дизель дешевшають: ціни на паливо 30 червня " data-vr-contentbox-url="/2451157-avtogaz-dizel-deshevshajut-tsni-na-palivo-30-chervnja.html">
<a href="/2451157-avtogaz-dizel-deshevshajut-tsni-na-palivo-30-chervnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Автогаз і дизель дешевшають: ціни на паливо 30 червня </span>
<em class="date" data-date="2022-06-30 15:30:51+00:00">
30 червня 2022 15:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Одеська область повністю звільнена від окупантів&#34; - ОВА" data-vr-contentbox-url="/2451156-odeska-oblast-povnstju-zvlnena-vd-okupantv-ova.html">
<a href="/2451156-odeska-oblast-povnstju-zvlnena-vd-okupantv-ova.html">
 <div class="info">
<span class="news-title" data-vr-headline>&#34;Одеська область повністю звільнена від окупантів&#34; - ОВА</span>
<em class="date" data-date="2022-06-30 15:16:41+00:00">
30 червня 2022 15:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Одесу накрила потужна злива, яка затопила вулиці і зупинила транспорт " data-vr-contentbox-url="/2451155-odesu-nakrila-potuzhna-zliva-jaka-zatopila-vulits-zupinila-transport.html">
<a href="/2451155-odesu-nakrila-potuzhna-zliva-jaka-zatopila-vulits-zupinila-transport.html">
<div class="info">
<span class="news-title" data-vr-headline>Одесу накрила потужна злива, яка затопила вулиці і зупинила транспорт </span>
<em class="date" data-date="2022-06-30 15:04:51+00:00">
30 червня 2022 15:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скільки українських військових потрапили у полон: відповідь міноборони рф" data-vr-contentbox-url="/2451152-sklki-ukranskih-vjskovih-potrapili-u-polon-vdpovd-mnoboroni-rf.html">
<a href="/2451152-sklki-ukranskih-vjskovih-potrapili-u-polon-vdpovd-mnoboroni-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Скільки українських військових потрапили у полон: відповідь міноборони рф</span>
<em class="date" data-date="2022-06-30 14:45:03+00:00">
30 червня 2022 14:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Для евакуйованих родин із Маріуполя на Вінниччині відкрили оздоровчий центр" data-vr-contentbox-url="/2451154-dlja-evakujovanih-rodin-z-marupolja-na-vnnichchin-vdkrili-ozdorovchij-tsentr.html">
<a href="/2451154-dlja-evakujovanih-rodin-z-marupolja-na-vnnichchin-vdkrili-ozdorovchij-tsentr.html">
<div class="info">
<span class="news-title" data-vr-headline>Для евакуйованих родин із Маріуполя на Вінниччині відкрили оздоровчий центр</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 14:40:47+00:00">
30 червня 2022 14:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прямували з України: у Румунії зійшли з рейок 15 зерновозів" data-vr-contentbox-url="/2451149-prjamuvali-z-ukrani-u-rumun-zjshli-z-rejok-15-zernovozv.html">
<a href="/2451149-prjamuvali-z-ukrani-u-rumun-zjshli-z-rejok-15-zernovozv.html">
<div class="info">
<span class="news-title" data-vr-headline>Прямували з України: у Румунії зійшли з рейок 15 зерновозів</span>
<em class="date" data-date="2022-06-30 14:30:56+00:00">
30 червня 2022 14:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Під Маріуполем підірвався російський катер" data-vr-contentbox-url="/2451148-pd-marupolem-pdrvavsja-rosjskij-kater.html">
<a href="/2451148-pd-marupolem-pdrvavsja-rosjskij-kater.html">
<div class="info">
<span class="news-title" data-vr-headline>Під Маріуполем підірвався російський катер</span>
<em class="date" data-date="2022-06-30 14:15:50+00:00">
30 червня 2022 14:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Укрпошта&#34; не працюватиме у Херсонській області" data-vr-contentbox-url="/2451145-ukrposhta-ne-pratsjuvatime-u-hersonskj-oblast.html">
<a href="/2451145-ukrposhta-ne-pratsjuvatime-u-hersonskj-oblast.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Укрпошта&#34; не працюватиме у Херсонській області</span>
<em class="date" data-date="2022-06-30 14:00:28+00:00">
30 червня 2022 14:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Звільнення Зміїного: Залужний розповів деталі (відео)" data-vr-contentbox-url="/2451144-zvlnennja-zmnogo-zaluzhnij-rozpovv-detal-vdeo.html">
<a href="/2451144-zvlnennja-zmnogo-zaluzhnij-rozpovv-detal-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Звільнення Зміїного: Залужний розповів деталі (відео)</span>
<em class="date" data-date="2022-06-30 13:45:10+00:00">
30 червня 2022 13:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Діти збирають гроші для воїнів на Львівщині" data-vr-contentbox-url="/2451143-dti-zbirajut-grosh-dlja-vonv-na-lvvschin.html">
<a href="/2451143-dti-zbirajut-grosh-dlja-vonv-na-lvvschin.html">
<div class="info">
<span class="news-title" data-vr-headline>Діти збирають гроші для воїнів на Львівщині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 13:40:42+00:00">
30 червня 2022 13:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Одеські правоохоронці затримують людей, що співпрацюють з агресором" data-vr-contentbox-url="/2451141-odesk-pravoohoronts-zatrimujut-ljudej-scho-spvpratsjujut-z-agresorom.html">
<a href="/2451141-odesk-pravoohoronts-zatrimujut-ljudej-scho-spvpratsjujut-z-agresorom.html">
<div class="info">
<span class="news-title" data-vr-headline>Одеські правоохоронці затримують людей, що співпрацюють з агресором</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 13:28:49+00:00">
30 червня 2022 13:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пільгове розмитнення авто скасовується: Зеленський підписав закон" data-vr-contentbox-url="/2451139-plgove-rozmitnennja-avto-skasovutsja-zelenskij-pdpisav-zakon.html">
<a href="/2451139-plgove-rozmitnennja-avto-skasovutsja-zelenskij-pdpisav-zakon.html">
<div class="info">
<span class="news-title" data-vr-headline>Пільгове розмитнення авто скасовується: Зеленський підписав закон</span>
<em class="date" data-date="2022-06-30 13:20:16+00:00">
30 червня 2022 13:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Двоє людей загинуло через ракетний обстріл Дніпра" data-vr-contentbox-url="/2451140-dvo-ljudej-zaginulo-cherez-raketnij-obstrl-dnpra.html">
<a href="/2451140-dvo-ljudej-zaginulo-cherez-raketnij-obstrl-dnpra.html">
<div class="info">
<span class="news-title" data-vr-headline>Двоє людей загинуло через ракетний обстріл Дніпра</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 13:05:11+00:00">
30 червня 2022 13:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ звільнили село Потьомкіно в Херсонській області" data-vr-contentbox-url="/2451138-zsu-zvlnili-selo-potomkno-v-hersonskj-oblast.html">
<a href="/2451138-zsu-zvlnili-selo-potomkno-v-hersonskj-oblast.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ звільнили село Потьомкіно в Херсонській області</span>
<em class="date" data-date="2022-06-30 13:04:40+00:00">
30 червня 2022 13:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусі почали масово вручати повістки до військкомату" data-vr-contentbox-url="/2451136-u-blorus-pochali-masovo-vruchati-povstki-do-vjskkomatu.html">
<a href="/2451136-u-blorus-pochali-masovo-vruchati-povstki-do-vjskkomatu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Білорусі почали масово вручати повістки до військкомату</span>
<em class="date" data-date="2022-06-30 12:52:52+00:00">
30 червня 2022 12:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ужгороді народився театр переселенців" data-vr-contentbox-url="/2451137-v-uzhgorod-narodivsja-teatr-pereselentsv.html">
<a href="/2451137-v-uzhgorod-narodivsja-teatr-pereselentsv.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ужгороді народився театр переселенців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 12:35:24+00:00">
30 червня 2022 12:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти вивели у море п&#39;ять підводних човнів з Севастополя - ЗМІ" data-vr-contentbox-url="/2451135-okupanti-viveli-u-more-pjat-pdvodnih-chovnv-z-sevastopolja-zm.html">
<a href="/2451135-okupanti-viveli-u-more-pjat-pdvodnih-chovnv-z-sevastopolja-zm.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти вивели у море п&#39;ять підводних човнів з Севастополя - ЗМІ</span>
<em class="date" data-date="2022-06-30 12:32:22+00:00">
30 червня 2022 12:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Готував вибухи на залізниці: СБУ затримала спільника диверсанта" data-vr-contentbox-url="/2451133-gotuvav-vibuhi-na-zalznits-sbu-zatrimala-splnika-diversanta.html">
<a href="/2451133-gotuvav-vibuhi-na-zalznits-sbu-zatrimala-splnika-diversanta.html">
<div class="info">
<span class="news-title" data-vr-headline>Готував вибухи на залізниці: СБУ затримала спільника диверсанта</span>
<em class="date" data-date="2022-06-30 12:16:06+00:00">
30 червня 2022 12:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рятувальники досі розбирають місце трагедії у Кременчуці" data-vr-contentbox-url="/2451134-rjatuvalniki-dos-rozbirajut-mstse-traged-u-kremenchuts.html">
<a href="/2451134-rjatuvalniki-dos-rozbirajut-mstse-traged-u-kremenchuts.html">
<div class="info">
<span class="news-title" data-vr-headline>Рятувальники досі розбирають місце трагедії у Кременчуці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 12:12:56+00:00">
30 червня 2022 12:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У росії підтвердили вивід своїх військ з острову Зміїний" data-vr-contentbox-url="/2451131-u-ros-pdtverdili-vivd-svoh-vjsk-z-ostrovu-zmnij.html">
<a href="/2451131-u-ros-pdtverdili-vivd-svoh-vjsk-z-ostrovu-zmnij.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії підтвердили вивід своїх військ з острову Зміїний</span>
<em class="date" data-date="2022-06-30 12:02:59+00:00">
30 червня 2022 12:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Без сакральних дат: рашисти просто хочуть знищити все живе" data-vr-contentbox-url="/2451132-bez-sakralnih-dat-rashisti-prosto-hochut-znischiti-vse-zhive.html">
<a href="/2451132-bez-sakralnih-dat-rashisti-prosto-hochut-znischiti-vse-zhive.html">
<div class="info">
<span class="news-title" data-vr-headline>Без сакральних дат: рашисти просто хочуть знищити все живе</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 11:47:32+00:00">
30 червня 2022 11:47
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Місячний календар стрижок на липень 2022" data-vr-contentbox-url="/2451040-msjachnij-kalendar-strizhok-na-lipen-2022.html">
<a href="/2451040-msjachnij-kalendar-strizhok-na-lipen-2022.html">
<div class="info">
<span class="news-title" data-vr-headline>Місячний календар стрижок на липень 2022</span>
<em class="date" data-date="2022-06-30 11:46:28+00:00">
30 червня 2022 11:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ворог випустив по Миколаєву з десяток ракет" data-vr-contentbox-url="/2451130-vorog-vipustiv-po-mikolavu-z-desjatok-raket.html">
<a href="/2451130-vorog-vipustiv-po-mikolavu-z-desjatok-raket.html">
<div class="info">
<span class="news-title" data-vr-headline>Ворог випустив по Миколаєву з десяток ракет</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 11:32:53+00:00">
30 червня 2022 11:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Російські війська покинули острів Зміїний - ОК &#34;Південь&#34;" data-vr-contentbox-url="/2451128-rosjsk-vjska-pokinuli-ostrv-zmnij-ok-pvden.html">
<a href="/2451128-rosjsk-vjska-pokinuli-ostrv-zmnij-ok-pvden.html">
<div class="info">
<span class="news-title" data-vr-headline>Російські війська покинули острів Зміїний - ОК &#34;Південь&#34;</span>
<em class="date" data-date="2022-06-30 11:22:59+00:00">
30 червня 2022 11:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обстріл Харкова: як почуваються жертви рашистського терору?" data-vr-contentbox-url="/2451129-obstrljan-rashistami-dti-z-harkova-zalishajutsja-u-vazhkomu-stan.html">
<a href="/2451129-obstrljan-rashistami-dti-z-harkova-zalishajutsja-u-vazhkomu-stan.html">
<div class="info">
<span class="news-title" data-vr-headline>Обстріл Харкова: як почуваються жертви рашистського терору?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 11:13:49+00:00">
30 червня 2022 11:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленський ввів у дію рішення РНБО про реєстр олігархів" data-vr-contentbox-url="/2451124-zelenskij-vvv-u-dju-rshennja-rnbo-pro-restr-olgarhv.html">
<a href="/2451124-zelenskij-vvv-u-dju-rshennja-rnbo-pro-restr-olgarhv.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський ввів у дію рішення РНБО про реєстр олігархів</span>
<em class="date" data-date="2022-06-30 11:03:02+00:00">
30 червня 2022 11:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ ліквідували ще 150 окупантів: Генштаб відзвітував про нові втрати противника" data-vr-contentbox-url="/2451123-zsu-lkvduvali-sche-150-okupantv-genshtab-vdzvtuvav-pro-nov-vtrati-protivnika.html">
<a href="/2451123-zsu-lkvduvali-sche-150-okupantv-genshtab-vdzvtuvav-pro-nov-vtrati-protivnika.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ ліквідували ще 150 окупантів: Генштаб відзвітував про нові втрати противника</span>
<em class="date" data-date="2022-06-30 10:44:09+00:00">
30 червня 2022 10:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ракетний удар по багатоповерхівці Миколаєва: число жертв та поранених зросло" data-vr-contentbox-url="/2451122-raketnij-udar-po-bagatopoverhvts-mikolava-chislo-zhertv-ta-poranenih-zroslo.html">
<a href="/2451122-raketnij-udar-po-bagatopoverhvts-mikolava-chislo-zhertv-ta-poranenih-zroslo.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетний удар по багатоповерхівці Миколаєва: число жертв та поранених зросло</span>
<em class="date" data-date="2022-06-30 10:25:33+00:00">
30 червня 2022 10:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві закриють всі розважальні зони на території ТЦ" data-vr-contentbox-url="/2451121-u-kiv-zakrijut-vs-rozvazhaln-zoni-na-teritor-tts.html">
<a href="/2451121-u-kiv-zakrijut-vs-rozvazhaln-zoni-na-teritor-tts.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві закриють всі розважальні зони на території ТЦ</span>
<em class="date" data-date="2022-06-30 10:06:01+00:00">
30 червня 2022 10:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кількість дітей постраждалих від бойових дій росії збільшилася" data-vr-contentbox-url="/2451120-klkst-dtej-postrazhdalih-vd-bojovih-dj-ros-zblshilasja.html">
<a href="/2451120-klkst-dtej-postrazhdalih-vd-bojovih-dj-ros-zblshilasja.html">
<div class="info">
<span class="news-title" data-vr-headline>Кількість дітей постраждалих від бойових дій росії збільшилася</span>
<em class="date" data-date="2022-06-30 09:48:22+00:00">
30 червня 2022 09:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти хочуть повністю відрізати Енергодар від українського зв&#39;язку" data-vr-contentbox-url="/2451119-okupanti-hochut-povnstju-vdrzati-energodar-vd-ukranskogo-zvjazku.html">
<a href="/2451119-okupanti-hochut-povnstju-vdrzati-energodar-vd-ukranskogo-zvjazku.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти хочуть повністю відрізати Енергодар від українського зв&#39;язку</span>
<em class="date" data-date="2022-06-30 09:30:08+00:00">
30 червня 2022 09:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти обстріляли Донецьку область: є жертви і поранені" data-vr-contentbox-url="/2451118-okupanti-obstrljali-donetsku-oblast-zhertvi-poranen.html">
<a href="/2451118-okupanti-obstrljali-donetsku-oblast-zhertvi-poranen.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли Донецьку область: є жертви і поранені</span>
<em class="date" data-date="2022-06-30 09:08:28+00:00">
30 червня 2022 09:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти знову б&#39;ють по Криворізькому району: знищений 40-тонний склад зерна" data-vr-contentbox-url="/2451117-okupanti-znovu-bjut-po-krivorzkomu-rajonu-znischenij-40-tonnij-sklad-zerna.html">
<a href="/2451117-okupanti-znovu-bjut-po-krivorzkomu-rajonu-znischenij-40-tonnij-sklad-zerna.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти знову б&#39;ють по Криворізькому району: знищений 40-тонний склад зерна</span>
<em class="date" data-date="2022-06-30 08:50:40+00:00">
30 червня 2022 08:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Від Криму до Харкова: захоплююча історія героя - Бориса Рябухи" data-vr-contentbox-url="/2451125-vd-krimu-do-harkova-zahopljujucha-storja-geroja-borisa-rjabuhi.html">
<a href="/2451125-vd-krimu-do-harkova-zahopljujucha-storja-geroja-borisa-rjabuhi.html">
 <div class="info">
<span class="news-title" data-vr-headline>Від Криму до Харкова: захоплююча історія героя - Бориса Рябухи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 08:46:46+00:00">
30 червня 2022 08:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Адаптація гемблінгу в нові реалії: онлайн-казино Cosmolot" data-vr-contentbox-url="/2451116-adaptatsja-gemblngu-v-nov-real-onlajn-kazino-cosmolot.html">
<a href="/2451116-adaptatsja-gemblngu-v-nov-real-onlajn-kazino-cosmolot.html">
<div class="info">
<span class="news-title" data-vr-headline>Адаптація гемблінгу в нові реалії: онлайн-казино Cosmolot</span>
<em class="date" data-date="2022-06-30 08:29:06+00:00">
30 червня 2022 08:29
</em>
<span class="pr">PR</span>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ударна авіація ЗСУ знищила два склади з боєприпасами і спостережний пункт ворога" data-vr-contentbox-url="/2451115-udarna-avatsja-zsu-znischila-dva-skladi-z-bopripasami-sposterezhnij-punkt-voroga.html">
<a href="/2451115-udarna-avatsja-zsu-znischila-dva-skladi-z-bopripasami-sposterezhnij-punkt-voroga.html">
<div class="info">
<span class="news-title" data-vr-headline>Ударна авіація ЗСУ знищила два склади з боєприпасами і спостережний пункт ворога</span>
<em class="date" data-date="2022-06-30 08:24:39+00:00">
30 червня 2022 08:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Спека, шквальний вітер і грози: прогноз погоди на 30 червня" data-vr-contentbox-url="/2451114-speka-shkvalnij-vter-grozi-prognoz-pogodi-na-30-chervnja.html">
<a href="/2451114-speka-shkvalnij-vter-grozi-prognoz-pogodi-na-30-chervnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Спека, шквальний вітер і грози: прогноз погоди на 30 червня</span>
<em class="date" data-date="2022-06-30 08:00:29+00:00">
30 червня 2022 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бельгія припиняє видачу росіянам туристичних віз" data-vr-contentbox-url="/2451112-belgja-pripinja-vidachu-rosjanam-turistichnih-vz.html">
<a href="/2451112-belgja-pripinja-vidachu-rosjanam-turistichnih-vz.html">
<div class="info">
<span class="news-title" data-vr-headline>Бельгія припиняє видачу росіянам туристичних віз</span>
<em class="date" data-date="2022-06-30 07:21:41+00:00">
30 червня 2022 07:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Медики опублікували календар вакцинації та пояснили переселенцям, як зробити щеплення" data-vr-contentbox-url="/2451110-mediki-opublkuvali-kalendar-vaktsinats-ta-pojasnili-pereselentsjam-jak-zrobiti-scheplennja.html">
<a href="/2451110-mediki-opublkuvali-kalendar-vaktsinats-ta-pojasnili-pereselentsjam-jak-zrobiti-scheplennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Медики опублікували календар вакцинації та пояснили переселенцям, як зробити щеплення</span>
<em class="date" data-date="2022-06-30 06:38:28+00:00">
30 червня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вімблдон 2022: хто з українок продовжить змагання" data-vr-contentbox-url="/2451111-vmbldon-2022-hto-z-ukranok-prodovzhit-zmagannja.html">
<a href="/2451111-vmbldon-2022-hto-z-ukranok-prodovzhit-zmagannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Вімблдон 2022: хто з українок продовжить змагання</span>
<em class="date" data-date="2022-06-30 05:50:35+00:00">
30 червня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Астрологи назвали головного везунчика літа по гороскопу" data-vr-contentbox-url="/2451072-astrologi-nazvali-golovnogo-vezunchika-lta-po-goroskopu.html">
<a href="/2451072-astrologi-nazvali-golovnogo-vezunchika-lta-po-goroskopu.html">
<div class="info">
<span class="news-title" data-vr-headline>Астрологи назвали головного везунчика літа по гороскопу</span>
<em class="date" data-date="2022-06-30 03:10:53+00:00">
30 червня 2022 03:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄСПЛ прийняв новий позов України проти росії" data-vr-contentbox-url="/2451080-spl-prijnjav-novij-pozov-ukrani-proti-ros.html">
<a href="/2451080-spl-prijnjav-novij-pozov-ukrani-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>ЄСПЛ прийняв новий позов України проти росії</span>
<em class="date" data-date="2022-06-30 02:20:21+00:00">
30 червня 2022 02:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Електронна трудова книжка: як подати відомості для її створення" data-vr-contentbox-url="/2451037-elektronna-trudova-knizhka-jak-podati-vdomost-dlja-stvorennja.html">
<a href="/2451037-elektronna-trudova-knizhka-jak-podati-vdomost-dlja-stvorennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Електронна трудова книжка: як подати відомості для її створення</span>
<em class="date" data-date="2022-06-30 01:28:31+00:00">
30 червня 2022 01:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оборона ЗСУ Сєвєродонецька дорого коштувало російським окупантам - ISW" data-vr-contentbox-url="/2451048-oborona-zsu-svrodonetska-dorogo-koshtuvalo-rosjskim-okupantam-isw.html">
<a href="/2451048-oborona-zsu-svrodonetska-dorogo-koshtuvalo-rosjskim-okupantam-isw.html">
<div class="info">
<span class="news-title" data-vr-headline>Оборона ЗСУ Сєвєродонецька дорого коштувало російським окупантам - ISW</span>
<em class="date" data-date="2022-06-30 00:20:39+00:00">
30 червня 2022 00:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Путін зробив заяву про терміни завершення війни та теракт у Кременчуці" data-vr-contentbox-url="/2451109-putn-zrobiv-zajavu-pro-termni-zavershennja-vjni-ta-terakt-u-kremenchuts.html">
<a href="/2451109-putn-zrobiv-zajavu-pro-termni-zavershennja-vjni-ta-terakt-u-kremenchuts.html">
<div class="info">
<span class="news-title" data-vr-headline>Путін зробив заяву про терміни завершення війни та теракт у Кременчуці</span>
<em class="date" data-date="2022-06-29 23:59:11+00:00">
29 червня 2022 23:59
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Світ">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Україна хоче призупинити безвіз з Ізраїлем у відповідь на таке ж рішення Тель-Авіва" data-vr-contentbox-url="/2451218-ukrana-hoche-prizupiniti-bezvz-z-zralem-u-vdpovd-na-take-zh-rshennja-tel-avva.html">
<a href="/2451218-ukrana-hoche-prizupiniti-bezvz-z-zralem-u-vdpovd-na-take-zh-rshennja-tel-avva.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна хоче призупинити безвіз з Ізраїлем у відповідь на таке ж рішення Тель-Авіва</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-07-01 13:29:43+00:00">
01 липня 2022 13:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трагедія у маріупольському драмтеатрі: правозахисна організація Amnesty International зробила детальний аналіз атаки" data-vr-contentbox-url="/2451217-tragedja-u-marupolskomu-dramteatr-pravozahisna-organzatsja-amnesty-international-zrobila-detalnij-analz-ataki.html">
<a href="/2451217-tragedja-u-marupolskomu-dramteatr-pravozahisna-organzatsja-amnesty-international-zrobila-detalnij-analz-ataki.html">
<div class="info">
<span class="news-title" data-vr-headline>Трагедія у маріупольському драмтеатрі: правозахисна організація Amnesty International зробила детальний аналіз атаки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-07-01 13:25:37+00:00">
01 липня 2022 13:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Угорщині потонула українка з маленькою донькою" data-vr-contentbox-url="/2451203-v-ugorschin-potonula-ukranka-z-malenkoju-donkoju.html">
<a href="/2451203-v-ugorschin-potonula-ukranka-z-malenkoju-donkoju.html">
<div class="info">
<span class="news-title" data-vr-headline>В Угорщині потонула українка з маленькою донькою</span>
<em class="date" data-date="2022-07-01 10:58:39+00:00">
01 липня 2022 10:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Ніцці загинув хлопчик з України, якого збив чоловік на електросамокаті" data-vr-contentbox-url="/2451189-u-ntsts-hlopchik-z-ukrani-zaginuv-pslja-ztknennja-z-cholovkom-na-elektrosamokat.html">
<a href="/2451189-u-ntsts-hlopchik-z-ukrani-zaginuv-pslja-ztknennja-z-cholovkom-na-elektrosamokat.html">
<div class="info">
<span class="news-title" data-vr-headline>У Ніцці загинув хлопчик з України, якого збив чоловік на електросамокаті</span>
<em class="date" data-date="2022-07-01 06:38:02+00:00">
01 липня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Samsung випустив захищений смартфон Galaxy XCover6 Pro" data-vr-contentbox-url="/2451188-samsung-vipustiv-zahischenij-smartfon-galaxy-xcover6-pro.html">
<a href="/2451188-samsung-vipustiv-zahischenij-smartfon-galaxy-xcover6-pro.html">
<div class="info">
<span class="news-title" data-vr-headline>Samsung випустив захищений смартфон Galaxy XCover6 Pro</span>
<em class="date" data-date="2022-07-01 05:50:51+00:00">
01 липня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Шрі-Ланці почалася гіперінфляція" data-vr-contentbox-url="/2451187-u-shr-lants-pochalasja-gpernfljatsja.html">
<a href="/2451187-u-shr-lants-pochalasja-gpernfljatsja.html">
<div class="info">
<span class="news-title" data-vr-headline>На Шрі-Ланці почалася гіперінфляція</span>
<em class="date" data-date="2022-07-01 00:06:16+00:00">
01 липня 2022 00:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Москві над &#34;площею ДНР&#34; підняли прапор ЛГБТ (фото) " data-vr-contentbox-url="/2451186-u-moskv-nad-ploscheju-dnr-pdnjali-prapor-lgbt-foto.html">
<a href="/2451186-u-moskv-nad-ploscheju-dnr-pdnjali-prapor-lgbt-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>У Москві над &#34;площею ДНР&#34; підняли прапор ЛГБТ (фото) </span>
<em class="date" data-date="2022-06-30 23:51:21+00:00">
30 червня 2022 23:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Камерон Діас вперше за вісім років зніметься в кіно" data-vr-contentbox-url="/2451182-kameron-das-vpershe-za-vsm-rokv-znmetsja-v-kno.html">
<a href="/2451182-kameron-das-vpershe-za-vsm-rokv-znmetsja-v-kno.html">
<div class="info">
<span class="news-title" data-vr-headline>Камерон Діас вперше за вісім років зніметься в кіно</span>
<em class="date" data-date="2022-06-30 23:12:04+00:00">
30 червня 2022 23:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США заблокували $1 млрд російського олігарха Сулеймана Керамова" data-vr-contentbox-url="/2451181-ssha-zablokuvali-1-mlrd-rosjskogo-olgarha-sulejmana-keramova.html">
<a href="/2451181-ssha-zablokuvali-1-mlrd-rosjskogo-olgarha-sulejmana-keramova.html">
<div class="info">
<span class="news-title" data-vr-headline>США заблокували $1 млрд російського олігарха Сулеймана Керамова</span>
<em class="date" data-date="2022-06-30 22:41:59+00:00">
30 червня 2022 22:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїльський Кнесет проголосував за саморозпуск" data-vr-contentbox-url="/2451180-zralskij-kneset-progolosuvav-za-samorozpusk.html">
<a href="/2451180-zralskij-kneset-progolosuvav-za-samorozpusk.html">
<div class="info">
<span class="news-title" data-vr-headline>Ізраїльський Кнесет проголосував за саморозпуск</span>
<em class="date" data-date="2022-06-30 22:17:41+00:00">
30 червня 2022 22:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Honor припинила постачання техніки до росії" data-vr-contentbox-url="/2451179-honor-pripinila-postachannja-tehnki-do-ros.html">
<a href="/2451179-honor-pripinila-postachannja-tehnki-do-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Honor припинила постачання техніки до росії</span>
<em class="date" data-date="2022-06-30 22:01:28+00:00">
30 червня 2022 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білорусь запровадила безвіз для громадян Польщі" data-vr-contentbox-url="/2451177-blorus-zaprovadila-bezvz-dlja-gromadjan-polsch-3.html">
<a href="/2451177-blorus-zaprovadila-bezvz-dlja-gromadjan-polsch-3.html">
<div class="info">
<span class="news-title" data-vr-headline>Білорусь запровадила безвіз для громадян Польщі</span>
<em class="date" data-date="2022-06-30 21:25:00+00:00">
30 червня 2022 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Норвегія не пропустила російські вантажі на полярний архіпелаг Шпіцберген" data-vr-contentbox-url="/2451153-norvegja-ne-propustila-rosjsk-vantazh-na-poljarnij-arhpelag-shptsbergen.html">
<a href="/2451153-norvegja-ne-propustila-rosjsk-vantazh-na-poljarnij-arhpelag-shptsbergen.html">
<div class="info">
<span class="news-title" data-vr-headline>Норвегія не пропустила російські вантажі на полярний архіпелаг Шпіцберген</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 14:26:02+00:00">
30 червня 2022 14:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світові політики закликають розробити для України План Маршалла" data-vr-contentbox-url="/2451150-svtov-poltiki-zaklikajut-rozrobiti-dlja-ukrani-plan-marshalla.html">
<a href="/2451150-svtov-poltiki-zaklikajut-rozrobiti-dlja-ukrani-plan-marshalla.html">
<div class="info">
<span class="news-title" data-vr-headline>Світові політики закликають розробити для України План Маршалла</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 14:15:14+00:00">
30 червня 2022 14:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українське дербі відбулось на Вімблдонському турнірі" data-vr-contentbox-url="/2451147-ukranske-derb-vdbulos-na-vmbldonskomu-turnr.html">
<a href="/2451147-ukranske-derb-vdbulos-na-vmbldonskomu-turnr.html">
<div class="info">
<span class="news-title" data-vr-headline>Українське дербі відбулось на Вімблдонському турнірі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 13:57:31+00:00">
30 червня 2022 13:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський виступив на другий день саміту НАТО " data-vr-contentbox-url="/2451127-volodimir-zelenskij-vistupiv-na-drugij-den-samtu-nato.html">
<a href="/2451127-volodimir-zelenskij-vistupiv-na-drugij-den-samtu-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>Володимир Зеленський виступив на другий день саміту НАТО </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 10:34:32+00:00">
30 червня 2022 10:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білорусь перевіряє бойову готовність своїх збройних сил" data-vr-contentbox-url="/2451126-blorus-perevrja-bojovu-gotovnst-svoh-zbrojnih-sil.html">
<a href="/2451126-blorus-perevrja-bojovu-gotovnst-svoh-zbrojnih-sil.html">
<div class="info">
<span class="news-title" data-vr-headline>Білорусь перевіряє бойову готовність своїх збройних сил</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-30 09:59:32+00:00">
30 червня 2022 09:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Президент путін назвав наслідки розміщення військових сил НАТО у Фінляндії та Швеції" data-vr-contentbox-url="/2451113-prezident-putn-nazvav-nasldki-rozmschennja-vjskovih-sil-nato-u-fnljand-ta-shvets.html">
<a href="/2451113-prezident-putn-nazvav-nasldki-rozmschennja-vjskovih-sil-nato-u-fnljand-ta-shvets.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент путін назвав наслідки розміщення військових сил НАТО у Фінляндії та Швеції</span>
<em class="date" data-date="2022-06-30 07:40:52+00:00">
30 червня 2022 07:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США співака Ар Келлі засудили до 30 років в&#39;язниці за сексуальне насильство" data-vr-contentbox-url="/2451108-u-ssha-spvaka-ar-kell-zasudili-do-30-rokv-vjaznits-za-seksualne-nasilstvo.html">
<a href="/2451108-u-ssha-spvaka-ar-kell-zasudili-do-30-rokv-vjaznits-za-seksualne-nasilstvo.html">
<div class="info">
<span class="news-title" data-vr-headline>У США співака Ар Келлі засудили до 30 років в&#39;язниці за сексуальне насильство</span>
<em class="date" data-date="2022-06-29 23:23:51+00:00">
29 червня 2022 23:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бельгія з 1 липня не видаватиме росіянам туристичні візи" data-vr-contentbox-url="/2451105-belgja-z-1-lipnja-ne-vidavatime-rosjanam-turistichn-vzi.html">
<a href="/2451105-belgja-z-1-lipnja-ne-vidavatime-rosjanam-turistichn-vzi.html">
<div class="info">
<span class="news-title" data-vr-headline>Бельгія з 1 липня не видаватиме росіянам туристичні візи</span>
<em class="date" data-date="2022-06-29 22:19:36+00:00">
29 червня 2022 22:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща закінчує спорудження стіни на кордоні з Білоруссю" data-vr-contentbox-url="/2451091-polscha-zaknchu-sporudzhennja-stni-na-kordon-z-blorussju.html">
<a href="/2451091-polscha-zaknchu-sporudzhennja-stni-na-kordon-z-blorussju.html">
<div class="info">
<span class="news-title" data-vr-headline>Польща закінчує спорудження стіни на кордоні з Білоруссю</span>
<em class="date" data-date="2022-06-29 19:36:37+00:00">
29 червня 2022 19:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Країни НАТО затвердили новий пакет допомоги Україні" data-vr-contentbox-url="/2451087-krani-nato-zatverdili-novij-paket-dopomogi-ukran.html">
<a href="/2451087-krani-nato-zatverdili-novij-paket-dopomogi-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Країни НАТО затвердили новий пакет допомоги Україні</span>
<em class="date" data-date="2022-06-29 18:18:36+00:00">
29 червня 2022 18:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Сирії збираються визнати незалежність &#34;ЛДНР&#34;" data-vr-contentbox-url="/2451086-u-sir-zbirajutsja-viznati-nezalezhnst-ldnr.html">
<a href="/2451086-u-sir-zbirajutsja-viznati-nezalezhnst-ldnr.html">
<div class="info">
<span class="news-title" data-vr-headline>У Сирії збираються визнати незалежність &#34;ЛДНР&#34;</span>
<em class="date" data-date="2022-06-29 18:00:44+00:00">
29 червня 2022 18:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="НАТО запросило Фінляндію і Швецію до альянсу" data-vr-contentbox-url="/2451083-nato-zaprosilo-fnljandju-shvetsju-do-aljansu.html">
<a href="/2451083-nato-zaprosilo-fnljandju-shvetsju-do-aljansu.html">
<div class="info">
<span class="news-title" data-vr-headline>НАТО запросило Фінляндію і Швецію до альянсу</span>
<em class="date" data-date="2022-06-29 17:00:41+00:00">
29 червня 2022 17:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="НАТО офіційно визнало росію загрозою для себе" data-vr-contentbox-url="/2451081-nato-oftsjno-viznalo-rosju-zagrozoju-dlja-sebe.html">
<a href="/2451081-nato-oftsjno-viznalo-rosju-zagrozoju-dlja-sebe.html">
<div class="info">
<span class="news-title" data-vr-headline>НАТО офіційно визнало росію загрозою для себе</span>
<em class="date" data-date="2022-06-29 16:18:24+00:00">
29 червня 2022 16:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Європі почали згортати програми допомоги українським біженцям" data-vr-contentbox-url="/2451079-u-vrop-pochali-zgortati-programi-dopomogi-ukranskim-bzhentsjam.html">
<a href="/2451079-u-vrop-pochali-zgortati-programi-dopomogi-ukranskim-bzhentsjam.html">
<div class="info">
<span class="news-title" data-vr-headline>У Європі почали згортати програми допомоги українським біженцям</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-29 14:58:57+00:00">
29 червня 2022 14:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Литва заборонила імпорт газу з росії" data-vr-contentbox-url="/2451024-litva-zaboronila-mport-gazu-z-ros.html">
<a href="/2451024-litva-zaboronila-mport-gazu-z-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Литва заборонила імпорт газу з росії</span>
<em class="date" data-date="2022-06-28 23:15:27+00:00">
28 червня 2022 23:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виробник Johnnie Walker, Captain Morgan і Baileys йде з росії" data-vr-contentbox-url="/2451020-virobnik-johnnie-walker-captain-morgan-baileys-jde-z-ros.html">
<a href="/2451020-virobnik-johnnie-walker-captain-morgan-baileys-jde-z-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Виробник Johnnie Walker, Captain Morgan і Baileys йде з росії</span>
<em class="date" data-date="2022-06-28 22:39:30+00:00">
28 червня 2022 22:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Туреччина дозволила вступ до НАТО Швеції та Фінляндії" data-vr-contentbox-url="/2451017-turechchina-pogodilas-pdtrimati-vstup-shvets-ta-fnljand-v-nato.html">
<a href="/2451017-turechchina-pogodilas-pdtrimati-vstup-shvets-ta-fnljand-v-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>Туреччина дозволила вступ до НАТО Швеції та Фінляндії</span>
<em class="date" data-date="2022-06-28 22:22:29+00:00">
28 червня 2022 22:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Конфлікт через Калінінград: чи зважиться росія відкрити ще один фронт" data-vr-contentbox-url="/2451011-konflkt-cherez-kalnngrad-chi-zvazhitsja-rosja-vdkriti-sche-odin-front.html">
<a href="/2451011-konflkt-cherez-kalnngrad-chi-zvazhitsja-rosja-vdkriti-sche-odin-front.html">
<div class="info">
<span class="news-title" data-vr-headline>Конфлікт через Калінінград: чи зважиться росія відкрити ще один фронт</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-28 20:43:42+00:00">
28 червня 2022 20:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Країни шукають можливості розблокувати експорт зерна з України: чи є прогрес" data-vr-contentbox-url="/2451010-krani-shukajut-mozhlivost-rozblokuvati-eksport-zerna-z-ukrani-chi-progres.html">
<a href="/2451010-krani-shukajut-mozhlivost-rozblokuvati-eksport-zerna-z-ukrani-chi-progres.html">
<div class="info">
<span class="news-title" data-vr-headline>Країни шукають можливості розблокувати експорт зерна з України: чи є прогрес</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-28 20:38:28+00:00">
28 червня 2022 20:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дефолт прийшов у росію: які будуть наслідки" data-vr-contentbox-url="/2451009-defolt-prijshov-u-rosju-jak-budut-nasldki.html">
<a href="/2451009-defolt-prijshov-u-rosju-jak-budut-nasldki.html">
<div class="info">
<span class="news-title" data-vr-headline>Дефолт прийшов у росію: які будуть наслідки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-28 20:35:09+00:00">
28 червня 2022 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Історичні паралелі: чим схожа радянсько-фінська війна з російсько-українською" data-vr-contentbox-url="/2451006-storichn-paralel-chim-shozha-radjansko-fnska-vjna-z-rosjsko-ukranskoju.html">
<a href="/2451006-storichn-paralel-chim-shozha-radjansko-fnska-vjna-z-rosjsko-ukranskoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Історичні паралелі: чим схожа радянсько-фінська війна з російсько-українською</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-28 20:26:01+00:00">
28 червня 2022 20:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білорусь стала плацдармом для обстрілів України: що задумав Лукашенко" data-vr-contentbox-url="/2450995-blorus-stala-platsdarmom-dlja-obstrlv-ukrani-scho-zadumav-lukashenko.html">
<a href="/2450995-blorus-stala-platsdarmom-dlja-obstrlv-ukrani-scho-zadumav-lukashenko.html">
<div class="info">
<span class="news-title" data-vr-headline>Білорусь стала плацдармом для обстрілів України: що задумав Лукашенко</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-28 18:43:38+00:00">
28 червня 2022 18:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Саміт НАТО: чого очікувати Україні та які заяви вже пролунали" data-vr-contentbox-url="/2450994-samt-nato-chogo-ochkuvati-ukran-ta-jak-zajavi-vzhe-prolunali.html">
<a href="/2450994-samt-nato-chogo-ochkuvati-ukran-ta-jak-zajavi-vzhe-prolunali.html">
<div class="info">
<span class="news-title" data-vr-headline>Саміт НАТО: чого очікувати Україні та які заяви вже пролунали</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-28 18:28:47+00:00">
28 червня 2022 18:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ультиматум росії Україні: Макрон відреагував на заяву в кремлі" data-vr-contentbox-url="/2450984-ultimatum-ros-ukran-makron-vdreaguvav-na-zajavu-v-kreml.html">
<a href="/2450984-ultimatum-ros-ukran-makron-vdreaguvav-na-zajavu-v-kreml.html">
<div class="info">
<span class="news-title" data-vr-headline>Ультиматум росії Україні: Макрон відреагував на заяву в кремлі</span>
<em class="date" data-date="2022-06-28 15:58:37+00:00">
 28 червня 2022 15:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Байден і Макрон відреагували на удар по Кременчуку" data-vr-contentbox-url="/2450952-bajden-makron-vdreaguvali-na-udar-po-kremenchuku.html">
<a href="/2450952-bajden-makron-vdreaguvali-na-udar-po-kremenchuku.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден і Макрон відреагували на удар по Кременчуку</span>
<em class="date" data-date="2022-06-28 08:22:56+00:00">
28 червня 2022 08:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Грузія відмовилась розвантажувати танкер з російськими нафтопродуктами" data-vr-contentbox-url="/2450945-gruzja-vdmovilas-rozvantazhuvati-tanker-z-rosjskimi-naftoproduktami.html">
<a href="/2450945-gruzja-vdmovilas-rozvantazhuvati-tanker-z-rosjskimi-naftoproduktami.html">
<div class="info">
<span class="news-title" data-vr-headline>Грузія відмовилась розвантажувати танкер з російськими нафтопродуктами</span>
<em class="date" data-date="2022-06-27 23:02:53+00:00">
27 червня 2022 23:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="НАТО збільшить присутність у Східній Європі до 300 тисяч військовослужбовців" data-vr-contentbox-url="/2450942-nato-zblshit-prisutnst-u-shdnj-vrop-do-300-tisjach-vjskovosluzhbovtsv.html">
<a href="/2450942-nato-zblshit-prisutnst-u-shdnj-vrop-do-300-tisjach-vjskovosluzhbovtsv.html">
<div class="info">
<span class="news-title" data-vr-headline>НАТО збільшить присутність у Східній Європі до 300 тисяч військовослужбовців</span>
<em class="date" data-date="2022-06-27 21:59:28+00:00">
27 червня 2022 21:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США підвищили мита на низку товарів з росії до 35%" data-vr-contentbox-url="/2450936-ssha-pdvischili-mita-na-nizku-tovarv-z-ros-do-35.html">
<a href="/2450936-ssha-pdvischili-mita-na-nizku-tovarv-z-ros-do-35.html">
<div class="info">
<span class="news-title" data-vr-headline>США підвищили мита на низку товарів з росії до 35%</span>
<em class="date" data-date="2022-06-27 20:17:19+00:00">
27 червня 2022 20:17
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пентагон різко відповів на погрози путіна відправити ядерні ракети до білорусі" data-vr-contentbox-url="/2450934-pentagon-rzko-vdpovv-na-pogrozi-putna-vdpraviti-jadern-raketi-do-blorus.html">
<a href="/2450934-pentagon-rzko-vdpovv-na-pogrozi-putna-vdpraviti-jadern-raketi-do-blorus.html">
<div class="info">
<span class="news-title" data-vr-headline>Пентагон різко відповів на погрози путіна відправити ядерні ракети до білорусі</span>
<em class="date" data-date="2022-06-27 19:36:12+00:00">
27 червня 2022 19:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Путін погодився взяти участь у G20" data-vr-contentbox-url="/2450929-putn-pogodivsja-vzjati-uchast-u-g20.html">
<a href="/2450929-putn-pogodivsja-vzjati-uchast-u-g20.html">
<div class="info">
<span class="news-title" data-vr-headline>Путін погодився взяти участь у G20</span>
<em class="date" data-date="2022-06-27 18:23:32+00:00">
27 червня 2022 18:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Байдена підтвердили, що США поставлять Україні ППО" data-vr-contentbox-url="/2450925-u-bajdena-pdtverdili-scho-ssha-postavljat-ukran-ppo.html">
<a href="/2450925-u-bajdena-pdtverdili-scho-ssha-postavljat-ukran-ppo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Байдена підтвердили, що США поставлять Україні ППО</span>
<em class="date" data-date="2022-06-27 18:05:47+00:00">
27 червня 2022 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Додону пред&#39;явили звинувачення в перевищенні повноважень" data-vr-contentbox-url="/2450922-dodonu-predjavili-zvinuvachennja-v-perevischenn-povnovazhen.html">
<a href="/2450922-dodonu-predjavili-zvinuvachennja-v-perevischenn-povnovazhen.html">
<div class="info">
<span class="news-title" data-vr-headline>Додону пред&#39;явили звинувачення в перевищенні повноважень</span>
<em class="date" data-date="2022-06-27 16:18:43+00:00">
27 червня 2022 16:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна вперше долучилася до Мультикультурного свята у Швейцарії" data-vr-contentbox-url="/2450910-ukrana-vpershe-doluchilasja-do-multikulturnogo-svjata-u-shvejtsar.html">
<a href="/2450910-ukrana-vpershe-doluchilasja-do-multikulturnogo-svjata-u-shvejtsar.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна вперше долучилася до Мультикультурного свята у Швейцарії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-27 13:40:38+00:00">
27 червня 2022 13:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Два українських проекти потрапили до Топ-15 прибуткових кріптопроектов-2022 в світі" data-vr-contentbox-url="/2450894-dva-ukranskih-proekti-potrapili-do-top-15-pributkovih-krptoproektov-2022-v-svt.html">
<a href="/2450894-dva-ukranskih-proekti-potrapili-do-top-15-pributkovih-krptoproektov-2022-v-svt.html">
<div class="info">
<span class="news-title" data-vr-headline>Два українських проекти потрапили до Топ-15 прибуткових кріптопроектов-2022 в світі</span>
<em class="date" data-date="2022-06-27 11:18:49+00:00">
27 червня 2022 11:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Реактивні системи HIMARS – уже на фронті: в чому їх ефективність" data-vr-contentbox-url="/2450893-reaktivn-sistemi-himars-uzhe-na-front-v-chomu-h-efektivnst.html">
<a href="/2450893-reaktivn-sistemi-himars-uzhe-na-front-v-chomu-h-efektivnst.html">
<div class="info">
<span class="news-title" data-vr-headline>Реактивні системи HIMARS – уже на фронті: в чому їх ефективність</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-27 11:12:26+00:00">
27 червня 2022 11:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вашингтон пропонує партнерам ударити по золотому запасу росії" data-vr-contentbox-url="/2450891-vashington-proponu-partneram-udariti-po-zolotomu-zapasu-ros.html">
<a href="/2450891-vashington-proponu-partneram-udariti-po-zolotomu-zapasu-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Вашингтон пропонує партнерам ударити по золотому запасу росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-27 11:04:53+00:00">
27 червня 2022 11:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Путін намагається офіційно втягнути Білорусь у війну з Україною: чого чекати від сусідів" data-vr-contentbox-url="/2450890-putn-namagatsja-oftsjno-vtjagnuti-blorus-u-vjnu-z-ukranoju-chogo-chekati-vd-susdv.html">
<a href="/2450890-putn-namagatsja-oftsjno-vtjagnuti-blorus-u-vjnu-z-ukranoju-chogo-chekati-vd-susdv.html">
<div class="info">
<span class="news-title" data-vr-headline>Путін намагається офіційно втягнути Білорусь у війну з Україною: чого чекати від сусідів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-27 11:00:36+00:00">
27 червня 2022 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина активувала наступний етап надзвичайного енергетичного плану" data-vr-contentbox-url="/2450884-nmechchina-aktivuvala-nastupnij-etap-nadzvichajnogo-energetichnogo-planu.html">
<a href="/2450884-nmechchina-aktivuvala-nastupnij-etap-nadzvichajnogo-energetichnogo-planu.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина активувала наступний етап надзвичайного енергетичного плану</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-27 10:43:28+00:00">
27 червня 2022 10:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кубок Стенлі 2021/22: хто здобув перемогу " data-vr-contentbox-url="/2450880-kubok-stenl-202122-hto-zdobuv-peremogu.html">
<a href="/2450880-kubok-stenl-202122-hto-zdobuv-peremogu.html">
<div class="info">
<span class="news-title" data-vr-headline>Кубок Стенлі 2021/22: хто здобув перемогу </span>
<em class="date" data-date="2022-06-27 10:30:35+00:00">
27 червня 2022 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Освіта українських дітей за кордоном: як налагодили навчальний процес у Бельгії" data-vr-contentbox-url="/2450872-osvta-ukranskih-dtej-za-kordonom-jak-nalagodili-navchalnij-protses-u-belg.html">
<a href="/2450872-osvta-ukranskih-dtej-za-kordonom-jak-nalagodili-navchalnij-protses-u-belg.html">
<div class="info">
<span class="news-title" data-vr-headline>Освіта українських дітей за кордоном: як налагодили навчальний процес у Бельгії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-27 08:56:12+00:00">
27 червня 2022 08:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Саміт Великої сімки: Україні пообіцяли підтримку, доки не завершиться війна" data-vr-contentbox-url="/2450869-samt-veliko-smki-ukran-poobtsjali-pdtrimku-doki-ne-zavershitsja-vjna.html">
<a href="/2450869-samt-veliko-smki-ukran-poobtsjali-pdtrimku-doki-ne-zavershitsja-vjna.html">
<div class="info">
<span class="news-title" data-vr-headline>Саміт Великої сімки: Україні пообіцяли підтримку, доки не завершиться війна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-27 08:48:44+00:00">
27 червня 2022 08:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибухи у Києві: як відреагували іноземні політики" data-vr-contentbox-url="/2450866-vibuhi-u-kiv-jak-vdreaguvali-nozemn-poltiki.html">
<a href="/2450866-vibuhi-u-kiv-jak-vdreaguvali-nozemn-poltiki.html">
<div class="info">
<span class="news-title" data-vr-headline>Вибухи у Києві: як відреагували іноземні політики</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-27 08:22:09+00:00">
27 червня 2022 08:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США обрали найпотворнішого собаку року" data-vr-contentbox-url="/2450858-u-ssha-obrali-najpotvornshogo-sobaku-roku.html">
<a href="/2450858-u-ssha-obrali-najpotvornshogo-sobaku-roku.html">
<div class="info">
<span class="news-title" data-vr-headline>У США обрали найпотворнішого собаку року</span>
<em class="date" data-date="2022-06-27 05:50:39+00:00">
27 червня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чи має віспа мавп характер надзвичайної ситуації: відповідь ВООЗ" data-vr-contentbox-url="/2450795-chi-ma-vspa-mavp-harakter-nadzvichajno-situats-vdpovd-vooz.html">
<a href="/2450795-chi-ma-vspa-mavp-harakter-nadzvichajno-situats-vdpovd-vooz.html">
<div class="info">
<span class="news-title" data-vr-headline>Чи має віспа мавп характер надзвичайної ситуації: відповідь ВООЗ</span>
<em class="date" data-date="2022-06-27 00:20:43+00:00">
27 червня 2022 00:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Іран оголосив про запуск ракети в космос" data-vr-contentbox-url="/2450857-ran-ogolosiv-pro-zapusk-raketi-v-kosmos.html">
<a href="/2450857-ran-ogolosiv-pro-zapusk-raketi-v-kosmos.html">
<div class="info">
<span class="news-title" data-vr-headline>Іран оголосив про запуск ракети в космос</span>
<em class="date" data-date="2022-06-27 00:10:46+00:00">
27 червня 2022 00:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Колумбії під час кориди обвалився стадіон: сотні постраждалих (відео)" data-vr-contentbox-url="/2450855-u-kolumb-pd-chas-koridi-obvalivsja-stadon-sotn-postrazhdalih-vdeo.html">
<a href="/2450855-u-kolumb-pd-chas-koridi-obvalivsja-stadon-sotn-postrazhdalih-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Колумбії під час кориди обвалився стадіон: сотні постраждалих (відео)</span>
<em class="date" data-date="2022-06-26 23:54:03+00:00">
26 червня 2022 23:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Вечірка для російських вуглеводнів закінчена&#34; - Джонсон " data-vr-contentbox-url="/2450854-vechrka-dlja-rosjskih-vuglevodnv-zaknchena-dzhonson.html">
<a href="/2450854-vechrka-dlja-rosjskih-vuglevodnv-zaknchena-dzhonson.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Вечірка для російських вуглеводнів закінчена&#34; - Джонсон </span>
<em class="date" data-date="2022-06-26 23:30:11+00:00">
26 червня 2022 23:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виробники електромобілів відчутно підняли ціни" data-vr-contentbox-url="/2450852-virobniki-elektromoblv-vdchutno-pdnjali-tsni.html">
<a href="/2450852-virobniki-elektromoblv-vdchutno-pdnjali-tsni.html">
<div class="info">
<span class="news-title" data-vr-headline>Виробники електромобілів відчутно підняли ціни</span>
<em class="date" data-date="2022-06-26 22:56:26+00:00">
26 червня 2022 22:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія знаходиться у кількох годинах від дефолту - Bloomberg" data-vr-contentbox-url="/2450849-rosja-znahoditsja-u-klkoh-godinah-vd-defoltu-bloomberg.html">
<a href="/2450849-rosja-znahoditsja-u-klkoh-godinah-vd-defoltu-bloomberg.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія знаходиться у кількох годинах від дефолту - Bloomberg</span>
<em class="date" data-date="2022-06-26 21:48:55+00:00">
26 червня 2022 21:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Південній Африці 22 підлітки померли під час вечірки у клубі" data-vr-contentbox-url="/2450847-u-pvdennj-afrits-22-pdltki-pomerli-pd-chas-vechrki-u-klub.html">
<a href="/2450847-u-pvdennj-afrits-22-pdltki-pomerli-pd-chas-vechrki-u-klub.html">
<div class="info">
<span class="news-title" data-vr-headline>У Південній Африці 22 підлітки померли під час вечірки у клубі</span>
<em class="date" data-date="2022-06-26 21:17:37+00:00">
26 червня 2022 21:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На зустрічі G7 лідери країн публічно висміяли володимира путіна (відео)" data-vr-contentbox-url="/2450844-na-zustrch-g7-lderi-kran-publchno-vismjali-volodimira-putna-vdeo.html">
<a href="/2450844-na-zustrch-g7-lderi-kran-publchno-vismjali-volodimira-putna-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>На зустрічі G7 лідери країн публічно висміяли володимира путіна (відео)</span>
<em class="date" data-date="2022-06-26 20:17:07+00:00">
26 червня 2022 20:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шольц послав путіну чіткий сигнал напередодні саміту G7" data-vr-contentbox-url="/2450820-sholts-poslav-putnu-chtkij-signal-naperedodn-samtu-g7.html">
<a href="/2450820-sholts-poslav-putnu-chtkij-signal-naperedodn-samtu-g7.html">
<div class="info">
<span class="news-title" data-vr-headline>Шольц послав путіну чіткий сигнал напередодні саміту G7</span>
<em class="date" data-date="2022-06-26 13:40:51+00:00">
26 червня 2022 13:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Сигнал до сьогоднішньої зустрічі G7: екс-прем&#39;єр Швеції про ракетний удар по Києву" data-vr-contentbox-url="/2450819-signal-do-sogodnshno-zustrch-g7-eks-premr-shvets-pro-raketnij-udar-po-kivu.html">
<a href="/2450819-signal-do-sogodnshno-zustrch-g7-eks-premr-shvets-pro-raketnij-udar-po-kivu.html">
<div class="info">
<span class="news-title" data-vr-headline>Сигнал до сьогоднішньої зустрічі G7: екс-прем&#39;єр Швеції про ракетний удар по Києву</span>
<em class="date" data-date="2022-06-26 13:22:39+00:00">
26 червня 2022 13:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джонсон вимагатиме від Франції та Німеччини дати Україні більше зброї" data-vr-contentbox-url="/2450799-dzhonson-vimagatime-vd-frants-ta-nmechchini-dati-ukran-blshe-zbro.html">
<a href="/2450799-dzhonson-vimagatime-vd-frants-ta-nmechchini-dati-ukran-blshe-zbro.html">
<div class="info">
<span class="news-title" data-vr-headline>Джонсон вимагатиме від Франції та Німеччини дати Україні більше зброї</span>
<em class="date" data-date="2022-06-26 08:50:34+00:00">
26 червня 2022 08:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Путін пообіцяв Лукашенкові передати ракетні комплекси &#34;Іскандер-М&#34;" data-vr-contentbox-url="/2450770-putn-lukashenko-proveli-peregovori-golovn-zajavi.html">
<a href="/2450770-putn-lukashenko-proveli-peregovori-golovn-zajavi.html">
<div class="info">
<span class="news-title" data-vr-headline>Путін пообіцяв Лукашенкові передати ракетні комплекси &#34;Іскандер-М&#34;</span>
<em class="date" data-date="2022-06-25 19:01:38+00:00">
25 червня 2022 19:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Медведєв погрожує Молдові відключенням газу та приєднанням країни до Румунії" data-vr-contentbox-url="/2450768-medvedv-pogrozhu-moldov-vdkljuchennjam-gazu-ta-pridnannjam-krani-do-rumun.html">
<a href="/2450768-medvedv-pogrozhu-moldov-vdkljuchennjam-gazu-ta-pridnannjam-krani-do-rumun.html">
<div class="info">
<span class="news-title" data-vr-headline>Медведєв погрожує Молдові відключенням газу та приєднанням країни до Румунії</span>
<em class="date" data-date="2022-06-25 18:26:39+00:00">
25 червня 2022 18:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США ухвалили закон про посилення контролю над обігом вогнепальної зброї" data-vr-contentbox-url="/2450765-u-ssha-uhvalili-zakon-pro-posilennja-kontrolju-nad-obgom-vognepalno-zbro.html">
<a href="/2450765-u-ssha-uhvalili-zakon-pro-posilennja-kontrolju-nad-obgom-vognepalno-zbro.html">
<div class="info">
<span class="news-title" data-vr-headline>У США ухвалили закон про посилення контролю над обігом вогнепальної зброї</span>
<em class="date" data-date="2022-06-25 17:19:01+00:00">
25 червня 2022 17:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Работают законы физики&#34;: патріарх Кирил впав під час богослужіння (відео)" data-vr-contentbox-url="/2450761-rabotajut-zakony-fiziki-patrarh-kiril-vpav-pd-chas-bogosluzhnnja-vdeo.html">
<a href="/2450761-rabotajut-zakony-fiziki-patrarh-kiril-vpav-pd-chas-bogosluzhnnja-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Работают законы физики&#34;: патріарх Кирил впав під час богослужіння (відео)</span>
<em class="date" data-date="2022-06-25 16:11:29+00:00">
25 червня 2022 16:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В НАТО спрогнозували, як закінчиться війна в Україні" data-vr-contentbox-url="/2450738-v-nato-sprognozuvali-jak-zaknchitsja-vjna-v-ukran.html">
<a href="/2450738-v-nato-sprognozuvali-jak-zaknchitsja-vjna-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>В НАТО спрогнозували, як закінчиться війна в Україні</span>
<em class="date" data-date="2022-06-25 11:13:44+00:00">
25 червня 2022 11:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МВФ допускає економічний спад у США" data-vr-contentbox-url="/2450737-mvf-dopuska-ekonomchnij-spad-u-ssha.html">
<a href="/2450737-mvf-dopuska-ekonomchnij-spad-u-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>МВФ допускає економічний спад у США</span>
<em class="date" data-date="2022-06-25 10:55:21+00:00">
25 червня 2022 10:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховний суд США скасував право американок на аборти" data-vr-contentbox-url="/2450720-verhovnij-sud-ssha-skasuvav-pravo-amerikanok-na-aborti.html">
<a href="/2450720-verhovnij-sud-ssha-skasuvav-pravo-amerikanok-na-aborti.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховний суд США скасував право американок на аборти</span>
<em class="date" data-date="2022-06-24 23:19:03+00:00">
24 червня 2022 23:19
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Першим, хто постраждає, буде Лондон&#34;: у Держдумі лякають світ ядерною війною" data-vr-contentbox-url="/2450716-pershim-hto-postrazhda-bude-london-u-derzhdum-ljakajut-svt-jadernoju-vjnoju.html">
<a href="/2450716-pershim-hto-postrazhda-bude-london-u-derzhdum-ljakajut-svt-jadernoju-vjnoju.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Першим, хто постраждає, буде Лондон&#34;: у Держдумі лякають світ ядерною війною</span>
<em class="date" data-date="2022-06-24 21:48:25+00:00">
24 червня 2022 21:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Путін заперечує відповідальність росії за світову продовольчу кризу" data-vr-contentbox-url="/2450709-putn-zaperechu-vdpovdalnst-ros-za-svtovu-prodovolchu-krizu.html">
<a href="/2450709-putn-zaperechu-vdpovdalnst-ros-za-svtovu-prodovolchu-krizu.html">
<div class="info">
<span class="news-title" data-vr-headline>Путін заперечує відповідальність росії за світову продовольчу кризу</span>
<em class="date" data-date="2022-06-24 19:56:51+00:00">
24 червня 2022 19:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Санкції проти росії мають прискорити припинення війни в Україні - Блінкен" data-vr-contentbox-url="/2450708-sankts-proti-ros-majut-priskoriti-pripinennja-vjni-v-ukran-blnken.html">
<a href="/2450708-sankts-proti-ros-majut-priskoriti-pripinennja-vjni-v-ukran-blnken.html">
<div class="info">
<span class="news-title" data-vr-headline>Санкції проти росії мають прискорити припинення війни в Україні - Блінкен</span>
<em class="date" data-date="2022-06-24 19:37:31+00:00">
24 червня 2022 19:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лукашенко прибув з візитом до росії" data-vr-contentbox-url="/2450707-lukashenko-pribuv-z-vzitom-do-ros.html">
<a href="/2450707-lukashenko-pribuv-z-vzitom-do-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Лукашенко прибув з візитом до росії</span>
<em class="date" data-date="2022-06-24 19:18:39+00:00">
24 червня 2022 19:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС виділить Україні 9 млрд євро фінансової допомоги" data-vr-contentbox-url="/2450703-s-vidlit-ukran-9-mlrd-vro-fnansovo-dopomogi.html">
<a href="/2450703-s-vidlit-ukran-9-mlrd-vro-fnansovo-dopomogi.html">
<div class="info">
<span class="news-title" data-vr-headline>ЄС виділить Україні 9 млрд євро фінансової допомоги</span>
<em class="date" data-date="2022-06-24 18:04:16+00:00">
24 червня 2022 18:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США надасть Україні 18 бойових катерів у пакеті допомоги на 450 млн доларів" data-vr-contentbox-url="/2450700-ssha-nadast-ukran-18-bojovih-katerv-u-paket-dopomogi-na-450-mln-dolarv.html">
<a href="/2450700-ssha-nadast-ukran-18-bojovih-katerv-u-paket-dopomogi-na-450-mln-dolarv.html">
<div class="info">
<span class="news-title" data-vr-headline>США надасть Україні 18 бойових катерів у пакеті допомоги на 450 млн доларів</span>
<em class="date" data-date="2022-06-24 17:22:02+00:00">
24 червня 2022 17:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світу загрожує нестача продовольства - ООН" data-vr-contentbox-url="/2450699-svtu-zagrozhu-nestacha-prodovolstva-oon.html">
<a href="/2450699-svtu-zagrozhu-nestacha-prodovolstva-oon.html">
<div class="info">
<span class="news-title" data-vr-headline>Світу загрожує нестача продовольства - ООН</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-24 17:10:43+00:00">
24 червня 2022 17:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="росія готує серію терактів в білорусі, аби втягнути її у війну проти України - розвідка" data-vr-contentbox-url="/2450697-rosja-gotu-serju-teraktv-v-blorus-abi-vtjagnuti-u-vjnu-proti-ukrani-rozvdka.html">
<a href="/2450697-rosja-gotu-serju-teraktv-v-blorus-abi-vtjagnuti-u-vjnu-proti-ukrani-rozvdka.html">
<div class="info">
<span class="news-title" data-vr-headline>росія готує серію терактів в білорусі, аби втягнути її у війну проти України - розвідка</span>
<em class="date" data-date="2022-06-24 17:00:59+00:00">
24 червня 2022 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Саміт ЄС підтримав перехід Хорватії на євро" data-vr-contentbox-url="/2450696-samt-s-pdtrimav-perehd-horvat-na-vro.html">
<a href="/2450696-samt-s-pdtrimav-perehd-horvat-na-vro.html">
<div class="info">
<span class="news-title" data-vr-headline>Саміт ЄС підтримав перехід Хорватії на євро</span>
<em class="date" data-date="2022-06-24 16:41:09+00:00">
24 червня 2022 16:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Санкції проти рф мають винятки і не обмежують ринки продовольства - G7" data-vr-contentbox-url="/2450695-sankts-proti-rf-majut-vinjatki-ne-obmezhujut-rinki-prodovolstva-g7.html">
<a href="/2450695-sankts-proti-rf-majut-vinjatki-ne-obmezhujut-rinki-prodovolstva-g7.html">
<div class="info">
<span class="news-title" data-vr-headline>Санкції проти рф мають винятки і не обмежують ринки продовольства - G7</span>
<em class="date" data-date="2022-06-24 16:18:58+00:00">
24 червня 2022 16:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні працює спеціальна міжнародна група розслідувачів воєнних злочинів рашистів" data-vr-contentbox-url="/2450686-v-ukran-pratsju-spetsalna-mzhnarodna-grupa-rozslduvachv-vonnih-zlochinv-rashistv.html">
<a href="/2450686-v-ukran-pratsju-spetsalna-mzhnarodna-grupa-rozslduvachv-vonnih-zlochinv-rashistv.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні працює спеціальна міжнародна група розслідувачів воєнних злочинів рашистів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-24 13:27:02+00:00">
24 червня 2022 13:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Історія Євросоюзу: що об&#39;єднало велику кількість держав?" data-vr-contentbox-url="/2450675-storja-vrosojuzu-scho-obdnalo-veliku-klkst-derzhav.html">
<a href="/2450675-storja-vrosojuzu-scho-obdnalo-veliku-klkst-derzhav.html">
<div class="info">
<span class="news-title" data-vr-headline>Історія Євросоюзу: що об&#39;єднало велику кількість держав?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-24 12:08:23+00:00">
24 червня 2022 12:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна отримала статус кандидата на членство в Євросоюзі" data-vr-contentbox-url="/2450662-ukrana-otrimala-status-kandidata-na-chlenstvo-v-vrosojuz.html">
<a href="/2450662-ukrana-otrimala-status-kandidata-na-chlenstvo-v-vrosojuz.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна отримала статус кандидата на членство в Євросоюзі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-24 09:49:40+00:00">
24 червня 2022 09:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Експерти британських аналітичних центрів висловились про війну в Україні" data-vr-contentbox-url="/2450659-eksperti-britanskih-analtichnih-tsentrv-vislovilis-pro-vjnu-v-ukran.html">
<a href="/2450659-eksperti-britanskih-analtichnih-tsentrv-vislovilis-pro-vjnu-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Експерти британських аналітичних центрів висловились про війну в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-24 09:14:32+00:00">
24 червня 2022 09:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Історичні рішення: як змінювався світ за місяці війни в Україні" data-vr-contentbox-url="/2450650-storichn-rshennja-jak-zmnjuvavsja-svt-za-msjats-vjni-v-ukran.html">
<a href="/2450650-storichn-rshennja-jak-zmnjuvavsja-svt-za-msjats-vjni-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Історичні рішення: як змінювався світ за місяці війни в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-24 08:36:53+00:00">
24 червня 2022 08:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У росії розбився Іл-76: є жертви" data-vr-contentbox-url="/2450643-u-ros-rozbivsja-l-76-zhertvi.html">
<a href="/2450643-u-ros-rozbivsja-l-76-zhertvi.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії розбився Іл-76: є жертви</span>
<em class="date" data-date="2022-06-24 07:30:25+00:00">
24 червня 2022 07:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США знизять вміст нікотину в цигарках" data-vr-contentbox-url="/2450641-u-ssha-znizjat-vmst-nkotinu-v-tsigarkah.html">
<a href="/2450641-u-ssha-znizjat-vmst-nkotinu-v-tsigarkah.html">
<div class="info">
<span class="news-title" data-vr-headline>У США знизять вміст нікотину в цигарках</span>
<em class="date" data-date="2022-06-24 06:38:20+00:00">
24 червня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чехія не видаватиме візи росіянам і білорусам до березня 2023 року" data-vr-contentbox-url="/2450640-chehja-ne-vidavatime-vzi-rosjanam-blorusam-do-bereznja-2023-roku.html">
<a href="/2450640-chehja-ne-vidavatime-vzi-rosjanam-blorusam-do-bereznja-2023-roku.html">
<div class="info">
<span class="news-title" data-vr-headline>Чехія не видаватиме візи росіянам і білорусам до березня 2023 року</span>
<em class="date" data-date="2022-06-24 05:50:46+00:00">
24 червня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС негайно запустить підготовку до інтеграції України в європейські структури - Боррель" data-vr-contentbox-url="/2450638-s-negajno-zapustit-pdgotovku-do-ntegrats-ukrani-v-vropejsk-strukturi-borrel.html">
<a href="/2450638-s-negajno-zapustit-pdgotovku-do-ntegrats-ukrani-v-vropejsk-strukturi-borrel.html">
<div class="info">
<span class="news-title" data-vr-headline>ЄС негайно запустить підготовку до інтеграції України в європейські структури - Боррель</span>
<em class="date" data-date="2022-06-24 00:20:32+00:00">
24 червня 2022 00:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Більшу частину 90-х я провів, ховаючись від усіх і курячи марихуану&#34;: Бред Пітт дав велике відверте інтерв&#39;ю" data-vr-contentbox-url="/2450639-blshu-chastinu-90-h-ja-provv-hovajuchis-vd-ush-kurjachi-marihuanu-bred-ptt-dav-velike-vdverte-ntervju.html">
<a href="/2450639-blshu-chastinu-90-h-ja-provv-hovajuchis-vd-ush-kurjachi-marihuanu-bred-ptt-dav-velike-vdverte-ntervju.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Більшу частину 90-х я провів, ховаючись від усіх і курячи марихуану&#34;: Бред Пітт дав велике відверте інтерв&#39;ю</span>
<em class="date" data-date="2022-06-24 00:01:56+00:00">
24 червня 2022 00:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Cisco оголосила про згортання бізнесу в росії та Білорусі" data-vr-contentbox-url="/2450633-cisco-ogolosila-pro-zgortannja-bznesu-v-ros-ta-blorus.html">
<a href="/2450633-cisco-ogolosila-pro-zgortannja-bznesu-v-ros-ta-blorus.html">
<div class="info">
<span class="news-title" data-vr-headline>Cisco оголосила про згортання бізнесу в росії та Білорусі</span>
<em class="date" data-date="2022-06-23 22:45:25+00:00">
23 червня 2022 22:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія заборонила ввозити до росії фунти" data-vr-contentbox-url="/2450627-britanja-zaboronila-vvoziti-do-ros-funti.html">
<a href="/2450627-britanja-zaboronila-vvoziti-do-ros-funti.html">
<div class="info">
<span class="news-title" data-vr-headline>Британія заборонила ввозити до росії фунти</span>
<em class="date" data-date="2022-06-23 20:42:42+00:00">
23 червня 2022 20:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Nike оголосив про ухід з російського ринку" data-vr-contentbox-url="/2450625-nike-ogolosiv-pro-uhd-z-rosjskogo-rinku.html">
<a href="/2450625-nike-ogolosiv-pro-uhd-z-rosjskogo-rinku.html">
<div class="info">
<span class="news-title" data-vr-headline>Nike оголосив про ухід з російського ринку</span>
<em class="date" data-date="2022-06-23 20:09:09+00:00">
23 червня 2022 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Благодійний аукціон на підтримку Харкова пройшов у Любляні" data-vr-contentbox-url="/2450590-blagodjnij-auktson-na-pdtrimku-harkova-projshov-u-ljubljan.html">
<a href="/2450590-blagodjnij-auktson-na-pdtrimku-harkova-projshov-u-ljubljan.html">
<div class="info">
<span class="news-title" data-vr-headline>Благодійний аукціон на підтримку Харкова пройшов у Любляні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 11:55:18+00:00">
23 червня 2022 11:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Помер Юрій Шатунов" data-vr-contentbox-url="/2450581-pomer-jurj-shatunov.html">
<a href="/2450581-pomer-jurj-shatunov.html">
<div class="info">
<span class="news-title" data-vr-headline>Помер Юрій Шатунов</span>
<em class="date" data-date="2022-06-23 11:20:23+00:00">
23 червня 2022 11:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна в Україні буде тривалою, але країни НАТО готові постачати зброю - Столтенберг" data-vr-contentbox-url="/2450572-vjna-v-ukran-bude-trivaloju-ale-krani-nato-gotov-postachati-zbroju-stoltenberg.html">
<a href="/2450572-vjna-v-ukran-bude-trivaloju-ale-krani-nato-gotov-postachati-zbroju-stoltenberg.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна в Україні буде тривалою, але країни НАТО готові постачати зброю - Столтенберг</span>
<em class="date" data-date="2022-06-23 10:48:52+00:00">
23 червня 2022 10:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США в 2023 році добудуть рекордний обсяг нафти - Байден" data-vr-contentbox-url="/2450560-ssha-v-2023-rots-dobudut-rekordnij-obsjag-nafti-bajden.html">
<a href="/2450560-ssha-v-2023-rots-dobudut-rekordnij-obsjag-nafti-bajden.html">
<div class="info">
<span class="news-title" data-vr-headline>США в 2023 році добудуть рекордний обсяг нафти - Байден</span>
<em class="date" data-date="2022-06-23 09:14:23+00:00">
23 червня 2022 09:14
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2022/07/01/all/page1/">Усі новини</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярні</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 години</a>
</li>
<li><a href="javascript:;">3 дні</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярні 24 години">
<li data-vr-contentbox="Ані Лорак відірвалася на вечірці в Москві з друзями путіна (фото)" data-vr-contentbox-url="/2451159-an-lorak-vdrvalasja-na-vechrts-v-moskv-z-druzjami-putna-foto.html">
<a href="/2451159-an-lorak-vdrvalasja-na-vechrts-v-moskv-z-druzjami-putna-foto.html">
<span class="visual">
1
<img src="/media/pictures/2022/6/30/thumbs/69x69/foto-an-lorak_rect_905edc7fd1da92d690a75761cb1ba240.jpg" width="69" height="69" alt="Ані Лорак відірвалася на вечірці в Москві з друзями путіна (фото)">
</span>
<p data-vr-headline>
Ані Лорак відірвалася на вечірці в Москві з друзями путіна (фото)
</p>
</a>
</li>
<li data-vr-contentbox="Україна поверне всі окуповані території: астролог назвала переломну дату" data-vr-contentbox-url="/2451163-ukrana-poverne-vs-okupovan-teritor-astrolog-nazvala-perelomnu-datu.html">
<a href="/2451163-ukrana-poverne-vs-okupovan-teritor-astrolog-nazvala-perelomnu-datu.html">
<span class="visual">
2
<img src="/media/pictures/2022/6/30/thumbs/69x69/foto-pixabay_rect_33ce41a2e169bc80e159680530ef61fe.jpg" width="69" height="69" alt="Україна поверне всі окуповані території: астролог назвала переломну дату">
</span>
<p data-vr-headline>
Україна поверне всі окуповані території: астролог назвала переломну дату
</p>
</a>
</li>
<li data-vr-contentbox="З&#39;явилися фото острова Зміїний після втечі російських військ" data-vr-contentbox-url="/2451170-zjavilisja-foto-ostrova-zmnij-pslja-vtech-rosjskih-vjsk.html">
<a href="/2451170-zjavilisja-foto-ostrova-zmnij-pslja-vtech-rosjskih-vjsk.html">
<span class="visual">
3
<img src="/media/pictures/2022/6/30/thumbs/69x69/foto-maxar-technologies_rect_c9a1a4f1cc9e866484f1d7d5f179387b.jpeg" width="69" height="69" alt="З&#39;явилися фото острова Зміїний після втечі російських військ">
</span>
<p data-vr-headline>
З&#39;явилися фото острова Зміїний після втечі російських військ
</p>
</a>
</li>
<li data-vr-contentbox="Коли росія знизить інтенсивність ракетних ударів: відповідь МВС" data-vr-contentbox-url="/2451151-koli-rosja-znizit-ntensivnst-raketnih-udarv-vdpovd-mvs.html">
<a href="/2451151-koli-rosja-znizit-ntensivnst-raketnih-udarv-vdpovd-mvs.html">
<span class="visual">
4
<img src="/media/pictures/2022/6/30/thumbs/69x69/foto-mistovnua_rect_c6df5160d6e8a04519f284d46d38cd11.jpg" width="69" height="69" alt="Коли росія знизить інтенсивність ракетних ударів: відповідь МВС">
</span>
<p data-vr-headline>
Коли росія знизить інтенсивність ракетних ударів: відповідь МВС
</p>
</a>
</li>
<li data-vr-contentbox="Депутат Юрій Ломага послав Андрія Садового вслід за російським кораблем" data-vr-contentbox-url="/2451169-deputat-jurj-lomaga-poslav-andrja-sadovogo-vsld-za-rosjskim-korablem.html">
<a href="/2451169-deputat-jurj-lomaga-poslav-andrja-sadovogo-vsld-za-rosjskim-korablem.html">
<span class="visual">
5
<img src="/media/pictures/2022/6/30/thumbs/69x69/foto-jurj-lomaga_rect_85fb896199a7a86d5b254e90a5ef393b.jpeg" width="69" height="69" alt="Депутат Юрій Ломага послав Андрія Садового вслід за російським кораблем">
</span>
<p data-vr-headline>
Депутат Юрій Ломага послав Андрія Садового вслід за російським кораблем
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярні 3 дні">
<li data-vr-contentbox="Астрологи назвали головного везунчика літа по гороскопу" data-vr-contentbox-url="/2451072-astrologi-nazvali-golovnogo-vezunchika-lta-po-goroskopu.html">
<a href="/2451072-astrologi-nazvali-golovnogo-vezunchika-lta-po-goroskopu.html">
<span class="visual">
1
<img src="/media/pictures/2022/6/29/thumbs/69x69/foto-pixabay_rect_f1557b791b12d097737e2d72e0b9955e.jpg" width="69" height="69" alt="Астрологи назвали головного везунчика літа по гороскопу">
</span>
<p data-vr-headline>
Астрологи назвали головного везунчика літа по гороскопу
</p>
</a>
</li>
<li data-vr-contentbox="В Інтернеті шириться інформація, що у Білорусі запровадили воєнний стан: що відомо" data-vr-contentbox-url="/2451016-v-nternet-shiritsja-nformatsja-scho-u-blorus-zaprovadili-vonnij-stan-scho-vdomo.html">
<a href="/2451016-v-nternet-shiritsja-nformatsja-scho-u-blorus-zaprovadili-vonnij-stan-scho-vdomo.html">
<span class="visual">
2
<img src="/media/pictures/2022/6/28/thumbs/69x69/na-kordon-z-blorusju-zrosta-napruzhennja_rect_d0bc5de9844d96565784bee2c268ad13.jpg" width="69" height="69" alt="В Інтернеті шириться інформація, що у Білорусі запровадили воєнний стан: що відомо">
</span>
<p data-vr-headline>
В Інтернеті шириться інформація, що у Білорусі запровадили воєнний стан: що відомо
</p>
</a>
</li>
<li data-vr-contentbox="Путін зробив заяву про терміни завершення війни та теракт у Кременчуці" data-vr-contentbox-url="/2451109-putn-zrobiv-zajavu-pro-termni-zavershennja-vjni-ta-terakt-u-kremenchuts.html">
<a href="/2451109-putn-zrobiv-zajavu-pro-termni-zavershennja-vjni-ta-terakt-u-kremenchuts.html">
<span class="visual">
3
<img src="/media/pictures/2022/6/29/thumbs/69x69/prezident-ros-volodimir-putn_rect_462a68ce0db4dfce8e711c2eecae1fab.jpg" width="69" height="69" alt="Путін зробив заяву про терміни завершення війни та теракт у Кременчуці">
</span>
<p data-vr-headline>
Путін зробив заяву про терміни завершення війни та теракт у Кременчуці
</p>
</a>
</li>
<li data-vr-contentbox="Як правильно лаятись українською" data-vr-contentbox-url="/2451042-jak-pravilno-lajatis-ukranskoju.html">
<a href="/2451042-jak-pravilno-lajatis-ukranskoju.html">
<span class="visual">
4
 <img src="/media/pictures/2022/6/29/thumbs/69x69/foto-vdkrit-dzherela_rect_f19e0cea026f038d075675a488a54057.jpeg" width="69" height="69" alt="Як правильно лаятись українською">
</span>
<p data-vr-headline>
Як правильно лаятись українською
</p>
</a>
</li>
<li data-vr-contentbox="Ані Лорак відірвалася на вечірці в Москві з друзями путіна (фото)" data-vr-contentbox-url="/2451159-an-lorak-vdrvalasja-na-vechrts-v-moskv-z-druzjami-putna-foto.html">
<a href="/2451159-an-lorak-vdrvalasja-na-vechrts-v-moskv-z-druzjami-putna-foto.html">
<span class="visual">
5
<img src="/media/pictures/2022/6/30/thumbs/69x69/foto-an-lorak_rect_905edc7fd1da92d690a75761cb1ba240.jpg" width="69" height="69" alt="Ані Лорак відірвалася на вечірці в Москві з друзями путіна (фото)">
</span>
<p data-vr-headline>
Ані Лорак відірвалася на вечірці в Москві з друзями путіна (фото)
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="uk" data-height="500" href="https://twitter.com/podrobnosti">Твіти @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Ми допомагаємо</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2022/2/24/17/0/">ВИПУСКИ</a></li>

<li class="dark-blue"><a href="/all/archive/2022/07/01/release/page1/">СЮЖЕТИ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛІТИКА</a></li>
<li>
<a href="/vlast/">ВЛАДА</a>
</li>
<li>
<a href="/obschestvo/">СУСПІЛЬСТВО</a>
</li>
<li>
<a href="/dengi/">ГРОШІ</a>
</li>
<li>
<a href="/sobytiya/">ПОДІЇ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БІЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВ&#39;Я</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПАЛЯНИЦЯ</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Обличчя каналу</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новини. Новини дня на сайті Подробиці.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2022/2/24/17/0/">ВИПУСКИ</a></li>
<li><a href="/vlast/">ВЛАДА</a></li>
<li><a href="/all/archive/2022/07/01/video/page1/">ВІДЕО</a></li>
<li><a href="/dengi/">ГРОШІ</a></li>
<li><a href="/analitika/">АНАЛІТИКА</a></li>
<li><a href="/sobytiya/">ПОДІЇ</a></li>
<li><a href="/obschestvo/">СУСПІЛЬСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БІЗНЕС</a></li>
<li><a href="/podrobnenko/">ПАЛЯНИЦЯ</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВ'Я</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХІВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телебачення для всієї родини</p>
<ul class="menu">
<li>
<a rel="nofollow" href="https://inter.ua/">
Інтер
</a>
</li>
<li>
<a rel="nofollow" href="https://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="https://k1.ua/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="https://interplus.ua/">
Інтер+
</a>
</li>
<li>
<a rel="nofollow" href="https://intertext.com.ua/">
Інтертекст
</a>
</li>
<li>
<a rel="nofollow" href="https://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Приєднуйтеся</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2451224-mi-vzhe-zdivuvali-svt-zelenskij-zvernuvsja-do-ukrantsv.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Підписатися">
</fieldset>
</form>
<div class="copyright">
<strong>2022-07-01 15:16:07
<br>&copy; ТОВ "Національні інформаційні системи"</strong>
<p>При будь-якому використанні новин сайту, гіперпосилання (hyperlink) на podrobnosti.ua обов'язковий. Матеріали, опубліковані з посиланням на інформаційні агенції "Інтерфакс", "Інтерфакс-Україна", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не підлягають подальшій републікації чи розповсюдженню у будь-якій формі. ТОВ "Національні інформаційні системи" входить у склад Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наші кореспонденти</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Україна</a></li>
<li><a href="javascript:;">Світ</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наші кореспонденти в Україні" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львів" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Івано-Франківськ" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Чернівці" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Київ" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харків" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Дніпро" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запоріжжя" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Рівне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкаси" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницький" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Миколаїв" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одеса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наші кореспонденти у світі" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюсель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлін" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Відень" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авів" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Мапа сайту</a></li>
<li><a href="/contacts.html">Контакти</a></li>
<li><a href="/privacy.html">Конфіденційність</a></li>
<li><a href="/rules.html">Правила сайту</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наші кореспонденти</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '' && !links[i].dataset.hasOwnProperty('public')) {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'723f1757ea485af3',m:'CqxFnGiTkrh2pAc705CL.xLBPDyNa12llW.a8Cs89dY-1656677979-0-Ac6WZmfgtfyB39Ew1Sr2GL3dMp/QWVYIqQnR7N7RLwQZ4Eqf4GDj+QWfsMbXj6VHdPOw6iwqICFBtcSwPvrV9XQJZRui+J73lWxOTHV5cI6NFjvh0aDVC7z+y9fSgkND9HFz+jjyX6NYNgOCT5XbPV0rYlSmQUQ50uMRTpnZY/GApY+G963SfgeltTrHfYg9ebplYhiXeE1VuH4SjsSDd9M=',s:[0x9a0e6ea296,0xcb0fe85152],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>