<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2397209-nmetsk-smejn-lkar-doluchilisja-do-vaktsinats-proti-covid-19.html" />
<meta name="description" content="У Німеччині до протиковідної вакцинації долучилися сімейні лікарі. Як записатися на ін&#39;єкцію і чи вистачає на усіх сироватки?">
<meta name="author" content="Логунова Тетяна">
<meta itemprop="author" content="Логунова Тетяна">
<meta property="og:title" content="Німецькі сімейні лікарі долучилися до вакцинації проти COVID-19" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2397209-nmetsk-smejn-lkar-doluchilisja-do-vaktsinats-proti-covid-19.html" />
<meta property="og:description" content="У Німеччині до протиковідної вакцинації долучилися сімейні лікарі. Як записатися на ін&#39;єкцію і чи вистачає на усіх сироватки?" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2021-04-09 09:45:00+02:02" />
<meta property="article:section" content="ОБЩЕСТВО" />
<meta property="article:tag" content="Актуальные события" />
<meta property="article:tag" content="пандемия" />
<meta property="article:tag" content="вакцина " />
<meta property="article:tag" content="Коронавирус" />
<meta property="article:tag" content="Германия" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="Статистика" />
<meta property="twitter:url" content="https://podrobnosti.ua/2397209-nmetsk-smejn-lkar-doluchilisja-do-vaktsinats-proti-covid-19.html" />
<meta itemprop="name" content="Німецькі сімейні лікарі долучилися до вакцинації проти COVID-19">
<meta itemprop="headline" content="Німецькі сімейні лікарі долучилися до вакцинації проти COVID-19">
<meta itemprop="description" content="У Німеччині до протиковідної вакцинації долучилися сімейні лікарі. Як записатися на ін&#39;єкцію і чи вистачає на усіх сироватки?">
<meta itemprop="datePublished" content="2021-04-09T07:43:00+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2021/4/9/thumbs/472x246/09-04-2021-0900-sjuzhet-12_rect_22124052fd30c617911cb7e81ed4dca4.png" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2021/4/9/thumbs/435x375/09-04-2021-0900-sjuzhet-12_rect_22124052fd30c617911cb7e81ed4dca4.png">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Німецькі сімейні лікарі долучилися до вакцинації проти COVID-19">
<meta name="twitter:description" content="У Німеччині до протиковідної вакцинації долучилися сімейні лікарі. Як записатися на ін&#39;єкцію і чи вистачає на усіх сироватки?">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2021/4/9/thumbs/472x246/09-04-2021-0900-sjuzhet-12_rect_22124052fd30c617911cb7e81ed4dca4.png">
<title>
            Німецькі сімейні лікарі долучилися до вакцинації проти COVID-19 | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/236585fe353e.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2397209-nmetsk-smejn-lkar-doluchilisja-do-vaktsinats-proti-covid-19.html",
            page_title: "Німецькі сімейні лікарі долучилися до вакцинації проти COVID-19",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Логунова Тетяна"],
                article_categories: ["ОБЩЕСТВО"],
                article_subcategories: ["Актуальные события", "пандемия", "вакцина ", "Коронавирус", "Германия", "COVID-19", "Статистика", ],
                article_type: "default",
                article_word_count: "2521",
                article_publication_date: "Fri, 09 Apr 2021 09:45:00 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2397209) === false){
                $.ajax({
                    url: '/update-visited/2397209/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
 <li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<a href="/add-user-news-pw/" class="report-link button" style="background: #006af2;margin-right: 0.5em;">
<span>МИР чи ВІЙНА</span><span>МИР чи ВІЙНА</span>
</a>
<nav id="nav">
<a href="/all/archive/2021/04/09/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2021/04/09/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2021/4/9/9/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2021/04/09/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li class="header-active-category">
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>

<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" style="object-fit: fill;" class="video-js vjs-default-skin vjs-16-9" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>

        window.initLivePlayer = function() {
            window.livePlayerInitiated = true;

            window.livePlayer.play();
        }


        function runPlayer () {
            videojs('live-player', {fluid: true}).ready(function(){
                window.livePlayer = this;
            });
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() {
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2397209-nmetsk-smejn-lkar-doluchilisja-do-vaktsinats-proti-covid-19.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2397209-nmetsk-smejn-lkar-doluchilisja-do-vaktsinats-proti-covid-19.html&text=%D0%9D%D1%96%D0%BC%D0%B5%D1%86%D1%8C%D0%BA%D1%96%20%D1%81%D1%96%D0%BC%D0%B5%D0%B9%D0%BD%D1%96%20%D0%BB%D1%96%D0%BA%D0%B0%D1%80%D1%96%20%D0%B4%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D0%BB%D0%B8%D1%81%D1%8F%20%D0%B4%D0%BE%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D1%96%D1%97%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%20COVID-19 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#744b161b100d491c000004074e5b5b041b10061b161a1b07001d5a01155b46474d4346444d591a191100071f590719111e1a59181f150659101b1801171c1d181d071e1559101b5902151f00071d1a1500075904061b001d59171b021d1059454d5a1c001918">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2397209-nmetsk-smejn-lkar-doluchilisja-do-vaktsinats-proti-covid-19.html" data-vr-zone="Новость" data-vr-contentbox="Німецькі сімейні лікарі долучилися до вакцинації проти COVID-19" data-vr-contentbox-url="/2397209-nmetsk-smejn-lkar-doluchilisja-do-vaktsinats-proti-covid-19.html">
<h1 data-vr-headline>Німецькі сімейні лікарі долучилися до вакцинації проти COVID-19
<a id="article_edit_link" class="hidden" href="/admin/core/article/2397209/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">09 апреля 2021 09:45</span>
<span class="author">по материалам:
 <a href="https://podrobnosti.ua/">
Подробности-ТВ
</a>
</span>
<span class="author">автор:
<a href="/author/tatjana-logunova/">
Логунова Тетяна
</a></span>
</header>
<div class="video-block" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta name="author" content="Логунова Тетяна">
<meta itemprop="description" content="Чи вистачає на усіх сироватки?">
<meta itemprop="uploadDate" content="2021-04-09T04:42:06.663418+00:00">
<meta itemprop="thumbnailUrl" content="http://podrobnosti.ua/media/video_screenshots/2021/4/9/740x497/chi-vistacha-na-ush-sirovatki_d0083c739a607647c9b4302c19b73288.png">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/video_screenshots/2021/4/9/740x100/chi-vistacha-na-ush-sirovatki_d0083c739a607647c9b4302c19b73288.png);">
<span class="play"><em class="ico"></em></span>
<img src="https://podrobnosti.ua/media/video_screenshots/2021/4/9/740x497/chi-vistacha-na-ush-sirovatki_d0083c739a607647c9b4302c19b73288.png" width="740" height="497" alt="Німецькі сімейні лікарі долучилися до вакцинації проти COVID-19">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
<div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/292394/" data-url="http://podrobnosti.ua/media/videos/2021/4/9/novosti-za-2021-04-09-0900_1ba2776f4c25cadaa485a3917adcb1a2.mp4" data-screenshot="http://podrobnosti.ua/media/video_screenshots/2021/4/9/chi-vistacha-na-ush-sirovatki_d0083c739a607647c9b4302c19b73288.png" poster="http://podrobnosti.ua/media/video_screenshots/2021/4/9/chi-vistacha-na-ush-sirovatki_d0083c739a607647c9b4302c19b73288.png" class="">
</div>
<span class="vide-title" itemprop="name">Чи вистачає на усіх сироватки?</span>
</div>
<div itemprop="description" id="article_content"><p style="text-align: justify;">У Німеччині до протиковідної вакцинації долучилися сімейні лікарі. Як записатися на ін&#39;єкцію і чи вистачає на усіх сироватки? Розкаже Тетяна Логунова.</p>
<p>Емілія Реттген уважно спостерігає за вакцинацією свого першого пацієнта. Лікарка з Кельна - одна з тридцяти п&#39;яти тисяч сімейних медиків, які вже пропонують щеплення від коронавірусу.</p>
<p><strong>Саед Карац, пацієнт:</strong></p>
<blockquote>
<p>Не можу сказати, що&nbsp;я дуже боявся вірусу. Та після ін&#39;єкції почуваюся значно краще. Тепер я в безпеці.</p>
</blockquote>
<p>Кого імунізувати першочергово пані Реттген вирішувала сама. Обирала з огляду на вік і медичну історію пацієнта.</p>
<p><strong>Емілія Реттген, сімейна лікарка:</strong></p>
<blockquote>
<p>Я склала список під час великодніх вихідних. У ньому, насамперед, літні люди та пацієнти з хронічними хворобами.</p>
</blockquote>
<p>Жоден із запрошених від щеплення не відмовився.</p>
<p><strong>Марія, пацієнтка:</strong></p>
<blockquote>
<p>Я рада, що можу вакцинуватися не в&nbsp;центрі, а у свого лікаря, якому довіряю. Це зовсім інше відчуття - знайомий кабінет, знайомі обличчя. Просто чудово.</p>
</blockquote>
<p>Щоправда, зробити щеплення у свого сімейного лікаря поки що можуть не всі охочі. Через дефіцит сироватки. Цього тижня держава видала медикам мільйон доз, тобто по тридцять на лікаря, який зголосився імунізувати. Наступного тижня обіцяють трохи більше.</p>
<p><strong>Гайке Дріллінг, старша сестра кабінету сімейного лікаря в Берліні:</strong></p>
<blockquote>
<p>На сьогодні ми маємо 30 доз препарату. Тому наразі ми з&#39;ясовуємо, хто з наших пацієнтів із хронічними захворюваннями ще не зробив щеплення. І запрошуватимемо їх на вакцинацію залежно від надходження сироватки.</p>
</blockquote>
<p>Прискорити процес імунізації німці планують у другій половині квітня. Коли країна отримає 15 мільйонів доз препарату різних виробників. Це &quot;Пфайзер&quot;, &quot;Модерна&quot;, &quot;АстраЗенека&quot;&nbsp;та &quot;Джонсон і Джонсон&quot;. Окрім того, німці розглядають можливість закупівлі російського &quot;Спутніка&quot;&nbsp;- за умови, що препарат пройде сертифікацію в ЄС.</p>
<p>Пришвидшення вакцинації наразі пріоритет німецького уряду. Адже його гучно критикують за надто повільні темпи імунізації, порівняно з країнами-лідерами перегонів. На сьогодні в Німеччині першу дозу протиковідної сироватки отримали 10 мільйонів людей, повністю вакциновані - 5 мільйонів.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2397209-nmetsk-smejn-lkar-doluchilisja-do-vaktsinats-proti-covid-19.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2397209-nmetsk-smejn-lkar-doluchilisja-do-vaktsinats-proti-covid-19.html&text=%D0%9D%D1%96%D0%BC%D0%B5%D1%86%D1%8C%D0%BA%D1%96%20%D1%81%D1%96%D0%BC%D0%B5%D0%B9%D0%BD%D1%96%20%D0%BB%D1%96%D0%BA%D0%B0%D1%80%D1%96%20%D0%B4%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D0%BB%D0%B8%D1%81%D1%8F%20%D0%B4%D0%BE%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D1%96%D1%97%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%20COVID-19 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/aktualnye-sobytija/">Актуальные события</a></li>
<li><a href="/tag/pandemija/">пандемия</a></li>
<li><a href="/tag/vaktsina/">вакцина </a></li>
<li><a href="/tag/koronavirus/">Коронавирус</a></li>
<li><a href="/tag/germanija/">Германия</a></li>
<li><a href="/tag/sars-cov-2/">COVID-19</a></li>
<li><a href="/tag/regulirovanie-i-pokazateli-2/">Статистика</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'podrobnosti-tizers.online';</script>
<script src="//podrobnosti-tizers.online/Ulg/As.js"></script>
<div id="new_ad_2">
<div id="M528654ScriptRootC1117051"></div>
<script src="https://jsc.mgid.com/p/o/podrobnosti.ua.1117051.js" async></script>
</div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Вакцинація у Німеччині: чи вистачає на всіх сироватки?" data-vr-contentbox-url="/2397113-vaktsinatsja-u-nmechchin-chi-vistacha-na-vsh-sirovatki.html">
<a href="/2397113-vaktsinatsja-u-nmechchin-chi-vistacha-na-vsh-sirovatki.html">
<div class="visual"><img src="/media/pictures/2021/4/8/thumbs/282x180/08-04-2021-1745-sjuzhet-15_rect_59989133833e515e3efa4444294d9cf8.png" alt="Вакцинація у Німеччині: чи вистачає на всіх сироватки?" width="282" height="180"></div>
<em class="date">08 апреля 2021 19:25</em>
<span class="title analytic-title-h4" data-vr-headline>Вакцинація у Німеччині: чи вистачає на всіх сироватки?</span>
<p>На щеплення до свого лікаря. У Німеччині до вакцинації проти коронавірусу долучилися сімейні медики. Як записатися на ін&#39;єкцію і чи вистачає на всіх сироватки?</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Великодня вакцинація: у Німеччині нарощують темпи імунізації населення" data-vr-contentbox-url="/2396534-velikodnja-vaktsinatsja-u-nmechchin-naroschujut-tempi-munzats-naselennja.html">
<a href="/2396534-velikodnja-vaktsinatsja-u-nmechchin-naroschujut-tempi-munzats-naselennja.html">
<div class="visual"><img src="/media/pictures/2021/4/5/thumbs/282x180/ljudno-u-tsentrah-vaktsinats-nmechchini_rect_cac51701f52f7ffb2d76d85cfa5c383a" alt="Великодня вакцинація: у Німеччині нарощують темпи імунізації населення" width="282" height="180"></div>
<em class="date">05 апреля 2021 21:41</em>
<span class="title analytic-title-h4" data-vr-headline>Великодня вакцинація: у Німеччині нарощують темпи імунізації населення</span>
<p>Коли щеплення почнуть робити сімейні лікарі? Де можна буде зробити ін&#39;єкцію серед ночі? І чи вдасться німцям до кінця квітня викцинувати 20 відсотків населення?</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="COVID-19 в Україні: за минулу добу щепили півтори тисячі людей" data-vr-contentbox-url="/2395486-covid-19-v-ukran-za-minulu-dobu-schepili-pvtori-tisjach-ljudej.html">
<a href="/2395486-covid-19-v-ukran-za-minulu-dobu-schepili-pvtori-tisjach-ljudej.html">
<div class="visual"><img src="/media/pictures/2021/3/29/thumbs/282x180/29-03-2021-2000-sjuzhet-4_rect_0331582e6bdc7b4f1e4cc8f96c2adccb.png" alt="COVID-19 в Україні: за минулу добу щепили півтори тисячі людей" width="282" height="180"></div>
<em class="date">29 марта 2021 20:21</em>
<span class="title analytic-title-h4" data-vr-headline>COVID-19 в Україні: за минулу добу щепили півтори тисячі людей</span>
<p>Позитивний тест на COVID-19 минулого тижня отримали майже 100 тисяч українців. Таких високих показників не було за весь час пандемії. Третину хворих ушпиталили. Дві тисячі українців - померли</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Німецьке місто проводить експеримент з карантинними обмеженнями" data-vr-contentbox-url="/2394946-nmetske-msto-provodit-eksperiment-z-karantinnimi-obmezhennjami.html">
<a href="/2394946-nmetske-msto-provodit-eksperiment-z-karantinnimi-obmezhennjami.html">
<div class="visual"><img src="/media/pictures/2021/3/25/thumbs/282x180/25-03-2021-1745-sjuzhet-14_rect_f46cec210d62fc2522b3192e676491ea.png" alt="Німецьке місто проводить експеримент з карантинними обмеженнями" width="282" height="180"></div>
<em class="date">25 марта 2021 19:21</em>
<span class="title analytic-title-h4" data-vr-headline>Німецьке місто проводить експеримент з карантинними обмеженнями</span>
<p>А от жителі одного німецького містечка до життя без обмежень повернулися вже незважаючи на третю хвилю пандемії. У межах експерименту їм дозволили відвідувати магазини, кав&#39;ярні та заклади культури</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Угорщина схвалила для використання індійську вакцину &#34;Ковішилд&#34;" data-vr-contentbox-url="/2394542-ugorschina-shvalila-dlja-vikoristannja-ndjsku-vaktsinu-kovshild.html">
<a href="/2394542-ugorschina-shvalila-dlja-vikoristannja-ndjsku-vaktsinu-kovshild.html">
<div class="visual"><img src="/media/pictures/2021/3/23/thumbs/282x180/23-03-2021-1200-sjuzhet-13_rect_bdf8d499ca3efe9dbb53e7368e8dd228.png" alt="Угорщина схвалила для використання індійську вакцину &#34;Ковішилд&#34;" width="282" height="180"></div>
<em class="date">23 марта 2021 13:15</em>
<span class="title analytic-title-h4" data-vr-headline>Угорщина схвалила для використання індійську вакцину &#34;Ковішилд&#34;</span>
<p>У світі за останню добу понад 400 тисяч нових заражень COVID-19. Найбільше у Бразилії, США та Індії. У Німеччині через збільшення кількості інфікувань, до 18 квітня продовжили карантин</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Україна отримає вакцину &#34;Pfizer&#34; за програмою COVAX" data-vr-contentbox-url="/2397185-ukrana-otrima-vaktsinu-pfizer-za-programoju-covax.html">
<a href="/2397185-ukrana-otrima-vaktsinu-pfizer-za-programoju-covax.html">
<div class="visual"><img src="/media/pictures/2021/4/9/thumbs/282x180/09-04-2021-0800-sjuzhet-4_rect_0dbec989b3b192a6346e7a7fdd3ed9f3.png" alt="Україна отримає вакцину &#34;Pfizer&#34; за програмою COVAX" width="282" height="180"></div>
<em class="date">09 апреля 2021 08:21</em>
<span class="title analytic-title-h4" data-vr-headline>Україна отримає вакцину &#34;Pfizer&#34; за програмою COVAX</span>
<p>Україна отримає першу партію вакцини &#34;Pfizer&#34; 14 квітня. Це за програмою COVAX. А перше надходження цього американського препарату, придбаного коштом держбюджету, очікується у травні</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2021/04/09/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="Тепло до +19: синоптики порадовали прогнозом погоды на выходные" data-vr-contentbox-url="/2397227-teplo-do-19-sinoptiki-poradovali-prognozom-pogody-na-vyhodnye.html">
<a href="/2397227-teplo-do-19-sinoptiki-poradovali-prognozom-pogody-na-vyhodnye.html">
<div class="info">
<span class="news-title" data-vr-headline>Тепло до +19: синоптики порадовали прогнозом погоды на выходные</span>
<em class="date" data-date="2021-04-09 12:08:32+00:00">
09 апреля 2021 12:08
</em>
 </div>
</a>
</li>
<li data-vr-contentbox="&#34;Людей напоим&#34;: вице-премьер Резников назвал условие поставки воды в Крым" data-vr-contentbox-url="/2397229-ljudej-napoim-vitse-premer-reznikov-nazval-uslovie-postavki-vody-v-krym.html">
<a href="/2397229-ljudej-napoim-vitse-premer-reznikov-nazval-uslovie-postavki-vody-v-krym.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Людей напоим&#34;: вице-премьер Резников назвал условие поставки воды в Крым</span>
<em class="date" data-date="2021-04-09 11:56:46+00:00">
09 апреля 2021 11:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Антипасха-2021: что нужно знать о празднике" data-vr-contentbox-url="/2396927-antipasha-2021-chto-nuzhno-znat-o-prazdnike.html">
<a href="/2396927-antipasha-2021-chto-nuzhno-znat-o-prazdnike.html">
<div class="info">
<span class="news-title" data-vr-headline>Антипасха-2021: что нужно знать о празднике</span>
<em class="date" data-date="2021-04-09 11:46:06+00:00">
09 апреля 2021 11:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ожидаем до 30 тысяч больных коронавирусом ежедневно&#34; - Степанов" data-vr-contentbox-url="/2397224-ozhidaem-do-30-tysjach-bolnyh-koronavirusom-ezhednevno-stepanov.html">
<a href="/2397224-ozhidaem-do-30-tysjach-bolnyh-koronavirusom-ezhednevno-stepanov.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ожидаем до 30 тысяч больных коронавирусом ежедневно&#34; - Степанов</span>
<em class="date" data-date="2021-04-09 11:24:12+00:00">
09 апреля 2021 11:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кремль отказался от переговоров лидеров &#34;нормандской четверки&#34; - ОП" data-vr-contentbox-url="/2397226-kreml-otkazalsja-ot-peregovorov-liderov-normandskoj-chetverki-op.html">
<a href="/2397226-kreml-otkazalsja-ot-peregovorov-liderov-normandskoj-chetverki-op.html">
<div class="info">
<span class="news-title" data-vr-headline>Кремль отказался от переговоров лидеров &#34;нормандской четверки&#34; - ОП</span>
<em class="date" data-date="2021-04-09 11:23:27+00:00">
09 апреля 2021 11:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ростове расстреляли Land Cruiser влиятельного силовика времен Януковича (фото)" data-vr-contentbox-url="/2397225-v-rostove-rasstreljali-land-cruiser-vlijatelnogo-silovika-vremen-janukovicha-foto.html">
<a href="/2397225-v-rostove-rasstreljali-land-cruiser-vlijatelnogo-silovika-vremen-janukovicha-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ростове расстреляли Land Cruiser влиятельного силовика времен Януковича (фото)</span>
<em class="date" data-date="2021-04-09 11:22:21+00:00">
09 апреля 2021 11:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине полностью вакцинировали 5 человек" data-vr-contentbox-url="/2397222-v-ukraine-polnostju-vaktsinirovali-5-chelovek.html">
<a href="/2397222-v-ukraine-polnostju-vaktsinirovali-5-chelovek.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине полностью вакцинировали 5 человек</span>
<em class="date" data-date="2021-04-09 11:00:51+00:00">
09 апреля 2021 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Неэффективность власти усиливает кризис в стране - Юрий Бойко" data-vr-contentbox-url="/2397223-neeffektivnost-vlasti-usilivaet-krizis-v-strane-jurij-bojko.html">
<a href="/2397223-neeffektivnost-vlasti-usilivaet-krizis-v-strane-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>Неэффективность власти усиливает кризис в стране - Юрий Бойко</span>
<em class="date" data-date="2021-04-09 10:45:42+00:00">
09 апреля 2021 10:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="151 депутат обратился к Венедиктовой в защиту &#34;Укрлендфарминга&#34; от действий НАБУ" data-vr-contentbox-url="/2397221-151-deputat-obratilsja-k-venediktovoj-v-zaschitu-ukrlendfarminga-ot-dejstvij-nabu.html">
<a href="/2397221-151-deputat-obratilsja-k-venediktovoj-v-zaschitu-ukrlendfarminga-ot-dejstvij-nabu.html">
<div class="info">
<span class="news-title" data-vr-headline>151 депутат обратился к Венедиктовой в защиту &#34;Укрлендфарминга&#34; от действий НАБУ</span>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2021-04-09 10:34:45+00:00">
09 апреля 2021 10:34
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Переговоры по Донбассу не заблокированы - ОП" data-vr-contentbox-url="/2397217-peregovory-po-donbassu-ne-zablokirovany-op.html">
<a href="/2397217-peregovory-po-donbassu-ne-zablokirovany-op.html">
<div class="info">
<span class="news-title" data-vr-headline>Переговоры по Донбассу не заблокированы - ОП</span>
<em class="date" data-date="2021-04-09 10:30:39+00:00">
09 апреля 2021 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинская армия укомплектована всем необходимым вооружением - Хомчак" data-vr-contentbox-url="/2397220-ukrainskaja-armija-ukomplektovana-vsem-neobhodimym-vooruzheniem-homchak.html">
<a href="/2397220-ukrainskaja-armija-ukomplektovana-vsem-neobhodimym-vooruzheniem-homchak.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинская армия укомплектована всем необходимым вооружением - Хомчак</span>
<em class="date" data-date="2021-04-09 10:22:04+00:00">
09 апреля 2021 10:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ОП рассматривает увольнение министра обороны Тарана" data-vr-contentbox-url="/2397219-op-rassmatrivaet-uvolnenie-ministra-oborony-tarana.html">
<a href="/2397219-op-rassmatrivaet-uvolnenie-ministra-oborony-tarana.html">
<div class="info">
<span class="news-title" data-vr-headline>ОП рассматривает увольнение министра обороны Тарана</span>
<em class="date" data-date="2021-04-09 10:13:22+00:00">
09 апреля 2021 10:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Баварії лелеки знайшли собі незвичайну домівку" data-vr-contentbox-url="/2397213-u-bavar-leleki-znajshli-sob-nezvichajnu-domvku.html">
<a href="/2397213-u-bavar-leleki-znajshli-sob-nezvichajnu-domvku.html">
<div class="info">
<span class="news-title" data-vr-headline>У Баварії лелеки знайшли собі незвичайну домівку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 10:11:00+00:00">
09 апреля 2021 10:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Власть Зеленского провалила борьбу с пандемией коронавируса по всем фронтам" data-vr-contentbox-url="/2397218-vlavlast-zelenskogo-provalila-borbu-s-pandemiej-koronavirusa-po-vsem-frontam.html">
<a href="/2397218-vlavlast-zelenskogo-provalila-borbu-s-pandemiej-koronavirusa-po-vsem-frontam.html">
<div class="info">
<span class="news-title" data-vr-headline>Власть Зеленского провалила борьбу с пандемией коронавируса по всем фронтам</span>
<em class="date" data-date="2021-04-09 10:09:02+00:00">
09 апреля 2021 10:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый эгоистичный" data-vr-contentbox-url="/2397197-kakoj-znak-zodiaka-samyj-egoistichnyj-3.html">
<a href="/2397197-kakoj-znak-zodiaka-samyj-egoistichnyj-3.html">
<div class="info">
<span class="news-title" data-vr-headline>Какой знак зодиака самый эгоистичный</span>
<em class="date" data-date="2021-04-09 10:06:57+00:00">
09 апреля 2021 10:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польська школярка вигадала спосіб повідомили про домашнє насилля" data-vr-contentbox-url="/2397214-polska-shkoljarka-vigadala-sposb-povdomili-pro-domashn-nasillja.html">
<a href="/2397214-polska-shkoljarka-vigadala-sposb-povdomili-pro-domashn-nasillja.html">
<div class="info">
<span class="news-title" data-vr-headline>Польська школярка вигадала спосіб повідомили про домашнє насилля</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 10:05:00+00:00">
09 апреля 2021 10:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Техасі чоловік відкрив стрілянину: одна людина загинула" data-vr-contentbox-url="/2397206-u-tehas-cholovk-vdkriv-strljaninu-odna-ljudina-zaginula.html">
<a href="/2397206-u-tehas-cholovk-vdkriv-strljaninu-odna-ljudina-zaginula.html">
<div class="info">
<span class="news-title" data-vr-headline>У Техасі чоловік відкрив стрілянину: одна людина загинула</span>
<span class="ico video-ico">Video</span>
 <em class="date" data-date="2021-04-09 09:55:00+00:00">
09 апреля 2021 09:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве муж застал жену дома с любовником и убил соперника (фото, видео)" data-vr-contentbox-url="/2397215-v-kieve-muzh-zastal-zhenu-doma-s-ljubovnikom-i-ubil-sopernika-foto-video.html">
<a href="/2397215-v-kieve-muzh-zastal-zhenu-doma-s-ljubovnikom-i-ubil-sopernika-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве муж застал жену дома с любовником и убил соперника (фото, видео)</span>
<em class="date" data-date="2021-04-09 09:50:01+00:00">
09 апреля 2021 09:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німецькі сімейні лікарі долучилися до вакцинації проти COVID-19" data-vr-contentbox-url="/2397209-nmetsk-smejn-lkar-doluchilisja-do-vaktsinats-proti-covid-19.html">
<a href="/2397209-nmetsk-smejn-lkar-doluchilisja-do-vaktsinats-proti-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Німецькі сімейні лікарі долучилися до вакцинації проти COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 09:45:00+00:00">
09 апреля 2021 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Индия расследует безопасность вакцин" data-vr-contentbox-url="/2397196-indija-rassleduet-bezopasnost-vaktsin.html">
<a href="/2397196-indija-rassleduet-bezopasnost-vaktsin.html">
<div class="info">
<span class="news-title" data-vr-headline>Индия расследует безопасность вакцин</span>
<em class="date" data-date="2021-04-09 09:44:04+00:00">
09 апреля 2021 09:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Директорку ліцею на Львівщині засуджують за булінг дітей" data-vr-contentbox-url="/2397212-direktorku-ltseju-na-lvvschin-zasudzhujut-za-bulng-dtej.html">
<a href="/2397212-direktorku-ltseju-na-lvvschin-zasudzhujut-za-bulng-dtej.html">
<div class="info">
<span class="news-title" data-vr-headline>Директорку ліцею на Львівщині засуджують за булінг дітей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 09:41:00+00:00">
09 апреля 2021 09:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рятувальники Кіровоградщини знешкодили майже сотню мін" data-vr-contentbox-url="/2397208-rjatuvalniki-krovogradschini-zneshkodili-majzhe-sotnju-mn.html">
<a href="/2397208-rjatuvalniki-krovogradschini-zneshkodili-majzhe-sotnju-mn.html">
<div class="info">
<span class="news-title" data-vr-headline>Рятувальники Кіровоградщини знешкодили майже сотню мін</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 09:25:00+00:00">
09 апреля 2021 09:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ани Лорак поделилась секретами красоты" data-vr-contentbox-url="/2397195-ani-lorak-podelilas-sekretami-krasoty.html">
<a href="/2397195-ani-lorak-podelilas-sekretami-krasoty.html">
<div class="info">
<span class="news-title" data-vr-headline>Ани Лорак поделилась секретами красоты</span>
<em class="date" data-date="2021-04-09 09:22:59+00:00">
09 апреля 2021 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Xiaomi представила электронную книгу InkPalm 5" data-vr-contentbox-url="/2397198-xiaomi-predstavila-elektronnuju-knigu-inkpalm-5.html">
<a href="/2397198-xiaomi-predstavila-elektronnuju-knigu-inkpalm-5.html">
<div class="info">
<span class="news-title" data-vr-headline>Xiaomi представила электронную книгу InkPalm 5</span>
<em class="date" data-date="2021-04-09 09:22:54+00:00">
09 апреля 2021 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вашингтон стурбований переміщенням російських підрозділів поблизу України" data-vr-contentbox-url="/2397211-vashington-strurbovanij-peremschennjam-rosjskih-pdrozdlv-poblizu-ukrani.html">
<a href="/2397211-vashington-strurbovanij-peremschennjam-rosjskih-pdrozdlv-poblizu-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Вашингтон стурбований переміщенням російських підрозділів поблизу України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 09:15:00+00:00">
09 апреля 2021 09:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинка стала чемпионкой Европы по тяжелой атлетике (видео)" data-vr-contentbox-url="/2397194-ukrainka-stala-chempionkoj-evropy-po-tjazheloj-atletike-video.html">
<a href="/2397194-ukrainka-stala-chempionkoj-evropy-po-tjazheloj-atletike-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинка стала чемпионкой Европы по тяжелой атлетике (видео)</span>
<em class="date" data-date="2021-04-09 09:00:21+00:00">
09 апреля 2021 09:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина станет слабее из-за запуска &#34;Северного потока-2&#34; - Резников" data-vr-contentbox-url="/2397193-ukraina-stanet-slabee-iz-za-zapuska-severnogo-potoka-2-reznikov.html">
<a href="/2397193-ukraina-stanet-slabee-iz-za-zapuska-severnogo-potoka-2-reznikov.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина станет слабее из-за запуска &#34;Северного потока-2&#34; - Резников</span>
<em class="date" data-date="2021-04-09 08:59:00+00:00">
09 апреля 2021 08:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Закарпаття зазеленіло: базарні прилавки ломляться від свіжої городини" data-vr-contentbox-url="/2397187-zakarpattja-zazelenlo-bazarn-prilavki-lomljatsja-vd-svzho-gorodini.html">
<a href="/2397187-zakarpattja-zazelenlo-bazarn-prilavki-lomljatsja-vd-svzho-gorodini.html">
<div class="info">
<span class="news-title" data-vr-headline>Закарпаття зазеленіло: базарні прилавки ломляться від свіжої городини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 08:35:00+00:00">
09 апреля 2021 08:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дефицит заставил Nvidia возродить устаревшую видеокарту GTX 1080 Ti" data-vr-contentbox-url="/2397170-defitsit-zastavil-nvidia-perevypustit-ustarevshuju-videokartu-gtx-1080.html">
<a href="/2397170-defitsit-zastavil-nvidia-perevypustit-ustarevshuju-videokartu-gtx-1080.html">
<div class="info">
<span class="news-title" data-vr-headline>Дефицит заставил Nvidia возродить устаревшую видеокарту GTX 1080 Ti</span>
<em class="date" data-date="2021-04-09 08:32:45+00:00">
09 апреля 2021 08:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Школа на Рівненщині не може вмістити нових учнів" data-vr-contentbox-url="/2397191-shkola-na-rvnenschin-ne-mozhe-vmstiti-novih-uchnv.html">
<a href="/2397191-shkola-na-rvnenschin-ne-mozhe-vmstiti-novih-uchnv.html">
<div class="info">
<span class="news-title" data-vr-headline>Школа на Рівненщині не може вмістити нових учнів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 08:31:00+00:00">
09 апреля 2021 08:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине второй день подряд фиксируют рост COVID-19" data-vr-contentbox-url="/2397184-v-ukraine-vtoroj-den-podrjad-fiksirujut-rost-chisla-ljudej-s-covid-19.html">
<a href="/2397184-v-ukraine-vtoroj-den-podrjad-fiksirujut-rost-chisla-ljudej-s-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине второй день подряд фиксируют рост COVID-19</span>
<em class="date" data-date="2021-04-09 08:30:48+00:00">
09 апреля 2021 08:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві розгортають додакові ліжка для інфікованих у пологових будинках" data-vr-contentbox-url="/2397186-u-kiv-rozgortajut-dodakov-lzhka-dlja-nfkovanih-u-pologovih-budinkah.html">
<a href="/2397186-u-kiv-rozgortajut-dodakov-lzhka-dlja-nfkovanih-u-pologovih-budinkah.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві розгортають додакові ліжка для інфікованих у пологових будинках</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 08:25:00+00:00">
09 апреля 2021 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна отримає вакцину &#34;Pfizer&#34; за програмою COVAX" data-vr-contentbox-url="/2397185-ukrana-otrima-vaktsinu-pfizer-za-programoju-covax.html">
<a href="/2397185-ukrana-otrima-vaktsinu-pfizer-za-programoju-covax.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна отримає вакцину &#34;Pfizer&#34; за програмою COVAX</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 08:21:00+00:00">
09 апреля 2021 08:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові евакуювали понад 700 людей через загрозу вибуху" data-vr-contentbox-url="/2397189-u-harkov-evakujuvali-ponad-700-ljudej-cherez-zagrozu-vibuhu.html">
<a href="/2397189-u-harkov-evakujuvali-ponad-700-ljudej-cherez-zagrozu-vibuhu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові евакуювали понад 700 людей через загрозу вибуху</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 08:11:00+00:00">
09 апреля 2021 08:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие напитки стимулируют работу мозга" data-vr-contentbox-url="/2397183-kakie-napitki-stimulirujut-rabotu-mozga.html">
<a href="/2397183-kakie-napitki-stimulirujut-rabotu-mozga.html">
<div class="info">
<span class="news-title" data-vr-headline>Какие напитки стимулируют работу мозга</span>
<em class="date" data-date="2021-04-09 08:08:57+00:00">
09 апреля 2021 08:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина получит вакцину от COVAX на следующей неделе - МОЗ" data-vr-contentbox-url="/2397182-ukraina-poluchit-vaktsinu-ot-covax-na-sledujuschej-nedele-moz.html">
<a href="/2397182-ukraina-poluchit-vaktsinu-ot-covax-na-sledujuschej-nedele-moz.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина получит вакцину от COVAX на следующей неделе - МОЗ</span>
<em class="date" data-date="2021-04-09 07:46:33+00:00">
09 апреля 2021 07:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європейський суд підтримав обов&#39;язкову вакцинацію дітей у Чехії" data-vr-contentbox-url="/2397174-vropejskij-sud-pdtrimav-obovjazkovu-vaktsinatsju-dtej-u-cheh.html">
<a href="/2397174-vropejskij-sud-pdtrimav-obovjazkovu-vaktsinatsju-dtej-u-cheh.html">
<div class="info">
<span class="news-title" data-vr-headline>Європейський суд підтримав обов&#39;язкову вакцинацію дітей у Чехії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 07:35:00+00:00">
09 апреля 2021 07:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемія COVID-19: Ізраїль пом&#39;якшує карантинні обмеження" data-vr-contentbox-url="/2397175-pandemja-covid-19-zral-pomjakshu-karantinn-obmezhennja.html">
<a href="/2397175-pandemja-covid-19-zral-pomjakshu-karantinn-obmezhennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Пандемія COVID-19: Ізраїль пом&#39;якшує карантинні обмеження</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 07:31:00+00:00">
09 апреля 2021 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Чернігівщині побільшало на одне село-привид" data-vr-contentbox-url="/2397178-na-cherngvschin-poblshalo-na-odne-selo-privid.html">
<a href="/2397178-na-cherngvschin-poblshalo-na-odne-selo-privid.html">
<div class="info">
<span class="news-title" data-vr-headline>На Чернігівщині побільшало на одне село-привид</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 07:25:00+00:00">
09 апреля 2021 07:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мужчина открыл стрельбу на предприятии" data-vr-contentbox-url="/2397173-muzhchina-otkryl-strelbu-na-predprijatii.html">
<a href="/2397173-muzhchina-otkryl-strelbu-na-predprijatii.html">
<div class="info">
<span class="news-title" data-vr-headline>Мужчина открыл стрельбу на предприятии</span>
<em class="date" data-date="2021-04-09 07:24:25+00:00">
09 апреля 2021 07:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чернівцях спад COVID-19: почали вакцинувати вчителів" data-vr-contentbox-url="/2397177-u-chernvtsjah-spad-covid-19-pochali-vaktsinuvati-vchitelv.html">
<a href="/2397177-u-chernvtsjah-spad-covid-19-pochali-vaktsinuvati-vchitelv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Чернівцях спад COVID-19: почали вакцинувати вчителів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 07:21:00+00:00">
09 апреля 2021 07:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: інфікувалися майже 20 тисяч людей" data-vr-contentbox-url="/2397176-covid-19-v-ukran-nfkuvalisja-majzhe-20-tisjach-ljudej.html">
<a href="/2397176-covid-19-v-ukran-nfkuvalisja-majzhe-20-tisjach-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: інфікувалися майже 20 тисяч людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 07:15:00+00:00">
09 апреля 2021 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ затримала колишнього луганського бойовика" data-vr-contentbox-url="/2397179-sbu-zatrimala-kolishnogo-luganskogo-bojovika.html">
<a href="/2397179-sbu-zatrimala-kolishnogo-luganskogo-bojovika.html">
<div class="info">
<span class="news-title" data-vr-headline>СБУ затримала колишнього луганського бойовика</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 07:11:00+00:00">
09 апреля 2021 07:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На фронті бойовики застосовували ствольну артилерію" data-vr-contentbox-url="/2397180-na-front-bojoviki-zastosovuvali-stvolnu-artilerju.html">
<a href="/2397180-na-front-bojoviki-zastosovuvali-stvolnu-artilerju.html">
<div class="info">
<span class="news-title" data-vr-headline>На фронті бойовики застосовували ствольну артилерію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 07:05:00+00:00">
09 апреля 2021 07:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="С 1 мая в Украине начнут действовать новые тарифы" data-vr-contentbox-url="/2397077-s-1-maja-v-ukraine-nachnut-dejstvovat-novye-tarify.html">
<a href="/2397077-s-1-maja-v-ukraine-nachnut-dejstvovat-novye-tarify.html">
<div class="info">
<span class="news-title" data-vr-headline>С 1 мая в Украине начнут действовать новые тарифы</span>
<em class="date" data-date="2021-04-09 07:00:22+00:00">
09 апреля 2021 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 9 апреля для всех знаков зодиака " data-vr-contentbox-url="/2397076-goroskop-na-9-aprelja-dlja-vseh-znakov-zodiaka-3.html">
<a href="/2397076-goroskop-na-9-aprelja-dlja-vseh-znakov-zodiaka-3.html">
<div class="info">
<span class="news-title" data-vr-headline>Гороскоп на 9 апреля для всех знаков зодиака </span>
<em class="date" data-date="2021-04-09 06:00:45+00:00">
09 апреля 2021 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Мозамбике исламисты обезглавили 12 иностранцев (видео)" data-vr-contentbox-url="/2397172-v-mozambik-islamisty-obezglavili-12-inostrantsev-video.html">
<a href="/2397172-v-mozambik-islamisty-obezglavili-12-inostrantsev-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Мозамбике исламисты обезглавили 12 иностранцев (видео)</span>
<em class="date" data-date="2021-04-09 04:50:11+00:00">
09 апреля 2021 04:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Одного из богатейших людей Великобритании зарезали в его поместье (фото)" data-vr-contentbox-url="/2397169-odnogo-iz-bogatejshih-ljudej-velikobritanii-zarezali-v-ego-pomeste-foto.html">
<a href="/2397169-odnogo-iz-bogatejshih-ljudej-velikobritanii-zarezali-v-ego-pomeste-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Одного из богатейших людей Великобритании зарезали в его поместье (фото)</span>
<em class="date" data-date="2021-04-09 03:52:51+00:00">
09 апреля 2021 03:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украину возвращается тепло: прогноз погоды на 9 апреля" data-vr-contentbox-url="/2397167-v-ukrainu-vozvraschaetsja-teplo-prognoz-pogody-na-9-aprelja.html">
<a href="/2397167-v-ukrainu-vozvraschaetsja-teplo-prognoz-pogody-na-9-aprelja.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украину возвращается тепло: прогноз погоды на 9 апреля</span>
<em class="date" data-date="2021-04-09 02:45:03+00:00">
09 апреля 2021 02:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие &#34;здоровые&#34; напитки на самом деле опасны" data-vr-contentbox-url="/2397166-kakie-zdorovye-napitki-na-samom-dele-opasny.html">
<a href="/2397166-kakie-zdorovye-napitki-na-samom-dele-opasny.html">
<div class="info">
<span class="news-title" data-vr-headline>Какие &#34;здоровые&#34; напитки на самом деле опасны</span>
<em class="date" data-date="2021-04-09 01:56:42+00:00">
09 апреля 2021 01:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Что-то пошло не так&#34;: Facebook и Instagram перестали работать" data-vr-contentbox-url="/2397171-chto-to-poshlo-ne-tak-facebook-i-instagram-perestali-rabotat.html">
<a href="/2397171-chto-to-poshlo-ne-tak-facebook-i-instagram-perestali-rabotat.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Что-то пошло не так&#34;: Facebook и Instagram перестали работать</span>
<em class="date" data-date="2021-04-09 01:09:46+00:00">
09 апреля 2021 01:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинские шпажистки достигли феноменальных результатов на Чемпионате мира" data-vr-contentbox-url="/2397168-ukrainskie-shpazhistki-oderzhali-fenomenalnye-rezultaty-na-chempionate-mira.html">
<a href="/2397168-ukrainskie-shpazhistki-oderzhali-fenomenalnye-rezultaty-na-chempionate-mira.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинские шпажистки достигли феноменальных результатов на Чемпионате мира</span>
<em class="date" data-date="2021-04-09 01:00:00+00:00">
09 апреля 2021 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Доисторический атлас Европы: обнаружена невероятная каменная 3D-карта (фото)" data-vr-contentbox-url="/2397120-doistoricheskij-atlas-evropy-obnaruzhena-neverojatnaja-kamennaja-3d-karta-foto.html">
<a href="/2397120-doistoricheskij-atlas-evropy-obnaruzhena-neverojatnaja-kamennaja-3d-karta-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Доисторический атлас Европы: обнаружена невероятная каменная 3D-карта (фото)</span>
<em class="date" data-date="2021-04-09 00:00:00+00:00">
09 апреля 2021 00:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый застенчивый" data-vr-contentbox-url="/2397165-kakoj-znak-zodiaka-samyj-zastenchivyj.html">
<a href="/2397165-kakoj-znak-zodiaka-samyj-zastenchivyj.html">
<div class="info">
<span class="news-title" data-vr-headline>Какой знак зодиака самый застенчивый</span>
<em class="date" data-date="2021-04-08 22:56:51+00:00">
08 апреля 2021 22:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В МОЗ отреагировали на слухи про подпольную вакцинацию в Украине" data-vr-contentbox-url="/2397164-v-moz-otreagirovali-na-sluhi-pro-podpolnuju-vaktsinatsiju-v-ukraine.html">
<a href="/2397164-v-moz-otreagirovali-na-sluhi-pro-podpolnuju-vaktsinatsiju-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>В МОЗ отреагировали на слухи про подпольную вакцинацию в Украине</span>
<em class="date" data-date="2021-04-08 22:30:57+00:00">
08 апреля 2021 22:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинация от COVID: сколько киевлян успели привиться" data-vr-contentbox-url="/2397163-vaktsinatsija-ot-covid-skolko-kievljan-uspeli-privitsja.html">
<a href="/2397163-vaktsinatsija-ot-covid-skolko-kievljan-uspeli-privitsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинация от COVID: сколько киевлян успели привиться</span>
<em class="date" data-date="2021-04-08 22:07:13+00:00">
08 апреля 2021 22:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Французькі військові випробовували механічного пса" data-vr-contentbox-url="/2397158-frantsuzk-vjskov-viprobovuvali-mehanchnogo-psa.html">
<a href="/2397158-frantsuzk-vjskov-viprobovuvali-mehanchnogo-psa.html">
<div class="info">
<span class="news-title" data-vr-headline>Французькі військові випробовували механічного пса</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:59:00+00:00">
08 апреля 2021 21:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Інженери НАСА отримали дані про погоду на Марсі" data-vr-contentbox-url="/2397157-nzheneri-nasa-otrimali-dan-pro-pogodu-na-mars.html">
<a href="/2397157-nzheneri-nasa-otrimali-dan-pro-pogodu-na-mars.html">
<div class="info">
<span class="news-title" data-vr-headline>Інженери НАСА отримали дані про погоду на Марсі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:55:00+00:00">
08 апреля 2021 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ринки Закарпаття зазеленіли: продають ранню городину" data-vr-contentbox-url="/2397156-rinki-zakarpattja-zazelenli-prodajut-rannju-gorodinu.html">
<a href="/2397156-rinki-zakarpattja-zazelenli-prodajut-rannju-gorodinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Ринки Закарпаття зазеленіли: продають ранню городину</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:51:00+00:00">
08 апреля 2021 21:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У світі невпинно зростають ціни на продукти" data-vr-contentbox-url="/2397154-u-svt-nevpinno-zrostajut-tsni-na-produkti.html">
<a href="/2397154-u-svt-nevpinno-zrostajut-tsni-na-produkti.html">
<div class="info">
<span class="news-title" data-vr-headline>У світі невпинно зростають ціни на продукти</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:49:00+00:00">
08 апреля 2021 21:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Всеукраїнська нарада редакторів газет: хто захистить друковану пресу?" data-vr-contentbox-url="/2397153-vseukranska-narada-redaktorv-gazet-hto-zahistit-drukovanu-presu.html">
<a href="/2397153-vseukranska-narada-redaktorv-gazet-hto-zahistit-drukovanu-presu.html">
<div class="info">
<span class="news-title" data-vr-headline>Всеукраїнська нарада редакторів газет: хто захистить друковану пресу?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:45:00+00:00">
08 апреля 2021 21:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Эпидемиолог заявил о неэффективности карантина в Украине" data-vr-contentbox-url="/2397160-epidemiolog-zajavil-o-neeffektivnosti-karantina-v-ukraine.html">
<a href="/2397160-epidemiolog-zajavil-o-neeffektivnosti-karantina-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>Эпидемиолог заявил о неэффективности карантина в Украине</span>
<em class="date" data-date="2021-04-08 21:44:28+00:00">
08 апреля 2021 21:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Борги із зарплат співробітників: в опозиції назвали рішення проблеми" data-vr-contentbox-url="/2397152-borgi-z-zarplat-spvrobtnikv-v-opozits-nazvali-rshennja-problemi.html">
<a href="/2397152-borgi-z-zarplat-spvrobtnikv-v-opozits-nazvali-rshennja-problemi.html">
<div class="info">
<span class="news-title" data-vr-headline>Борги із зарплат співробітників: в опозиції назвали рішення проблеми</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:41:00+00:00">
08 апреля 2021 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Слідчі ДБР провели обшуки в Укрзалізниці" data-vr-contentbox-url="/2397150-sldch-dbr-proveli-obshuki-v-ukrzalznits.html">
<a href="/2397150-sldch-dbr-proveli-obshuki-v-ukrzalznits.html">
<div class="info">
<span class="news-title" data-vr-headline>Слідчі ДБР провели обшуки в Укрзалізниці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:35:00+00:00">
08 апреля 2021 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Заворушення у Північній Ірландії: що викликало безчинства?" data-vr-contentbox-url="/2397155-zavorushennja-u-pvnchnj-rland-scho-viklikalo-bezchinstva.html">
<a href="/2397155-zavorushennja-u-pvnchnj-rland-scho-viklikalo-bezchinstva.html">
<div class="info">
<span class="news-title" data-vr-headline>Заворушення у Північній Ірландії: що викликало безчинства?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:31:00+00:00">
08 апреля 2021 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинація у Німеччині: як записуються на ін&#39;єкцію?" data-vr-contentbox-url="/2397147-vaktsinatsja-u-nmechchin-jak-zapisujutsja-na-nktsju.html">
<a href="/2397147-vaktsinatsja-u-nmechchin-jak-zapisujutsja-na-nktsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинація у Німеччині: як записуються на ін&#39;єкцію?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:25:00+00:00">
08 апреля 2021 21:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Зеленского отреагировали на резкие высказывания Козака по Донбассу" data-vr-contentbox-url="/2397159-u-zelenskogo-otreagirovali-na-rezkie-vyskazyvanija-kozaka-po-donbassu.html">
<a href="/2397159-u-zelenskogo-otreagirovali-na-rezkie-vyskazyvanija-kozaka-po-donbassu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Зеленского отреагировали на резкие высказывания Козака по Донбассу</span>
<em class="date" data-date="2021-04-08 21:22:52+00:00">
08 апреля 2021 21:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Школа на Рівненщині не витримує навантаження учнів" data-vr-contentbox-url="/2397146-shkola-na-rvnenschin-ne-vitrimu-navantazhennja-uchnv.html">
<a href="/2397146-shkola-na-rvnenschin-ne-vitrimu-navantazhennja-uchnv.html">
<div class="info">
<span class="news-title" data-vr-headline>Школа на Рівненщині не витримує навантаження учнів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:21:00+00:00">
08 апреля 2021 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Львівщині директорку звинувачують у булінгу учнів" data-vr-contentbox-url="/2397145-na-lvvschin-direktorku-zvinuvachujut-u-bulngu-uchnv.html">
<a href="/2397145-na-lvvschin-direktorku-zvinuvachujut-u-bulngu-uchnv.html">
<div class="info">
<span class="news-title" data-vr-headline>На Львівщині директорку звинувачують у булінгу учнів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:15:00+00:00">
08 апреля 2021 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна рада працюватиме у дві зміни" data-vr-contentbox-url="/2397143-verhovna-rada-pratsjuvatime-u-dv-zmni.html">
<a href="/2397143-verhovna-rada-pratsjuvatime-u-dv-zmni.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна рада працюватиме у дві зміни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:11:00+00:00">
08 апреля 2021 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент України запровадив всеукраїнські референдуми" data-vr-contentbox-url="/2397142-prezident-ukrani-zaprovadiv-vseukransk-referendumi.html">
<a href="/2397142-prezident-ukrani-zaprovadiv-vseukransk-referendumi.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент України запровадив всеукраїнські референдуми</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:05:00+00:00">
08 апреля 2021 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Экс-губернатор Кемеровской области Аман Тулеев рассказал правду о снежном человеке (фото)" data-vr-contentbox-url="/2397148-byvshij-gubernator-kemerovskoj-oblasti-aman-tuleev-rasskazal-pravdu-o-snezhnom-cheloveke-foto.html">
<a href="/2397148-byvshij-gubernator-kemerovskoj-oblasti-aman-tuleev-rasskazal-pravdu-o-snezhnom-cheloveke-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Экс-губернатор Кемеровской области Аман Тулеев рассказал правду о снежном человеке (фото)</span>
<em class="date" data-date="2021-04-08 21:00:03+00:00">
08 апреля 2021 21:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ивано-Франковская область может перейти в &#34;желтую&#34; зону" data-vr-contentbox-url="/2397149-ivano-frankovskaja-oblast-mozhet-perejti-v-zheltuju-zonu.html">
<a href="/2397149-ivano-frankovskaja-oblast-mozhet-perejti-v-zheltuju-zonu.html">
<div class="info">
<span class="news-title" data-vr-headline>Ивано-Франковская область может перейти в &#34;желтую&#34; зону</span>
<em class="date" data-date="2021-04-08 20:58:53+00:00">
08 апреля 2021 20:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандальна &#34;АстраЗенека&#34;: Еврокомісія допускає побічну дію сироватки" data-vr-contentbox-url="/2397144-skandalna-astrazeneka-evrokomsja-dopuska-pobchnu-dju-sirovatki.html">
<a href="/2397144-skandalna-astrazeneka-evrokomsja-dopuska-pobchnu-dju-sirovatki.html">
<div class="info">
<span class="news-title" data-vr-headline>Скандальна &#34;АстраЗенека&#34;: Еврокомісія допускає побічну дію сироватки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 20:55:00+00:00">
08 апреля 2021 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чернівецьких вчителів почали вакцинувати проти COVID-19" data-vr-contentbox-url="/2397139-chernvetskih-vchitelv-pochali-vaktsinuvati-proti-covid-19.html">
<a href="/2397139-chernvetskih-vchitelv-pochali-vaktsinuvati-proti-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Чернівецьких вчителів почали вакцинувати проти COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 20:45:00+00:00">
08 апреля 2021 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Профільні інститути не отримують доплат за COVID-19 пацієнтів" data-vr-contentbox-url="/2397140-profln-nstituti-ne-otrimujut-doplat-za-covid-19-patsntv.html">
<a href="/2397140-profln-nstituti-ne-otrimujut-doplat-za-covid-19-patsntv.html">
<div class="info">
<span class="news-title" data-vr-headline>Профільні інститути не отримують доплат за COVID-19 пацієнтів</span>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 20:41:00+00:00">
08 апреля 2021 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус у Києві: як борються з COVID-19 у столиці?" data-vr-contentbox-url="/2397138-koronavrus-u-kiv-jak-borjutsja-z-covid-19-u-stolits.html">
<a href="/2397138-koronavrus-u-kiv-jak-borjutsja-z-covid-19-u-stolits.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавірус у Києві: як борються з COVID-19 у столиці?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 20:35:00+00:00">
08 апреля 2021 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: статистика захворюваності не перестає вражати" data-vr-contentbox-url="/2397136-covid-19-v-ukran-statistika-zahvorjuvanost-ne-peresta-vrazhati.html">
<a href="/2397136-covid-19-v-ukran-statistika-zahvorjuvanost-ne-peresta-vrazhati.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: статистика захворюваності не перестає вражати</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 20:31:00+00:00">
08 апреля 2021 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як не допустити ескалації конфлікту на Донбасі? - дивіться на НТН" data-vr-contentbox-url="/2397134-jak-ne-dopustiti-eskalats-konflktu-na-donbas-divtsja-na-ntn.html">
<a href="/2397134-jak-ne-dopustiti-eskalats-konflktu-na-donbas-divtsja-na-ntn.html">
<div class="info">
<span class="news-title" data-vr-headline>Як не допустити ескалації конфлікту на Донбасі? - дивіться на НТН</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 20:25:00+00:00">
08 апреля 2021 20:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ляшко назвал два условия выполнения плана COVID-вакцинации" data-vr-contentbox-url="/2397130-ljashko-nazval-dva-uslovija-vypolnenija-plana-covid-vaktsinatsii.html">
<a href="/2397130-ljashko-nazval-dva-uslovija-vypolnenija-plana-covid-vaktsinatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Ляшко назвал два условия выполнения плана COVID-вакцинации</span>
<em class="date" data-date="2021-04-08 20:22:47+00:00">
08 апреля 2021 20:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США назначать людину для протидії проєкту &#34;Північний потік&#34;" data-vr-contentbox-url="/2397135-u-ssha-naznachat-ljudinu-dlja-protid-proktu-pvnchnij-potk.html">
<a href="/2397135-u-ssha-naznachat-ljudinu-dlja-protid-proktu-pvnchnij-potk.html">
<div class="info">
<span class="news-title" data-vr-headline>У США назначать людину для протидії проєкту &#34;Північний потік&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 20:21:00+00:00">
08 апреля 2021 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Миссис мира&#34; арестована за скандал на конкурсе красоты (видео)" data-vr-contentbox-url="/2397137-missis-mira-arestovana-sorvala-koronu-s-pobeditelnitsy-konkursa-krasoty-missis-shri-lanka-video.html">
<a href="/2397137-missis-mira-arestovana-sorvala-koronu-s-pobeditelnitsy-konkursa-krasoty-missis-shri-lanka-video.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Миссис мира&#34; арестована за скандал на конкурсе красоты (видео)</span>
<em class="date" data-date="2021-04-08 20:19:07+00:00">
08 апреля 2021 20:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Германія вимагає скоротити військову присутність біля українських кордонів" data-vr-contentbox-url="/2397132-germanja-vimaga-skorotiti-vjskovu-prisutnst-blja-ukranskih-kordonv.html">
<a href="/2397132-germanja-vimaga-skorotiti-vjskovu-prisutnst-blja-ukranskih-kordonv.html">
<div class="info">
<span class="news-title" data-vr-headline>Германія вимагає скоротити військову присутність біля українських кордонів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 20:15:00+00:00">
08 апреля 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міністр закордонних справ Польщі прибув до Києва" data-vr-contentbox-url="/2397131-mnstr-zakordonnih-sprav-polsch-pribuv-do-kiva.html">
<a href="/2397131-mnstr-zakordonnih-sprav-polsch-pribuv-do-kiva.html">
<div class="info">
<span class="news-title" data-vr-headline>Міністр закордонних справ Польщі прибув до Києва</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 20:11:00+00:00">
08 апреля 2021 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: український піхотинець загинув від ворожої кулі" data-vr-contentbox-url="/2397133-vjna-na-donbas-ukranskij-photinets-zaginuv-vd-vorozho-kul.html">
<a href="/2397133-vjna-na-donbas-ukranskij-photinets-zaginuv-vd-vorozho-kul.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: український піхотинець загинув від ворожої кулі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 20:05:00+00:00">
08 апреля 2021 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутат Устинова скрывает свои доходы и живет в США - Иванов" data-vr-contentbox-url="/2397129-deputat-ustinova-skryvaet-svoi-dohody-i-zhivet-v-ssha-ivanov.html">
<a href="/2397129-deputat-ustinova-skryvaet-svoi-dohody-i-zhivet-v-ssha-ivanov.html">
<div class="info">
<span class="news-title" data-vr-headline>Депутат Устинова скрывает свои доходы и живет в США - Иванов</span>
<em class="date" data-date="2021-04-08 20:02:07+00:00">
 08 апреля 2021 20:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В чем польза воды с лимоном: ответ врачей" data-vr-contentbox-url="/2397127-v-chem-polza-vody-s-limonom-otvet-vrachej.html">
<a href="/2397127-v-chem-polza-vody-s-limonom-otvet-vrachej.html">
<div class="info">
<span class="news-title" data-vr-headline>В чем польза воды с лимоном: ответ врачей</span>
<em class="date" data-date="2021-04-08 20:00:09+00:00">
08 апреля 2021 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ректор. Новые времена&#34;: вышел документальный фильм о Поплавском" data-vr-contentbox-url="/2397128-rektor-novye-vremena-vyshel-dokumentalnyj-film-o-poplavskom.html">
<a href="/2397128-rektor-novye-vremena-vyshel-dokumentalnyj-film-o-poplavskom.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ректор. Новые времена&#34;: вышел документальный фильм о Поплавском</span>
<em class="date" data-date="2021-04-08 19:59:02+00:00">
08 апреля 2021 19:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пекін став новою столицею багатіїв" data-vr-contentbox-url="/2397115-pekn-stav-novoju-stolitseju-bagatv.html">
<a href="/2397115-pekn-stav-novoju-stolitseju-bagatv.html">
<div class="info">
<span class="news-title" data-vr-headline>Пекін став новою столицею багатіїв</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 19:41:00+00:00">
08 апреля 2021 19:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Киевсовет передумал самостоятельно закупать вакцину от коронавируса" data-vr-contentbox-url="/2397124-kiev-otkazalsja-ot-idei-samostojatelno-zakupat-vaktsinu-ot-koronavirusa.html">
<a href="/2397124-kiev-otkazalsja-ot-idei-samostojatelno-zakupat-vaktsinu-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Киевсовет передумал самостоятельно закупать вакцину от коронавируса</span>
<em class="date" data-date="2021-04-08 19:38:09+00:00">
08 апреля 2021 19:38
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Когда бьют по нашим бойцам, армия отвечает&#34; - Зеленский о ситуации на Донбассе" data-vr-contentbox-url="/2397125-kogda-bjut-po-nashih-bojtsah-armija-otvechaet-zelenskij-o-situatsii-na-donbasse.html">
<a href="/2397125-kogda-bjut-po-nashih-bojtsah-armija-otvechaet-zelenskij-o-situatsii-na-donbasse.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Когда бьют по нашим бойцам, армия отвечает&#34; - Зеленский о ситуации на Донбассе</span>
<em class="date" data-date="2021-04-08 19:35:07+00:00">
08 апреля 2021 19:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції попри пандемію зростають продажі брендового одягу" data-vr-contentbox-url="/2397116-u-frants-popri-pandemju-zrostajut-prodazh-brendovogo-odjagu.html">
<a href="/2397116-u-frants-popri-pandemju-zrostajut-prodazh-brendovogo-odjagu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Франції попри пандемію зростають продажі брендового одягу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 19:35:00+00:00">
08 апреля 2021 19:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Рівненщині школа не витримує навантаження учнів" data-vr-contentbox-url="/2397114-na-rvnenschin-shkola-ne-vitrimu-navantazhennja-uchnv.html">
<a href="/2397114-na-rvnenschin-shkola-ne-vitrimu-navantazhennja-uchnv.html">
<div class="info">
<span class="news-title" data-vr-headline>На Рівненщині школа не витримує навантаження учнів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 19:31:00+00:00">
08 апреля 2021 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинація у Німеччині: чи вистачає на всіх сироватки?" data-vr-contentbox-url="/2397113-vaktsinatsja-u-nmechchin-chi-vistacha-na-vsh-sirovatki.html">
<a href="/2397113-vaktsinatsja-u-nmechchin-chi-vistacha-na-vsh-sirovatki.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинація у Німеччині: чи вистачає на всіх сироватки?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 19:25:00+00:00">
08 апреля 2021 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поставщик продуктов российским военным сфальсифицировал документы для участия в тендере Минобороны Украины" data-vr-contentbox-url="/2397123-postavschik-produktov-rossijskim-voennym-sfalsifitsiroval-dokumenty-dlja-uchastija-v-tendere-minoborony-ukrainy.html">
<a href="/2397123-postavschik-produktov-rossijskim-voennym-sfalsifitsiroval-dokumenty-dlja-uchastija-v-tendere-minoborony-ukrainy.html">
<div class="info">
<span class="news-title" data-vr-headline>Поставщик продуктов российским военным сфальсифицировал документы для участия в тендере Минобороны Украины</span>
<em class="date" data-date="2021-04-08 19:15:46+00:00">
08 апреля 2021 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бутані вакцинація проходить у прискореному темпі" data-vr-contentbox-url="/2397111-u-butan-vaktsinatsja-prohodit-u-priskorenomu-temp.html">
<a href="/2397111-u-butan-vaktsinatsja-prohodit-u-priskorenomu-temp.html">
<div class="info">
<span class="news-title" data-vr-headline>У Бутані вакцинація проходить у прискореному темпі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 19:15:00+00:00">
08 апреля 2021 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандальна вакцина: в Європі підтвердили зв’язок “АстраЗенеки” з тромбозами" data-vr-contentbox-url="/2397110-skandalna-vaktsina-v-vrop-pdtverdili-zvjazok-astrazeneki-z-trombozami.html">
<a href="/2397110-skandalna-vaktsina-v-vrop-pdtverdili-zvjazok-astrazeneki-z-trombozami.html">
<div class="info">
<span class="news-title" data-vr-headline>Скандальна вакцина: в Європі підтвердили зв’язок “АстраЗенеки” з тромбозами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 19:11:00+00:00">
08 апреля 2021 19:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Инспекция окопов, столовой и вручение наград: Зеленский побывал на Донбассе (фото)" data-vr-contentbox-url="/2397122-inspektsija-okopov-stolovoj-i-vruchenie-nagrad-zelenskij-pobyval-na-donbasse-foto.html">
<a href="/2397122-inspektsija-okopov-stolovoj-i-vruchenie-nagrad-zelenskij-pobyval-na-donbasse-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Инспекция окопов, столовой и вручение наград: Зеленский побывал на Донбассе (фото)</span>
<em class="date" data-date="2021-04-08 19:09:15+00:00">
08 апреля 2021 19:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Локдаун в Киеве: Кличко рассказал, будет ли продлевать карантин" data-vr-contentbox-url="/2397121-lokdaun-v-kieve-klichko-rasskazal-budet-li-prodlevat-karantin.html">
<a href="/2397121-lokdaun-v-kieve-klichko-rasskazal-budet-li-prodlevat-karantin.html">
<div class="info">
<span class="news-title" data-vr-headline>Локдаун в Киеве: Кличко рассказал, будет ли продлевать карантин</span>
<em class="date" data-date="2021-04-08 19:08:13+00:00">
08 апреля 2021 19:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джо Байден призначить спецпредставника для протидії &#34;Північному потоку-2&#34;" data-vr-contentbox-url="/2397108-dzho-bajden-priznachit-spetspredstavnika-dlja-protid-pvnchnomu-potoku-2.html">
<a href="/2397108-dzho-bajden-priznachit-spetspredstavnika-dlja-protid-pvnchnomu-potoku-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Джо Байден призначить спецпредставника для протидії &#34;Північному потоку-2&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 19:05:00+00:00">
08 апреля 2021 19:05
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="&#34;Людей напоим&#34;: вице-премьер Резников назвал условие поставки воды в Крым" data-vr-contentbox-url="/2397229-ljudej-napoim-vitse-premer-reznikov-nazval-uslovie-postavki-vody-v-krym.html">
<a href="/2397229-ljudej-napoim-vitse-premer-reznikov-nazval-uslovie-postavki-vody-v-krym.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Людей напоим&#34;: вице-премьер Резников назвал условие поставки воды в Крым</span>
<em class="date" data-date="2021-04-09 11:56:46+00:00">
09 апреля 2021 11:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Антипасха-2021: что нужно знать о празднике" data-vr-contentbox-url="/2396927-antipasha-2021-chto-nuzhno-znat-o-prazdnike.html">
<a href="/2396927-antipasha-2021-chto-nuzhno-znat-o-prazdnike.html">
<div class="info">
<span class="news-title" data-vr-headline>Антипасха-2021: что нужно знать о празднике</span>
<em class="date" data-date="2021-04-09 11:46:06+00:00">
09 апреля 2021 11:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ожидаем до 30 тысяч больных коронавирусом ежедневно&#34; - Степанов" data-vr-contentbox-url="/2397224-ozhidaem-do-30-tysjach-bolnyh-koronavirusom-ezhednevno-stepanov.html">
<a href="/2397224-ozhidaem-do-30-tysjach-bolnyh-koronavirusom-ezhednevno-stepanov.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ожидаем до 30 тысяч больных коронавирусом ежедневно&#34; - Степанов</span>
<em class="date" data-date="2021-04-09 11:24:12+00:00">
09 апреля 2021 11:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кремль отказался от переговоров лидеров &#34;нормандской четверки&#34; - ОП" data-vr-contentbox-url="/2397226-kreml-otkazalsja-ot-peregovorov-liderov-normandskoj-chetverki-op.html">
<a href="/2397226-kreml-otkazalsja-ot-peregovorov-liderov-normandskoj-chetverki-op.html">
<div class="info">
<span class="news-title" data-vr-headline>Кремль отказался от переговоров лидеров &#34;нормандской четверки&#34; - ОП</span>
<em class="date" data-date="2021-04-09 11:23:27+00:00">
09 апреля 2021 11:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ростове расстреляли Land Cruiser влиятельного силовика времен Януковича (фото)" data-vr-contentbox-url="/2397225-v-rostove-rasstreljali-land-cruiser-vlijatelnogo-silovika-vremen-janukovicha-foto.html">
<a href="/2397225-v-rostove-rasstreljali-land-cruiser-vlijatelnogo-silovika-vremen-janukovicha-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ростове расстреляли Land Cruiser влиятельного силовика времен Януковича (фото)</span>
<em class="date" data-date="2021-04-09 11:22:21+00:00">
09 апреля 2021 11:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине полностью вакцинировали 5 человек" data-vr-contentbox-url="/2397222-v-ukraine-polnostju-vaktsinirovali-5-chelovek.html">
<a href="/2397222-v-ukraine-polnostju-vaktsinirovali-5-chelovek.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине полностью вакцинировали 5 человек</span>
<em class="date" data-date="2021-04-09 11:00:51+00:00">
 09 апреля 2021 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Неэффективность власти усиливает кризис в стране - Юрий Бойко" data-vr-contentbox-url="/2397223-neeffektivnost-vlasti-usilivaet-krizis-v-strane-jurij-bojko.html">
<a href="/2397223-neeffektivnost-vlasti-usilivaet-krizis-v-strane-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>Неэффективность власти усиливает кризис в стране - Юрий Бойко</span>
<em class="date" data-date="2021-04-09 10:45:42+00:00">
09 апреля 2021 10:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="151 депутат обратился к Венедиктовой в защиту &#34;Укрлендфарминга&#34; от действий НАБУ" data-vr-contentbox-url="/2397221-151-deputat-obratilsja-k-venediktovoj-v-zaschitu-ukrlendfarminga-ot-dejstvij-nabu.html">
<a href="/2397221-151-deputat-obratilsja-k-venediktovoj-v-zaschitu-ukrlendfarminga-ot-dejstvij-nabu.html">
<div class="info">
<span class="news-title" data-vr-headline>151 депутат обратился к Венедиктовой в защиту &#34;Укрлендфарминга&#34; от действий НАБУ</span>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2021-04-09 10:34:45+00:00">
09 апреля 2021 10:34
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Переговоры по Донбассу не заблокированы - ОП" data-vr-contentbox-url="/2397217-peregovory-po-donbassu-ne-zablokirovany-op.html">
<a href="/2397217-peregovory-po-donbassu-ne-zablokirovany-op.html">
<div class="info">
<span class="news-title" data-vr-headline>Переговоры по Донбассу не заблокированы - ОП</span>
<em class="date" data-date="2021-04-09 10:30:39+00:00">
09 апреля 2021 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинская армия укомплектована всем необходимым вооружением - Хомчак" data-vr-contentbox-url="/2397220-ukrainskaja-armija-ukomplektovana-vsem-neobhodimym-vooruzheniem-homchak.html">
<a href="/2397220-ukrainskaja-armija-ukomplektovana-vsem-neobhodimym-vooruzheniem-homchak.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинская армия укомплектована всем необходимым вооружением - Хомчак</span>
<em class="date" data-date="2021-04-09 10:22:04+00:00">
09 апреля 2021 10:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ОП рассматривает увольнение министра обороны Тарана" data-vr-contentbox-url="/2397219-op-rassmatrivaet-uvolnenie-ministra-oborony-tarana.html">
<a href="/2397219-op-rassmatrivaet-uvolnenie-ministra-oborony-tarana.html">
<div class="info">
<span class="news-title" data-vr-headline>ОП рассматривает увольнение министра обороны Тарана</span>
<em class="date" data-date="2021-04-09 10:13:22+00:00">
09 апреля 2021 10:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Власть Зеленского провалила борьбу с пандемией коронавируса по всем фронтам" data-vr-contentbox-url="/2397218-vlavlast-zelenskogo-provalila-borbu-s-pandemiej-koronavirusa-po-vsem-frontam.html">
<a href="/2397218-vlavlast-zelenskogo-provalila-borbu-s-pandemiej-koronavirusa-po-vsem-frontam.html">
<div class="info">
<span class="news-title" data-vr-headline>Власть Зеленского провалила борьбу с пандемией коронавируса по всем фронтам</span>
<em class="date" data-date="2021-04-09 10:09:02+00:00">
09 апреля 2021 10:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый эгоистичный" data-vr-contentbox-url="/2397197-kakoj-znak-zodiaka-samyj-egoistichnyj-3.html">
<a href="/2397197-kakoj-znak-zodiaka-samyj-egoistichnyj-3.html">
<div class="info">
<span class="news-title" data-vr-headline>Какой знак зодиака самый эгоистичный</span>
<em class="date" data-date="2021-04-09 10:06:57+00:00">
09 апреля 2021 10:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве муж застал жену дома с любовником и убил соперника (фото, видео)" data-vr-contentbox-url="/2397215-v-kieve-muzh-zastal-zhenu-doma-s-ljubovnikom-i-ubil-sopernika-foto-video.html">
<a href="/2397215-v-kieve-muzh-zastal-zhenu-doma-s-ljubovnikom-i-ubil-sopernika-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве муж застал жену дома с любовником и убил соперника (фото, видео)</span>
<em class="date" data-date="2021-04-09 09:50:01+00:00">
09 апреля 2021 09:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Директорку ліцею на Львівщині засуджують за булінг дітей" data-vr-contentbox-url="/2397212-direktorku-ltseju-na-lvvschin-zasudzhujut-za-bulng-dtej.html">
<a href="/2397212-direktorku-ltseju-na-lvvschin-zasudzhujut-za-bulng-dtej.html">
<div class="info">
<span class="news-title" data-vr-headline>Директорку ліцею на Львівщині засуджують за булінг дітей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 09:41:00+00:00">
09 апреля 2021 09:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рятувальники Кіровоградщини знешкодили майже сотню мін" data-vr-contentbox-url="/2397208-rjatuvalniki-krovogradschini-zneshkodili-majzhe-sotnju-mn.html">
<a href="/2397208-rjatuvalniki-krovogradschini-zneshkodili-majzhe-sotnju-mn.html">
<div class="info">
<span class="news-title" data-vr-headline>Рятувальники Кіровоградщини знешкодили майже сотню мін</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 09:25:00+00:00">
09 апреля 2021 09:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ани Лорак поделилась секретами красоты" data-vr-contentbox-url="/2397195-ani-lorak-podelilas-sekretami-krasoty.html">
<a href="/2397195-ani-lorak-podelilas-sekretami-krasoty.html">
<div class="info">
<span class="news-title" data-vr-headline>Ани Лорак поделилась секретами красоты</span>
<em class="date" data-date="2021-04-09 09:22:59+00:00">
09 апреля 2021 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинка стала чемпионкой Европы по тяжелой атлетике (видео)" data-vr-contentbox-url="/2397194-ukrainka-stala-chempionkoj-evropy-po-tjazheloj-atletike-video.html">
<a href="/2397194-ukrainka-stala-chempionkoj-evropy-po-tjazheloj-atletike-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинка стала чемпионкой Европы по тяжелой атлетике (видео)</span>
<em class="date" data-date="2021-04-09 09:00:21+00:00">
09 апреля 2021 09:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина станет слабее из-за запуска &#34;Северного потока-2&#34; - Резников" data-vr-contentbox-url="/2397193-ukraina-stanet-slabee-iz-za-zapuska-severnogo-potoka-2-reznikov.html">
<a href="/2397193-ukraina-stanet-slabee-iz-za-zapuska-severnogo-potoka-2-reznikov.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина станет слабее из-за запуска &#34;Северного потока-2&#34; - Резников</span>
<em class="date" data-date="2021-04-09 08:59:00+00:00">
09 апреля 2021 08:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Закарпаття зазеленіло: базарні прилавки ломляться від свіжої городини" data-vr-contentbox-url="/2397187-zakarpattja-zazelenlo-bazarn-prilavki-lomljatsja-vd-svzho-gorodini.html">
<a href="/2397187-zakarpattja-zazelenlo-bazarn-prilavki-lomljatsja-vd-svzho-gorodini.html">
<div class="info">
<span class="news-title" data-vr-headline>Закарпаття зазеленіло: базарні прилавки ломляться від свіжої городини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 08:35:00+00:00">
09 апреля 2021 08:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Школа на Рівненщині не може вмістити нових учнів" data-vr-contentbox-url="/2397191-shkola-na-rvnenschin-ne-mozhe-vmstiti-novih-uchnv.html">
<a href="/2397191-shkola-na-rvnenschin-ne-mozhe-vmstiti-novih-uchnv.html">
<div class="info">
<span class="news-title" data-vr-headline>Школа на Рівненщині не може вмістити нових учнів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 08:31:00+00:00">
09 апреля 2021 08:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине второй день подряд фиксируют рост COVID-19" data-vr-contentbox-url="/2397184-v-ukraine-vtoroj-den-podrjad-fiksirujut-rost-chisla-ljudej-s-covid-19.html">
<a href="/2397184-v-ukraine-vtoroj-den-podrjad-fiksirujut-rost-chisla-ljudej-s-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине второй день подряд фиксируют рост COVID-19</span>
<em class="date" data-date="2021-04-09 08:30:48+00:00">
09 апреля 2021 08:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві розгортають додакові ліжка для інфікованих у пологових будинках" data-vr-contentbox-url="/2397186-u-kiv-rozgortajut-dodakov-lzhka-dlja-nfkovanih-u-pologovih-budinkah.html">
<a href="/2397186-u-kiv-rozgortajut-dodakov-lzhka-dlja-nfkovanih-u-pologovih-budinkah.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві розгортають додакові ліжка для інфікованих у пологових будинках</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 08:25:00+00:00">
09 апреля 2021 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна отримає вакцину &#34;Pfizer&#34; за програмою COVAX" data-vr-contentbox-url="/2397185-ukrana-otrima-vaktsinu-pfizer-za-programoju-covax.html">
<a href="/2397185-ukrana-otrima-vaktsinu-pfizer-za-programoju-covax.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна отримає вакцину &#34;Pfizer&#34; за програмою COVAX</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 08:21:00+00:00">
09 апреля 2021 08:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові евакуювали понад 700 людей через загрозу вибуху" data-vr-contentbox-url="/2397189-u-harkov-evakujuvali-ponad-700-ljudej-cherez-zagrozu-vibuhu.html">
<a href="/2397189-u-harkov-evakujuvali-ponad-700-ljudej-cherez-zagrozu-vibuhu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові евакуювали понад 700 людей через загрозу вибуху</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 08:11:00+00:00">
09 апреля 2021 08:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие напитки стимулируют работу мозга" data-vr-contentbox-url="/2397183-kakie-napitki-stimulirujut-rabotu-mozga.html">
<a href="/2397183-kakie-napitki-stimulirujut-rabotu-mozga.html">
<div class="info">
<span class="news-title" data-vr-headline>Какие напитки стимулируют работу мозга</span>
<em class="date" data-date="2021-04-09 08:08:57+00:00">
09 апреля 2021 08:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина получит вакцину от COVAX на следующей неделе - МОЗ" data-vr-contentbox-url="/2397182-ukraina-poluchit-vaktsinu-ot-covax-na-sledujuschej-nedele-moz.html">
<a href="/2397182-ukraina-poluchit-vaktsinu-ot-covax-na-sledujuschej-nedele-moz.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина получит вакцину от COVAX на следующей неделе - МОЗ</span>
<em class="date" data-date="2021-04-09 07:46:33+00:00">
09 апреля 2021 07:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Чернігівщині побільшало на одне село-привид" data-vr-contentbox-url="/2397178-na-cherngvschin-poblshalo-na-odne-selo-privid.html">
<a href="/2397178-na-cherngvschin-poblshalo-na-odne-selo-privid.html">
<div class="info">
<span class="news-title" data-vr-headline>На Чернігівщині побільшало на одне село-привид</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 07:25:00+00:00">
09 апреля 2021 07:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чернівцях спад COVID-19: почали вакцинувати вчителів" data-vr-contentbox-url="/2397177-u-chernvtsjah-spad-covid-19-pochali-vaktsinuvati-vchitelv.html">
<a href="/2397177-u-chernvtsjah-spad-covid-19-pochali-vaktsinuvati-vchitelv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Чернівцях спад COVID-19: почали вакцинувати вчителів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 07:21:00+00:00">
09 апреля 2021 07:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: інфікувалися майже 20 тисяч людей" data-vr-contentbox-url="/2397176-covid-19-v-ukran-nfkuvalisja-majzhe-20-tisjach-ljudej.html">
<a href="/2397176-covid-19-v-ukran-nfkuvalisja-majzhe-20-tisjach-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: інфікувалися майже 20 тисяч людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 07:15:00+00:00">
09 апреля 2021 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ затримала колишнього луганського бойовика" data-vr-contentbox-url="/2397179-sbu-zatrimala-kolishnogo-luganskogo-bojovika.html">
<a href="/2397179-sbu-zatrimala-kolishnogo-luganskogo-bojovika.html">
<div class="info">
<span class="news-title" data-vr-headline>СБУ затримала колишнього луганського бойовика</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 07:11:00+00:00">
09 апреля 2021 07:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На фронті бойовики застосовували ствольну артилерію" data-vr-contentbox-url="/2397180-na-front-bojoviki-zastosovuvali-stvolnu-artilerju.html">
<a href="/2397180-na-front-bojoviki-zastosovuvali-stvolnu-artilerju.html">
<div class="info">
<span class="news-title" data-vr-headline>На фронті бойовики застосовували ствольну артилерію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 07:05:00+00:00">
09 апреля 2021 07:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="С 1 мая в Украине начнут действовать новые тарифы" data-vr-contentbox-url="/2397077-s-1-maja-v-ukraine-nachnut-dejstvovat-novye-tarify.html">
<a href="/2397077-s-1-maja-v-ukraine-nachnut-dejstvovat-novye-tarify.html">
<div class="info">
<span class="news-title" data-vr-headline>С 1 мая в Украине начнут действовать новые тарифы</span>
<em class="date" data-date="2021-04-09 07:00:22+00:00">
09 апреля 2021 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 9 апреля для всех знаков зодиака " data-vr-contentbox-url="/2397076-goroskop-na-9-aprelja-dlja-vseh-znakov-zodiaka-3.html">
<a href="/2397076-goroskop-na-9-aprelja-dlja-vseh-znakov-zodiaka-3.html">
<div class="info">
<span class="news-title" data-vr-headline>Гороскоп на 9 апреля для всех знаков зодиака </span>
<em class="date" data-date="2021-04-09 06:00:45+00:00">
09 апреля 2021 06:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украину возвращается тепло: прогноз погоды на 9 апреля" data-vr-contentbox-url="/2397167-v-ukrainu-vozvraschaetsja-teplo-prognoz-pogody-na-9-aprelja.html">
<a href="/2397167-v-ukrainu-vozvraschaetsja-teplo-prognoz-pogody-na-9-aprelja.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украину возвращается тепло: прогноз погоды на 9 апреля</span>
<em class="date" data-date="2021-04-09 02:45:03+00:00">
09 апреля 2021 02:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие &#34;здоровые&#34; напитки на самом деле опасны" data-vr-contentbox-url="/2397166-kakie-zdorovye-napitki-na-samom-dele-opasny.html">
<a href="/2397166-kakie-zdorovye-napitki-na-samom-dele-opasny.html">
<div class="info">
<span class="news-title" data-vr-headline>Какие &#34;здоровые&#34; напитки на самом деле опасны</span>
<em class="date" data-date="2021-04-09 01:56:42+00:00">
09 апреля 2021 01:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинские шпажистки достигли феноменальных результатов на Чемпионате мира" data-vr-contentbox-url="/2397168-ukrainskie-shpazhistki-oderzhali-fenomenalnye-rezultaty-na-chempionate-mira.html">
<a href="/2397168-ukrainskie-shpazhistki-oderzhali-fenomenalnye-rezultaty-na-chempionate-mira.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинские шпажистки достигли феноменальных результатов на Чемпионате мира</span>
<em class="date" data-date="2021-04-09 01:00:00+00:00">
09 апреля 2021 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый застенчивый" data-vr-contentbox-url="/2397165-kakoj-znak-zodiaka-samyj-zastenchivyj.html">
<a href="/2397165-kakoj-znak-zodiaka-samyj-zastenchivyj.html">
<div class="info">
<span class="news-title" data-vr-headline>Какой знак зодиака самый застенчивый</span>
<em class="date" data-date="2021-04-08 22:56:51+00:00">
08 апреля 2021 22:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В МОЗ отреагировали на слухи про подпольную вакцинацию в Украине" data-vr-contentbox-url="/2397164-v-moz-otreagirovali-na-sluhi-pro-podpolnuju-vaktsinatsiju-v-ukraine.html">
<a href="/2397164-v-moz-otreagirovali-na-sluhi-pro-podpolnuju-vaktsinatsiju-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>В МОЗ отреагировали на слухи про подпольную вакцинацию в Украине</span>
<em class="date" data-date="2021-04-08 22:30:57+00:00">
08 апреля 2021 22:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинация от COVID: сколько киевлян успели привиться" data-vr-contentbox-url="/2397163-vaktsinatsija-ot-covid-skolko-kievljan-uspeli-privitsja.html">
<a href="/2397163-vaktsinatsija-ot-covid-skolko-kievljan-uspeli-privitsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинация от COVID: сколько киевлян успели привиться</span>
<em class="date" data-date="2021-04-08 22:07:13+00:00">
08 апреля 2021 22:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ринки Закарпаття зазеленіли: продають ранню городину" data-vr-contentbox-url="/2397156-rinki-zakarpattja-zazelenli-prodajut-rannju-gorodinu.html">
<a href="/2397156-rinki-zakarpattja-zazelenli-prodajut-rannju-gorodinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Ринки Закарпаття зазеленіли: продають ранню городину</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:51:00+00:00">
08 апреля 2021 21:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Всеукраїнська нарада редакторів газет: хто захистить друковану пресу?" data-vr-contentbox-url="/2397153-vseukranska-narada-redaktorv-gazet-hto-zahistit-drukovanu-presu.html">
<a href="/2397153-vseukranska-narada-redaktorv-gazet-hto-zahistit-drukovanu-presu.html">
<div class="info">
<span class="news-title" data-vr-headline>Всеукраїнська нарада редакторів газет: хто захистить друковану пресу?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:45:00+00:00">
08 апреля 2021 21:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Эпидемиолог заявил о неэффективности карантина в Украине" data-vr-contentbox-url="/2397160-epidemiolog-zajavil-o-neeffektivnosti-karantina-v-ukraine.html">
<a href="/2397160-epidemiolog-zajavil-o-neeffektivnosti-karantina-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>Эпидемиолог заявил о неэффективности карантина в Украине</span>
<em class="date" data-date="2021-04-08 21:44:28+00:00">
08 апреля 2021 21:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Борги із зарплат співробітників: в опозиції назвали рішення проблеми" data-vr-contentbox-url="/2397152-borgi-z-zarplat-spvrobtnikv-v-opozits-nazvali-rshennja-problemi.html">
<a href="/2397152-borgi-z-zarplat-spvrobtnikv-v-opozits-nazvali-rshennja-problemi.html">
<div class="info">
<span class="news-title" data-vr-headline>Борги із зарплат співробітників: в опозиції назвали рішення проблеми</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:41:00+00:00">
08 апреля 2021 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Слідчі ДБР провели обшуки в Укрзалізниці" data-vr-contentbox-url="/2397150-sldch-dbr-proveli-obshuki-v-ukrzalznits.html">
<a href="/2397150-sldch-dbr-proveli-obshuki-v-ukrzalznits.html">
<div class="info">
<span class="news-title" data-vr-headline>Слідчі ДБР провели обшуки в Укрзалізниці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:35:00+00:00">
08 апреля 2021 21:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Зеленского отреагировали на резкие высказывания Козака по Донбассу" data-vr-contentbox-url="/2397159-u-zelenskogo-otreagirovali-na-rezkie-vyskazyvanija-kozaka-po-donbassu.html">
<a href="/2397159-u-zelenskogo-otreagirovali-na-rezkie-vyskazyvanija-kozaka-po-donbassu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Зеленского отреагировали на резкие высказывания Козака по Донбассу</span>
<em class="date" data-date="2021-04-08 21:22:52+00:00">
08 апреля 2021 21:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Школа на Рівненщині не витримує навантаження учнів" data-vr-contentbox-url="/2397146-shkola-na-rvnenschin-ne-vitrimu-navantazhennja-uchnv.html">
<a href="/2397146-shkola-na-rvnenschin-ne-vitrimu-navantazhennja-uchnv.html">
<div class="info">
<span class="news-title" data-vr-headline>Школа на Рівненщині не витримує навантаження учнів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:21:00+00:00">
08 апреля 2021 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Львівщині директорку звинувачують у булінгу учнів" data-vr-contentbox-url="/2397145-na-lvvschin-direktorku-zvinuvachujut-u-bulngu-uchnv.html">
<a href="/2397145-na-lvvschin-direktorku-zvinuvachujut-u-bulngu-uchnv.html">
<div class="info">
<span class="news-title" data-vr-headline>На Львівщині директорку звинувачують у булінгу учнів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:15:00+00:00">
08 апреля 2021 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна рада працюватиме у дві зміни" data-vr-contentbox-url="/2397143-verhovna-rada-pratsjuvatime-u-dv-zmni.html">
<a href="/2397143-verhovna-rada-pratsjuvatime-u-dv-zmni.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна рада працюватиме у дві зміни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:11:00+00:00">
08 апреля 2021 21:11
</em>
 </div>
</a>
</li>
<li data-vr-contentbox="Президент України запровадив всеукраїнські референдуми" data-vr-contentbox-url="/2397142-prezident-ukrani-zaprovadiv-vseukransk-referendumi.html">
<a href="/2397142-prezident-ukrani-zaprovadiv-vseukransk-referendumi.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент України запровадив всеукраїнські референдуми</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:05:00+00:00">
08 апреля 2021 21:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ивано-Франковская область может перейти в &#34;желтую&#34; зону" data-vr-contentbox-url="/2397149-ivano-frankovskaja-oblast-mozhet-perejti-v-zheltuju-zonu.html">
<a href="/2397149-ivano-frankovskaja-oblast-mozhet-perejti-v-zheltuju-zonu.html">
<div class="info">
<span class="news-title" data-vr-headline>Ивано-Франковская область может перейти в &#34;желтую&#34; зону</span>
<em class="date" data-date="2021-04-08 20:58:53+00:00">
08 апреля 2021 20:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чернівецьких вчителів почали вакцинувати проти COVID-19" data-vr-contentbox-url="/2397139-chernvetskih-vchitelv-pochali-vaktsinuvati-proti-covid-19.html">
<a href="/2397139-chernvetskih-vchitelv-pochali-vaktsinuvati-proti-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Чернівецьких вчителів почали вакцинувати проти COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 20:45:00+00:00">
08 апреля 2021 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Профільні інститути не отримують доплат за COVID-19 пацієнтів" data-vr-contentbox-url="/2397140-profln-nstituti-ne-otrimujut-doplat-za-covid-19-patsntv.html">
<a href="/2397140-profln-nstituti-ne-otrimujut-doplat-za-covid-19-patsntv.html">
<div class="info">
<span class="news-title" data-vr-headline>Профільні інститути не отримують доплат за COVID-19 пацієнтів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 20:41:00+00:00">
08 апреля 2021 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус у Києві: як борються з COVID-19 у столиці?" data-vr-contentbox-url="/2397138-koronavrus-u-kiv-jak-borjutsja-z-covid-19-u-stolits.html">
<a href="/2397138-koronavrus-u-kiv-jak-borjutsja-z-covid-19-u-stolits.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавірус у Києві: як борються з COVID-19 у столиці?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 20:35:00+00:00">
08 апреля 2021 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: статистика захворюваності не перестає вражати" data-vr-contentbox-url="/2397136-covid-19-v-ukran-statistika-zahvorjuvanost-ne-peresta-vrazhati.html">
<a href="/2397136-covid-19-v-ukran-statistika-zahvorjuvanost-ne-peresta-vrazhati.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: статистика захворюваності не перестає вражати</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 20:31:00+00:00">
08 апреля 2021 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як не допустити ескалації конфлікту на Донбасі? - дивіться на НТН" data-vr-contentbox-url="/2397134-jak-ne-dopustiti-eskalats-konflktu-na-donbas-divtsja-na-ntn.html">
<a href="/2397134-jak-ne-dopustiti-eskalats-konflktu-na-donbas-divtsja-na-ntn.html">
<div class="info">
<span class="news-title" data-vr-headline>Як не допустити ескалації конфлікту на Донбасі? - дивіться на НТН</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 20:25:00+00:00">
08 апреля 2021 20:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ляшко назвал два условия выполнения плана COVID-вакцинации" data-vr-contentbox-url="/2397130-ljashko-nazval-dva-uslovija-vypolnenija-plana-covid-vaktsinatsii.html">
<a href="/2397130-ljashko-nazval-dva-uslovija-vypolnenija-plana-covid-vaktsinatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Ляшко назвал два условия выполнения плана COVID-вакцинации</span>
<em class="date" data-date="2021-04-08 20:22:47+00:00">
08 апреля 2021 20:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міністр закордонних справ Польщі прибув до Києва" data-vr-contentbox-url="/2397131-mnstr-zakordonnih-sprav-polsch-pribuv-do-kiva.html">
<a href="/2397131-mnstr-zakordonnih-sprav-polsch-pribuv-do-kiva.html">
<div class="info">
<span class="news-title" data-vr-headline>Міністр закордонних справ Польщі прибув до Києва</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 20:11:00+00:00">
08 апреля 2021 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: український піхотинець загинув від ворожої кулі" data-vr-contentbox-url="/2397133-vjna-na-donbas-ukranskij-photinets-zaginuv-vd-vorozho-kul.html">
<a href="/2397133-vjna-na-donbas-ukranskij-photinets-zaginuv-vd-vorozho-kul.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: український піхотинець загинув від ворожої кулі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 20:05:00+00:00">
08 апреля 2021 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутат Устинова скрывает свои доходы и живет в США - Иванов" data-vr-contentbox-url="/2397129-deputat-ustinova-skryvaet-svoi-dohody-i-zhivet-v-ssha-ivanov.html">
<a href="/2397129-deputat-ustinova-skryvaet-svoi-dohody-i-zhivet-v-ssha-ivanov.html">
<div class="info">
<span class="news-title" data-vr-headline>Депутат Устинова скрывает свои доходы и живет в США - Иванов</span>
<em class="date" data-date="2021-04-08 20:02:07+00:00">
08 апреля 2021 20:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В чем польза воды с лимоном: ответ врачей" data-vr-contentbox-url="/2397127-v-chem-polza-vody-s-limonom-otvet-vrachej.html">
<a href="/2397127-v-chem-polza-vody-s-limonom-otvet-vrachej.html">
<div class="info">
<span class="news-title" data-vr-headline>В чем польза воды с лимоном: ответ врачей</span>
<em class="date" data-date="2021-04-08 20:00:09+00:00">
08 апреля 2021 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ректор. Новые времена&#34;: вышел документальный фильм о Поплавском" data-vr-contentbox-url="/2397128-rektor-novye-vremena-vyshel-dokumentalnyj-film-o-poplavskom.html">
<a href="/2397128-rektor-novye-vremena-vyshel-dokumentalnyj-film-o-poplavskom.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ректор. Новые времена&#34;: вышел документальный фильм о Поплавском</span>
<em class="date" data-date="2021-04-08 19:59:02+00:00">
08 апреля 2021 19:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Киевсовет передумал самостоятельно закупать вакцину от коронавируса" data-vr-contentbox-url="/2397124-kiev-otkazalsja-ot-idei-samostojatelno-zakupat-vaktsinu-ot-koronavirusa.html">
<a href="/2397124-kiev-otkazalsja-ot-idei-samostojatelno-zakupat-vaktsinu-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Киевсовет передумал самостоятельно закупать вакцину от коронавируса</span>
<em class="date" data-date="2021-04-08 19:38:09+00:00">
08 апреля 2021 19:38
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Когда бьют по нашим бойцам, армия отвечает&#34; - Зеленский о ситуации на Донбассе" data-vr-contentbox-url="/2397125-kogda-bjut-po-nashih-bojtsah-armija-otvechaet-zelenskij-o-situatsii-na-donbasse.html">
<a href="/2397125-kogda-bjut-po-nashih-bojtsah-armija-otvechaet-zelenskij-o-situatsii-na-donbasse.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Когда бьют по нашим бойцам, армия отвечает&#34; - Зеленский о ситуации на Донбассе</span>
<em class="date" data-date="2021-04-08 19:35:07+00:00">
08 апреля 2021 19:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Рівненщині школа не витримує навантаження учнів" data-vr-contentbox-url="/2397114-na-rvnenschin-shkola-ne-vitrimu-navantazhennja-uchnv.html">
<a href="/2397114-na-rvnenschin-shkola-ne-vitrimu-navantazhennja-uchnv.html">
<div class="info">
<span class="news-title" data-vr-headline>На Рівненщині школа не витримує навантаження учнів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 19:31:00+00:00">
08 апреля 2021 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поставщик продуктов российским военным сфальсифицировал документы для участия в тендере Минобороны Украины" data-vr-contentbox-url="/2397123-postavschik-produktov-rossijskim-voennym-sfalsifitsiroval-dokumenty-dlja-uchastija-v-tendere-minoborony-ukrainy.html">
<a href="/2397123-postavschik-produktov-rossijskim-voennym-sfalsifitsiroval-dokumenty-dlja-uchastija-v-tendere-minoborony-ukrainy.html">
<div class="info">
<span class="news-title" data-vr-headline>Поставщик продуктов российским военным сфальсифицировал документы для участия в тендере Минобороны Украины</span>
<em class="date" data-date="2021-04-08 19:15:46+00:00">
08 апреля 2021 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Инспекция окопов, столовой и вручение наград: Зеленский побывал на Донбассе (фото)" data-vr-contentbox-url="/2397122-inspektsija-okopov-stolovoj-i-vruchenie-nagrad-zelenskij-pobyval-na-donbasse-foto.html">
<a href="/2397122-inspektsija-okopov-stolovoj-i-vruchenie-nagrad-zelenskij-pobyval-na-donbasse-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Инспекция окопов, столовой и вручение наград: Зеленский побывал на Донбассе (фото)</span>
<em class="date" data-date="2021-04-08 19:09:15+00:00">
08 апреля 2021 19:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Локдаун в Киеве: Кличко рассказал, будет ли продлевать карантин" data-vr-contentbox-url="/2397121-lokdaun-v-kieve-klichko-rasskazal-budet-li-prodlevat-karantin.html">
<a href="/2397121-lokdaun-v-kieve-klichko-rasskazal-budet-li-prodlevat-karantin.html">
<div class="info">
<span class="news-title" data-vr-headline>Локдаун в Киеве: Кличко рассказал, будет ли продлевать карантин</span>
<em class="date" data-date="2021-04-08 19:08:13+00:00">
08 апреля 2021 19:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чернівцях взялися вакцинувати вчителів" data-vr-contentbox-url="/2397106-u-chernvtsjah-vzjalisja-vaktsinuvati-vchitelv.html">
<a href="/2397106-u-chernvtsjah-vzjalisja-vaktsinuvati-vchitelv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Чернівцях взялися вакцинувати вчителів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 18:45:00+00:00">
08 апреля 2021 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Київ потерпає від спалаху коронавірусу: лікарні повністю заповнені" data-vr-contentbox-url="/2397105-kiv-poterpa-vd-spalahu-koronavrusu-lkarn-povnstju-zapovnen.html">
<a href="/2397105-kiv-poterpa-vd-spalahu-koronavrusu-lkarn-povnstju-zapovnen.html">
<div class="info">
<span class="news-title" data-vr-headline>Київ потерпає від спалаху коронавірусу: лікарні повністю заповнені</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 18:41:00+00:00">
08 апреля 2021 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Харькове рассказали о закрытии метро" data-vr-contentbox-url="/2397117-v-harkove-rasskazali-o-zakrytii-metro.html">
<a href="/2397117-v-harkove-rasskazali-o-zakrytii-metro.html">
<div class="info">
<span class="news-title" data-vr-headline>В Харькове рассказали о закрытии метро</span>
<em class="date" data-date="2021-04-08 18:38:59+00:00">
08 апреля 2021 18:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трассу Ровно-Луцк перекрыли дикие кабаны (видео)" data-vr-contentbox-url="/2397118-trassu-rovno-lutsk-perekryli-dikie-kabany-video.html">
<a href="/2397118-trassu-rovno-lutsk-perekryli-dikie-kabany-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Трассу Ровно-Луцк перекрыли дикие кабаны (видео)</span>
<em class="date" data-date="2021-04-08 18:36:57+00:00">
08 апреля 2021 18:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні знову погіршилась статистика поширення COVID-19" data-vr-contentbox-url="/2397104-v-ukran-znovu-pogrshilas-statistika-poshirennja-covid-19.html">
<a href="/2397104-v-ukran-znovu-pogrshilas-statistika-poshirennja-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні знову погіршилась статистика поширення COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 18:35:00+00:00">
08 апреля 2021 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна направила матеріали про воєнні злочини Росії" data-vr-contentbox-url="/2397103-ukrana-napravila-materali-pro-vonn-zlochini-ros.html">
<a href="/2397103-ukrana-napravila-materali-pro-vonn-zlochini-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна направила матеріали про воєнні злочини Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 18:31:00+00:00">
08 апреля 2021 18:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский подписал закон о всеукраинском референдуме" data-vr-contentbox-url="/2397098-zelenskij-podpisal-zakon-o-vseukrainskom-referendume.html">
<a href="/2397098-zelenskij-podpisal-zakon-o-vseukrainskom-referendume.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский подписал закон о всеукраинском референдуме</span>
<em class="date" data-date="2021-04-08 18:14:40+00:00">
08 апреля 2021 18:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський відвідав українських військових" data-vr-contentbox-url="/2397099-volodimir-zelenskij-vdvdav-ukranskih-vjskovih.html">
<a href="/2397099-volodimir-zelenskij-vdvdav-ukranskih-vjskovih.html">
<div class="info">
<span class="news-title" data-vr-headline>Володимир Зеленський відвідав українських військових</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 17:55:00+00:00">
08 апреля 2021 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: бойовики атакували із гранатометів та мінометів" data-vr-contentbox-url="/2397097-vjna-na-donbas-bojoviki-atakuvali-z-granatometv-ta-mnometv.html">
<a href="/2397097-vjna-na-donbas-bojoviki-atakuvali-z-granatometv-ta-mnometv.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: бойовики атакували із гранатометів та мінометів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 17:51:00+00:00">
08 апреля 2021 17:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Стягивание войск к границе Украины: Меркель выдвинула Путину требование" data-vr-contentbox-url="/2397095-stjagivanie-vojsk-k-granitse-ukrainy-merkel-vydvinula-putinu-trebovanie.html">
<a href="/2397095-stjagivanie-vojsk-k-granitse-ukrainy-merkel-vydvinula-putinu-trebovanie.html">
<div class="info">
<span class="news-title" data-vr-headline>Стягивание войск к границе Украины: Меркель выдвинула Путину требование</span>
<em class="date" data-date="2021-04-08 17:29:43+00:00">
08 апреля 2021 17:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Винницкой области после вакцинации от COVID-19 загадочно умер топ-чиновник" data-vr-contentbox-url="/2397094-v-vinnitskoj-oblasti-posle-vaktsinatsii-ot-covid-19-zagadochno-umer-top-chinovnik.html">
<a href="/2397094-v-vinnitskoj-oblasti-posle-vaktsinatsii-ot-covid-19-zagadochno-umer-top-chinovnik.html">
<div class="info">
<span class="news-title" data-vr-headline>В Винницкой области после вакцинации от COVID-19 загадочно умер топ-чиновник</span>
<em class="date" data-date="2021-04-08 17:21:27+00:00">
08 апреля 2021 17:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Зеленского объяснили низкие темпы вакцинации от COVID" data-vr-contentbox-url="/2397093-u-zelenskogo-objasnili-nizkie-tempy-vaktsinatsii-ot-covid.html">
<a href="/2397093-u-zelenskogo-objasnili-nizkie-tempy-vaktsinatsii-ot-covid.html">
<div class="info">
<span class="news-title" data-vr-headline>У Зеленского объяснили низкие темпы вакцинации от COVID</span>
<em class="date" data-date="2021-04-08 17:00:01+00:00">
08 апреля 2021 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Россия встанет на защиту своих граждан в случае войны на Донбассе - Кремль" data-vr-contentbox-url="/2397092-rossija-vstanet-na-zaschitu-svoih-grazhdan-v-sluchae-vojny-na-donbasse-kreml.html">
<a href="/2397092-rossija-vstanet-na-zaschitu-svoih-grazhdan-v-sluchae-vojny-na-donbasse-kreml.html">
<div class="info">
<span class="news-title" data-vr-headline>Россия встанет на защиту своих граждан в случае войны на Донбассе - Кремль</span>
<em class="date" data-date="2021-04-08 16:44:45+00:00">
08 апреля 2021 16:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Визит Патриарха Варфоломея может угрожать общественной стабильности - управделами УПЦ" data-vr-contentbox-url="/2397091-vizit-patriarha-varfolomeja-mozhet-ugrozhat-obschestvennoj-stabilnosti-upravdelami-upts.html">
<a href="/2397091-vizit-patriarha-varfolomeja-mozhet-ugrozhat-obschestvennoj-stabilnosti-upravdelami-upts.html">
<div class="info">
<span class="news-title" data-vr-headline>Визит Патриарха Варфоломея может угрожать общественной стабильности - управделами УПЦ</span>
<em class="date" data-date="2021-04-08 16:38:53+00:00">
08 апреля 2021 16:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему нельзя пить горячий чай" data-vr-contentbox-url="/2397088-pochemu-nelzja-pit-gorjachij-chaj-2.html">
<a href="/2397088-pochemu-nelzja-pit-gorjachij-chaj-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Почему нельзя пить горячий чай</span>
<em class="date" data-date="2021-04-08 16:36:55+00:00">
08 апреля 2021 16:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Управделами УПЦ рассказал, как православные будут праздновать Пасху в условиях локдауна" data-vr-contentbox-url="/2397089-upravdelami-upts-rasskazal-kak-pravoslavnye-budut-prazdnovat-pashu-v-uslovijah-lokdauna.html">
<a href="/2397089-upravdelami-upts-rasskazal-kak-pravoslavnye-budut-prazdnovat-pashu-v-uslovijah-lokdauna.html">
<div class="info">
<span class="news-title" data-vr-headline>Управделами УПЦ рассказал, как православные будут праздновать Пасху в условиях локдауна</span>
<em class="date" data-date="2021-04-08 16:22:38+00:00">
08 апреля 2021 16:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Нормандская встреча: в России назвали дату переговоров советников" data-vr-contentbox-url="/2397084-normandskaja-vstrecha-v-rossii-nazvali-datu-peregovorov-sovetnikov.html">
<a href="/2397084-normandskaja-vstrecha-v-rossii-nazvali-datu-peregovorov-sovetnikov.html">
<div class="info">
<span class="news-title" data-vr-headline>Нормандская встреча: в России назвали дату переговоров советников</span>
<em class="date" data-date="2021-04-08 16:12:22+00:00">
08 апреля 2021 16:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СНБО готовится ввести санкции против совладельца GlobalMoney Стрелковского - СМИ" data-vr-contentbox-url="/2397087-snbo-gotovitsja-vvesti-sanktsii-protiv-sovladeltsa-globalmoney-strelkovskogo-smi.html">
<a href="/2397087-snbo-gotovitsja-vvesti-sanktsii-protiv-sovladeltsa-globalmoney-strelkovskogo-smi.html">
<div class="info">
<span class="news-title" data-vr-headline>СНБО готовится ввести санкции против совладельца GlobalMoney Стрелковского - СМИ</span>
<em class="date" data-date="2021-04-08 15:58:36+00:00">
08 апреля 2021 15:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Хмельницкой области остановились все поезда: что произошло" data-vr-contentbox-url="/2397086-v-hmelnitskoj-oblasti-ostanovilis-vse-poezda-chto-proizoshlo.html">
<a href="/2397086-v-hmelnitskoj-oblasti-ostanovilis-vse-poezda-chto-proizoshlo.html">
<div class="info">
<span class="news-title" data-vr-headline>В Хмельницкой области остановились все поезда: что произошло</span>
<em class="date" data-date="2021-04-08 15:53:09+00:00">
08 апреля 2021 15:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Второй срок Зеленского: в ОП сделали заявление" data-vr-contentbox-url="/2397083-vtoroj-srok-zelenskogo-v-op-sdelali-zajavlenie.html">
<a href="/2397083-vtoroj-srok-zelenskogo-v-op-sdelali-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Второй срок Зеленского: в ОП сделали заявление</span>
<em class="date" data-date="2021-04-08 15:50:39+00:00">
08 апреля 2021 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пекін став столицею мільярдерів Землі" data-vr-contentbox-url="/2397057-pekn-stav-stolitseju-mljarderv-zeml.html">
<a href="/2397057-pekn-stav-stolitseju-mljarderv-zeml.html">
<div class="info">
<span class="news-title" data-vr-headline>Пекін став столицею мільярдерів Землі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 15:41:00+00:00">
08 апреля 2021 15:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украине никто не мешает выйти из Минских соглашений - Кремль" data-vr-contentbox-url="/2397082-ukraine-nikto-ne-meshaet-vyjti-iz-minskih-soglashenij-kreml.html">
<a href="/2397082-ukraine-nikto-ne-meshaet-vyjti-iz-minskih-soglashenij-kreml.html">
<div class="info">
<span class="news-title" data-vr-headline>Украине никто не мешает выйти из Минских соглашений - Кремль</span>
<em class="date" data-date="2021-04-08 15:26:00+00:00">
08 апреля 2021 15:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Стандартный рецепт для спасения рейтинга&#34;: Козак прокомментировал действия Киева на Донбассе" data-vr-contentbox-url="/2397081-standartnyj-retsept-dlja-spasenija-rejtinga-kozak-prokommentiroval-dejstvija-kieva-na-donbasse.html">
<a href="/2397081-standartnyj-retsept-dlja-spasenija-rejtinga-kozak-prokommentiroval-dejstvija-kieva-na-donbasse.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Стандартный рецепт для спасения рейтинга&#34;: Козак прокомментировал действия Киева на Донбассе</span>
<em class="date" data-date="2021-04-08 15:17:32+00:00">
08 апреля 2021 15:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Донецкий &#34;Шахтер&#34; собирается вернуть предыдущего звездного тренера" data-vr-contentbox-url="/2397080-donetskij-shahter-obiraetsja-vernut-predyduschego-zvezdnogo-trenera.html">
<a href="/2397080-donetskij-shahter-obiraetsja-vernut-predyduschego-zvezdnogo-trenera.html">
<div class="info">
<span class="news-title" data-vr-headline>Донецкий &#34;Шахтер&#34; собирается вернуть предыдущего звездного тренера</span>
<em class="date" data-date="2021-04-08 15:07:40+00:00">
08 апреля 2021 15:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Верховная Рада соберется на два внеочередных заседания" data-vr-contentbox-url="/2397078-verhovnaja-rada-soberetsja-na-dva-vneocherednyh-zasedanija.html">
<a href="/2397078-verhovnaja-rada-soberetsja-na-dva-vneocherednyh-zasedanija.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховная Рада соберется на два внеочередных заседания</span>
<em class="date" data-date="2021-04-08 14:58:21+00:00">
08 апреля 2021 14:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Путин и Меркель обсудили ситуацию на Донбассе" data-vr-contentbox-url="/2397079-putin-i-merkel-obsudili-situatsiju-na-donbasse.html">
<a href="/2397079-putin-i-merkel-obsudili-situatsiju-na-donbasse.html">
<div class="info">
<span class="news-title" data-vr-headline>Путин и Меркель обсудили ситуацию на Донбассе</span>
<em class="date" data-date="2021-04-08 14:44:14+00:00">
08 апреля 2021 14:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аlyona Аlyona прикрыла голое тело украинским флагом" data-vr-contentbox-url="/2397073-alyona-alyona-prikrylas-goloe-telo-ukrainskim-flagom.html">
<a href="/2397073-alyona-alyona-prikrylas-goloe-telo-ukrainskim-flagom.html">
<div class="info">
<span class="news-title" data-vr-headline>Аlyona Аlyona прикрыла голое тело украинским флагом</span>
<em class="date" data-date="2021-04-08 14:42:27+00:00">
08 апреля 2021 14:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Невероятное открытие: напечатан экспериментальный мозг для исследования коронавируса " data-vr-contentbox-url="/2397075-neverojatnoe-otkrytie-napechatan-eksperimentalnyj-mozg-dlja-issledovanija-koronavirusa.html">
<a href="/2397075-neverojatnoe-otkrytie-napechatan-eksperimentalnyj-mozg-dlja-issledovanija-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Невероятное открытие: напечатан экспериментальный мозг для исследования коронавируса </span>
<em class="date" data-date="2021-04-08 14:28:19+00:00">
08 апреля 2021 14:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Харьковская область &#34;на волоске&#34; от &#34;красной&#34; зоны карантина" data-vr-contentbox-url="/2397071-harkovskaja-oblast-na-voloske-ot-krasnoj-zony-karantina.html">
<a href="/2397071-harkovskaja-oblast-na-voloske-ot-krasnoj-zony-karantina.html">
<div class="info">
<span class="news-title" data-vr-headline>Харьковская область &#34;на волоске&#34; от &#34;красной&#34; зоны карантина</span>
<em class="date" data-date="2021-04-08 14:22:15+00:00">
08 апреля 2021 14:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Concorde Capital и Smart Holding договорились о совместном управлении торговыми центрами" data-vr-contentbox-url="/2397072-concorde-capital-i-smart-holding-dogovorilis-o-sovmestnom-upravlenii-torgovymi-tsentrami.html">
<a href="/2397072-concorde-capital-i-smart-holding-dogovorilis-o-sovmestnom-upravlenii-torgovymi-tsentrami.html">
<div class="info">
<span class="news-title" data-vr-headline>Concorde Capital и Smart Holding договорились о совместном управлении торговыми центрами</span>
<em class="date" data-date="2021-04-08 14:21:23+00:00">
08 апреля 2021 14:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Сколько ждать стабилизации ситуации с коронавирусом в Киеве " data-vr-contentbox-url="/2397068-skolko-zhdat-stabilizatsii-situatsii-s-koronavirusom-v-kieve.html">
<a href="/2397068-skolko-zhdat-stabilizatsii-situatsii-s-koronavirusom-v-kieve.html">
<div class="info">
<span class="news-title" data-vr-headline>Сколько ждать стабилизации ситуации с коронавирусом в Киеве </span>
<em class="date" data-date="2021-04-08 14:04:33+00:00">
08 апреля 2021 14:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СНБО готовит санкции против депутата Холодова за контрабанду сигарет - СМИ" data-vr-contentbox-url="/2397069-snbo-gotovit-sanktsii-protiv-deputata-holodova-za-kontrabandu-sigaret-smi.html">
<a href="/2397069-snbo-gotovit-sanktsii-protiv-deputata-holodova-za-kontrabandu-sigaret-smi.html">
<div class="info">
<span class="news-title" data-vr-headline>СНБО готовит санкции против депутата Холодова за контрабанду сигарет - СМИ</span>
<em class="date" data-date="2021-04-08 13:58:38+00:00">
08 апреля 2021 13:58
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="У Баварії лелеки знайшли собі незвичайну домівку" data-vr-contentbox-url="/2397213-u-bavar-leleki-znajshli-sob-nezvichajnu-domvku.html">
<a href="/2397213-u-bavar-leleki-znajshli-sob-nezvichajnu-domvku.html">
<div class="info">
 <span class="news-title" data-vr-headline>У Баварії лелеки знайшли собі незвичайну домівку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 10:11:00+00:00">
09 апреля 2021 10:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польська школярка вигадала спосіб повідомили про домашнє насилля" data-vr-contentbox-url="/2397214-polska-shkoljarka-vigadala-sposb-povdomili-pro-domashn-nasillja.html">
<a href="/2397214-polska-shkoljarka-vigadala-sposb-povdomili-pro-domashn-nasillja.html">
<div class="info">
<span class="news-title" data-vr-headline>Польська школярка вигадала спосіб повідомили про домашнє насилля</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 10:05:00+00:00">
09 апреля 2021 10:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Техасі чоловік відкрив стрілянину: одна людина загинула" data-vr-contentbox-url="/2397206-u-tehas-cholovk-vdkriv-strljaninu-odna-ljudina-zaginula.html">
<a href="/2397206-u-tehas-cholovk-vdkriv-strljaninu-odna-ljudina-zaginula.html">
<div class="info">
<span class="news-title" data-vr-headline>У Техасі чоловік відкрив стрілянину: одна людина загинула</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 09:55:00+00:00">
09 апреля 2021 09:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німецькі сімейні лікарі долучилися до вакцинації проти COVID-19" data-vr-contentbox-url="/2397209-nmetsk-smejn-lkar-doluchilisja-do-vaktsinats-proti-covid-19.html">
<a href="/2397209-nmetsk-smejn-lkar-doluchilisja-do-vaktsinats-proti-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Німецькі сімейні лікарі долучилися до вакцинації проти COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 09:45:00+00:00">
09 апреля 2021 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Индия расследует безопасность вакцин" data-vr-contentbox-url="/2397196-indija-rassleduet-bezopasnost-vaktsin.html">
<a href="/2397196-indija-rassleduet-bezopasnost-vaktsin.html">
<div class="info">
<span class="news-title" data-vr-headline>Индия расследует безопасность вакцин</span>
<em class="date" data-date="2021-04-09 09:44:04+00:00">
09 апреля 2021 09:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Xiaomi представила электронную книгу InkPalm 5" data-vr-contentbox-url="/2397198-xiaomi-predstavila-elektronnuju-knigu-inkpalm-5.html">
<a href="/2397198-xiaomi-predstavila-elektronnuju-knigu-inkpalm-5.html">
<div class="info">
<span class="news-title" data-vr-headline>Xiaomi представила электронную книгу InkPalm 5</span>
<em class="date" data-date="2021-04-09 09:22:54+00:00">
09 апреля 2021 09:22
</em>
</div>
</a>
 </li>
<li data-vr-contentbox="Вашингтон стурбований переміщенням російських підрозділів поблизу України" data-vr-contentbox-url="/2397211-vashington-strurbovanij-peremschennjam-rosjskih-pdrozdlv-poblizu-ukrani.html">
<a href="/2397211-vashington-strurbovanij-peremschennjam-rosjskih-pdrozdlv-poblizu-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Вашингтон стурбований переміщенням російських підрозділів поблизу України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 09:15:00+00:00">
09 апреля 2021 09:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дефицит заставил Nvidia возродить устаревшую видеокарту GTX 1080 Ti" data-vr-contentbox-url="/2397170-defitsit-zastavil-nvidia-perevypustit-ustarevshuju-videokartu-gtx-1080.html">
<a href="/2397170-defitsit-zastavil-nvidia-perevypustit-ustarevshuju-videokartu-gtx-1080.html">
<div class="info">
<span class="news-title" data-vr-headline>Дефицит заставил Nvidia возродить устаревшую видеокарту GTX 1080 Ti</span>
<em class="date" data-date="2021-04-09 08:32:45+00:00">
09 апреля 2021 08:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європейський суд підтримав обов&#39;язкову вакцинацію дітей у Чехії" data-vr-contentbox-url="/2397174-vropejskij-sud-pdtrimav-obovjazkovu-vaktsinatsju-dtej-u-cheh.html">
<a href="/2397174-vropejskij-sud-pdtrimav-obovjazkovu-vaktsinatsju-dtej-u-cheh.html">
<div class="info">
<span class="news-title" data-vr-headline>Європейський суд підтримав обов&#39;язкову вакцинацію дітей у Чехії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 07:35:00+00:00">
09 апреля 2021 07:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемія COVID-19: Ізраїль пом&#39;якшує карантинні обмеження" data-vr-contentbox-url="/2397175-pandemja-covid-19-zral-pomjakshu-karantinn-obmezhennja.html">
<a href="/2397175-pandemja-covid-19-zral-pomjakshu-karantinn-obmezhennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Пандемія COVID-19: Ізраїль пом&#39;якшує карантинні обмеження</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-09 07:31:00+00:00">
09 апреля 2021 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мужчина открыл стрельбу на предприятии" data-vr-contentbox-url="/2397173-muzhchina-otkryl-strelbu-na-predprijatii.html">
<a href="/2397173-muzhchina-otkryl-strelbu-na-predprijatii.html">
<div class="info">
<span class="news-title" data-vr-headline>Мужчина открыл стрельбу на предприятии</span>
<em class="date" data-date="2021-04-09 07:24:25+00:00">
09 апреля 2021 07:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Мозамбике исламисты обезглавили 12 иностранцев (видео)" data-vr-contentbox-url="/2397172-v-mozambik-islamisty-obezglavili-12-inostrantsev-video.html">
<a href="/2397172-v-mozambik-islamisty-obezglavili-12-inostrantsev-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Мозамбике исламисты обезглавили 12 иностранцев (видео)</span>
<em class="date" data-date="2021-04-09 04:50:11+00:00">
09 апреля 2021 04:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Одного из богатейших людей Великобритании зарезали в его поместье (фото)" data-vr-contentbox-url="/2397169-odnogo-iz-bogatejshih-ljudej-velikobritanii-zarezali-v-ego-pomeste-foto.html">
<a href="/2397169-odnogo-iz-bogatejshih-ljudej-velikobritanii-zarezali-v-ego-pomeste-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Одного из богатейших людей Великобритании зарезали в его поместье (фото)</span>
<em class="date" data-date="2021-04-09 03:52:51+00:00">
09 апреля 2021 03:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Что-то пошло не так&#34;: Facebook и Instagram перестали работать" data-vr-contentbox-url="/2397171-chto-to-poshlo-ne-tak-facebook-i-instagram-perestali-rabotat.html">
<a href="/2397171-chto-to-poshlo-ne-tak-facebook-i-instagram-perestali-rabotat.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Что-то пошло не так&#34;: Facebook и Instagram перестали работать</span>
<em class="date" data-date="2021-04-09 01:09:46+00:00">
09 апреля 2021 01:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Доисторический атлас Европы: обнаружена невероятная каменная 3D-карта (фото)" data-vr-contentbox-url="/2397120-doistoricheskij-atlas-evropy-obnaruzhena-neverojatnaja-kamennaja-3d-karta-foto.html">
<a href="/2397120-doistoricheskij-atlas-evropy-obnaruzhena-neverojatnaja-kamennaja-3d-karta-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Доисторический атлас Европы: обнаружена невероятная каменная 3D-карта (фото)</span>
<em class="date" data-date="2021-04-09 00:00:00+00:00">
09 апреля 2021 00:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Французькі військові випробовували механічного пса" data-vr-contentbox-url="/2397158-frantsuzk-vjskov-viprobovuvali-mehanchnogo-psa.html">
<a href="/2397158-frantsuzk-vjskov-viprobovuvali-mehanchnogo-psa.html">
<div class="info">
<span class="news-title" data-vr-headline>Французькі військові випробовували механічного пса</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:59:00+00:00">
08 апреля 2021 21:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Інженери НАСА отримали дані про погоду на Марсі" data-vr-contentbox-url="/2397157-nzheneri-nasa-otrimali-dan-pro-pogodu-na-mars.html">
<a href="/2397157-nzheneri-nasa-otrimali-dan-pro-pogodu-na-mars.html">
<div class="info">
<span class="news-title" data-vr-headline>Інженери НАСА отримали дані про погоду на Марсі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:55:00+00:00">
08 апреля 2021 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У світі невпинно зростають ціни на продукти" data-vr-contentbox-url="/2397154-u-svt-nevpinno-zrostajut-tsni-na-produkti.html">
<a href="/2397154-u-svt-nevpinno-zrostajut-tsni-na-produkti.html">
<div class="info">
<span class="news-title" data-vr-headline>У світі невпинно зростають ціни на продукти</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:49:00+00:00">
08 апреля 2021 21:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Заворушення у Північній Ірландії: що викликало безчинства?" data-vr-contentbox-url="/2397155-zavorushennja-u-pvnchnj-rland-scho-viklikalo-bezchinstva.html">
<a href="/2397155-zavorushennja-u-pvnchnj-rland-scho-viklikalo-bezchinstva.html">
<div class="info">
<span class="news-title" data-vr-headline>Заворушення у Північній Ірландії: що викликало безчинства?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:31:00+00:00">
08 апреля 2021 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинація у Німеччині: як записуються на ін&#39;єкцію?" data-vr-contentbox-url="/2397147-vaktsinatsja-u-nmechchin-jak-zapisujutsja-na-nktsju.html">
<a href="/2397147-vaktsinatsja-u-nmechchin-jak-zapisujutsja-na-nktsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинація у Німеччині: як записуються на ін&#39;єкцію?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 21:25:00+00:00">
08 апреля 2021 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Экс-губернатор Кемеровской области Аман Тулеев рассказал правду о снежном человеке (фото)" data-vr-contentbox-url="/2397148-byvshij-gubernator-kemerovskoj-oblasti-aman-tuleev-rasskazal-pravdu-o-snezhnom-cheloveke-foto.html">
<a href="/2397148-byvshij-gubernator-kemerovskoj-oblasti-aman-tuleev-rasskazal-pravdu-o-snezhnom-cheloveke-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Экс-губернатор Кемеровской области Аман Тулеев рассказал правду о снежном человеке (фото)</span>
<em class="date" data-date="2021-04-08 21:00:03+00:00">
08 апреля 2021 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандальна &#34;АстраЗенека&#34;: Еврокомісія допускає побічну дію сироватки" data-vr-contentbox-url="/2397144-skandalna-astrazeneka-evrokomsja-dopuska-pobchnu-dju-sirovatki.html">
<a href="/2397144-skandalna-astrazeneka-evrokomsja-dopuska-pobchnu-dju-sirovatki.html">
<div class="info">
<span class="news-title" data-vr-headline>Скандальна &#34;АстраЗенека&#34;: Еврокомісія допускає побічну дію сироватки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 20:55:00+00:00">
08 апреля 2021 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США назначать людину для протидії проєкту &#34;Північний потік&#34;" data-vr-contentbox-url="/2397135-u-ssha-naznachat-ljudinu-dlja-protid-proktu-pvnchnij-potk.html">
<a href="/2397135-u-ssha-naznachat-ljudinu-dlja-protid-proktu-pvnchnij-potk.html">
<div class="info">
<span class="news-title" data-vr-headline>У США назначать людину для протидії проєкту &#34;Північний потік&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 20:21:00+00:00">
08 апреля 2021 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Миссис мира&#34; арестована за скандал на конкурсе красоты (видео)" data-vr-contentbox-url="/2397137-missis-mira-arestovana-sorvala-koronu-s-pobeditelnitsy-konkursa-krasoty-missis-shri-lanka-video.html">
<a href="/2397137-missis-mira-arestovana-sorvala-koronu-s-pobeditelnitsy-konkursa-krasoty-missis-shri-lanka-video.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Миссис мира&#34; арестована за скандал на конкурсе красоты (видео)</span>
<em class="date" data-date="2021-04-08 20:19:07+00:00">
08 апреля 2021 20:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Германія вимагає скоротити військову присутність біля українських кордонів" data-vr-contentbox-url="/2397132-germanja-vimaga-skorotiti-vjskovu-prisutnst-blja-ukranskih-kordonv.html">
<a href="/2397132-germanja-vimaga-skorotiti-vjskovu-prisutnst-blja-ukranskih-kordonv.html">
<div class="info">
<span class="news-title" data-vr-headline>Германія вимагає скоротити військову присутність біля українських кордонів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 20:15:00+00:00">
08 апреля 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пекін став новою столицею багатіїв" data-vr-contentbox-url="/2397115-pekn-stav-novoju-stolitseju-bagatv.html">
<a href="/2397115-pekn-stav-novoju-stolitseju-bagatv.html">
<div class="info">
<span class="news-title" data-vr-headline>Пекін став новою столицею багатіїв</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 19:41:00+00:00">
08 апреля 2021 19:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції попри пандемію зростають продажі брендового одягу" data-vr-contentbox-url="/2397116-u-frants-popri-pandemju-zrostajut-prodazh-brendovogo-odjagu.html">
<a href="/2397116-u-frants-popri-pandemju-zrostajut-prodazh-brendovogo-odjagu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Франції попри пандемію зростають продажі брендового одягу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 19:35:00+00:00">
08 апреля 2021 19:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинація у Німеччині: чи вистачає на всіх сироватки?" data-vr-contentbox-url="/2397113-vaktsinatsja-u-nmechchin-chi-vistacha-na-vsh-sirovatki.html">
<a href="/2397113-vaktsinatsja-u-nmechchin-chi-vistacha-na-vsh-sirovatki.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинація у Німеччині: чи вистачає на всіх сироватки?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 19:25:00+00:00">
08 апреля 2021 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бутані вакцинація проходить у прискореному темпі" data-vr-contentbox-url="/2397111-u-butan-vaktsinatsja-prohodit-u-priskorenomu-temp.html">
<a href="/2397111-u-butan-vaktsinatsja-prohodit-u-priskorenomu-temp.html">
<div class="info">
<span class="news-title" data-vr-headline>У Бутані вакцинація проходить у прискореному темпі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 19:15:00+00:00">
08 апреля 2021 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандальна вакцина: в Європі підтвердили зв’язок “АстраЗенеки” з тромбозами" data-vr-contentbox-url="/2397110-skandalna-vaktsina-v-vrop-pdtverdili-zvjazok-astrazeneki-z-trombozami.html">
<a href="/2397110-skandalna-vaktsina-v-vrop-pdtverdili-zvjazok-astrazeneki-z-trombozami.html">
<div class="info">
<span class="news-title" data-vr-headline>Скандальна вакцина: в Європі підтвердили зв’язок “АстраЗенеки” з тромбозами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 19:11:00+00:00">
08 апреля 2021 19:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джо Байден призначить спецпредставника для протидії &#34;Північному потоку-2&#34;" data-vr-contentbox-url="/2397108-dzho-bajden-priznachit-spetspredstavnika-dlja-protid-pvnchnomu-potoku-2.html">
<a href="/2397108-dzho-bajden-priznachit-spetspredstavnika-dlja-protid-pvnchnomu-potoku-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Джо Байден призначить спецпредставника для протидії &#34;Північному потоку-2&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 19:05:00+00:00">
08 апреля 2021 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США готують нові санкції проти оточення Путіна" data-vr-contentbox-url="/2397107-ssha-gotujut-nov-sankts-proti-otochennja-putna.html">
<a href="/2397107-ssha-gotujut-nov-sankts-proti-otochennja-putna.html">
<div class="info">
<span class="news-title" data-vr-headline>США готують нові санкції проти оточення Путіна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 18:55:00+00:00">
08 апреля 2021 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Samsung выпустила квантовый смартфон Galaxy Quantum2" data-vr-contentbox-url="/2397119-samsung-vypustila-kvantovyj-smartfon-galaxy-quantum2.html">
<a href="/2397119-samsung-vypustila-kvantovyj-smartfon-galaxy-quantum2.html">
<div class="info">
<span class="news-title" data-vr-headline>Samsung выпустила квантовый смартфон Galaxy Quantum2</span>
<em class="date" data-date="2021-04-08 18:46:41+00:00">
08 апреля 2021 18:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ангела Меркель вимагає відвести російських армійців від українських кордонів" data-vr-contentbox-url="/2397102-angela-merkel-vimaga-vdvesti-rosjskih-armjtsv-vd-ukranskih-kordonv.html">
<a href="/2397102-angela-merkel-vimaga-vdvesti-rosjskih-armjtsv-vd-ukranskih-kordonv.html">
<div class="info">
<span class="news-title" data-vr-headline>Ангела Меркель вимагає відвести російських армійців від українських кордонів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 18:25:00+00:00">
08 апреля 2021 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Влада Польщі продовжує локдаун" data-vr-contentbox-url="/2397112-vlada-polsch-prodovzhu-lokdaun.html">
<a href="/2397112-vlada-polsch-prodovzhu-lokdaun.html">
<div class="info">
<span class="news-title" data-vr-headline>Влада Польщі продовжує локдаун</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 18:21:00+00:00">
08 апреля 2021 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російське військо виявили поряд з українським кордоном" data-vr-contentbox-url="/2397101-rosjske-vjsko-vijavili-porjad-z-ukranskim-kordonom.html">
<a href="/2397101-rosjske-vjsko-vijavili-porjad-z-ukranskim-kordonom.html">
<div class="info">
<span class="news-title" data-vr-headline>Російське військо виявили поряд з українським кордоном</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 18:21:00+00:00">
08 апреля 2021 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Засідання Тристоронньої контактної групи закінчилось безрезультатно" data-vr-contentbox-url="/2397100-zasdannja-tristoronno-kontaktno-grupi-zaknchilos-bezrezultatno.html">
<a href="/2397100-zasdannja-tristoronno-kontaktno-grupi-zaknchilos-bezrezultatno.html">
<div class="info">
<span class="news-title" data-vr-headline>Засідання Тристоронньої контактної групи закінчилось безрезультатно</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 18:15:00+00:00">
08 апреля 2021 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Мальчик-бродяга&#34; Андрей Губин уехал из России (фото)" data-vr-contentbox-url="/2397096-malchik-brodjaga-andrej-gubin-uehal-iz-rossii-foto.html">
<a href="/2397096-malchik-brodjaga-andrej-gubin-uehal-iz-rossii-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Мальчик-бродяга&#34; Андрей Губин уехал из России (фото)</span>
<em class="date" data-date="2021-04-08 18:04:55+00:00">
08 апреля 2021 18:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мировые цены на еду выросли до максимума за последние 7 лет" data-vr-contentbox-url="/2397090-mirovye-tseny-na-edu-vyrosli-do-maksimuma-za-poslednie-7-let.html">
<a href="/2397090-mirovye-tseny-na-edu-vyrosli-do-maksimuma-za-poslednie-7-let.html">
<div class="info">
<span class="news-title" data-vr-headline>Мировые цены на еду выросли до максимума за последние 7 лет</span>
<em class="date" data-date="2021-04-08 16:30:40+00:00">
08 апреля 2021 16:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Германия за день привила от коронавируса более 650 тысяч жителей" data-vr-contentbox-url="/2397085-germanija-za-den-privila-ot-koronavirusa-bolee-650-tys-zhitelej.html">
<a href="/2397085-germanija-za-den-privila-ot-koronavirusa-bolee-650-tys-zhitelej.html">
<div class="info">
<span class="news-title" data-vr-headline>Германия за день привила от коронавируса более 650 тысяч жителей</span>
<em class="date" data-date="2021-04-08 15:47:09+00:00">
08 апреля 2021 15:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Парижі розширюють віртуальний ринок моди" data-vr-contentbox-url="/2397058-u-parizh-rozshirjujut-vrtualnij-rinok-modi.html">
<a href="/2397058-u-parizh-rozshirjujut-vrtualnij-rinok-modi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Парижі розширюють віртуальний ринок моди</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 15:29:00+00:00">
08 апреля 2021 15:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія продовжить використання AstraZeneca" data-vr-contentbox-url="/2397055-britanja-prodovzhit-vikoristannja-astrazeneca.html">
<a href="/2397055-britanja-prodovzhit-vikoristannja-astrazeneca.html">
<div class="info">
<span class="news-title" data-vr-headline>Британія продовжить використання AstraZeneca</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 15:07:00+00:00">
08 апреля 2021 15:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Fujifilm представила камеру мгновенной печати (фото)" data-vr-contentbox-url="/2397074-fujifilm-predstavila-kameru-mgnovennoj-pechati-foto.html">
<a href="/2397074-fujifilm-predstavila-kameru-mgnovennoj-pechati-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Fujifilm представила камеру мгновенной печати (фото)</span>
<em class="date" data-date="2021-04-08 14:30:11+00:00">
08 апреля 2021 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Вірменії звинуватили владу у приховуванні кількості загиблих у Карабасі" data-vr-contentbox-url="/2397051-u-vrmen-zvinuvatili-vladu-u-prihovuvann-klkost-zagiblih-u-karabas.html">
<a href="/2397051-u-vrmen-zvinuvatili-vladu-u-prihovuvann-klkost-zagiblih-u-karabas.html">
<div class="info">
<span class="news-title" data-vr-headline>У Вірменії звинуватили владу у приховуванні кількості загиблих у Карабасі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 14:21:00+00:00">
08 апреля 2021 14:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тихановська запропонувала Лукашенку переговори" data-vr-contentbox-url="/2397050-tihanovska-zaproponuvala-lukashenku-peregovori.html">
<a href="/2397050-tihanovska-zaproponuvala-lukashenku-peregovori.html">
<div class="info">
<span class="news-title" data-vr-headline>Тихановська запропонувала Лукашенку переговори</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 14:07:00+00:00">
08 апреля 2021 14:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер олимпийский чемпион по тяжелой атлетике, установивший 26 мировых рекордов (фото)" data-vr-contentbox-url="/2397070-umer-olimpijskij-chempion-po-tjazheloj-atletike-ustanovivshij-26-mirovyh-rekordov-foto.html">
<a href="/2397070-umer-olimpijskij-chempion-po-tjazheloj-atletike-ustanovivshij-26-mirovyh-rekordov-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Умер олимпийский чемпион по тяжелой атлетике, установивший 26 мировых рекордов (фото)</span>
<em class="date" data-date="2021-04-08 14:00:20+00:00">
08 апреля 2021 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білий Дім призначить посланця для зупинки &#34;Північного потоку- 2&#34;" data-vr-contentbox-url="/2397048-blij-dm-priznachit-poslantsja-dlja-zupinki-pvnchnogo-potoku-2.html">
<a href="/2397048-blij-dm-priznachit-poslantsja-dlja-zupinki-pvnchnogo-potoku-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Білий Дім призначить посланця для зупинки &#34;Північного потоку- 2&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 13:57:00+00:00">
08 апреля 2021 13:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Катастрофический дефицит электроники вызвала деталь стоимостью 30 грн" data-vr-contentbox-url="/2397067-katastroficheskij-defitsit-elektroniki-vyzvala-detal-stoimostju-30-grn.html">
<a href="/2397067-katastroficheskij-defitsit-elektroniki-vyzvala-detal-stoimostju-30-grn.html">
<div class="info">
<span class="news-title" data-vr-headline>Катастрофический дефицит электроники вызвала деталь стоимостью 30 грн</span>
<em class="date" data-date="2021-04-08 13:53:02+00:00">
08 апреля 2021 13:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Столетний&#34; иммунитет: женщина-рекордсменка дважды одолела коронавирус" data-vr-contentbox-url="/2397028-stoletnij-immunitet-zhenschina-rekordsmenka-dvazhdy-odolela-koronavirus.html">
<a href="/2397028-stoletnij-immunitet-zhenschina-rekordsmenka-dvazhdy-odolela-koronavirus.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Столетний&#34; иммунитет: женщина-рекордсменка дважды одолела коронавирус</span>
<em class="date" data-date="2021-04-08 10:58:54+00:00">
08 апреля 2021 10:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В NASA рассказали о климате на Марсе" data-vr-contentbox-url="/2397023-v-nasa-rasskazali-o-klimate-na-marse-pojavilsja-pervyj-otchet.html">
<a href="/2397023-v-nasa-rasskazali-o-klimate-na-marse-pojavilsja-pervyj-otchet.html">
<div class="info">
<span class="news-title" data-vr-headline>В NASA рассказали о климате на Марсе</span>
<em class="date" data-date="2021-04-08 09:48:44+00:00">
08 апреля 2021 09:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцина AstraZeneca будет в полной мере использоваться в двух странах " data-vr-contentbox-url="/2397022-vaktsina-astrazeneca-budet-v-polnoj-mere-ispolzovatsja-v-dvuh-stranah.html">
<a href="/2397022-vaktsina-astrazeneca-budet-v-polnoj-mere-ispolzovatsja-v-dvuh-stranah.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцина AstraZeneca будет в полной мере использоваться в двух странах </span>
<em class="date" data-date="2021-04-08 09:40:26+00:00">
08 апреля 2021 09:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зафіксували майже 20 тисяч нових заражень коронавірусом" data-vr-contentbox-url="/2397004-v-ukran-zafksuvali-majzhe-20-tisjach-novih-zarazhen-koronavrusom.html">
<a href="/2397004-v-ukran-zafksuvali-majzhe-20-tisjach-novih-zarazhen-koronavrusom.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні зафіксували майже 20 тисяч нових заражень коронавірусом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 09:23:00+00:00">
08 апреля 2021 09:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліція Канади провели рейди серед імпортерів цуценят" data-vr-contentbox-url="/2397018-poltsja-kanadi-proveli-rejdi-sered-mporterv-tsutsenjat.html">
<a href="/2397018-poltsja-kanadi-proveli-rejdi-sered-mporterv-tsutsenjat.html">
<div class="info">
<span class="news-title" data-vr-headline>Поліція Канади провели рейди серед імпортерів цуценят</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 09:15:00+00:00">
08 апреля 2021 09:15
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Житель Чехії припаркував на подвір&#39;ї рожевий танк" data-vr-contentbox-url="/2397019-zhitel-cheh-priparkuvav-na-podvr-rozhevij-tank.html">
<a href="/2397019-zhitel-cheh-priparkuvav-na-podvr-rozhevij-tank.html">
<div class="info">
<span class="news-title" data-vr-headline>Житель Чехії припаркував на подвір&#39;ї рожевий танк</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 09:07:00+00:00">
08 апреля 2021 09:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Охота на ведьм: в Венесуэле помечают &#34;зараженные&#34; коронавирусом дома" data-vr-contentbox-url="/2397006-ohota-na-vedm-v-venesuele-pomechajut-zarazhennye-koronavirusom-doma.html">
<a href="/2397006-ohota-na-vedm-v-venesuele-pomechajut-zarazhennye-koronavirusom-doma.html">
<div class="info">
<span class="news-title" data-vr-headline>Охота на ведьм: в Венесуэле помечают &#34;зараженные&#34; коронавирусом дома</span>
<em class="date" data-date="2021-04-08 09:06:23+00:00">
08 апреля 2021 09:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Самолет с людьми разбился в Эквадоре" data-vr-contentbox-url="/2397003-v-ekvadore-razbilsja-samolet.html">
<a href="/2397003-v-ekvadore-razbilsja-samolet.html">
<div class="info">
<span class="news-title" data-vr-headline>Самолет с людьми разбился в Эквадоре</span>
<em class="date" data-date="2021-04-08 09:00:39+00:00">
08 апреля 2021 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща продовжила локдаун на десять днів" data-vr-contentbox-url="/2396997-polscha-prodovzhila-lokdaun-na-desjat-dnv.html">
<a href="/2396997-polscha-prodovzhila-lokdaun-na-desjat-dnv.html">
<div class="info">
<span class="news-title" data-vr-headline>Польща продовжила локдаун на десять днів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 08:41:00+00:00">
08 апреля 2021 08:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Северный поток-2&#34;: США расширяют санкции" data-vr-contentbox-url="/2396994-severnyj-potok-2-ssha-rasshirjajut-sanktsii-smi.html">
<a href="/2396994-severnyj-potok-2-ssha-rasshirjajut-sanktsii-smi.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Северный поток-2&#34;: США расширяют санкции</span>
<em class="date" data-date="2021-04-08 08:38:31+00:00">
08 апреля 2021 08:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Израиль ввел новые &#34;коронавирусные&#34; правила въезда туристов" data-vr-contentbox-url="/2397002-izrail-vvel-novye-koronavirusnye-pravila-vezda-turistov.html">
<a href="/2397002-izrail-vvel-novye-koronavirusnye-pravila-vezda-turistov.html">
<div class="info">
<span class="news-title" data-vr-headline>Израиль ввел новые &#34;коронавирусные&#34; правила въезда туристов</span>
<em class="date" data-date="2021-04-08 08:36:34+00:00">
08 апреля 2021 08:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США готують санкції проти оточення Путіна" data-vr-contentbox-url="/2396991-ssha-gotujut-sankts-proti-otochennja-putna.html">
<a href="/2396991-ssha-gotujut-sankts-proti-otochennja-putna.html">
<div class="info">
<span class="news-title" data-vr-headline>США готують санкції проти оточення Путіна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 08:15:00+00:00">
08 апреля 2021 08:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Мексике прогремел взрыв на нефтяном заводе, есть пострадавшие " data-vr-contentbox-url="/2396988-v-meksike-progremeli-vzryv-na-neftjanom-zavode-est-postradavshie.html">
<a href="/2396988-v-meksike-progremeli-vzryv-na-neftjanom-zavode-est-postradavshie.html">
<div class="info">
<span class="news-title" data-vr-headline>В Мексике прогремел взрыв на нефтяном заводе, есть пострадавшие </span>
<em class="date" data-date="2021-04-08 08:02:18+00:00">
08 апреля 2021 08:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Маску против коронавируса с наушниками и вентилятором оценили в 8000 грн" data-vr-contentbox-url="/2396971-masku-protiv-koronavirusa-s-naushnikami-i-ventiljatorom-otsenili-v-8000-grn.html">
<a href="/2396971-masku-protiv-koronavirusa-s-naushnikami-i-ventiljatorom-otsenili-v-8000-grn.html">
<div class="info">
<span class="news-title" data-vr-headline>Маску против коронавируса с наушниками и вентилятором оценили в 8000 грн</span>
<em class="date" data-date="2021-04-08 08:00:32+00:00">
08 апреля 2021 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жінки Вірменії вимагали відставки прем&#39;єр-міністра" data-vr-contentbox-url="/2396983-zhnki-vrmen-vimagali-vdstavki-premr-mnstra.html">
<a href="/2396983-zhnki-vrmen-vimagali-vdstavki-premr-mnstra.html">
<div class="info">
<span class="news-title" data-vr-headline>Жінки Вірменії вимагали відставки прем&#39;єр-міністра</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 07:59:00+00:00">
08 апреля 2021 07:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Індія стала лідером світового ковід-антирейтингу" data-vr-contentbox-url="/2396976-ndja-stala-lderom-svtovogo-kovd-antirejtingu.html">
<a href="/2396976-ndja-stala-lderom-svtovogo-kovd-antirejtingu.html">
<div class="info">
<span class="news-title" data-vr-headline>Індія стала лідером світового ковід-антирейтингу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-08 07:27:00+00:00">
08 апреля 2021 07:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В небе Марса запечатлели необычную радугу (фото)" data-vr-contentbox-url="/2396973-v-nebe-marsa-zapechatleli-neobychnuju-radugu-foto.html">
<a href="/2396973-v-nebe-marsa-zapechatleli-neobychnuju-radugu-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В небе Марса запечатлели необычную радугу (фото)</span>
<em class="date" data-date="2021-04-08 06:30:38+00:00">
08 апреля 2021 06:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Белорусский рубль обновил исторический минимум" data-vr-contentbox-url="/2396972-belorusskij-rubl-obnovil-istoricheskij-minimum.html">
<a href="/2396972-belorusskij-rubl-obnovil-istoricheskij-minimum.html">
<div class="info">
<span class="news-title" data-vr-headline>Белорусский рубль обновил исторический минимум</span>
<em class="date" data-date="2021-04-08 04:50:50+00:00">
08 апреля 2021 04:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лига чемпионов: результаты матчей 1/4 финала" data-vr-contentbox-url="/2396970-liga-chempionov-rezultaty-matchej-14-finala.html">
<a href="/2396970-liga-chempionov-rezultaty-matchej-14-finala.html">
<div class="info">
<span class="news-title" data-vr-headline>Лига чемпионов: результаты матчей 1/4 финала</span>
<em class="date" data-date="2021-04-08 03:52:49+00:00">
08 апреля 2021 03:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Японии отменили проведение эстафеты олимпийского огня: что произошло" data-vr-contentbox-url="/2396969-v-japonii-otmenili-provedenie-estafety-olimpijskogo-ognja-chto-proizoshlo.html">
<a href="/2396969-v-japonii-otmenili-provedenie-estafety-olimpijskogo-ognja-chto-proizoshlo.html">
<div class="info">
<span class="news-title" data-vr-headline>В Японии отменили проведение эстафеты олимпийского огня: что произошло</span>
<em class="date" data-date="2021-04-08 01:00:00+00:00">
08 апреля 2021 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Восстановление улыбки: разработан уникальный метод натурального взращивания органа" data-vr-contentbox-url="/2396968-vyraschivanie-zubov-razrabotan-unikalnyj-metod-naturalnogo-vosstanovlenija-organa.html">
<a href="/2396968-vyraschivanie-zubov-razrabotan-unikalnyj-metod-naturalnogo-vosstanovlenija-organa.html">
<div class="info">
<span class="news-title" data-vr-headline>Восстановление улыбки: разработан уникальный метод натурального взращивания органа</span>
<em class="date" data-date="2021-04-08 00:00:00+00:00">
08 апреля 2021 00:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Європі підтвердили зв&#39;язок AstraZeneca та виникненням тромбів" data-vr-contentbox-url="/2396954-u-vrop-pdtverdili-zvjazok-astrazeneca-ta-viniknennjam-trombv.html">
<a href="/2396954-u-vrop-pdtverdili-zvjazok-astrazeneca-ta-viniknennjam-trombv.html">
<div class="info">
 <span class="news-title" data-vr-headline>У Європі підтвердили зв&#39;язок AstraZeneca та виникненням тромбів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 22:55:00+00:00">
07 апреля 2021 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="SpaceX вывели на орбиту партию интернет-спутников (видео)" data-vr-contentbox-url="/2396953-spacex-vyveli-na-orbitu-partiju-internet-sputnikov-video.html">
<a href="/2396953-spacex-vyveli-na-orbitu-partiju-internet-sputnikov-video.html">
<div class="info">
<span class="news-title" data-vr-headline>SpaceX вывели на орбиту партию интернет-спутников (видео)</span>
<em class="date" data-date="2021-04-07 20:32:56+00:00">
07 апреля 2021 20:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Світло в кінці тунелю&#34;: директорка МВФ прогнозує зростання світової економіки" data-vr-contentbox-url="/2396939-svtlo-v-knts-tunelju-direktorka-mvf-prognozu-zrostannja-svtovo-ekonomki.html">
<a href="/2396939-svtlo-v-knts-tunelju-direktorka-mvf-prognozu-zrostannja-svtovo-ekonomki.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Світло в кінці тунелю&#34;: директорка МВФ прогнозує зростання світової економіки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 20:31:00+00:00">
07 апреля 2021 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Великобритании обнародовали пессимистические данные о вакцине AstraZeneca" data-vr-contentbox-url="/2396932-v-velikobritanii-obnarodovali-pessimisticheskie-dannye-o-vaktsine-astrazeneca.html">
<a href="/2396932-v-velikobritanii-obnarodovali-pessimisticheskie-dannye-o-vaktsine-astrazeneca.html">
<div class="info">
<span class="news-title" data-vr-headline>В Великобритании обнародовали пессимистические данные о вакцине AstraZeneca</span>
<em class="date" data-date="2021-04-07 19:50:00+00:00">
07 апреля 2021 19:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В США проходят новые испытания вакцин Moderna и Pfizer" data-vr-contentbox-url="/2396928-v-ssha-prohodjat-novye-ispytanija-vaktsin-moderna-i-pfizer.html">
<a href="/2396928-v-ssha-prohodjat-novye-ispytanija-vaktsin-moderna-i-pfizer.html">
<div class="info">
<span class="news-title" data-vr-headline>В США проходят новые испытания вакцин Moderna и Pfizer</span>
<em class="date" data-date="2021-04-07 19:35:16+00:00">
07 апреля 2021 19:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Меґан Маркл і принц Гаррі знімуть серіал для Netflix" data-vr-contentbox-url="/2396920-mean-markl-prints-garr-znmut-seral-dlja-netflix.html">
<a href="/2396920-mean-markl-prints-garr-znmut-seral-dlja-netflix.html">
<div class="info">
<span class="news-title" data-vr-headline>Меґан Маркл і принц Гаррі знімуть серіал для Netflix</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 19:33:00+00:00">
07 апреля 2021 19:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вулкан в Ісландії формує лавові поля та розломи" data-vr-contentbox-url="/2396921-vulkan-v-sland-formu-lavov-polja-ta-rozlomi.html">
<a href="/2396921-vulkan-v-sland-formu-lavov-polja-ta-rozlomi.html">
<div class="info">
<span class="news-title" data-vr-headline>Вулкан в Ісландії формує лавові поля та розломи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 19:27:00+00:00">
07 апреля 2021 19:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У НАСА показали перші знімки марсіанського вертольоту" data-vr-contentbox-url="/2396917-u-nasa-pokazali-persh-znmki-marsanskogo-vertolotu.html">
<a href="/2396917-u-nasa-pokazali-persh-znmki-marsanskogo-vertolotu.html">
<div class="info">
<span class="news-title" data-vr-headline>У НАСА показали перші знімки марсіанського вертольоту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 19:17:00+00:00">
07 апреля 2021 19:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Земля Німеччини послабила карантин заради експерименту" data-vr-contentbox-url="/2396915-zemlja-nmechchini-poslabila-karantin-zaradi-eksperimentu.html">
<a href="/2396915-zemlja-nmechchini-poslabila-karantin-zaradi-eksperimentu.html">
<div class="info">
<span class="news-title" data-vr-headline>Земля Німеччини послабила карантин заради експерименту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 18:53:00+00:00">
07 апреля 2021 18:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британців закликали не боятися вакцину від AstraZeneca" data-vr-contentbox-url="/2396916-britantsv-zaklikali-ne-bojatisja-vaktsinu-vd-astrazeneca.html">
<a href="/2396916-britantsv-zaklikali-ne-bojatisja-vaktsinu-vd-astrazeneca.html">
<div class="info">
<span class="news-title" data-vr-headline>Британців закликали не боятися вакцину від AstraZeneca</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 18:49:00+00:00">
07 апреля 2021 18:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Європі &#34;виправдали&#34; AstraZeneca: тромбів не викликає" data-vr-contentbox-url="/2396914-u-vrop-vipravdali-astrazeneca-trombv-ne-viklika.html">
<a href="/2396914-u-vrop-vipravdali-astrazeneca-trombv-ne-viklika.html">
<div class="info">
<span class="news-title" data-vr-headline>У Європі &#34;виправдали&#34; AstraZeneca: тромбів не викликає</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 18:39:00+00:00">
07 апреля 2021 18:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Словаччина заборонила використання &#34;Спутник V&#34;" data-vr-contentbox-url="/2396911-slovachchina-zaboronila-vikoristannja-sputnik-v.html">
<a href="/2396911-slovachchina-zaboronila-vikoristannja-sputnik-v.html">
<div class="info">
<span class="news-title" data-vr-headline>Словаччина заборонила використання &#34;Спутник V&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 18:37:00+00:00">
07 апреля 2021 18:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВООЗ розкритикувала &#34;пародійну&#34; вакцинацію" data-vr-contentbox-url="/2396912-vooz-rozkritikuvala-parodjnu-vaktsinatsju.html">
<a href="/2396912-vooz-rozkritikuvala-parodjnu-vaktsinatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>ВООЗ розкритикувала &#34;пародійну&#34; вакцинацію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 18:33:00+00:00">
07 апреля 2021 18:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білий Дім підтримав вступ України до НАТО" data-vr-contentbox-url="/2396909-blij-dm-pdtrimav-vstup-ukrani-do-nato.html">
<a href="/2396909-blij-dm-pdtrimav-vstup-ukrani-do-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>Білий Дім підтримав вступ України до НАТО</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 18:05:00+00:00">
07 апреля 2021 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європейські ЗМІ проаналізували загострення на Донбасі" data-vr-contentbox-url="/2396908-vropejsk-zm-proanalzuvali-zagostrennja-na-donbas.html">
<a href="/2396908-vropejsk-zm-proanalzuvali-zagostrennja-na-donbas.html">
<div class="info">
<span class="news-title" data-vr-headline>Європейські ЗМІ проаналізували загострення на Донбасі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 17:59:00+00:00">
07 апреля 2021 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Турции военный самолет попал в страшную катастрофу (видео)" data-vr-contentbox-url="/2396902-v-turtsii-voennyj-samolet-popal-v-strashnuju-katastrofu-video.html">
<a href="/2396902-v-turtsii-voennyj-samolet-popal-v-strashnuju-katastrofu-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Турции военный самолет попал в страшную катастрофу (видео)</span>
<em class="date" data-date="2021-04-07 17:37:32+00:00">
07 апреля 2021 17:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зима повертається: Європу скував арктичний холод" data-vr-contentbox-url="/2396873-zima-povertatsja-vropu-skuvav-arktichnij-holod.html">
<a href="/2396873-zima-povertatsja-vropu-skuvav-arktichnij-holod.html">
<div class="info">
<span class="news-title" data-vr-headline>Зима повертається: Європу скував арктичний холод</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 16:41:41+00:00">
07 апреля 2021 16:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемія COVID-19 призвела до масової дискримінації прав людини - експерти" data-vr-contentbox-url="/2396868-pandemja-covid-19-prizvela-do-masovo-diskrimnats-prav-ljudini-eksperti.html">
<a href="/2396868-pandemja-covid-19-prizvela-do-masovo-diskrimnats-prav-ljudini-eksperti.html">
<div class="info">
<span class="news-title" data-vr-headline>Пандемія COVID-19 призвела до масової дискримінації прав людини - експерти</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 16:11:11+00:00">
07 апреля 2021 16:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курс российского рубля валится из-за угрозы войны с Украиной" data-vr-contentbox-url="/2396895-kurs-rossijskogo-rublja-valitsja-iz-za-ugrozy-vojny-s-ukrainoj.html">
<a href="/2396895-kurs-rossijskogo-rublja-valitsja-iz-za-ugrozy-vojny-s-ukrainoj.html">
<div class="info">
<span class="news-title" data-vr-headline>Курс российского рубля валится из-за угрозы войны с Украиной</span>
<em class="date" data-date="2021-04-07 15:45:28+00:00">
07 апреля 2021 15:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Литва перехопила російські винищувачі над Балтійським морем" data-vr-contentbox-url="/2396856-litva-perehopila-rosjsk-vinischuvach-nad-baltjskim-morem.html">
<a href="/2396856-litva-perehopila-rosjsk-vinischuvach-nad-baltjskim-morem.html">
<div class="info">
<span class="news-title" data-vr-headline>Литва перехопила російські винищувачі над Балтійським морем</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 15:41:41+00:00">
07 апреля 2021 15:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В ВОЗ сделали пугающее заявление по смертности от коронавируса" data-vr-contentbox-url="/2396893-v-voz-sdelali-pugajuschee-zajavlenie-po-smertnosti-ot-koronavirusa.html">
<a href="/2396893-v-voz-sdelali-pugajuschee-zajavlenie-po-smertnosti-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В ВОЗ сделали пугающее заявление по смертности от коронавируса</span>
<em class="date" data-date="2021-04-07 15:29:22+00:00">
07 апреля 2021 15:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США оприлюднили умови вступу України до НАТО" data-vr-contentbox-url="/2396858-ssha-opriljudnili-umovi-vstupu-ukrani-do-nato.html">
<a href="/2396858-ssha-opriljudnili-umovi-vstupu-ukrani-do-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>США оприлюднили умови вступу України до НАТО</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 15:11:11+00:00">
07 апреля 2021 15:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Норвегии моряков чудом спасли с дрейфующего судна (видео)" data-vr-contentbox-url="/2396891-v-norvegii-morjakov-chudom-spasli-s-drejfujuschego-sudna-video.html">
<a href="/2396891-v-norvegii-morjakov-chudom-spasli-s-drejfujuschego-sudna-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Норвегии моряков чудом спасли с дрейфующего судна (видео)</span>
<em class="date" data-date="2021-04-07 14:50:45+00:00">
07 апреля 2021 14:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У NASA опублікували перші знімки з марсіанського гелікоптера Ingenuity" data-vr-contentbox-url="/2396812-u-nasa-opublkuvali-persh-znmki-z-marsanskogo-gelkoptera-ingenuity.html">
<a href="/2396812-u-nasa-opublkuvali-persh-znmki-z-marsanskogo-gelkoptera-ingenuity.html">
<div class="info">
<span class="news-title" data-vr-headline>У NASA опублікували перші знімки з марсіанського гелікоптера Ingenuity</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 14:41:41+00:00">
07 апреля 2021 14:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ісландію розколюють вулканічні розломи" data-vr-contentbox-url="/2396797-slandju-rozkoljujut-vulkanchn-rozlomi.html">
<a href="/2396797-slandju-rozkoljujut-vulkanchn-rozlomi.html">
<div class="info">
<span class="news-title" data-vr-headline>Ісландію розколюють вулканічні розломи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 14:31:31+00:00">
07 апреля 2021 14:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Італії роздратовані локдауном ресторатори побилися з поліцією" data-vr-contentbox-url="/2396833-v-tal-rozdratovan-lokdaunom-restoratori-pobilisja-z-poltsju.html">
<a href="/2396833-v-tal-rozdratovan-lokdaunom-restoratori-pobilisja-z-poltsju.html">
<div class="info">
<span class="news-title" data-vr-headline>В Італії роздратовані локдауном ресторатори побилися з поліцією</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 14:11:11+00:00">
07 апреля 2021 14:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смертоносные озера: ученые ошеломили заявлением о климате на планете " data-vr-contentbox-url="/2396884-smertonosnye-ozera-uchenye-oshelomili-zajavleniem-o-klimate-na-planete.html">
<a href="/2396884-smertonosnye-ozera-uchenye-oshelomili-zajavleniem-o-klimate-na-planete.html">
<div class="info">
<span class="news-title" data-vr-headline>Смертоносные озера: ученые ошеломили заявлением о климате на планете </span>
<em class="date" data-date="2021-04-07 14:10:55+00:00">
07 апреля 2021 14:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія послаблює карантинні обмеження" data-vr-contentbox-url="/2396834-britanja-poslablju-karantinn-obmezhennja-2.html">
<a href="/2396834-britanja-poslablju-karantinn-obmezhennja-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Британія послаблює карантинні обмеження</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 14:01:01+00:00">
07 апреля 2021 14:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У ВООЗ розкритикували низькі темпи вакцинації від COVID-19" data-vr-contentbox-url="/2396819-u-vooz-rozkritikuvali-nizk-tempi-vaktsinats-vd-covid-19.html">
<a href="/2396819-u-vooz-rozkritikuvali-nizk-tempi-vaktsinats-vd-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У ВООЗ розкритикували низькі темпи вакцинації від COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 13:51:51+00:00">
07 апреля 2021 13:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канаду накрила третя хвиля COVID-19" data-vr-contentbox-url="/2396820-kanadu-nakrila-tretja-hvilja-covid-19.html">
<a href="/2396820-kanadu-nakrila-tretja-hvilja-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Канаду накрила третя хвиля COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-04-07 13:41:41+00:00">
07 апреля 2021 13:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На матче НБА произошла массовая потасовка (видео)" data-vr-contentbox-url="/2396878-na-matche-nba-proizoshla-massovaja-potasovka-video.html">
<a href="/2396878-na-matche-nba-proizoshla-massovaja-potasovka-video.html">
<div class="info">
<span class="news-title" data-vr-headline>На матче НБА произошла массовая потасовка (видео)</span>
<em class="date" data-date="2021-04-07 13:09:15+00:00">
07 апреля 2021 13:09
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2021/04/09/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="Одного из богатейших людей Великобритании зарезали в его поместье (фото)" data-vr-contentbox-url="/2397169-odnogo-iz-bogatejshih-ljudej-velikobritanii-zarezali-v-ego-pomeste-foto.html">
<a href="/2397169-odnogo-iz-bogatejshih-ljudej-velikobritanii-zarezali-v-ego-pomeste-foto.html">
<span class="visual">
1
<img src="/media/pictures/2021/4/8/thumbs/69x69/sostojanie-ser-richarda-sattona-otsenivaetsja-v-301-mln-funtov-sterlingov_rect_3dff95b5e9a2af4dc7b3451b65a73c21.jpg" width="69" height="69" alt="Одного из богатейших людей Великобритании зарезали в его поместье (фото)">
</span>
<p data-vr-headline>
Одного из богатейших людей Великобритании зарезали в его поместье (фото)
</p>
</a>
</li>
<li data-vr-contentbox="Стягивание войск к границе Украины: Меркель выдвинула Путину требование" data-vr-contentbox-url="/2397095-stjagivanie-vojsk-k-granitse-ukrainy-merkel-vydvinula-putinu-trebovanie.html">
<a href="/2397095-stjagivanie-vojsk-k-granitse-ukrainy-merkel-vydvinula-putinu-trebovanie.html">
<span class="visual">
2
<img src="/media/pictures/2021/4/8/thumbs/69x69/foto-putin-i-merkel-tass_rect_93cd91e90ce144d59578ce7adfa1fba5.jpeg" width="69" height="69" alt="Стягивание войск к границе Украины: Меркель выдвинула Путину требование">
</span>
<p data-vr-headline>
Стягивание войск к границе Украины: Меркель выдвинула Путину требование
</p>
</a>
</li>
<li data-vr-contentbox="Второй срок Зеленского: в ОП сделали заявление" data-vr-contentbox-url="/2397083-vtoroj-srok-zelenskogo-v-op-sdelali-zajavlenie.html">
<a href="/2397083-vtoroj-srok-zelenskogo-v-op-sdelali-zajavlenie.html">
<span class="visual">
3
<img src="/media/pictures/2021/4/8/thumbs/69x69/foto-vladimir-zelenskij-op_rect_2b834c3ebe71157dd944f2306edf9e8f.jpg" width="69" height="69" alt="Второй срок Зеленского: в ОП сделали заявление">
</span>
<p data-vr-headline>
Второй срок Зеленского: в ОП сделали заявление
</p>
</a>
</li>
 <li data-vr-contentbox="У Зеленского отреагировали на резкие высказывания Козака по Донбассу" data-vr-contentbox-url="/2397159-u-zelenskogo-otreagirovali-na-rezkie-vyskazyvanija-kozaka-po-donbassu.html">
<a href="/2397159-u-zelenskogo-otreagirovali-na-rezkie-vyskazyvanija-kozaka-po-donbassu.html">
<span class="visual">
4
<img src="/media/pictures/2021/4/8/thumbs/69x69/foto-ofis-prezidenta-kyivmapscom_rect_767a5ae8e8beffce94468df1ac14aa99.jpg" width="69" height="69" alt="У Зеленского отреагировали на резкие высказывания Козака по Донбассу">
</span>
<p data-vr-headline>
У Зеленского отреагировали на резкие высказывания Козака по Донбассу
</p>
</a>
</li>
<li data-vr-contentbox="В Мозамбике исламисты обезглавили 12 иностранцев (видео)" data-vr-contentbox-url="/2397172-v-mozambik-islamisty-obezglavili-12-inostrantsev-video.html">
<a href="/2397172-v-mozambik-islamisty-obezglavili-12-inostrantsev-video.html">
<span class="visual">
5
<img src="/media/pictures/2021/4/8/thumbs/69x69/obezglavlennye-tela-byli-najdeny-vo-dvore-gostinitsy-amarula_rect_6ebd78718923d834b8433a538fcf13cf.jpg" width="69" height="69" alt="В Мозамбике исламисты обезглавили 12 иностранцев (видео)">
</span>
<p data-vr-headline>
В Мозамбике исламисты обезглавили 12 иностранцев (видео)
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Что нельзя делать на Благовещение 2021: приметы и суеверия" data-vr-contentbox-url="/2396349-chto-nelzja-delat-na-blagoveschenie-2021-primety-i-sueverija.html">
<a href="/2396349-chto-nelzja-delat-na-blagoveschenie-2021-primety-i-sueverija.html">
<span class="visual">
1
<img src="/media/pictures/2021/4/4/thumbs/69x69/foto-blagoveschenie-2021-primety-i-chto-nelzja-delat_rect_6a624865196905b003e82d32e32c9248.jpeg" width="69" height="69" alt="Что нельзя делать на Благовещение 2021: приметы и суеверия">
</span>
<p data-vr-headline>
Что нельзя делать на Благовещение 2021: приметы и суеверия
</p>
</a>
</li>
<li data-vr-contentbox="Благовещение Пресвятой Богородицы: что обязательно нужно сделать 7 апреля" data-vr-contentbox-url="/2396480-blagoveschenie-presvjatoj-bogoroditsy-chto-objazatelno-nuzhno-sdelat-7-aprelja.html">
<a href="/2396480-blagoveschenie-presvjatoj-bogoroditsy-chto-objazatelno-nuzhno-sdelat-7-aprelja.html">
<span class="visual">
2
<img src="/media/pictures/2021/4/5/thumbs/69x69/foto-chto-nuzhno-delat-na-blagoveschenie-2021-ptodayru_rect_fc163be4540091ff8c2c795cfea8006d.png" width="69" height="69" alt="Благовещение Пресвятой Богородицы: что обязательно нужно сделать 7 апреля">
</span>
<p data-vr-headline>
Благовещение Пресвятой Богородицы: что обязательно нужно сделать 7 апреля
</p>
</a>
</li>
<li data-vr-contentbox="Скандал на конкурсе красоты: с победительницы публично сорвали корону (видео)" data-vr-contentbox-url="/2396829-skandal-na-konkurse-krasoty-s-golovy-pobeditelnitsy-sorvali-koronu-video.html">
<a href="/2396829-skandal-na-konkurse-krasoty-s-golovy-pobeditelnitsy-sorvali-koronu-video.html">
<span class="visual">
3
<img src="/media/pictures/2021/4/7/thumbs/69x69/final-konkursa-missis-shri-lanka-zavershilsja-sryvom-korony-s-pobeditelnitsy_rect_0dbef226d11a1aa77d47f84c64b2e6e0.jpg" width="69" height="69" alt="Скандал на конкурсе красоты: с победительницы публично сорвали корону (видео)">
</span>
<p data-vr-headline>
Скандал на конкурсе красоты: с победительницы публично сорвали корону (видео)
</p>
</a>
</li>
<li data-vr-contentbox="Шмыгаль сделал заявление о тотальном локдауне " data-vr-contentbox-url="/2396887-shmygal-sdelal-zajavlenie-o-totalnom-lokdaune.html">
<a href="/2396887-shmygal-sdelal-zajavlenie-o-totalnom-lokdaune.html">
<span class="visual">
4
<img src="/media/pictures/2021/4/7/thumbs/69x69/lokdaun-foto-getty-images_rect_31a889c85e5bd7b2f76c0def46d00f86.jpg" width="69" height="69" alt="Шмыгаль сделал заявление о тотальном локдауне ">
</span>
<p data-vr-headline>
Шмыгаль сделал заявление о тотальном локдауне
</p>
</a>
</li>
<li data-vr-contentbox="Фотосессия голых украинок в Дубай: девушек депортируют из страны" data-vr-contentbox-url="/2396783-fotosessija-golyh-ukrainok-v-dubaj-devushek-deportirujut-iz-strany.html">
<a href="/2396783-fotosessija-golyh-ukrainok-v-dubaj-devushek-deportirujut-iz-strany.html">
<span class="visual">
5
<img src="/media/pictures/2021/4/6/thumbs/69x69/foto-devushki-ar_rect_9641919135db7b9a12de829485275ef7.jpg" width="69" height="69" alt="Фотосессия голых украинок в Дубай: девушек депортируют из страны">
</span>
<p data-vr-headline>
Фотосессия голых украинок в Дубай: девушек депортируют из страны
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2021/4/9/9/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2021/04/09/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
 <a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2021/4/9/9/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2021/04/09/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телевидение для всей семьи</p>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Присоединяйтесь</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2397209-nmetsk-smejn-lkar-doluchilisja-do-vaktsinats-proti-covid-19.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2021-04-09 12:09:56
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наши корреспонденты</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
 <script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '') {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>