<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2444143-skoro-vse-pobachite-sam-rmak-z-zaluzhnim-poobtsjav-okupantam-neprimnost-vd-zsu.html" />
<meta name="description" content="Очільник Офісу президента Андрій Єрмак після наради у президента Зеленского анонсував росіянам нові &#34;неприємності&#34; від української армії. У своєму Telegram Єрмак зробив наступний допис і додав фото із командувачем ЗСУ Валерієм Залужним">
<meta property="og:title" content="&quot;Скоро все побачите самі&quot;: Єрмак із Залужним пообіцяв окупантам &quot;неприємності&quot; від ЗСУ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2444143-skoro-vse-pobachite-sam-rmak-z-zaluzhnim-poobtsjav-okupantam-neprimnost-vd-zsu.html" />
<meta property="og:description" content="Очільник Офісу президента Андрій Єрмак після наради у президента Зеленского анонсував росіянам нові &quot;неприємності&quot; від української армії. У своєму Telegram Єрмак зробив наступний допис і додав фото із" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2022-04-02 21:17:08+02:02" />
<meta property="article:section" content="ВЛАДА" />
<meta property="article:tag" content="ВСУ" />
<meta property="article:tag" content="война" />
<meta property="article:tag" content="Андрей Ермак" />
<meta property="article:tag" content="Армия" />
<meta property="article:tag" content="агресія росії" />
<meta property="twitter:url" content="https://podrobnosti.ua/2444143-skoro-vse-pobachite-sam-rmak-z-zaluzhnim-poobtsjav-okupantam-neprimnost-vd-zsu.html" />
<meta itemprop="name" content="&quot;Скоро все побачите самі&quot;: Єрмак із Залужним пообіцяв окупантам &quot;неприємності&quot; від ЗСУ">
<meta itemprop="headline" content="&quot;Скоро все побачите самі&quot;: Єрмак із Залужним пообіцяв окупантам &quot;неприємності&quot; від ЗСУ">
<meta itemprop="description" content="Очільник Офісу президента Андрій Єрмак після наради у президента Зеленского анонсував росіянам нові &quot;неприємності&quot; від української армії. У своєму Telegram Єрмак зробив наступний допис і додав фото із">
<meta itemprop="datePublished" content="2022-04-02T19:15:08+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2022/4/2/thumbs/472x246/andrj-rmak-valerj-zaluzhnij_rect_b4f1a6b1c1e5b8bb01b6171d471a3d8d.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2022/4/2/thumbs/435x375/andrj-rmak-valerj-zaluzhnij_rect_b4f1a6b1c1e5b8bb01b6171d471a3d8d.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="&quot;Скоро все побачите самі&quot;: Єрмак із Залужним пообіцяв окупантам &quot;неприємності&quot; від ЗСУ">
<meta name="twitter:description" content="Очільник Офісу президента Андрій Єрмак після наради у президента Зеленского анонсував росіянам нові &quot;неприємності&quot; від української армії. У ">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2022/4/2/thumbs/472x246/andrj-rmak-valerj-zaluzhnij_rect_b4f1a6b1c1e5b8bb01b6171d471a3d8d.jpg">
<title>
            &quot;Скоро все побачите самі&quot;: Єрмак із Залужним пообіцяв окупантам &quot;неприємності&quot; від ЗСУ | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/c147d4589125.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2444143-skoro-vse-pobachite-sam-rmak-z-zaluzhnim-poobtsjav-okupantam-neprimnost-vd-zsu.html",
            page_title: "&quot;Скоро все побачите самі&quot;: Єрмак із Залужним пообіцяв окупантам &quot;неприємності&quot; від ЗСУ",
            page_type: "article",
            page_language: "ru",

            
                article_authors: [""],
                article_categories: ["ВЛАДА"],
                article_subcategories: ["ВСУ", "война", "Андрей Ермак", "Армия", "агресія росії", ],
                article_type: "default",
                article_word_count: "564",
                article_publication_date: "Sat, 02 Apr 2022 21:17:08 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
            var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
            if (device_width > 766) {
                googletag.cmd.push(function() {
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                            
                            
                            
                            
                            
                            
                            
                            if (event.slot.getSlotElementId() == "div-gpt-ad-1529058061206-5") {
                                if(event.isEmpty == true){
                                    document.getElementById('catfish-wrapper').style.display="none";
                                } else {
                                    document.getElementById('catfish-close-btn').style.display="block";
                                    document.getElementById('catfish-close-btn').style.visibility="visible";
                                    document.getElementById('catfish-wrapper').style.display="block";
                                    document.getElementById('catfish-wrapper').style.visibility = "visible";
                                    document.getElementById('div-gpt-ad-1529058061206-5').style.display = "block";
                                    document.getElementById('catfish-close-btn').style.left = close_position_left + "px";
                                    document.getElementById('catfish-close-btn').style.top = close_position_top + "px";
                                }
                            };


                        });
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "009c6a6a74fe2119c7a6");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "009c6a6a74fe2119c7a6");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "009c6a6a74fe2119c7a6");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "009c6a6a74fe2119c7a6");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "009c6a6a74fe2119c7a6");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "009c6a6a74fe2119c7a6");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 150], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "009c6a6a74fe2119c7a6");
                        googletag.defineSlot('/58302844/SLDS_InterGroup_Podrobnosti_Catfish', [1440, 180], 'div-gpt-ad-1529058061206-5').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "009c6a6a74fe2119c7a6");
                        googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().enableSyncRendering();
                        googletag.enableServices();
                });
            }
        </script>

<script type="text/javascript" src="/static/cache/js/267b5fea1bcd.js"></script>
<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2444143) === false){
                $.ajax({
                    url: '/update-visited/2444143/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1648926000'></script></head>
<body>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новини. Новини дня на сайті Подробиці.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Обличчя каналу</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Ми допомагаємо</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Повідомити новину</span><span>Надіслати відео</span>
</a>
<nav id="nav">
<a href="/all/archive/2022/04/02/all/page1/" class="news-on-mobile">НОВИНИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Пошук</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Пошук">
<input type="text" name="text" placeholder="Пошук по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2022/04/02/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2022/2/24/17/0/">ВИПУСКИ</a>
</li>
<li>
<a href="/all/archive/2022/04/02/release/page1/">СЮЖЕТИ</a>
</li>
<li>
<a href="/analitika/">АНАЛІТИКА</a>
</li>
</ul>
<ul>
<li class="header-active-category">
<a href="/vlast/">ВЛАДА</a>
</li>
<li>
<a href="/obschestvo/">СУСПІЛЬСТВО</a>
</li>
<li>
<a href="/dengi/">ГРОШІ</a>
</li>
<li>
<a href="/sobytiya/">ПОДІЇ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БІЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВ&#39;Я</a>
</li>
<li>
<a href="/podrobnenko/">ПАЛЯНИЦЯ</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<iframe width="100%" height="100%" src="https://www.youtube.com/embed/CwQl49tDPTk?controls=0" title="Телеканал Рада. Прямий ефір." frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2444143-skoro-vse-pobachite-sam-rmak-z-zaluzhnim-poobtsjav-okupantam-neprimnost-vd-zsu.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2444143-skoro-vse-pobachite-sam-rmak-z-zaluzhnim-poobtsjav-okupantam-neprimnost-vd-zsu.html&text=%22%D0%A1%D0%BA%D0%BE%D1%80%D0%BE%20%D0%B2%D1%81%D0%B5%20%D0%BF%D0%BE%D0%B1%D0%B0%D1%87%D0%B8%D1%82%D0%B5%20%D1%81%D0%B0%D0%BC%D1%96%22:%20%D0%84%D1%80%D0%BC%D0%B0%D0%BA%20%D1%96%D0%B7%20%D0%97%D0%B0%D0%BB%D1%83%D0%B6%D0%BD%D0%B8%D0%BC%20%D0%BF%D0%BE%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D0%B2%20%D0%BE%D0%BA%D1%83%D0%BF%D0%B0%D0%BD%D1%82%D0%B0%D0%BC%20%22%D0%BD%D0%B5%D0%BF%D1%80%D0%B8%D1%94%D0%BC%D0%BD%D0%BE%D1%81%D1%82%D1%96%22%20%D0%B2%D1%96%D0%B4%20%D0%97%D0%A1%D0%A3 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#2b1449444f5216435f5f5b581104045b444f5944494544585f42055e4a04191f1f1f1a1f18065840445944065d584e065b44494a4843425f4e06584a460659464a40065106514a475e5143454246065b4444495f58414a5d0644405e5b4a455f4a4606454e5b5942464544585f065d4f0651585e05435f4647">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2444143-skoro-vse-pobachite-sam-rmak-z-zaluzhnim-poobtsjav-okupantam-neprimnost-vd-zsu.html" data-vr-zone="Новина" data-vr-contentbox="&#34;Скоро все побачите самі&#34;: Єрмак із Залужним пообіцяв окупантам &#34;неприємності&#34; від ЗСУ" data-vr-contentbox-url="/2444143-skoro-vse-pobachite-sam-rmak-z-zaluzhnim-poobtsjav-okupantam-neprimnost-vd-zsu.html">
<h1 data-vr-headline>&#34;Скоро все побачите самі&#34;: Єрмак із Залужним пообіцяв окупантам &#34;неприємності&#34; від ЗСУ
<a id="article_edit_link" class="hidden" href="/admin/core/article/2444143/">[ Редагувати ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">02 квітня 2022 21:17</span>
<span class="author">за матеріалами:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Андрій Єрмак і Валерій Залужний" src="/media/pictures/2022/4/2/thumbs/740x415/andrj-rmak-valerj-zaluzhnij_rect_b4f1a6b1c1e5b8bb01b6171d471a3d8d.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Андрій Єрмак і Валерій Залужний
</span>
</div>
<div itemprop="description" id="article_content"><p>Очільник Офісу президента Андрій Єрмак після наради у президента Зеленского анонсував росіянам нові &quot;неприємності&quot; від української армії. У своєму <a href="https://t.me/ermaka2022/150">Telegram</a> Єрмак зробив наступний допис і додав фото із командувачем ЗСУ Валерієм Залужним.</p>
<blockquote>
<p>З Валерієм Залужним після наради у Президента. Спитаєте, чому ми посміхаємось?&nbsp;Збройні сили підготували неприємності для окупанта. Скоро все побачите самі.&nbsp;</p>
<p>P.S. &quot;Зрадофіли&quot;, шо ви там?&nbsp;Спите?</p>
</blockquote>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2444143-skoro-vse-pobachite-sam-rmak-z-zaluzhnim-poobtsjav-okupantam-neprimnost-vd-zsu.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2444143-skoro-vse-pobachite-sam-rmak-z-zaluzhnim-poobtsjav-okupantam-neprimnost-vd-zsu.html&text=%22%D0%A1%D0%BA%D0%BE%D1%80%D0%BE%20%D0%B2%D1%81%D0%B5%20%D0%BF%D0%BE%D0%B1%D0%B0%D1%87%D0%B8%D1%82%D0%B5%20%D1%81%D0%B0%D0%BC%D1%96%22:%20%D0%84%D1%80%D0%BC%D0%B0%D0%BA%20%D1%96%D0%B7%20%D0%97%D0%B0%D0%BB%D1%83%D0%B6%D0%BD%D0%B8%D0%BC%20%D0%BF%D0%BE%D0%BE%D0%B1%D1%96%D1%86%D1%8F%D0%B2%20%D0%BE%D0%BA%D1%83%D0%BF%D0%B0%D0%BD%D1%82%D0%B0%D0%BC%20%22%D0%BD%D0%B5%D0%BF%D1%80%D0%B8%D1%94%D0%BC%D0%BD%D0%BE%D1%81%D1%82%D1%96%22%20%D0%B2%D1%96%D0%B4%20%D0%97%D0%A1%D0%A3 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/vsu/">ВСУ</a></li>
<li><a href="/tag/vojny-i-terrorizm-3/">война</a></li>
<li><a href="/tag/andrej-ermak/">Андрей Ермак</a></li>
<li><a href="/tag/vlast-i-armija/">Армия</a></li>
<li><a href="/tag/agressija-rossii/">агресія росії</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<script src="https://ulyvjty4rd.com/script.js"></script>
<div id="teyicefame-deroziyeqacako">
<script>
            !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'teyicefame-deroziyeqacako',block:'129224', site_id:'23892'}
            );})(window, 'mtzBlocks');
            </script>
</div>
<div class="container852">
<header class="head">
 <h2>по темі</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по темі">
<div class="analytic" data-vr-contentbox="На Чернігівщині ЗСУ звільнили селище Михайло-Коцюбинське" data-vr-contentbox-url="/2444137-na-cherngvschin-zsu-zvlnili-selische-mihajlo-kotsjubinske.html">
<a href="/2444137-na-cherngvschin-zsu-zvlnili-selische-mihajlo-kotsjubinske.html">
<div class="visual"><img src="/media/pictures/2022/4/2/thumbs/282x180/trofejna-tehnka-okupantv_rect_d4b52562e3ee63798f0e1ea4e751263a.jpg" alt="На Чернігівщині ЗСУ звільнили селище Михайло-Коцюбинське" width="282" height="180"></div>
<em class="date">02 квітня 2022 19:48</em>
<span class="title analytic-title-h4" data-vr-headline>На Чернігівщині ЗСУ звільнили селище Михайло-Коцюбинське</span>
<p>Українські армійці звільнили селище міського типу Михайло-Коцюбинське на Чернігівщині. Про це повідомляє Оперативне командування &#34;Північ&#34;</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Сім&#39;ям загиблих воїнів заплатять по 15 мільйонів гривень - Кабмін" data-vr-contentbox-url="/2444020-smjam-zagiblih-vonv-zaplatjat-po-15-mljonv-griven-kabmn.html">
<a href="/2444020-smjam-zagiblih-vonv-zaplatjat-po-15-mljonv-griven-kabmn.html">
<div class="visual"><img src="/media/pictures/2022/4/1/thumbs/282x180/zsu-trimajut-oboronu_rect_89cc01eb23e58aeede91c7526d5ea4f3.jpg" alt="Сім&#39;ям загиблих воїнів заплатять по 15 мільйонів гривень - Кабмін" width="282" height="180"></div>
<em class="date">01 квітня 2022 11:54</em>
<span class="title analytic-title-h4" data-vr-headline>Сім&#39;ям загиблих воїнів заплатять по 15 мільйонів гривень - Кабмін</span>
<p>Сім&#39;ї загиблих українських воїнів отримають допомогу в розмірі 15 мільйонів гривень. Про це повідомив прем&#39;єр-міністр Денис Шмигаль</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Велика Британія радить Україні не поспішати укладати угоду з росією - Times" data-vr-contentbox-url="/2444010-velika-britanja-radit-ukran-ne-pospshati-ukladati-ugodu-z-rosju-times.html">
<a href="/2444010-velika-britanja-radit-ukran-ne-pospshati-ukladati-ugodu-z-rosju-times.html">
<div class="visual"><img src="/media/pictures/2022/4/1/thumbs/282x180/zsu-trimajut-oboronu_rect_bef8aacf6b5f1df56be936a80a4032b2.jpg" alt="Велика Британія радить Україні не поспішати укладати угоду з росією - Times" width="282" height="180"></div>
<em class="date">01 квітня 2022 08:50</em>
<span class="title analytic-title-h4" data-vr-headline>Велика Британія радить Україні не поспішати укладати угоду з росією - Times</span>
<p>Британська влада побоюється, що США, Франція та Німеччина підштовхнуть Україну до того, щоб вона пішла на &#34;значні поступки&#34; у мирних переговорах із росією. Про це повідомляє The Times з посиланням на джерела</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="На Харківщині окупанти створюють нове угруповання військ для наступу на Донбас - Генштаб" data-vr-contentbox-url="/2443977-vjna-v-ukran-scho-vdbuvatsja-na-frontah-31-bereznja.html">
<a href="/2443977-vjna-v-ukran-scho-vdbuvatsja-na-frontah-31-bereznja.html">
<div class="visual"><img src="/media/pictures/2022/3/31/thumbs/282x180/trofejna-tehnka-okupantv_rect_d04e8fc5d95306ce6ec6810cec07df51.jpg" alt="На Харківщині окупанти створюють нове угруповання військ для наступу на Донбас - Генштаб" width="282" height="180"></div>
<em class="date">31 березня 2022 19:50</em>
<span class="title analytic-title-h4" data-vr-headline>На Харківщині окупанти створюють нове угруповання військ для наступу на Донбас - Генштаб</span>
<p>Російські окупанти збільшують військові угруповання на Харківщині, Донеччині та Луганщині, мінують території, звідки відступають, і завозять ракетні установки до Білорусі. Про це повідомляє Генштаб ЗСУ в оперативному зведенні на 18:00 31 березня</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="На Чернігівщині ЗСУ звільнили Лукашівку та Свободу" data-vr-contentbox-url="/2443972-na-cherngvschin-zsu-zvlnili-lukashvku-ta-svobodu.html">
<a href="/2443972-na-cherngvschin-zsu-zvlnili-lukashvku-ta-svobodu.html">
<div class="visual"><img src="/media/pictures/2022/3/31/thumbs/282x180/chergnvschinu-zvlnjajut-vd-okupantv_rect_4d4b199461b00b48e6db8513b17c1ba2.jpg" alt="На Чернігівщині ЗСУ звільнили Лукашівку та Свободу" width="282" height="180"></div>
<em class="date">31 березня 2022 18:05</em>
<span class="title analytic-title-h4" data-vr-headline>На Чернігівщині ЗСУ звільнили Лукашівку та Свободу</span>
<p>Збройні Сили України звільнили села Лукашівку та Слободу південніше Чернігова. Про це повідомив голова місцевої обласної військової адміністрації В&#39;ячеслав Чаус</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="ЗСУ знищили все командування 331-го гвардійського повітрянодесантного полку РФ" data-vr-contentbox-url="/2443906-zsu-znischili-vse-komanduvannja-331-go-gvardjskogo-povtrjanodesantnogo-polku-rf.html">
<a href="/2443906-zsu-znischili-vse-komanduvannja-331-go-gvardjskogo-povtrjanodesantnogo-polku-rf.html">
<div class="visual"><img src="/media/pictures/2022/3/30/thumbs/282x180/znischena-tehnka-okupantv_rect_44ac01d6b6c1496b0449f95581d63b2e.jpg" alt="ЗСУ знищили все командування 331-го гвардійського повітрянодесантного полку РФ" width="282" height="180"></div>
<em class="date">30 березня 2022 21:38</em>
<span class="title analytic-title-h4" data-vr-headline>ЗСУ знищили все командування 331-го гвардійського повітрянодесантного полку РФ</span>
<p>Захисники України знищили все командування 331-го гвардійського повітрянодесантного полку РФ. 331-й полк відповідальний за Іловайську бійню у 2014 році, коли російські частини вдарили в спину українським військам</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2022/04/02/all/page1/">Новини</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Україна</a>
</li>
<li><a href="javascript:;">Світ</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новини">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important" data-vr-contentbox="&#34;Все приймається, крім Криму&#34;: Арахамія повідомив про хід мирних переговорів" data-vr-contentbox-url="/2444145-vse-prijmatsja-krm-krimu-arahamja-povdomiv-pro-hd-mirnih-peregovorv.html">
<a href="/2444145-vse-prijmatsja-krm-krimu-arahamja-povdomiv-pro-hd-mirnih-peregovorv.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Все приймається, крім Криму&#34;: Арахамія повідомив про хід мирних переговорів</span>
<em class="date" data-date="2022-04-02 21:58:14+00:00">
02 квітня 2022 21:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;До вересня світ зануриться у глобальну продовольчу кризу&#34;: мільярдер Деріпаска закликав негайно припинити війну" data-vr-contentbox-url="/2444144-do-veresnja-svt-zanuritsja-u-globalnu-prodovolchu-krizu-mljarder-derpaska-zaklikav-negajno-pripiniti-vjnu.html">
<a href="/2444144-do-veresnja-svt-zanuritsja-u-globalnu-prodovolchu-krizu-mljarder-derpaska-zaklikav-negajno-pripiniti-vjnu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;До вересня світ зануриться у глобальну продовольчу кризу&#34;: мільярдер Деріпаска закликав негайно припинити війну</span>
<em class="date" data-date="2022-04-02 21:28:48+00:00">
02 квітня 2022 21:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Скоро все побачите самі&#34;: Єрмак із Залужним пообіцяв окупантам &#34;неприємності&#34; від ЗСУ" data-vr-contentbox-url="/2444143-skoro-vse-pobachite-sam-rmak-z-zaluzhnim-poobtsjav-okupantam-neprimnost-vd-zsu.html">
<a href="/2444143-skoro-vse-pobachite-sam-rmak-z-zaluzhnim-poobtsjav-okupantam-neprimnost-vd-zsu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Скоро все побачите самі&#34;: Єрмак із Залужним пообіцяв окупантам &#34;неприємності&#34; від ЗСУ</span>
<em class="date" data-date="2022-04-02 21:17:08+00:00">
02 квітня 2022 21:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусі відбувається масові ДТП за участі російської військової техніки (відео)" data-vr-contentbox-url="/2444142-u-blorus-vdbuvatsja-masov-dtp-za-uchast-rosjsko-vjskovo-tehnki-vdeo.html">
<a href="/2444142-u-blorus-vdbuvatsja-masov-dtp-za-uchast-rosjsko-vjskovo-tehnki-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Білорусі відбувається масові ДТП за участі російської військової техніки (відео)</span>
<em class="date" data-date="2022-04-02 21:02:58+00:00">
02 квітня 2022 21:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Київщина звільнена від окупантів - Міноборони" data-vr-contentbox-url="/2444141-kivschina-zvlnena-vd-okupantv-mnoboroni.html">
<a href="/2444141-kivschina-zvlnena-vd-okupantv-mnoboroni.html">
<div class="info">
<span class="news-title" data-vr-headline>Київщина звільнена від окупантів - Міноборони</span>
<em class="date" data-date="2022-04-02 20:44:36+00:00">
02 квітня 2022 20:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Миргороді внаслідок ракетного удару пошкоджений аеродром і палає склад пального - голова ОВА" data-vr-contentbox-url="/2444140-u-mirgorod-vnasldok-raketnogo-obstrlu-poshkodzhenij-aerodrom-pala-sklad-palnogo-golova-ova.html">
<a href="/2444140-u-mirgorod-vnasldok-raketnogo-obstrlu-poshkodzhenij-aerodrom-pala-sklad-palnogo-golova-ova.html">
<div class="info">
<span class="news-title" data-vr-headline>У Миргороді внаслідок ракетного удару пошкоджений аеродром і палає склад пального - голова ОВА</span>
<em class="date" data-date="2022-04-02 20:26:17+00:00">
02 квітня 2022 20:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Про 92-й бензин забудьте назавжди&#34;: експерт розповів, що буде з пальним в Україні" data-vr-contentbox-url="/2444139-pro-92-j-benzin-zabudte-nazavzhdi-ekspert-rozpovv-scho-bude-z-palnim-v-ukran.html">
<a href="/2444139-pro-92-j-benzin-zabudte-nazavzhdi-ekspert-rozpovv-scho-bude-z-palnim-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Про 92-й бензин забудьте назавжди&#34;: експерт розповів, що буде з пальним в Україні</span>
<em class="date" data-date="2022-04-02 20:17:44+00:00">
02 квітня 2022 20:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Путін підпалив Україну, а Європа питає, чи достатньо в неї вогнегасника&#34;: Моравецький розкритикував ЄС" data-vr-contentbox-url="/2444138-putn-pdpaliv-ukranu-a-vropa-pita-chi-dostatno-v-ne-vognegasnika-moravetskij-rozkritikuvav-s.html">
<a href="/2444138-putn-pdpaliv-ukranu-a-vropa-pita-chi-dostatno-v-ne-vognegasnika-moravetskij-rozkritikuvav-s.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Путін підпалив Україну, а Європа питає, чи достатньо в неї вогнегасника&#34;: Моравецький розкритикував ЄС</span>
<em class="date" data-date="2022-04-02 19:57:55+00:00">
02 квітня 2022 19:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Чернігівщині ЗСУ звільнили селище Михайло-Коцюбинське" data-vr-contentbox-url="/2444137-na-cherngvschin-zsu-zvlnili-selische-mihajlo-kotsjubinske.html">
<a href="/2444137-na-cherngvschin-zsu-zvlnili-selische-mihajlo-kotsjubinske.html">
<div class="info">
<span class="news-title" data-vr-headline>На Чернігівщині ЗСУ звільнили селище Михайло-Коцюбинське</span>
<em class="date" data-date="2022-04-02 19:48:35+00:00">
02 квітня 2022 19:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти перекидають техніку на схід України, готується наступ на Донбас - Генштаб" data-vr-contentbox-url="/2444136-okupanti-perekidajut-tehnku-na-shd-ukrani-gotutsja-nastup-na-donbas-genshtab.html">
<a href="/2444136-okupanti-perekidajut-tehnku-na-shd-ukrani-gotutsja-nastup-na-donbas-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти перекидають техніку на схід України, готується наступ на Донбас - Генштаб</span>
<em class="date" data-date="2022-04-02 19:37:17+00:00">
02 квітня 2022 19:37
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Через 7-10 днів окупанти почнуть масований наступ на усіх напрямках - експерт" data-vr-contentbox-url="/2444135-cherez-7-10-dnv-okupanti-pochnut-masovanij-nastup-na-ush-naprjamkah-ekspert.html">
<a href="/2444135-cherez-7-10-dnv-okupanti-pochnut-masovanij-nastup-na-ush-naprjamkah-ekspert.html">
<div class="info">
<span class="news-title" data-vr-headline>Через 7-10 днів окупанти почнуть масований наступ на усіх напрямках - експерт</span>
<em class="date" data-date="2022-04-02 19:19:42+00:00">
02 квітня 2022 19:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці масово труять окупантів - розвідка" data-vr-contentbox-url="/2444134-ukrants-masovo-trujat-okupantv-rozvdka.html">
<a href="/2444134-ukrants-masovo-trujat-okupantv-rozvdka.html">
<div class="info">
<span class="news-title" data-vr-headline>Українці масово труять окупантів - розвідка</span>
<em class="date" data-date="2022-04-02 19:07:45+00:00">
02 квітня 2022 19:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Перша європейська країна повністю відмовилася від російського газу" data-vr-contentbox-url="/2444133-persha-vropejska-krana-povnstju-vdmovilasja-vd-rosjskogo-gazu.html">
<a href="/2444133-persha-vropejska-krana-povnstju-vdmovilasja-vd-rosjskogo-gazu.html">
<div class="info">
<span class="news-title" data-vr-headline>Перша європейська країна повністю відмовилася від російського газу</span>
<em class="date" data-date="2022-04-02 18:56:48+00:00">
02 квітня 2022 18:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Кременчузі палають нафтобази - ДСНС" data-vr-contentbox-url="/2444132-u-kremenchuz-palajut-naftobazi-dsns.html">
<a href="/2444132-u-kremenchuz-palajut-naftobazi-dsns.html">
<div class="info">
<span class="news-title" data-vr-headline>У Кременчузі палають нафтобази - ДСНС</span>
<em class="date" data-date="2022-04-02 18:45:48+00:00">
02 квітня 2022 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти влучили в районну лікарню Балаклії: 70 пацієнтів потребують негайної евакуації" data-vr-contentbox-url="/2444131-okupanti-vluchili-v-rajonnu-lkarnju-balakl-70-patsntv-potrebujut-negajno-evakuats.html">
<a href="/2444131-okupanti-vluchili-v-rajonnu-lkarnju-balakl-70-patsntv-potrebujut-negajno-evakuats.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти влучили в районну лікарню Балаклії: 70 пацієнтів потребують негайної евакуації</span>
<em class="date" data-date="2022-04-02 18:27:59+00:00">
02 квітня 2022 18:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жертвами ракетного удару по Миколаївській ОДА вже стали 36 людей - Кім" data-vr-contentbox-url="/2444130-zhertvami-raketnogo-udaru-po-mikolavskj-oda-vzhe-stali-36-ljudej-km.html">
<a href="/2444130-zhertvami-raketnogo-udaru-po-mikolavskj-oda-vzhe-stali-36-ljudej-km.html">
<div class="info">
<span class="news-title" data-vr-headline>Жертвами ракетного удару по Миколаївській ОДА вже стали 36 людей - Кім</span>
<em class="date" data-date="2022-04-02 18:19:45+00:00">
02 квітня 2022 18:19
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Росіяни завдали ударів по Хмельницькому та Шепетівці (відео)" data-vr-contentbox-url="/2444129-rosjani-zavdali-udarv-po-hmelnitskomu-ta-shepetvts-vdeo.html">
<a href="/2444129-rosjani-zavdali-udarv-po-hmelnitskomu-ta-shepetvts-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Росіяни завдали ударів по Хмельницькому та Шепетівці (відео)</span>
<em class="date" data-date="2022-04-02 18:04:44+00:00">
02 квітня 2022 18:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти обстріляли Миргород" data-vr-contentbox-url="/2444128-okupanti-obstrljali-mirgorod.html">
<a href="/2444128-okupanti-obstrljali-mirgorod.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли Миргород</span>
<em class="date" data-date="2022-04-02 17:53:32+00:00">
02 квітня 2022 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Луганщина залишилась без газу: окупанти перебили газогін" data-vr-contentbox-url="/2444127-luganschina-zalishilas-bez-gazu-okupanti-perebili-gazogn.html">
<a href="/2444127-luganschina-zalishilas-bez-gazu-okupanti-perebili-gazogn.html">
<div class="info">
<span class="news-title" data-vr-headline>Луганщина залишилась без газу: окупанти перебили газогін</span>
<em class="date" data-date="2022-04-02 17:44:02+00:00">
02 квітня 2022 17:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З берегів на Донеччині через підрив дамби вийшла річка" data-vr-contentbox-url="/2444126-z-beregv-na-donechchin-cherez-pdriv-dambi-vijshla-rchka.html">
<a href="/2444126-z-beregv-na-donechchin-cherez-pdriv-dambi-vijshla-rchka.html">
<div class="info">
<span class="news-title" data-vr-headline>З берегів на Донеччині через підрив дамби вийшла річка</span>
<em class="date" data-date="2022-04-02 17:28:10+00:00">
02 квітня 2022 17:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В росії почали розсилати похороні листи зі справжніми причинами смерті " data-vr-contentbox-url="/2444125-v-ros-pochali-rozsilati-pohoron-listi-z-spravzhnmi-prichinami-smert.html">
<a href="/2444125-v-ros-pochali-rozsilati-pohoron-listi-z-spravzhnmi-prichinami-smert.html">
<div class="info">
<span class="news-title" data-vr-headline>В росії почали розсилати похороні листи зі справжніми причинами смерті </span>
<em class="date" data-date="2022-04-02 17:22:58+00:00">
02 квітня 2022 17:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти обстріляли ракетами Павлоград (відео)" data-vr-contentbox-url="/2444124-okupanti-obstrljali-raketami-pavlograd-vdeo.html">
<a href="/2444124-okupanti-obstrljali-raketami-pavlograd-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли ракетами Павлоград (відео)</span>
<em class="date" data-date="2022-04-02 17:14:53+00:00">
02 квітня 2022 17:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скільки Україна витрачає за місяць воєнних дій: у Зеленського дали відповідь " data-vr-contentbox-url="/2444123-sklki-ukrana-vitracha-za-msjats-vonnih-dj-u-zelenskogo-dali-vdpovd.html">
<a href="/2444123-sklki-ukrana-vitracha-za-msjats-vonnih-dj-u-zelenskogo-dali-vdpovd.html">
<div class="info">
<span class="news-title" data-vr-headline>Скільки Україна витрачає за місяць воєнних дій: у Зеленського дали відповідь </span>
<em class="date" data-date="2022-04-02 17:04:44+00:00">
02 квітня 2022 17:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дніпропетровщину атакували ракетами: пошкоджено колії, є поранений" data-vr-contentbox-url="/2444122-dnpropetrovschinu-atakuvali-raketami-poshkodzheno-kol-poranenij.html">
<a href="/2444122-dnpropetrovschinu-atakuvali-raketami-poshkodzheno-kol-poranenij.html">
<div class="info">
<span class="news-title" data-vr-headline>Дніпропетровщину атакували ракетами: пошкоджено колії, є поранений</span>
<em class="date" data-date="2022-04-02 16:46:52+00:00">
02 квітня 2022 16:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смакують &#34;сафарі&#34; на дітей у Маріуполі: про що окупанти говорять з дружинами " data-vr-contentbox-url="/2444121-smakujut-safar-na-dtej-u-marupol-pro-scho-okupanti-govorjat-z-druzhinami.html">
<a href="/2444121-smakujut-safar-na-dtej-u-marupol-pro-scho-okupanti-govorjat-z-druzhinami.html">
<div class="info">
<span class="news-title" data-vr-headline>Смакують &#34;сафарі&#34; на дітей у Маріуполі: про що окупанти говорять з дружинами </span>
<em class="date" data-date="2022-04-02 16:29:34+00:00">
02 квітня 2022 16:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Київській області запроваджують тривалу комендантську годину" data-vr-contentbox-url="/2444120-u-kivskj-oblast-zaprovadzhujut-trivalu-komendantsku-godinu.html">
<a href="/2444120-u-kivskj-oblast-zaprovadzhujut-trivalu-komendantsku-godinu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Київській області запроваджують тривалу комендантську годину</span>
<em class="date" data-date="2022-04-02 16:14:23+00:00">
02 квітня 2022 16:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Бомбардування мирних міст не припиняться&#34; - військовий експерт" data-vr-contentbox-url="/2444119-bombarduvannja-mirnih-mst-ne-pripinjatsja-vjskovij-ekspert.html">
<a href="/2444119-bombarduvannja-mirnih-mst-ne-pripinjatsja-vjskovij-ekspert.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Бомбардування мирних міст не припиняться&#34; - військовий експерт</span>
<em class="date" data-date="2022-04-02 15:59:27+00:00">
02 квітня 2022 15:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Війська росії намагаються прорватися на Донбас: де найзапекліші бої" data-vr-contentbox-url="/2444118-vjska-ros-namagajutsja-prorvatisja-na-donbas-de-najzapeklsh-bo.html">
<a href="/2444118-vjska-ros-namagajutsja-prorvatisja-na-donbas-de-najzapeklsh-bo.html">
<div class="info">
<span class="news-title" data-vr-headline>Війська росії намагаються прорватися на Донбас: де найзапекліші бої</span>
<em class="date" data-date="2022-04-02 15:44:25+00:00">
02 квітня 2022 15:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Kalush Orchestra поїдуть на &#34;Євробачення&#34;-2022" data-vr-contentbox-url="/2444117-kalush-orchestra-podut-na-vrobachennja-2022.html">
<a href="/2444117-kalush-orchestra-podut-na-vrobachennja-2022.html">
<div class="info">
<span class="news-title" data-vr-headline>Kalush Orchestra поїдуть на &#34;Євробачення&#34;-2022</span>
<em class="date" data-date="2022-04-02 15:29:44+00:00">
02 квітня 2022 15:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Італія готова виступити гарантом нейтралітету України - МЗС" data-vr-contentbox-url="/2444116-talja-gotova-vistupiti-garantom-nejtraltetu-ukrani-mzs.html">
<a href="/2444116-talja-gotova-vistupiti-garantom-nejtraltetu-ukrani-mzs.html">
<div class="info">
<span class="news-title" data-vr-headline>Італія готова виступити гарантом нейтралітету України - МЗС</span>
<em class="date" data-date="2022-04-02 15:15:11+00:00">
02 квітня 2022 15:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти обстріляли парк у Харкові: є поранений" data-vr-contentbox-url="/2444115-okupanti-obstrljali-park-u-harkov-poranenij.html">
<a href="/2444115-okupanti-obstrljali-park-u-harkov-poranenij.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли парк у Харкові: є поранений</span>
<em class="date" data-date="2022-04-02 15:00:57+00:00">
02 квітня 2022 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зачистка Київщини від окупантів: розкрито подробиці" data-vr-contentbox-url="/2444114-zachistka-kivschini-vd-okupantv-rozkrito-podrobits.html">
<a href="/2444114-zachistka-kivschini-vd-okupantv-rozkrito-podrobits.html">
<div class="info">
<span class="news-title" data-vr-headline>Зачистка Київщини від окупантів: розкрито подробиці</span>
<em class="date" data-date="2022-04-02 14:47:40+00:00">
02 квітня 2022 14:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти пішли з Городні на Чернігівщину " data-vr-contentbox-url="/2444113-okupanti-pshli-z-gorodn-na-cherngvschinu.html">
<a href="/2444113-okupanti-pshli-z-gorodn-na-cherngvschinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти пішли з Городні на Чернігівщину </span>
<em class="date" data-date="2022-04-02 14:30:25+00:00">
02 квітня 2022 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти взяли в заручники породіллю з Маріуполя - ЗМІ" data-vr-contentbox-url="/2444112-okupanti-vzjali-v-zaruchniki-porodllju-z-marupolja-zm.html">
<a href="/2444112-okupanti-vzjali-v-zaruchniki-porodllju-z-marupolja-zm.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти взяли в заручники породіллю з Маріуполя - ЗМІ</span>
<em class="date" data-date="2022-04-02 14:20:03+00:00">
02 квітня 2022 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кожна школа сама вирішуватиме, коли закінчувати навчальний рік" data-vr-contentbox-url="/2444111-kozhna-shkola-sama-virshuvatime-koli-zaknchuvati-navchalnij-rk.html">
<a href="/2444111-kozhna-shkola-sama-virshuvatime-koli-zaknchuvati-navchalnij-rk.html">
<div class="info">
<span class="news-title" data-vr-headline>Кожна школа сама вирішуватиме, коли закінчувати навчальний рік</span>
<em class="date" data-date="2022-04-02 14:08:01+00:00">
02 квітня 2022 14:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;На Сумщину зайшло багато ворожих військ з росії&#34; - голова області" data-vr-contentbox-url="/2444110-na-sumschinu-zajshlo-bagato-vorozhih-vjsk-z-ros-golova-oblast.html">
<a href="/2444110-na-sumschinu-zajshlo-bagato-vorozhih-vjsk-z-ros-golova-oblast.html">
 <div class="info">
<span class="news-title" data-vr-headline>&#34;На Сумщину зайшло багато ворожих військ з росії&#34; - голова області</span>
<em class="date" data-date="2022-04-02 13:54:35+00:00">
02 квітня 2022 13:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російські військові відкрили базар для торгівлі награбованим майном в Україні " data-vr-contentbox-url="/2444109-rosjsk-vjskov-vdkrili-bazar-dlja-torgvl-nagrabovanim-majnom-v-ukran.html">
<a href="/2444109-rosjsk-vjskov-vdkrili-bazar-dlja-torgvl-nagrabovanim-majnom-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Російські військові відкрили базар для торгівлі награбованим майном в Україні </span>
<em class="date" data-date="2022-04-02 13:42:41+00:00">
02 квітня 2022 13:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Луганщині через обстріл спалахнув ліс біля Кремінної" data-vr-contentbox-url="/2444108-na-luganschin-cherez-obstrl-spalahnuv-ls-blja-kremnno.html">
<a href="/2444108-na-luganschin-cherez-obstrl-spalahnuv-ls-blja-kremnno.html">
<div class="info">
<span class="news-title" data-vr-headline>На Луганщині через обстріл спалахнув ліс біля Кремінної</span>
<em class="date" data-date="2022-04-02 13:28:50+00:00">
02 квітня 2022 13:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кабмін схвалив виплату &#34;бойових&#34; 100 000 гривень: хто отриає гроші " data-vr-contentbox-url="/2444107-kabmn-shvaliv-viplatu-bojovih-100-000-griven-hto-otria-grosh.html">
<a href="/2444107-kabmn-shvaliv-viplatu-bojovih-100-000-griven-hto-otria-grosh.html">
<div class="info">
<span class="news-title" data-vr-headline>Кабмін схвалив виплату &#34;бойових&#34; 100 000 гривень: хто отриає гроші </span>
<em class="date" data-date="2022-04-02 13:16:29+00:00">
02 квітня 2022 13:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ми витримали в рази більше, ніж думав ворог&#34; - Зеленський " data-vr-contentbox-url="/2444106-mi-vitrimali-v-razi-blshe-nzh-dumav-vorog-zelenskij.html">
<a href="/2444106-mi-vitrimali-v-razi-blshe-nzh-dumav-vorog-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ми витримали в рази більше, ніж думав ворог&#34; - Зеленський </span>
<em class="date" data-date="2022-04-02 13:04:23+00:00">
02 квітня 2022 13:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фотограф і документаліст Макс Левін загинув у Київській області " data-vr-contentbox-url="/2444105-fotograf-dokumentalst-maks-levn-zaginuv.html">
<a href="/2444105-fotograf-dokumentalst-maks-levn-zaginuv.html">
<div class="info">
<span class="news-title" data-vr-headline>Фотограф і документаліст Макс Левін загинув у Київській області </span>
<em class="date" data-date="2022-04-02 12:51:27+00:00">
02 квітня 2022 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;ЗСУ ліквідували над Україною 6 авіаційних полків літаків і 6 полків вертольотів&#34; - Арестович" data-vr-contentbox-url="/2444104-zsu-lkvduvali-nad-ukranoju-6-avatsjnih-polkv-ltakv-6-polkv-vertolotv-arestovich.html">
<a href="/2444104-zsu-lkvduvali-nad-ukranoju-6-avatsjnih-polkv-ltakv-6-polkv-vertolotv-arestovich.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;ЗСУ ліквідували над Україною 6 авіаційних полків літаків і 6 полків вертольотів&#34; - Арестович</span>
<em class="date" data-date="2022-04-02 12:45:22+00:00">
02 квітня 2022 12:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Енергодарі пролунала серія вибухів (відео)" data-vr-contentbox-url="/2444103-v-energodar-prolunala-serja-vibuhv-vdeo.html">
<a href="/2444103-v-energodar-prolunala-serja-vibuhv-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>В Енергодарі пролунала серія вибухів (відео)</span>
<em class="date" data-date="2022-04-02 12:31:00+00:00">
02 квітня 2022 12:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандальна Сніжана Єгорова накинулася на консульство України" data-vr-contentbox-url="/2444094-skandalna-snzhana-gorova-nakinulasja-na-konsulstvo-ukrani.html">
<a href="/2444094-skandalna-snzhana-gorova-nakinulasja-na-konsulstvo-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Скандальна Сніжана Єгорова накинулася на консульство України</span>
<em class="date" data-date="2022-04-02 12:28:02+00:00">
02 квітня 2022 12:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Два танки ЗСУ спалили колону окупантів (фото) " data-vr-contentbox-url="/2444086-dva-tanki-zsu-spalili-kolonu-okupantv-foto.html">
<a href="/2444086-dva-tanki-zsu-spalili-kolonu-okupantv-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Два танки ЗСУ спалили колону окупантів (фото) </span>
<em class="date" data-date="2022-04-02 12:12:40+00:00">
02 квітня 2022 12:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жителям великого українського міста спишуть усі борги за комуналку під час війни" data-vr-contentbox-url="/2444096-zhiteljam-velikogo-ukranskogo-msta-spishut-us-borgi-za-komunalku-pd-chas-vjni.html">
<a href="/2444096-zhiteljam-velikogo-ukranskogo-msta-spishut-us-borgi-za-komunalku-pd-chas-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>Жителям великого українського міста спишуть усі борги за комуналку під час війни</span>
<em class="date" data-date="2022-04-02 11:50:19+00:00">
02 квітня 2022 11:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЗСУ в Київській області за два дні можуть вийти на кордон з Білоруссю - Арестович" data-vr-contentbox-url="/2444099-zsu-v-kivskj-oblast-za-dva-dn-mozhut-vijti-na-kordon-z-blorussju-arestovich.html">
<a href="/2444099-zsu-v-kivskj-oblast-za-dva-dn-mozhut-vijti-na-kordon-z-blorussju-arestovich.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ в Київській області за два дні можуть вийти на кордон з Білоруссю - Арестович</span>
<em class="date" data-date="2022-04-02 11:40:51+00:00">
02 квітня 2022 11:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З початку війни Росії проти України загинули 158 дітей" data-vr-contentbox-url="/2444095-z-pochatku-vjni-ros-proti-ukrani-zaginuli-158-dtej.html">
<a href="/2444095-z-pochatku-vjni-ros-proti-ukrani-zaginuli-158-dtej.html">
<div class="info">
<span class="news-title" data-vr-headline>З початку війни Росії проти України загинули 158 дітей</span>
<em class="date" data-date="2022-04-02 11:20:12+00:00">
02 квітня 2022 11:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="росія піде з усіх територій, але спробує диктувати умови – Подоляк" data-vr-contentbox-url="/2444102-rosja-pde-z-ush-teritorj-ale-sprobu-diktuvati-umovi-podoljak.html">
<a href="/2444102-rosja-pde-z-ush-teritorj-ale-sprobu-diktuvati-umovi-podoljak.html">
<div class="info">
<span class="news-title" data-vr-headline>росія піде з усіх територій, але спробує диктувати умови – Подоляк</span>
<em class="date" data-date="2022-04-02 11:18:26+00:00">
02 квітня 2022 11:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ атакують відступаючі російські сили біля Києва - британська розвідка" data-vr-contentbox-url="/2444093-zsu-atakujut-vdstupajuch-rosjsk-sili-blja-kiva-britanska-rozvdka.html">
<a href="/2444093-zsu-atakujut-vdstupajuch-rosjsk-sili-blja-kiva-britanska-rozvdka.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ атакують відступаючі російські сили біля Києва - британська розвідка</span>
<em class="date" data-date="2022-04-02 11:12:57+00:00">
02 квітня 2022 11:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти викрали мера Таврійська Миколу Різака" data-vr-contentbox-url="/2444101-okupanti-vikrali-mera-tavrjska-mikolu-rzaka.html">
<a href="/2444101-okupanti-vikrali-mera-tavrjska-mikolu-rzaka.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти викрали мера Таврійська Миколу Різака</span>
<em class="date" data-date="2022-04-02 10:59:05+00:00">
02 квітня 2022 10:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бучі окупанти катували чоловіка та жінку прямо в їхній квартирі (відео)" data-vr-contentbox-url="/2444100-u-buch-okupanti-katuvali-cholovka-ta-zhnku-prjamo-v-hnj-kvartir-vdeo.html">
<a href="/2444100-u-buch-okupanti-katuvali-cholovka-ta-zhnku-prjamo-v-hnj-kvartir-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Бучі окупанти катували чоловіка та жінку прямо в їхній квартирі (відео)</span>
<em class="date" data-date="2022-04-02 10:58:12+00:00">
02 квітня 2022 10:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США допоможуть передати Україні радянські танки" data-vr-contentbox-url="/2444083-ssha-dopomozhut-peredati-ukran-radjansk-tanki.html">
<a href="/2444083-ssha-dopomozhut-peredati-ukran-radjansk-tanki.html">
<div class="info">
<span class="news-title" data-vr-headline>США допоможуть передати Україні радянські танки</span>
<em class="date" data-date="2022-04-02 10:40:16+00:00">
02 квітня 2022 10:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США нададуть Україні ще $300 мільйонів військової допомоги" data-vr-contentbox-url="/2444089-ssha-nadadut-ukran-sche-300-mljonv-vjskovo-dopomogi.html">
<a href="/2444089-ssha-nadadut-ukran-sche-300-mljonv-vjskovo-dopomogi.html">
<div class="info">
<span class="news-title" data-vr-headline>США нададуть Україні ще $300 мільйонів військової допомоги</span>
<em class="date" data-date="2022-04-02 10:28:36+00:00">
02 квітня 2022 10:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українцям дозволили обмінювати готівку ще в одній країні" data-vr-contentbox-url="/2444085-ukrantsjam-dozvolili-obmnjuvati-gotvku-sche-v-odnj-kran.html">
<a href="/2444085-ukrantsjam-dozvolili-obmnjuvati-gotvku-sche-v-odnj-kran.html">
<div class="info">
<span class="news-title" data-vr-headline>Українцям дозволили обмінювати готівку ще в одній країні</span>
<em class="date" data-date="2022-04-02 10:20:32+00:00">
02 квітня 2022 10:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ворог втратив 50 одиниць техніки: біля Чернігова звільнили низку населених пунктів" data-vr-contentbox-url="/2444090-vorog-vtrativ-50-odinits-tehnki-blja-cherngova-zvlnili-nizku-naselenih-punktv.html">
<a href="/2444090-vorog-vtrativ-50-odinits-tehnki-blja-cherngova-zvlnili-nizku-naselenih-punktv.html">
<div class="info">
<span class="news-title" data-vr-headline>Ворог втратив 50 одиниць техніки: біля Чернігова звільнили низку населених пунктів</span>
<em class="date" data-date="2022-04-02 10:12:09+00:00">
02 квітня 2022 10:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Є серйозні руйнування&#34;: з&#39;явилися подробиці ракетного удару по Дніпру" data-vr-contentbox-url="/2444098-serjozn-rujnuvannja-zjavilisja-podrobits-raketnogo-udaru-po-dnpru.html">
<a href="/2444098-serjozn-rujnuvannja-zjavilisja-podrobits-raketnogo-udaru-po-dnpru.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Є серйозні руйнування&#34;: з&#39;явилися подробиці ракетного удару по Дніпру</span>
<em class="date" data-date="2022-04-02 09:58:11+00:00">
02 квітня 2022 09:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Харкові через ворожі обстріли сталися масштабні пожежі - ДСНС" data-vr-contentbox-url="/2444097-u-harkov-cherez-vorozh-obstrli-stalisja-masshtabn-pozhezh-dsns.html">
<a href="/2444097-u-harkov-cherez-vorozh-obstrli-stalisja-masshtabn-pozhezh-dsns.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові через ворожі обстріли сталися масштабні пожежі - ДСНС</span>
<em class="date" data-date="2022-04-02 09:40:02+00:00">
02 квітня 2022 09:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США поставлять Україні засоби захисту від можливої хімічної атаки" data-vr-contentbox-url="/2444088-ssha-postavljat-ukran-zasobi-zahistu-vd-mozhlivo-hmchno-ataki.html">
<a href="/2444088-ssha-postavljat-ukran-zasobi-zahistu-vd-mozhlivo-hmchno-ataki.html">
<div class="info">
<span class="news-title" data-vr-headline>США поставлять Україні засоби захисту від можливої хімічної атаки</span>
<em class="date" data-date="2022-04-02 09:28:16+00:00">
02 квітня 2022 09:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський зробив заяву про можливі територіальні поступки росії заради миру" data-vr-contentbox-url="/2444087-zelenskij-zrobiv-zajavu-pro-mozhliv-teritoraln-postupki-ros-zaradi-miru.html">
<a href="/2444087-zelenskij-zrobiv-zajavu-pro-mozhliv-teritoraln-postupki-ros-zaradi-miru.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський зробив заяву про можливі територіальні поступки росії заради миру</span>
<em class="date" data-date="2022-04-02 09:12:00+00:00">
02 квітня 2022 09:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Під час визволення Бучі загинув колишній мер Сміли" data-vr-contentbox-url="/2444092-pd-chas-vizvolennja-buch-zaginuv-kolishnj-mer-smli.html">
<a href="/2444092-pd-chas-vizvolennja-buch-zaginuv-kolishnj-mer-smli.html">
<div class="info">
<span class="news-title" data-vr-headline>Під час визволення Бучі загинув колишній мер Сміли</span>
<em class="date" data-date="2022-04-02 08:58:54+00:00">
02 квітня 2022 08:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мешканка Донецька розповіла, як чоловіків забирали до &#34;армії ДНР&#34;" data-vr-contentbox-url="/2444084-meshkanka-donetska-rozpovla-jak-cholovkv-zabirali-do-arm-dnr.html">
<a href="/2444084-meshkanka-donetska-rozpovla-jak-cholovkv-zabirali-do-arm-dnr.html">
<div class="info">
<span class="news-title" data-vr-headline>Мешканка Донецька розповіла, як чоловіків забирали до &#34;армії ДНР&#34;</span>
<em class="date" data-date="2022-04-02 08:40:26+00:00">
02 квітня 2022 08:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Ніхто не загрожує росії&#34;: у Європарламенті звернулися до росіян" data-vr-contentbox-url="/2444091-nhto-ne-zagrozhu-ros-u-vroparlament-zvernulisja-do-rosjan.html">
<a href="/2444091-nhto-ne-zagrozhu-ros-u-vroparlament-zvernulisja-do-rosjan.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ніхто не загрожує росії&#34;: у Європарламенті звернулися до росіян</span>
<em class="date" data-date="2022-04-02 08:22:38+00:00">
02 квітня 2022 08:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ворог стягує війська на Придністров&#39;ї та зазнає суттєвих втрат - Генштаб ЗСУ" data-vr-contentbox-url="/2444082-vorog-stjagu-vjska-na-pridnstrov-ta-zazna-suttvih-vtrat-genshtab-zsu.html">
<a href="/2444082-vorog-stjagu-vjska-na-pridnstrov-ta-zazna-suttvih-vtrat-genshtab-zsu.html">
<div class="info">
<span class="news-title" data-vr-headline>Ворог стягує війська на Придністров&#39;ї та зазнає суттєвих втрат - Генштаб ЗСУ</span>
<em class="date" data-date="2022-04-02 08:12:32+00:00">
02 квітня 2022 08:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ завдали ще два удари по російських військах у Чорнобаївці" data-vr-contentbox-url="/2444081-zsu-zavdali-sche-dva-udari-po-rosjskih-vjskah-u-chornobavts.html">
<a href="/2444081-zsu-zavdali-sche-dva-udari-po-rosjskih-vjskah-u-chornobavts.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ завдали ще два удари по російських військах у Чорнобаївці</span>
<em class="date" data-date="2022-04-02 07:50:12+00:00">
02 квітня 2022 07:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Молдові пояснили, чому не вводять санкції проти росії" data-vr-contentbox-url="/2444080-u-moldov-pojasnili-chomu-ne-vvodjat-sankts-proti-ros.html">
<a href="/2444080-u-moldov-pojasnili-chomu-ne-vvodjat-sankts-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>У Молдові пояснили, чому не вводять санкції проти росії</span>
<em class="date" data-date="2022-04-02 07:28:24+00:00">
02 квітня 2022 07:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="росія завдала ракетних ударів по Полтаві та Кременчуку" data-vr-contentbox-url="/2444079-rosja-zavdala-raketnih-udarv-po-polatv-ta-kremenchuku.html">
<a href="/2444079-rosja-zavdala-raketnih-udarv-po-polatv-ta-kremenchuku.html">
<div class="info">
<span class="news-title" data-vr-headline>росія завдала ракетних ударів по Полтаві та Кременчуку</span>
<em class="date" data-date="2022-04-02 07:15:24+00:00">
02 квітня 2022 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Де в Україні вже можна купити алкоголь: нові правила" data-vr-contentbox-url="/2444055-de-v-ukran-vzhe-mozhna-kupiti-alkogol-nov-pravila.html">
<a href="/2444055-de-v-ukran-vzhe-mozhna-kupiti-alkogol-nov-pravila.html">
<div class="info">
<span class="news-title" data-vr-headline>Де в Україні вже можна купити алкоголь: нові правила</span>
<em class="date" data-date="2022-04-02 03:10:41+00:00">
02 квітня 2022 03:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кур&#39;єрами з Білорусі: як окупанти надсилають додому вкрадені в українців речі" data-vr-contentbox-url="/2444058-kurrami-z-blorus-jak-okupanti-nadsilajut-dodomu-vkraden-v-ukrantsv-rech.html">
<a href="/2444058-kurrami-z-blorus-jak-okupanti-nadsilajut-dodomu-vkraden-v-ukrantsv-rech.html">
<div class="info">
<span class="news-title" data-vr-headline>Кур&#39;єрами з Білорусі: як окупанти надсилають додому вкрадені в українців речі</span>
<em class="date" data-date="2022-04-02 02:28:27+00:00">
02 квітня 2022 02:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Шмигаль назвав джерела коштів для відновлення України" data-vr-contentbox-url="/2444057-shmigal-nazvav-dzherela-koshtv-dlja-vdnovlennja-ukrani.html">
<a href="/2444057-shmigal-nazvav-dzherela-koshtv-dlja-vdnovlennja-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Шмигаль назвав джерела коштів для відновлення України</span>
<em class="date" data-date="2022-04-02 01:12:17+00:00">
02 квітня 2022 01:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Верховній Раді пропонують змінити Гімн України" data-vr-contentbox-url="/2444054-u-verhovnj-rad-proponujut-zmniti-gmn-ukrani.html">
<a href="/2444054-u-verhovnj-rad-proponujut-zmniti-gmn-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>У Верховній Раді пропонують змінити Гімн України</span>
<em class="date" data-date="2022-04-02 00:22:47+00:00">
02 квітня 2022 00:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США введуть санкції проти 120 компаній росії й Білорусі" data-vr-contentbox-url="/2444078-ssha-vvedut-sankts-proti-120-kompanj-ros-j-blorus.html">
<a href="/2444078-ssha-vvedut-sankts-proti-120-kompanj-ros-j-blorus.html">
<div class="info">
<span class="news-title" data-vr-headline>США введуть санкції проти 120 компаній росії й Білорусі</span>
<em class="date" data-date="2022-04-01 23:50:59+00:00">
01 квітня 2022 23:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росію чекають нові удари в економіці - Кулеба" data-vr-contentbox-url="/2444077-rosju-chekajut-nov-udari-v-ekonomts-kuleba.html">
<a href="/2444077-rosju-chekajut-nov-udari-v-ekonomts-kuleba.html">
<div class="info">
<span class="news-title" data-vr-headline>Росію чекають нові удари в економіці - Кулеба</span>
<em class="date" data-date="2022-04-01 23:28:10+00:00">
01 квітня 2022 23:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Поки рано говорити про зустріч путіна й Зеленського&#34; - речник Ердогана" data-vr-contentbox-url="/2444076-poki-rano-govoriti-pro-zustrch-putna-j-zelenskogo-rechnik-erdogana.html">
<a href="/2444076-poki-rano-govoriti-pro-zustrch-putna-j-zelenskogo-rechnik-erdogana.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Поки рано говорити про зустріч путіна й Зеленського&#34; - речник Ердогана</span>
<em class="date" data-date="2022-04-01 22:58:02+00:00">
01 квітня 2022 22:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти встановили контроль над Ізюмом" data-vr-contentbox-url="/2444073-okupanti-vstanovili-kontrol-nad-zjumom.html">
<a href="/2444073-okupanti-vstanovili-kontrol-nad-zjumom.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти встановили контроль над Ізюмом</span>
<em class="date" data-date="2022-04-01 22:28:24+00:00">
01 квітня 2022 22:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві та області з початку війни знешкодили близько 10 тисяч боєприпасів" data-vr-contentbox-url="/2444075-u-kiv-ta-oblast-z-pochatku-vjni-zneshkodili-blizko-10-tisjach-bopripasv.html">
<a href="/2444075-u-kiv-ta-oblast-z-pochatku-vjni-zneshkodili-blizko-10-tisjach-bopripasv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві та області з початку війни знешкодили близько 10 тисяч боєприпасів</span>
<em class="date" data-date="2022-04-01 22:11:25+00:00">
01 квітня 2022 22:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Голова Європарламенту пообіцяла Україні швидке визнання кандидатом на вступ до ЄС" data-vr-contentbox-url="/2444074-golova-vroparlamentu-poobtsjala-ukran-shvidke-viznannja-kandidatom-na-vstup-do-s.html">
<a href="/2444074-golova-vroparlamentu-poobtsjala-ukran-shvidke-viznannja-kandidatom-na-vstup-do-s.html">
<div class="info">
<span class="news-title" data-vr-headline>Голова Європарламенту пообіцяла Україні швидке визнання кандидатом на вступ до ЄС</span>
<em class="date" data-date="2022-04-01 22:00:28+00:00">
01 квітня 2022 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Гомельський медцентр привезли опромінених на ЧАЕС російських військових" data-vr-contentbox-url="/2444072-u-gomelskij-medtsentr-privezli-opromnenih-na-chaes-rosjskih-vjskovih.html">
<a href="/2444072-u-gomelskij-medtsentr-privezli-opromnenih-na-chaes-rosjskih-vjskovih.html">
<div class="info">
<span class="news-title" data-vr-headline>У Гомельський медцентр привезли опромінених на ЧАЕС російських військових</span>
<em class="date" data-date="2022-04-01 21:50:59+00:00">
01 квітня 2022 21:50
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="Мер Рубіжного з Луганщини знову перейшов на бік окупантів" data-vr-contentbox-url="/2444070-mer-rubzhnogo-z-luganschini-znovu-perejshov-na-bk-okupantv.html">
<a href="/2444070-mer-rubzhnogo-z-luganschini-znovu-perejshov-na-bk-okupantv.html">
<div class="info">
<span class="news-title" data-vr-headline>Мер Рубіжного з Луганщини знову перейшов на бік окупантів</span>
<em class="date" data-date="2022-04-01 21:28:07+00:00">
01 квітня 2022 21:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти здійснили удар 3 ракетами в Одеському районі: є постраждалі" data-vr-contentbox-url="/2444071-okupanti-zdjsnili-udar-3-raketami-v-odeskomu-rajon-postrazhdal.html">
<a href="/2444071-okupanti-zdjsnili-udar-3-raketami-v-odeskomu-rajon-postrazhdal.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти здійснили удар 3 ракетами в Одеському районі: є постраждалі</span>
<em class="date" data-date="2022-04-01 21:18:22+00:00">
01 квітня 2022 21:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині зробили дивну заяву щодо припинення війни в Україні" data-vr-contentbox-url="/2444068-u-nmechchin-zrobili-divnu-zajavu-schodo-pripinennja-vjni-v-ukran.html">
<a href="/2444068-u-nmechchin-zrobili-divnu-zajavu-schodo-pripinennja-vjni-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>У Німеччині зробили дивну заяву щодо припинення війни в Україні</span>
<em class="date" data-date="2022-04-01 21:12:26+00:00">
01 квітня 2022 21:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія хоче створити продуктову кризу в світі – Шмигаль" data-vr-contentbox-url="/2444069-rosja-hoche-stvoriti-produktovu-krizu-v-svt-shmigal.html">
<a href="/2444069-rosja-hoche-stvoriti-produktovu-krizu-v-svt-shmigal.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія хоче створити продуктову кризу в світі – Шмигаль</span>
<em class="date" data-date="2022-04-01 20:52:13+00:00">
01 квітня 2022 20:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="путін бажає знищити Україну до 9 травня - Данілов" data-vr-contentbox-url="/2444067-putn-bazha-znischiti-ukranu-do-9-travnja-danlov.html">
<a href="/2444067-putn-bazha-znischiti-ukranu-do-9-travnja-danlov.html">
<div class="info">
<span class="news-title" data-vr-headline>путін бажає знищити Україну до 9 травня - Данілов</span>
<em class="date" data-date="2022-04-01 20:40:17+00:00">
01 квітня 2022 20:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Перерахунок пенсій та скасування податків: що чекає на українців у квітні" data-vr-contentbox-url="/2444066-pererahunok-pensj-ta-skasuvannja-podatkv-scho-cheka-na-ukrantsv-u-kvtn.html">
 <a href="/2444066-pererahunok-pensj-ta-skasuvannja-podatkv-scho-cheka-na-ukrantsv-u-kvtn.html">
<div class="info">
<span class="news-title" data-vr-headline>Перерахунок пенсій та скасування податків: що чекає на українців у квітні</span>
<em class="date" data-date="2022-04-01 20:10:43+00:00">
01 квітня 2022 20:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ворожий безпілотник-розвідник виявили в Полтавській області" data-vr-contentbox-url="/2444065-vorozhij-bezplotnik-rozvdnik-vijavili-v-poltavskj-oblast.html">
<a href="/2444065-vorozhij-bezplotnik-rozvdnik-vijavili-v-poltavskj-oblast.html">
<div class="info">
<span class="news-title" data-vr-headline>Ворожий безпілотник-розвідник виявили в Полтавській області</span>
<em class="date" data-date="2022-04-01 19:35:30+00:00">
01 квітня 2022 19:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ракетний обстріл Миколаївської облради: кількість загиблих зросла до 30 осіб" data-vr-contentbox-url="/2444064-raketnij-obstrl-mikolavsko-oblradi-klkst-zagiblih-zrosla-do-30-osb.html">
<a href="/2444064-raketnij-obstrl-mikolavsko-oblradi-klkst-zagiblih-zrosla-do-30-osb.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетний обстріл Миколаївської облради: кількість загиблих зросла до 30 осіб</span>
<em class="date" data-date="2022-04-01 19:20:09+00:00">
01 квітня 2022 19:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Компаніям, які продовжують працювати у рф, на 50% піднімуть податки в Україні" data-vr-contentbox-url="/2444062-kompanjam-jak-prodovzhujut-pratsjuvati-u-rf-na-50-pdnmut-podatki-v-ukran.html">
<a href="/2444062-kompanjam-jak-prodovzhujut-pratsjuvati-u-rf-na-50-pdnmut-podatki-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Компаніям, які продовжують працювати у рф, на 50% піднімуть податки в Україні</span>
<em class="date" data-date="2022-04-01 19:16:50+00:00">
01 квітня 2022 19:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рашисти невпинно обстрілюють мирне населення: репортаж з Броварського району" data-vr-contentbox-url="/2444063-rashisti-nevpinno-obstrljujut-mirne-naselennja-reportazh-z-brovarskogo-rajonu.html">
<a href="/2444063-rashisti-nevpinno-obstrljujut-mirne-naselennja-reportazh-z-brovarskogo-rajonu.html">
<div class="info">
<span class="news-title" data-vr-headline>Рашисти невпинно обстрілюють мирне населення: репортаж з Броварського району</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-04-01 19:15:46+00:00">
01 квітня 2022 19:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Харкові до кінця війни не братимуть плату за комунальні послуги" data-vr-contentbox-url="/2444061-u-harkov-do-kntsja-vjni-ne-bratimut-platu-za-komunaln-poslugi.html">
<a href="/2444061-u-harkov-do-kntsja-vjni-ne-bratimut-platu-za-komunaln-poslugi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові до кінця війни не братимуть плату за комунальні послуги</span>
<em class="date" data-date="2022-04-01 19:09:22+00:00">
01 квітня 2022 19:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="86 військових вже в безпеці: на Запоріжжі відбувся обмін полоненими" data-vr-contentbox-url="/2444060-86-vjskovih-vzhe-v-bezpets-na-zaporzhzh-vdbuvsja-obmn-polonenimi.html">
<a href="/2444060-86-vjskovih-vzhe-v-bezpets-na-zaporzhzh-vdbuvsja-obmn-polonenimi.html">
<div class="info">
<span class="news-title" data-vr-headline>86 військових вже в безпеці: на Запоріжжі відбувся обмін полоненими</span>
<em class="date" data-date="2022-04-01 18:27:22+00:00">
01 квітня 2022 18:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В окупованому Мелітополі викрали директорів трьох шкіл" data-vr-contentbox-url="/2444059-v-okupovanomu-meltopol-vikrali-direktorv-troh-shkl.html">
<a href="/2444059-v-okupovanomu-meltopol-vikrali-direktorv-troh-shkl.html">
<div class="info">
<span class="news-title" data-vr-headline>В окупованому Мелітополі викрали директорів трьох шкіл</span>
<em class="date" data-date="2022-04-01 18:09:38+00:00">
01 квітня 2022 18:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Одеській області заборонили заїжджати та заходити на території лісів" data-vr-contentbox-url="/2444056-v-odeskj-oblast-zaboronili-zazhdzhati-ta-zahoditi-na-teritor-lsv.html">
<a href="/2444056-v-odeskj-oblast-zaboronili-zazhdzhati-ta-zahoditi-na-teritor-lsv.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одеській області заборонили заїжджати та заходити на території лісів</span>
<em class="date" data-date="2022-04-01 17:53:50+00:00">
01 квітня 2022 17:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Верховна Рада заборонила символіку російських окупантів" data-vr-contentbox-url="/2444053-verhovna-rada-zaboronila-simvolku-rosjskih-okupantv.html">
<a href="/2444053-verhovna-rada-zaboronila-simvolku-rosjskih-okupantv.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада заборонила символіку російських окупантів</span>
<em class="date" data-date="2022-04-01 17:30:59+00:00">
01 квітня 2022 17:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Від хвороби радіаційного опромінення загинув перший окупант" data-vr-contentbox-url="/2444052-vd-hvorobi-radatsjnogo-opromnennja-zaginuv-pershij-okupant.html">
<a href="/2444052-vd-hvorobi-radatsjnogo-opromnennja-zaginuv-pershij-okupant.html">
<div class="info">
<span class="news-title" data-vr-headline>Від хвороби радіаційного опромінення загинув перший окупант</span>
<em class="date" data-date="2022-04-01 17:28:35+00:00">
01 квітня 2022 17:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В результаті ракетного удару по Харківській ОДА загинули 29 осіб" data-vr-contentbox-url="/2444051-v-rezultat-raketnogo-udaru-po-harkvskj-oda-zaginuli-29-osb.html">
<a href="/2444051-v-rezultat-raketnogo-udaru-po-harkvskj-oda-zaginuli-29-osb.html">
<div class="info">
<span class="news-title" data-vr-headline>В результаті ракетного удару по Харківській ОДА загинули 29 осіб</span>
<em class="date" data-date="2022-04-01 17:21:34+00:00">
01 квітня 2022 17:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Прогноз обережно оптимістичний&#34;: Арестович прокоментував ситуацію в країні" data-vr-contentbox-url="/2444050-prognoz-oberezhno-optimstichnij-arestovich-prokomentuvav-situatsju-v-kran.html">
<a href="/2444050-prognoz-oberezhno-optimstichnij-arestovich-prokomentuvav-situatsju-v-kran.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Прогноз обережно оптимістичний&#34;: Арестович прокоментував ситуацію в країні</span>
<em class="date" data-date="2022-04-01 17:16:14+00:00">
01 квітня 2022 17:16
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рада схвалила закон про націоналізацію майна росіян та колаборантів" data-vr-contentbox-url="/2444049-rada-shvalila-zakon-pro-natsonalzatsju-majna-rosjan-ta-kolaborantv.html">
<a href="/2444049-rada-shvalila-zakon-pro-natsonalzatsju-majna-rosjan-ta-kolaborantv.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада схвалила закон про націоналізацію майна росіян та колаборантів</span>
<em class="date" data-date="2022-04-01 17:03:55+00:00">
01 квітня 2022 17:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВСУ звільнила ще один населений пункт" data-vr-contentbox-url="/2444048-vsu-zvlnila-sche-odin-naselenij-punkt.html">
<a href="/2444048-vsu-zvlnila-sche-odin-naselenij-punkt.html">
<div class="info">
<span class="news-title" data-vr-headline>ВСУ звільнила ще один населений пункт</span>
<em class="date" data-date="2022-04-01 16:46:53+00:00">
01 квітня 2022 16:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Верховна Рада України заборонила використання символіки росії " data-vr-contentbox-url="/2444047-verhovna-rada-ukrani-zaboronila-vikoristannja-simvolki-ros.html">
<a href="/2444047-verhovna-rada-ukrani-zaboronila-vikoristannja-simvolki-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада України заборонила використання символіки росії </span>
<em class="date" data-date="2022-04-01 16:29:08+00:00">
01 квітня 2022 16:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дружина Усіка показал дім після звільнення від російських окупантів" data-vr-contentbox-url="/2444046-druzhina-uska-pokazal-dm-pslja-zvlnennja-vd-rosjskih-okupantv.html">
<a href="/2444046-druzhina-uska-pokazal-dm-pslja-zvlnennja-vd-rosjskih-okupantv.html">
<div class="info">
<span class="news-title" data-vr-headline>Дружина Усіка показал дім після звільнення від російських окупантів</span>
<em class="date" data-date="2022-04-01 16:15:50+00:00">
01 квітня 2022 16:15
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Україна">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important" data-vr-contentbox="&#34;Все приймається, крім Криму&#34;: Арахамія повідомив про хід мирних переговорів" data-vr-contentbox-url="/2444145-vse-prijmatsja-krm-krimu-arahamja-povdomiv-pro-hd-mirnih-peregovorv.html">
<a href="/2444145-vse-prijmatsja-krm-krimu-arahamja-povdomiv-pro-hd-mirnih-peregovorv.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Все приймається, крім Криму&#34;: Арахамія повідомив про хід мирних переговорів</span>
<em class="date" data-date="2022-04-02 21:58:14+00:00">
02 квітня 2022 21:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;До вересня світ зануриться у глобальну продовольчу кризу&#34;: мільярдер Деріпаска закликав негайно припинити війну" data-vr-contentbox-url="/2444144-do-veresnja-svt-zanuritsja-u-globalnu-prodovolchu-krizu-mljarder-derpaska-zaklikav-negajno-pripiniti-vjnu.html">
<a href="/2444144-do-veresnja-svt-zanuritsja-u-globalnu-prodovolchu-krizu-mljarder-derpaska-zaklikav-negajno-pripiniti-vjnu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;До вересня світ зануриться у глобальну продовольчу кризу&#34;: мільярдер Деріпаска закликав негайно припинити війну</span>
<em class="date" data-date="2022-04-02 21:28:48+00:00">
02 квітня 2022 21:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Скоро все побачите самі&#34;: Єрмак із Залужним пообіцяв окупантам &#34;неприємності&#34; від ЗСУ" data-vr-contentbox-url="/2444143-skoro-vse-pobachite-sam-rmak-z-zaluzhnim-poobtsjav-okupantam-neprimnost-vd-zsu.html">
<a href="/2444143-skoro-vse-pobachite-sam-rmak-z-zaluzhnim-poobtsjav-okupantam-neprimnost-vd-zsu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Скоро все побачите самі&#34;: Єрмак із Залужним пообіцяв окупантам &#34;неприємності&#34; від ЗСУ</span>
<em class="date" data-date="2022-04-02 21:17:08+00:00">
02 квітня 2022 21:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусі відбувається масові ДТП за участі російської військової техніки (відео)" data-vr-contentbox-url="/2444142-u-blorus-vdbuvatsja-masov-dtp-za-uchast-rosjsko-vjskovo-tehnki-vdeo.html">
<a href="/2444142-u-blorus-vdbuvatsja-masov-dtp-za-uchast-rosjsko-vjskovo-tehnki-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Білорусі відбувається масові ДТП за участі російської військової техніки (відео)</span>
<em class="date" data-date="2022-04-02 21:02:58+00:00">
02 квітня 2022 21:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Київщина звільнена від окупантів - Міноборони" data-vr-contentbox-url="/2444141-kivschina-zvlnena-vd-okupantv-mnoboroni.html">
<a href="/2444141-kivschina-zvlnena-vd-okupantv-mnoboroni.html">
<div class="info">
<span class="news-title" data-vr-headline>Київщина звільнена від окупантів - Міноборони</span>
<em class="date" data-date="2022-04-02 20:44:36+00:00">
02 квітня 2022 20:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Миргороді внаслідок ракетного удару пошкоджений аеродром і палає склад пального - голова ОВА" data-vr-contentbox-url="/2444140-u-mirgorod-vnasldok-raketnogo-obstrlu-poshkodzhenij-aerodrom-pala-sklad-palnogo-golova-ova.html">
<a href="/2444140-u-mirgorod-vnasldok-raketnogo-obstrlu-poshkodzhenij-aerodrom-pala-sklad-palnogo-golova-ova.html">
<div class="info">
<span class="news-title" data-vr-headline>У Миргороді внаслідок ракетного удару пошкоджений аеродром і палає склад пального - голова ОВА</span>
<em class="date" data-date="2022-04-02 20:26:17+00:00">
02 квітня 2022 20:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Про 92-й бензин забудьте назавжди&#34;: експерт розповів, що буде з пальним в Україні" data-vr-contentbox-url="/2444139-pro-92-j-benzin-zabudte-nazavzhdi-ekspert-rozpovv-scho-bude-z-palnim-v-ukran.html">
<a href="/2444139-pro-92-j-benzin-zabudte-nazavzhdi-ekspert-rozpovv-scho-bude-z-palnim-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Про 92-й бензин забудьте назавжди&#34;: експерт розповів, що буде з пальним в Україні</span>
<em class="date" data-date="2022-04-02 20:17:44+00:00">
02 квітня 2022 20:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Путін підпалив Україну, а Європа питає, чи достатньо в неї вогнегасника&#34;: Моравецький розкритикував ЄС" data-vr-contentbox-url="/2444138-putn-pdpaliv-ukranu-a-vropa-pita-chi-dostatno-v-ne-vognegasnika-moravetskij-rozkritikuvav-s.html">
<a href="/2444138-putn-pdpaliv-ukranu-a-vropa-pita-chi-dostatno-v-ne-vognegasnika-moravetskij-rozkritikuvav-s.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Путін підпалив Україну, а Європа питає, чи достатньо в неї вогнегасника&#34;: Моравецький розкритикував ЄС</span>
<em class="date" data-date="2022-04-02 19:57:55+00:00">
02 квітня 2022 19:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Чернігівщині ЗСУ звільнили селище Михайло-Коцюбинське" data-vr-contentbox-url="/2444137-na-cherngvschin-zsu-zvlnili-selische-mihajlo-kotsjubinske.html">
<a href="/2444137-na-cherngvschin-zsu-zvlnili-selische-mihajlo-kotsjubinske.html">
<div class="info">
<span class="news-title" data-vr-headline>На Чернігівщині ЗСУ звільнили селище Михайло-Коцюбинське</span>
<em class="date" data-date="2022-04-02 19:48:35+00:00">
02 квітня 2022 19:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти перекидають техніку на схід України, готується наступ на Донбас - Генштаб" data-vr-contentbox-url="/2444136-okupanti-perekidajut-tehnku-na-shd-ukrani-gotutsja-nastup-na-donbas-genshtab.html">
<a href="/2444136-okupanti-perekidajut-tehnku-na-shd-ukrani-gotutsja-nastup-na-donbas-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти перекидають техніку на схід України, готується наступ на Донбас - Генштаб</span>
<em class="date" data-date="2022-04-02 19:37:17+00:00">
02 квітня 2022 19:37
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Через 7-10 днів окупанти почнуть масований наступ на усіх напрямках - експерт" data-vr-contentbox-url="/2444135-cherez-7-10-dnv-okupanti-pochnut-masovanij-nastup-na-ush-naprjamkah-ekspert.html">
<a href="/2444135-cherez-7-10-dnv-okupanti-pochnut-masovanij-nastup-na-ush-naprjamkah-ekspert.html">
<div class="info">
<span class="news-title" data-vr-headline>Через 7-10 днів окупанти почнуть масований наступ на усіх напрямках - експерт</span>
<em class="date" data-date="2022-04-02 19:19:42+00:00">
02 квітня 2022 19:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці масово труять окупантів - розвідка" data-vr-contentbox-url="/2444134-ukrants-masovo-trujat-okupantv-rozvdka.html">
<a href="/2444134-ukrants-masovo-trujat-okupantv-rozvdka.html">
<div class="info">
<span class="news-title" data-vr-headline>Українці масово труять окупантів - розвідка</span>
<em class="date" data-date="2022-04-02 19:07:45+00:00">
02 квітня 2022 19:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Кременчузі палають нафтобази - ДСНС" data-vr-contentbox-url="/2444132-u-kremenchuz-palajut-naftobazi-dsns.html">
<a href="/2444132-u-kremenchuz-palajut-naftobazi-dsns.html">
<div class="info">
<span class="news-title" data-vr-headline>У Кременчузі палають нафтобази - ДСНС</span>
<em class="date" data-date="2022-04-02 18:45:48+00:00">
02 квітня 2022 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти влучили в районну лікарню Балаклії: 70 пацієнтів потребують негайної евакуації" data-vr-contentbox-url="/2444131-okupanti-vluchili-v-rajonnu-lkarnju-balakl-70-patsntv-potrebujut-negajno-evakuats.html">
<a href="/2444131-okupanti-vluchili-v-rajonnu-lkarnju-balakl-70-patsntv-potrebujut-negajno-evakuats.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти влучили в районну лікарню Балаклії: 70 пацієнтів потребують негайної евакуації</span>
<em class="date" data-date="2022-04-02 18:27:59+00:00">
02 квітня 2022 18:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жертвами ракетного удару по Миколаївській ОДА вже стали 36 людей - Кім" data-vr-contentbox-url="/2444130-zhertvami-raketnogo-udaru-po-mikolavskj-oda-vzhe-stali-36-ljudej-km.html">
<a href="/2444130-zhertvami-raketnogo-udaru-po-mikolavskj-oda-vzhe-stali-36-ljudej-km.html">
<div class="info">
<span class="news-title" data-vr-headline>Жертвами ракетного удару по Миколаївській ОДА вже стали 36 людей - Кім</span>
<em class="date" data-date="2022-04-02 18:19:45+00:00">
02 квітня 2022 18:19
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Росіяни завдали ударів по Хмельницькому та Шепетівці (відео)" data-vr-contentbox-url="/2444129-rosjani-zavdali-udarv-po-hmelnitskomu-ta-shepetvts-vdeo.html">
<a href="/2444129-rosjani-zavdali-udarv-po-hmelnitskomu-ta-shepetvts-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Росіяни завдали ударів по Хмельницькому та Шепетівці (відео)</span>
<em class="date" data-date="2022-04-02 18:04:44+00:00">
02 квітня 2022 18:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти обстріляли Миргород" data-vr-contentbox-url="/2444128-okupanti-obstrljali-mirgorod.html">
<a href="/2444128-okupanti-obstrljali-mirgorod.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли Миргород</span>
<em class="date" data-date="2022-04-02 17:53:32+00:00">
02 квітня 2022 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Луганщина залишилась без газу: окупанти перебили газогін" data-vr-contentbox-url="/2444127-luganschina-zalishilas-bez-gazu-okupanti-perebili-gazogn.html">
<a href="/2444127-luganschina-zalishilas-bez-gazu-okupanti-perebili-gazogn.html">
<div class="info">
<span class="news-title" data-vr-headline>Луганщина залишилась без газу: окупанти перебили газогін</span>
<em class="date" data-date="2022-04-02 17:44:02+00:00">
02 квітня 2022 17:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З берегів на Донеччині через підрив дамби вийшла річка" data-vr-contentbox-url="/2444126-z-beregv-na-donechchin-cherez-pdriv-dambi-vijshla-rchka.html">
<a href="/2444126-z-beregv-na-donechchin-cherez-pdriv-dambi-vijshla-rchka.html">
<div class="info">
<span class="news-title" data-vr-headline>З берегів на Донеччині через підрив дамби вийшла річка</span>
<em class="date" data-date="2022-04-02 17:28:10+00:00">
02 квітня 2022 17:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В росії почали розсилати похороні листи зі справжніми причинами смерті " data-vr-contentbox-url="/2444125-v-ros-pochali-rozsilati-pohoron-listi-z-spravzhnmi-prichinami-smert.html">
<a href="/2444125-v-ros-pochali-rozsilati-pohoron-listi-z-spravzhnmi-prichinami-smert.html">
<div class="info">
<span class="news-title" data-vr-headline>В росії почали розсилати похороні листи зі справжніми причинами смерті </span>
<em class="date" data-date="2022-04-02 17:22:58+00:00">
02 квітня 2022 17:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти обстріляли ракетами Павлоград (відео)" data-vr-contentbox-url="/2444124-okupanti-obstrljali-raketami-pavlograd-vdeo.html">
<a href="/2444124-okupanti-obstrljali-raketami-pavlograd-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли ракетами Павлоград (відео)</span>
<em class="date" data-date="2022-04-02 17:14:53+00:00">
02 квітня 2022 17:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скільки Україна витрачає за місяць воєнних дій: у Зеленського дали відповідь " data-vr-contentbox-url="/2444123-sklki-ukrana-vitracha-za-msjats-vonnih-dj-u-zelenskogo-dali-vdpovd.html">
<a href="/2444123-sklki-ukrana-vitracha-za-msjats-vonnih-dj-u-zelenskogo-dali-vdpovd.html">
<div class="info">
<span class="news-title" data-vr-headline>Скільки Україна витрачає за місяць воєнних дій: у Зеленського дали відповідь </span>
<em class="date" data-date="2022-04-02 17:04:44+00:00">
02 квітня 2022 17:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дніпропетровщину атакували ракетами: пошкоджено колії, є поранений" data-vr-contentbox-url="/2444122-dnpropetrovschinu-atakuvali-raketami-poshkodzheno-kol-poranenij.html">
<a href="/2444122-dnpropetrovschinu-atakuvali-raketami-poshkodzheno-kol-poranenij.html">
<div class="info">
<span class="news-title" data-vr-headline>Дніпропетровщину атакували ракетами: пошкоджено колії, є поранений</span>
<em class="date" data-date="2022-04-02 16:46:52+00:00">
02 квітня 2022 16:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смакують &#34;сафарі&#34; на дітей у Маріуполі: про що окупанти говорять з дружинами " data-vr-contentbox-url="/2444121-smakujut-safar-na-dtej-u-marupol-pro-scho-okupanti-govorjat-z-druzhinami.html">
<a href="/2444121-smakujut-safar-na-dtej-u-marupol-pro-scho-okupanti-govorjat-z-druzhinami.html">
<div class="info">
<span class="news-title" data-vr-headline>Смакують &#34;сафарі&#34; на дітей у Маріуполі: про що окупанти говорять з дружинами </span>
<em class="date" data-date="2022-04-02 16:29:34+00:00">
02 квітня 2022 16:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Київській області запроваджують тривалу комендантську годину" data-vr-contentbox-url="/2444120-u-kivskj-oblast-zaprovadzhujut-trivalu-komendantsku-godinu.html">
<a href="/2444120-u-kivskj-oblast-zaprovadzhujut-trivalu-komendantsku-godinu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Київській області запроваджують тривалу комендантську годину</span>
<em class="date" data-date="2022-04-02 16:14:23+00:00">
02 квітня 2022 16:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Бомбардування мирних міст не припиняться&#34; - військовий експерт" data-vr-contentbox-url="/2444119-bombarduvannja-mirnih-mst-ne-pripinjatsja-vjskovij-ekspert.html">
<a href="/2444119-bombarduvannja-mirnih-mst-ne-pripinjatsja-vjskovij-ekspert.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Бомбардування мирних міст не припиняться&#34; - військовий експерт</span>
<em class="date" data-date="2022-04-02 15:59:27+00:00">
02 квітня 2022 15:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Війська росії намагаються прорватися на Донбас: де найзапекліші бої" data-vr-contentbox-url="/2444118-vjska-ros-namagajutsja-prorvatisja-na-donbas-de-najzapeklsh-bo.html">
<a href="/2444118-vjska-ros-namagajutsja-prorvatisja-na-donbas-de-najzapeklsh-bo.html">
<div class="info">
<span class="news-title" data-vr-headline>Війська росії намагаються прорватися на Донбас: де найзапекліші бої</span>
<em class="date" data-date="2022-04-02 15:44:25+00:00">
02 квітня 2022 15:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Kalush Orchestra поїдуть на &#34;Євробачення&#34;-2022" data-vr-contentbox-url="/2444117-kalush-orchestra-podut-na-vrobachennja-2022.html">
<a href="/2444117-kalush-orchestra-podut-na-vrobachennja-2022.html">
<div class="info">
<span class="news-title" data-vr-headline>Kalush Orchestra поїдуть на &#34;Євробачення&#34;-2022</span>
<em class="date" data-date="2022-04-02 15:29:44+00:00">
02 квітня 2022 15:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти обстріляли парк у Харкові: є поранений" data-vr-contentbox-url="/2444115-okupanti-obstrljali-park-u-harkov-poranenij.html">
<a href="/2444115-okupanti-obstrljali-park-u-harkov-poranenij.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли парк у Харкові: є поранений</span>
<em class="date" data-date="2022-04-02 15:00:57+00:00">
02 квітня 2022 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зачистка Київщини від окупантів: розкрито подробиці" data-vr-contentbox-url="/2444114-zachistka-kivschini-vd-okupantv-rozkrito-podrobits.html">
<a href="/2444114-zachistka-kivschini-vd-okupantv-rozkrito-podrobits.html">
<div class="info">
<span class="news-title" data-vr-headline>Зачистка Київщини від окупантів: розкрито подробиці</span>
<em class="date" data-date="2022-04-02 14:47:40+00:00">
02 квітня 2022 14:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти пішли з Городні на Чернігівщину " data-vr-contentbox-url="/2444113-okupanti-pshli-z-gorodn-na-cherngvschinu.html">
<a href="/2444113-okupanti-pshli-z-gorodn-na-cherngvschinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти пішли з Городні на Чернігівщину </span>
<em class="date" data-date="2022-04-02 14:30:25+00:00">
02 квітня 2022 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти взяли в заручники породіллю з Маріуполя - ЗМІ" data-vr-contentbox-url="/2444112-okupanti-vzjali-v-zaruchniki-porodllju-z-marupolja-zm.html">
<a href="/2444112-okupanti-vzjali-v-zaruchniki-porodllju-z-marupolja-zm.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти взяли в заручники породіллю з Маріуполя - ЗМІ</span>
<em class="date" data-date="2022-04-02 14:20:03+00:00">
02 квітня 2022 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кожна школа сама вирішуватиме, коли закінчувати навчальний рік" data-vr-contentbox-url="/2444111-kozhna-shkola-sama-virshuvatime-koli-zaknchuvati-navchalnij-rk.html">
<a href="/2444111-kozhna-shkola-sama-virshuvatime-koli-zaknchuvati-navchalnij-rk.html">
<div class="info">
<span class="news-title" data-vr-headline>Кожна школа сама вирішуватиме, коли закінчувати навчальний рік</span>
<em class="date" data-date="2022-04-02 14:08:01+00:00">
02 квітня 2022 14:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;На Сумщину зайшло багато ворожих військ з росії&#34; - голова області" data-vr-contentbox-url="/2444110-na-sumschinu-zajshlo-bagato-vorozhih-vjsk-z-ros-golova-oblast.html">
<a href="/2444110-na-sumschinu-zajshlo-bagato-vorozhih-vjsk-z-ros-golova-oblast.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;На Сумщину зайшло багато ворожих військ з росії&#34; - голова області</span>
<em class="date" data-date="2022-04-02 13:54:35+00:00">
02 квітня 2022 13:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російські військові відкрили базар для торгівлі награбованим майном в Україні " data-vr-contentbox-url="/2444109-rosjsk-vjskov-vdkrili-bazar-dlja-torgvl-nagrabovanim-majnom-v-ukran.html">
<a href="/2444109-rosjsk-vjskov-vdkrili-bazar-dlja-torgvl-nagrabovanim-majnom-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Російські військові відкрили базар для торгівлі награбованим майном в Україні </span>
<em class="date" data-date="2022-04-02 13:42:41+00:00">
02 квітня 2022 13:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Луганщині через обстріл спалахнув ліс біля Кремінної" data-vr-contentbox-url="/2444108-na-luganschin-cherez-obstrl-spalahnuv-ls-blja-kremnno.html">
<a href="/2444108-na-luganschin-cherez-obstrl-spalahnuv-ls-blja-kremnno.html">
<div class="info">
<span class="news-title" data-vr-headline>На Луганщині через обстріл спалахнув ліс біля Кремінної</span>
<em class="date" data-date="2022-04-02 13:28:50+00:00">
02 квітня 2022 13:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кабмін схвалив виплату &#34;бойових&#34; 100 000 гривень: хто отриає гроші " data-vr-contentbox-url="/2444107-kabmn-shvaliv-viplatu-bojovih-100-000-griven-hto-otria-grosh.html">
<a href="/2444107-kabmn-shvaliv-viplatu-bojovih-100-000-griven-hto-otria-grosh.html">
<div class="info">
<span class="news-title" data-vr-headline>Кабмін схвалив виплату &#34;бойових&#34; 100 000 гривень: хто отриає гроші </span>
<em class="date" data-date="2022-04-02 13:16:29+00:00">
02 квітня 2022 13:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ми витримали в рази більше, ніж думав ворог&#34; - Зеленський " data-vr-contentbox-url="/2444106-mi-vitrimali-v-razi-blshe-nzh-dumav-vorog-zelenskij.html">
<a href="/2444106-mi-vitrimali-v-razi-blshe-nzh-dumav-vorog-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ми витримали в рази більше, ніж думав ворог&#34; - Зеленський </span>
<em class="date" data-date="2022-04-02 13:04:23+00:00">
02 квітня 2022 13:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фотограф і документаліст Макс Левін загинув у Київській області " data-vr-contentbox-url="/2444105-fotograf-dokumentalst-maks-levn-zaginuv.html">
<a href="/2444105-fotograf-dokumentalst-maks-levn-zaginuv.html">
<div class="info">
<span class="news-title" data-vr-headline>Фотограф і документаліст Макс Левін загинув у Київській області </span>
<em class="date" data-date="2022-04-02 12:51:27+00:00">
02 квітня 2022 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;ЗСУ ліквідували над Україною 6 авіаційних полків літаків і 6 полків вертольотів&#34; - Арестович" data-vr-contentbox-url="/2444104-zsu-lkvduvali-nad-ukranoju-6-avatsjnih-polkv-ltakv-6-polkv-vertolotv-arestovich.html">
<a href="/2444104-zsu-lkvduvali-nad-ukranoju-6-avatsjnih-polkv-ltakv-6-polkv-vertolotv-arestovich.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;ЗСУ ліквідували над Україною 6 авіаційних полків літаків і 6 полків вертольотів&#34; - Арестович</span>
<em class="date" data-date="2022-04-02 12:45:22+00:00">
02 квітня 2022 12:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Енергодарі пролунала серія вибухів (відео)" data-vr-contentbox-url="/2444103-v-energodar-prolunala-serja-vibuhv-vdeo.html">
<a href="/2444103-v-energodar-prolunala-serja-vibuhv-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>В Енергодарі пролунала серія вибухів (відео)</span>
<em class="date" data-date="2022-04-02 12:31:00+00:00">
02 квітня 2022 12:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандальна Сніжана Єгорова накинулася на консульство України" data-vr-contentbox-url="/2444094-skandalna-snzhana-gorova-nakinulasja-na-konsulstvo-ukrani.html">
<a href="/2444094-skandalna-snzhana-gorova-nakinulasja-na-konsulstvo-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Скандальна Сніжана Єгорова накинулася на консульство України</span>
<em class="date" data-date="2022-04-02 12:28:02+00:00">
02 квітня 2022 12:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Два танки ЗСУ спалили колону окупантів (фото) " data-vr-contentbox-url="/2444086-dva-tanki-zsu-spalili-kolonu-okupantv-foto.html">
<a href="/2444086-dva-tanki-zsu-spalili-kolonu-okupantv-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Два танки ЗСУ спалили колону окупантів (фото) </span>
<em class="date" data-date="2022-04-02 12:12:40+00:00">
02 квітня 2022 12:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жителям великого українського міста спишуть усі борги за комуналку під час війни" data-vr-contentbox-url="/2444096-zhiteljam-velikogo-ukranskogo-msta-spishut-us-borgi-za-komunalku-pd-chas-vjni.html">
<a href="/2444096-zhiteljam-velikogo-ukranskogo-msta-spishut-us-borgi-za-komunalku-pd-chas-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>Жителям великого українського міста спишуть усі борги за комуналку під час війни</span>
<em class="date" data-date="2022-04-02 11:50:19+00:00">
02 квітня 2022 11:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЗСУ в Київській області за два дні можуть вийти на кордон з Білоруссю - Арестович" data-vr-contentbox-url="/2444099-zsu-v-kivskj-oblast-za-dva-dn-mozhut-vijti-na-kordon-z-blorussju-arestovich.html">
<a href="/2444099-zsu-v-kivskj-oblast-za-dva-dn-mozhut-vijti-na-kordon-z-blorussju-arestovich.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ в Київській області за два дні можуть вийти на кордон з Білоруссю - Арестович</span>
<em class="date" data-date="2022-04-02 11:40:51+00:00">
02 квітня 2022 11:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З початку війни Росії проти України загинули 158 дітей" data-vr-contentbox-url="/2444095-z-pochatku-vjni-ros-proti-ukrani-zaginuli-158-dtej.html">
<a href="/2444095-z-pochatku-vjni-ros-proti-ukrani-zaginuli-158-dtej.html">
<div class="info">
<span class="news-title" data-vr-headline>З початку війни Росії проти України загинули 158 дітей</span>
<em class="date" data-date="2022-04-02 11:20:12+00:00">
02 квітня 2022 11:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="росія піде з усіх територій, але спробує диктувати умови – Подоляк" data-vr-contentbox-url="/2444102-rosja-pde-z-ush-teritorj-ale-sprobu-diktuvati-umovi-podoljak.html">
<a href="/2444102-rosja-pde-z-ush-teritorj-ale-sprobu-diktuvati-umovi-podoljak.html">
<div class="info">
<span class="news-title" data-vr-headline>росія піде з усіх територій, але спробує диктувати умови – Подоляк</span>
<em class="date" data-date="2022-04-02 11:18:26+00:00">
02 квітня 2022 11:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ атакують відступаючі російські сили біля Києва - британська розвідка" data-vr-contentbox-url="/2444093-zsu-atakujut-vdstupajuch-rosjsk-sili-blja-kiva-britanska-rozvdka.html">
<a href="/2444093-zsu-atakujut-vdstupajuch-rosjsk-sili-blja-kiva-britanska-rozvdka.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ атакують відступаючі російські сили біля Києва - британська розвідка</span>
<em class="date" data-date="2022-04-02 11:12:57+00:00">
02 квітня 2022 11:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти викрали мера Таврійська Миколу Різака" data-vr-contentbox-url="/2444101-okupanti-vikrali-mera-tavrjska-mikolu-rzaka.html">
<a href="/2444101-okupanti-vikrali-mera-tavrjska-mikolu-rzaka.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти викрали мера Таврійська Миколу Різака</span>
<em class="date" data-date="2022-04-02 10:59:05+00:00">
02 квітня 2022 10:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бучі окупанти катували чоловіка та жінку прямо в їхній квартирі (відео)" data-vr-contentbox-url="/2444100-u-buch-okupanti-katuvali-cholovka-ta-zhnku-prjamo-v-hnj-kvartir-vdeo.html">
<a href="/2444100-u-buch-okupanti-katuvali-cholovka-ta-zhnku-prjamo-v-hnj-kvartir-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Бучі окупанти катували чоловіка та жінку прямо в їхній квартирі (відео)</span>
<em class="date" data-date="2022-04-02 10:58:12+00:00">
02 квітня 2022 10:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США допоможуть передати Україні радянські танки" data-vr-contentbox-url="/2444083-ssha-dopomozhut-peredati-ukran-radjansk-tanki.html">
<a href="/2444083-ssha-dopomozhut-peredati-ukran-radjansk-tanki.html">
<div class="info">
<span class="news-title" data-vr-headline>США допоможуть передати Україні радянські танки</span>
<em class="date" data-date="2022-04-02 10:40:16+00:00">
02 квітня 2022 10:40
</em>
</div>
 </a>
</li>
<li class="important" data-vr-contentbox="США нададуть Україні ще $300 мільйонів військової допомоги" data-vr-contentbox-url="/2444089-ssha-nadadut-ukran-sche-300-mljonv-vjskovo-dopomogi.html">
<a href="/2444089-ssha-nadadut-ukran-sche-300-mljonv-vjskovo-dopomogi.html">
<div class="info">
<span class="news-title" data-vr-headline>США нададуть Україні ще $300 мільйонів військової допомоги</span>
<em class="date" data-date="2022-04-02 10:28:36+00:00">
02 квітня 2022 10:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українцям дозволили обмінювати готівку ще в одній країні" data-vr-contentbox-url="/2444085-ukrantsjam-dozvolili-obmnjuvati-gotvku-sche-v-odnj-kran.html">
<a href="/2444085-ukrantsjam-dozvolili-obmnjuvati-gotvku-sche-v-odnj-kran.html">
<div class="info">
<span class="news-title" data-vr-headline>Українцям дозволили обмінювати готівку ще в одній країні</span>
<em class="date" data-date="2022-04-02 10:20:32+00:00">
02 квітня 2022 10:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ворог втратив 50 одиниць техніки: біля Чернігова звільнили низку населених пунктів" data-vr-contentbox-url="/2444090-vorog-vtrativ-50-odinits-tehnki-blja-cherngova-zvlnili-nizku-naselenih-punktv.html">
<a href="/2444090-vorog-vtrativ-50-odinits-tehnki-blja-cherngova-zvlnili-nizku-naselenih-punktv.html">
<div class="info">
<span class="news-title" data-vr-headline>Ворог втратив 50 одиниць техніки: біля Чернігова звільнили низку населених пунктів</span>
<em class="date" data-date="2022-04-02 10:12:09+00:00">
02 квітня 2022 10:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Є серйозні руйнування&#34;: з&#39;явилися подробиці ракетного удару по Дніпру" data-vr-contentbox-url="/2444098-serjozn-rujnuvannja-zjavilisja-podrobits-raketnogo-udaru-po-dnpru.html">
<a href="/2444098-serjozn-rujnuvannja-zjavilisja-podrobits-raketnogo-udaru-po-dnpru.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Є серйозні руйнування&#34;: з&#39;явилися подробиці ракетного удару по Дніпру</span>
<em class="date" data-date="2022-04-02 09:58:11+00:00">
02 квітня 2022 09:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Харкові через ворожі обстріли сталися масштабні пожежі - ДСНС" data-vr-contentbox-url="/2444097-u-harkov-cherez-vorozh-obstrli-stalisja-masshtabn-pozhezh-dsns.html">
<a href="/2444097-u-harkov-cherez-vorozh-obstrli-stalisja-masshtabn-pozhezh-dsns.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові через ворожі обстріли сталися масштабні пожежі - ДСНС</span>
<em class="date" data-date="2022-04-02 09:40:02+00:00">
02 квітня 2022 09:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США поставлять Україні засоби захисту від можливої хімічної атаки" data-vr-contentbox-url="/2444088-ssha-postavljat-ukran-zasobi-zahistu-vd-mozhlivo-hmchno-ataki.html">
<a href="/2444088-ssha-postavljat-ukran-zasobi-zahistu-vd-mozhlivo-hmchno-ataki.html">
<div class="info">
<span class="news-title" data-vr-headline>США поставлять Україні засоби захисту від можливої хімічної атаки</span>
<em class="date" data-date="2022-04-02 09:28:16+00:00">
02 квітня 2022 09:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський зробив заяву про можливі територіальні поступки росії заради миру" data-vr-contentbox-url="/2444087-zelenskij-zrobiv-zajavu-pro-mozhliv-teritoraln-postupki-ros-zaradi-miru.html">
<a href="/2444087-zelenskij-zrobiv-zajavu-pro-mozhliv-teritoraln-postupki-ros-zaradi-miru.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський зробив заяву про можливі територіальні поступки росії заради миру</span>
<em class="date" data-date="2022-04-02 09:12:00+00:00">
02 квітня 2022 09:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Під час визволення Бучі загинув колишній мер Сміли" data-vr-contentbox-url="/2444092-pd-chas-vizvolennja-buch-zaginuv-kolishnj-mer-smli.html">
<a href="/2444092-pd-chas-vizvolennja-buch-zaginuv-kolishnj-mer-smli.html">
<div class="info">
<span class="news-title" data-vr-headline>Під час визволення Бучі загинув колишній мер Сміли</span>
<em class="date" data-date="2022-04-02 08:58:54+00:00">
02 квітня 2022 08:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мешканка Донецька розповіла, як чоловіків забирали до &#34;армії ДНР&#34;" data-vr-contentbox-url="/2444084-meshkanka-donetska-rozpovla-jak-cholovkv-zabirali-do-arm-dnr.html">
<a href="/2444084-meshkanka-donetska-rozpovla-jak-cholovkv-zabirali-do-arm-dnr.html">
<div class="info">
<span class="news-title" data-vr-headline>Мешканка Донецька розповіла, як чоловіків забирали до &#34;армії ДНР&#34;</span>
<em class="date" data-date="2022-04-02 08:40:26+00:00">
02 квітня 2022 08:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Ніхто не загрожує росії&#34;: у Європарламенті звернулися до росіян" data-vr-contentbox-url="/2444091-nhto-ne-zagrozhu-ros-u-vroparlament-zvernulisja-do-rosjan.html">
<a href="/2444091-nhto-ne-zagrozhu-ros-u-vroparlament-zvernulisja-do-rosjan.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ніхто не загрожує росії&#34;: у Європарламенті звернулися до росіян</span>
<em class="date" data-date="2022-04-02 08:22:38+00:00">
02 квітня 2022 08:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ворог стягує війська на Придністров&#39;ї та зазнає суттєвих втрат - Генштаб ЗСУ" data-vr-contentbox-url="/2444082-vorog-stjagu-vjska-na-pridnstrov-ta-zazna-suttvih-vtrat-genshtab-zsu.html">
<a href="/2444082-vorog-stjagu-vjska-na-pridnstrov-ta-zazna-suttvih-vtrat-genshtab-zsu.html">
<div class="info">
<span class="news-title" data-vr-headline>Ворог стягує війська на Придністров&#39;ї та зазнає суттєвих втрат - Генштаб ЗСУ</span>
<em class="date" data-date="2022-04-02 08:12:32+00:00">
02 квітня 2022 08:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ завдали ще два удари по російських військах у Чорнобаївці" data-vr-contentbox-url="/2444081-zsu-zavdali-sche-dva-udari-po-rosjskih-vjskah-u-chornobavts.html">
<a href="/2444081-zsu-zavdali-sche-dva-udari-po-rosjskih-vjskah-u-chornobavts.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ завдали ще два удари по російських військах у Чорнобаївці</span>
<em class="date" data-date="2022-04-02 07:50:12+00:00">
02 квітня 2022 07:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Молдові пояснили, чому не вводять санкції проти росії" data-vr-contentbox-url="/2444080-u-moldov-pojasnili-chomu-ne-vvodjat-sankts-proti-ros.html">
<a href="/2444080-u-moldov-pojasnili-chomu-ne-vvodjat-sankts-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>У Молдові пояснили, чому не вводять санкції проти росії</span>
<em class="date" data-date="2022-04-02 07:28:24+00:00">
02 квітня 2022 07:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="росія завдала ракетних ударів по Полтаві та Кременчуку" data-vr-contentbox-url="/2444079-rosja-zavdala-raketnih-udarv-po-polatv-ta-kremenchuku.html">
<a href="/2444079-rosja-zavdala-raketnih-udarv-po-polatv-ta-kremenchuku.html">
<div class="info">
<span class="news-title" data-vr-headline>росія завдала ракетних ударів по Полтаві та Кременчуку</span>
<em class="date" data-date="2022-04-02 07:15:24+00:00">
02 квітня 2022 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Де в Україні вже можна купити алкоголь: нові правила" data-vr-contentbox-url="/2444055-de-v-ukran-vzhe-mozhna-kupiti-alkogol-nov-pravila.html">
<a href="/2444055-de-v-ukran-vzhe-mozhna-kupiti-alkogol-nov-pravila.html">
<div class="info">
<span class="news-title" data-vr-headline>Де в Україні вже можна купити алкоголь: нові правила</span>
<em class="date" data-date="2022-04-02 03:10:41+00:00">
02 квітня 2022 03:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кур&#39;єрами з Білорусі: як окупанти надсилають додому вкрадені в українців речі" data-vr-contentbox-url="/2444058-kurrami-z-blorus-jak-okupanti-nadsilajut-dodomu-vkraden-v-ukrantsv-rech.html">
<a href="/2444058-kurrami-z-blorus-jak-okupanti-nadsilajut-dodomu-vkraden-v-ukrantsv-rech.html">
<div class="info">
<span class="news-title" data-vr-headline>Кур&#39;єрами з Білорусі: як окупанти надсилають додому вкрадені в українців речі</span>
<em class="date" data-date="2022-04-02 02:28:27+00:00">
02 квітня 2022 02:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Шмигаль назвав джерела коштів для відновлення України" data-vr-contentbox-url="/2444057-shmigal-nazvav-dzherela-koshtv-dlja-vdnovlennja-ukrani.html">
<a href="/2444057-shmigal-nazvav-dzherela-koshtv-dlja-vdnovlennja-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Шмигаль назвав джерела коштів для відновлення України</span>
<em class="date" data-date="2022-04-02 01:12:17+00:00">
02 квітня 2022 01:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Верховній Раді пропонують змінити Гімн України" data-vr-contentbox-url="/2444054-u-verhovnj-rad-proponujut-zmniti-gmn-ukrani.html">
<a href="/2444054-u-verhovnj-rad-proponujut-zmniti-gmn-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>У Верховній Раді пропонують змінити Гімн України</span>
<em class="date" data-date="2022-04-02 00:22:47+00:00">
02 квітня 2022 00:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США введуть санкції проти 120 компаній росії й Білорусі" data-vr-contentbox-url="/2444078-ssha-vvedut-sankts-proti-120-kompanj-ros-j-blorus.html">
<a href="/2444078-ssha-vvedut-sankts-proti-120-kompanj-ros-j-blorus.html">
<div class="info">
<span class="news-title" data-vr-headline>США введуть санкції проти 120 компаній росії й Білорусі</span>
<em class="date" data-date="2022-04-01 23:50:59+00:00">
01 квітня 2022 23:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росію чекають нові удари в економіці - Кулеба" data-vr-contentbox-url="/2444077-rosju-chekajut-nov-udari-v-ekonomts-kuleba.html">
<a href="/2444077-rosju-chekajut-nov-udari-v-ekonomts-kuleba.html">
<div class="info">
<span class="news-title" data-vr-headline>Росію чекають нові удари в економіці - Кулеба</span>
<em class="date" data-date="2022-04-01 23:28:10+00:00">
01 квітня 2022 23:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Поки рано говорити про зустріч путіна й Зеленського&#34; - речник Ердогана" data-vr-contentbox-url="/2444076-poki-rano-govoriti-pro-zustrch-putna-j-zelenskogo-rechnik-erdogana.html">
<a href="/2444076-poki-rano-govoriti-pro-zustrch-putna-j-zelenskogo-rechnik-erdogana.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Поки рано говорити про зустріч путіна й Зеленського&#34; - речник Ердогана</span>
<em class="date" data-date="2022-04-01 22:58:02+00:00">
01 квітня 2022 22:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти встановили контроль над Ізюмом" data-vr-contentbox-url="/2444073-okupanti-vstanovili-kontrol-nad-zjumom.html">
<a href="/2444073-okupanti-vstanovili-kontrol-nad-zjumom.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти встановили контроль над Ізюмом</span>
<em class="date" data-date="2022-04-01 22:28:24+00:00">
01 квітня 2022 22:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві та області з початку війни знешкодили близько 10 тисяч боєприпасів" data-vr-contentbox-url="/2444075-u-kiv-ta-oblast-z-pochatku-vjni-zneshkodili-blizko-10-tisjach-bopripasv.html">
<a href="/2444075-u-kiv-ta-oblast-z-pochatku-vjni-zneshkodili-blizko-10-tisjach-bopripasv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві та області з початку війни знешкодили близько 10 тисяч боєприпасів</span>
<em class="date" data-date="2022-04-01 22:11:25+00:00">
01 квітня 2022 22:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Голова Європарламенту пообіцяла Україні швидке визнання кандидатом на вступ до ЄС" data-vr-contentbox-url="/2444074-golova-vroparlamentu-poobtsjala-ukran-shvidke-viznannja-kandidatom-na-vstup-do-s.html">
<a href="/2444074-golova-vroparlamentu-poobtsjala-ukran-shvidke-viznannja-kandidatom-na-vstup-do-s.html">
<div class="info">
<span class="news-title" data-vr-headline>Голова Європарламенту пообіцяла Україні швидке визнання кандидатом на вступ до ЄС</span>
<em class="date" data-date="2022-04-01 22:00:28+00:00">
01 квітня 2022 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Гомельський медцентр привезли опромінених на ЧАЕС російських військових" data-vr-contentbox-url="/2444072-u-gomelskij-medtsentr-privezli-opromnenih-na-chaes-rosjskih-vjskovih.html">
<a href="/2444072-u-gomelskij-medtsentr-privezli-opromnenih-na-chaes-rosjskih-vjskovih.html">
<div class="info">
<span class="news-title" data-vr-headline>У Гомельський медцентр привезли опромінених на ЧАЕС російських військових</span>
<em class="date" data-date="2022-04-01 21:50:59+00:00">
01 квітня 2022 21:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мер Рубіжного з Луганщини знову перейшов на бік окупантів" data-vr-contentbox-url="/2444070-mer-rubzhnogo-z-luganschini-znovu-perejshov-na-bk-okupantv.html">
<a href="/2444070-mer-rubzhnogo-z-luganschini-znovu-perejshov-na-bk-okupantv.html">
<div class="info">
<span class="news-title" data-vr-headline>Мер Рубіжного з Луганщини знову перейшов на бік окупантів</span>
<em class="date" data-date="2022-04-01 21:28:07+00:00">
01 квітня 2022 21:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти здійснили удар 3 ракетами в Одеському районі: є постраждалі" data-vr-contentbox-url="/2444071-okupanti-zdjsnili-udar-3-raketami-v-odeskomu-rajon-postrazhdal.html">
<a href="/2444071-okupanti-zdjsnili-udar-3-raketami-v-odeskomu-rajon-postrazhdal.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти здійснили удар 3 ракетами в Одеському районі: є постраждалі</span>
<em class="date" data-date="2022-04-01 21:18:22+00:00">
01 квітня 2022 21:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині зробили дивну заяву щодо припинення війни в Україні" data-vr-contentbox-url="/2444068-u-nmechchin-zrobili-divnu-zajavu-schodo-pripinennja-vjni-v-ukran.html">
<a href="/2444068-u-nmechchin-zrobili-divnu-zajavu-schodo-pripinennja-vjni-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>У Німеччині зробили дивну заяву щодо припинення війни в Україні</span>
<em class="date" data-date="2022-04-01 21:12:26+00:00">
01 квітня 2022 21:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія хоче створити продуктову кризу в світі – Шмигаль" data-vr-contentbox-url="/2444069-rosja-hoche-stvoriti-produktovu-krizu-v-svt-shmigal.html">
<a href="/2444069-rosja-hoche-stvoriti-produktovu-krizu-v-svt-shmigal.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія хоче створити продуктову кризу в світі – Шмигаль</span>
<em class="date" data-date="2022-04-01 20:52:13+00:00">
01 квітня 2022 20:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="путін бажає знищити Україну до 9 травня - Данілов" data-vr-contentbox-url="/2444067-putn-bazha-znischiti-ukranu-do-9-travnja-danlov.html">
<a href="/2444067-putn-bazha-znischiti-ukranu-do-9-travnja-danlov.html">
<div class="info">
<span class="news-title" data-vr-headline>путін бажає знищити Україну до 9 травня - Данілов</span>
<em class="date" data-date="2022-04-01 20:40:17+00:00">
01 квітня 2022 20:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Перерахунок пенсій та скасування податків: що чекає на українців у квітні" data-vr-contentbox-url="/2444066-pererahunok-pensj-ta-skasuvannja-podatkv-scho-cheka-na-ukrantsv-u-kvtn.html">
<a href="/2444066-pererahunok-pensj-ta-skasuvannja-podatkv-scho-cheka-na-ukrantsv-u-kvtn.html">
<div class="info">
<span class="news-title" data-vr-headline>Перерахунок пенсій та скасування податків: що чекає на українців у квітні</span>
<em class="date" data-date="2022-04-01 20:10:43+00:00">
01 квітня 2022 20:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ворожий безпілотник-розвідник виявили в Полтавській області" data-vr-contentbox-url="/2444065-vorozhij-bezplotnik-rozvdnik-vijavili-v-poltavskj-oblast.html">
<a href="/2444065-vorozhij-bezplotnik-rozvdnik-vijavili-v-poltavskj-oblast.html">
<div class="info">
<span class="news-title" data-vr-headline>Ворожий безпілотник-розвідник виявили в Полтавській області</span>
<em class="date" data-date="2022-04-01 19:35:30+00:00">
01 квітня 2022 19:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ракетний обстріл Миколаївської облради: кількість загиблих зросла до 30 осіб" data-vr-contentbox-url="/2444064-raketnij-obstrl-mikolavsko-oblradi-klkst-zagiblih-zrosla-do-30-osb.html">
<a href="/2444064-raketnij-obstrl-mikolavsko-oblradi-klkst-zagiblih-zrosla-do-30-osb.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетний обстріл Миколаївської облради: кількість загиблих зросла до 30 осіб</span>
<em class="date" data-date="2022-04-01 19:20:09+00:00">
01 квітня 2022 19:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Компаніям, які продовжують працювати у рф, на 50% піднімуть податки в Україні" data-vr-contentbox-url="/2444062-kompanjam-jak-prodovzhujut-pratsjuvati-u-rf-na-50-pdnmut-podatki-v-ukran.html">
<a href="/2444062-kompanjam-jak-prodovzhujut-pratsjuvati-u-rf-na-50-pdnmut-podatki-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Компаніям, які продовжують працювати у рф, на 50% піднімуть податки в Україні</span>
<em class="date" data-date="2022-04-01 19:16:50+00:00">
01 квітня 2022 19:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рашисти невпинно обстрілюють мирне населення: репортаж з Броварського району" data-vr-contentbox-url="/2444063-rashisti-nevpinno-obstrljujut-mirne-naselennja-reportazh-z-brovarskogo-rajonu.html">
<a href="/2444063-rashisti-nevpinno-obstrljujut-mirne-naselennja-reportazh-z-brovarskogo-rajonu.html">
<div class="info">
<span class="news-title" data-vr-headline>Рашисти невпинно обстрілюють мирне населення: репортаж з Броварського району</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-04-01 19:15:46+00:00">
01 квітня 2022 19:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Харкові до кінця війни не братимуть плату за комунальні послуги" data-vr-contentbox-url="/2444061-u-harkov-do-kntsja-vjni-ne-bratimut-platu-za-komunaln-poslugi.html">
<a href="/2444061-u-harkov-do-kntsja-vjni-ne-bratimut-platu-za-komunaln-poslugi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові до кінця війни не братимуть плату за комунальні послуги</span>
<em class="date" data-date="2022-04-01 19:09:22+00:00">
01 квітня 2022 19:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="86 військових вже в безпеці: на Запоріжжі відбувся обмін полоненими" data-vr-contentbox-url="/2444060-86-vjskovih-vzhe-v-bezpets-na-zaporzhzh-vdbuvsja-obmn-polonenimi.html">
<a href="/2444060-86-vjskovih-vzhe-v-bezpets-na-zaporzhzh-vdbuvsja-obmn-polonenimi.html">
<div class="info">
<span class="news-title" data-vr-headline>86 військових вже в безпеці: на Запоріжжі відбувся обмін полоненими</span>
<em class="date" data-date="2022-04-01 18:27:22+00:00">
01 квітня 2022 18:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В окупованому Мелітополі викрали директорів трьох шкіл" data-vr-contentbox-url="/2444059-v-okupovanomu-meltopol-vikrali-direktorv-troh-shkl.html">
<a href="/2444059-v-okupovanomu-meltopol-vikrali-direktorv-troh-shkl.html">
<div class="info">
<span class="news-title" data-vr-headline>В окупованому Мелітополі викрали директорів трьох шкіл</span>
<em class="date" data-date="2022-04-01 18:09:38+00:00">
01 квітня 2022 18:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Одеській області заборонили заїжджати та заходити на території лісів" data-vr-contentbox-url="/2444056-v-odeskj-oblast-zaboronili-zazhdzhati-ta-zahoditi-na-teritor-lsv.html">
<a href="/2444056-v-odeskj-oblast-zaboronili-zazhdzhati-ta-zahoditi-na-teritor-lsv.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одеській області заборонили заїжджати та заходити на території лісів</span>
<em class="date" data-date="2022-04-01 17:53:50+00:00">
01 квітня 2022 17:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Верховна Рада заборонила символіку російських окупантів" data-vr-contentbox-url="/2444053-verhovna-rada-zaboronila-simvolku-rosjskih-okupantv.html">
<a href="/2444053-verhovna-rada-zaboronila-simvolku-rosjskih-okupantv.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада заборонила символіку російських окупантів</span>
<em class="date" data-date="2022-04-01 17:30:59+00:00">
01 квітня 2022 17:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Від хвороби радіаційного опромінення загинув перший окупант" data-vr-contentbox-url="/2444052-vd-hvorobi-radatsjnogo-opromnennja-zaginuv-pershij-okupant.html">
<a href="/2444052-vd-hvorobi-radatsjnogo-opromnennja-zaginuv-pershij-okupant.html">
<div class="info">
<span class="news-title" data-vr-headline>Від хвороби радіаційного опромінення загинув перший окупант</span>
<em class="date" data-date="2022-04-01 17:28:35+00:00">
01 квітня 2022 17:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В результаті ракетного удару по Харківській ОДА загинули 29 осіб" data-vr-contentbox-url="/2444051-v-rezultat-raketnogo-udaru-po-harkvskj-oda-zaginuli-29-osb.html">
<a href="/2444051-v-rezultat-raketnogo-udaru-po-harkvskj-oda-zaginuli-29-osb.html">
<div class="info">
<span class="news-title" data-vr-headline>В результаті ракетного удару по Харківській ОДА загинули 29 осіб</span>
<em class="date" data-date="2022-04-01 17:21:34+00:00">
01 квітня 2022 17:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Прогноз обережно оптимістичний&#34;: Арестович прокоментував ситуацію в країні" data-vr-contentbox-url="/2444050-prognoz-oberezhno-optimstichnij-arestovich-prokomentuvav-situatsju-v-kran.html">
<a href="/2444050-prognoz-oberezhno-optimstichnij-arestovich-prokomentuvav-situatsju-v-kran.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Прогноз обережно оптимістичний&#34;: Арестович прокоментував ситуацію в країні</span>
<em class="date" data-date="2022-04-01 17:16:14+00:00">
01 квітня 2022 17:16
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рада схвалила закон про націоналізацію майна росіян та колаборантів" data-vr-contentbox-url="/2444049-rada-shvalila-zakon-pro-natsonalzatsju-majna-rosjan-ta-kolaborantv.html">
<a href="/2444049-rada-shvalila-zakon-pro-natsonalzatsju-majna-rosjan-ta-kolaborantv.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада схвалила закон про націоналізацію майна росіян та колаборантів</span>
<em class="date" data-date="2022-04-01 17:03:55+00:00">
01 квітня 2022 17:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВСУ звільнила ще один населений пункт" data-vr-contentbox-url="/2444048-vsu-zvlnila-sche-odin-naselenij-punkt.html">
<a href="/2444048-vsu-zvlnila-sche-odin-naselenij-punkt.html">
<div class="info">
<span class="news-title" data-vr-headline>ВСУ звільнила ще один населений пункт</span>
<em class="date" data-date="2022-04-01 16:46:53+00:00">
01 квітня 2022 16:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Верховна Рада України заборонила використання символіки росії " data-vr-contentbox-url="/2444047-verhovna-rada-ukrani-zaboronila-vikoristannja-simvolki-ros.html">
<a href="/2444047-verhovna-rada-ukrani-zaboronila-vikoristannja-simvolki-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада України заборонила використання символіки росії </span>
<em class="date" data-date="2022-04-01 16:29:08+00:00">
01 квітня 2022 16:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дружина Усіка показал дім після звільнення від російських окупантів" data-vr-contentbox-url="/2444046-druzhina-uska-pokazal-dm-pslja-zvlnennja-vd-rosjskih-okupantv.html">
<a href="/2444046-druzhina-uska-pokazal-dm-pslja-zvlnennja-vd-rosjskih-okupantv.html">
<div class="info">
<span class="news-title" data-vr-headline>Дружина Усіка показал дім після звільнення від російських окупантів</span>
<em class="date" data-date="2022-04-01 16:15:50+00:00">
01 квітня 2022 16:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Збройні сили звільнили майже 30 населених пунктів – Генштаб" data-vr-contentbox-url="/2444044-zbrojn-sili-zvlnili-majzhe-30-naselenih-punktv-genshtab.html">
<a href="/2444044-zbrojn-sili-zvlnili-majzhe-30-naselenih-punktv-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Збройні сили звільнили майже 30 населених пунктів – Генштаб</span>
<em class="date" data-date="2022-04-01 15:44:42+00:00">
01 квітня 2022 15:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Буча звільнена: ЗСУ зайшли в місто " data-vr-contentbox-url="/2444043-bucha-zvlnena-zsu-zajshli-v-msto.html">
<a href="/2444043-bucha-zvlnena-zsu-zajshli-v-msto.html">
<div class="info">
<span class="news-title" data-vr-headline>Буча звільнена: ЗСУ зайшли в місто </span>
<em class="date" data-date="2022-04-01 15:27:23+00:00">
01 квітня 2022 15:27
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Світ">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Перша європейська країна повністю відмовилася від російського газу" data-vr-contentbox-url="/2444133-persha-vropejska-krana-povnstju-vdmovilasja-vd-rosjskogo-gazu.html">
<a href="/2444133-persha-vropejska-krana-povnstju-vdmovilasja-vd-rosjskogo-gazu.html">
<div class="info">
<span class="news-title" data-vr-headline>Перша європейська країна повністю відмовилася від російського газу</span>
<em class="date" data-date="2022-04-02 18:56:48+00:00">
02 квітня 2022 18:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Італія готова виступити гарантом нейтралітету України - МЗС" data-vr-contentbox-url="/2444116-talja-gotova-vistupiti-garantom-nejtraltetu-ukrani-mzs.html">
<a href="/2444116-talja-gotova-vistupiti-garantom-nejtraltetu-ukrani-mzs.html">
<div class="info">
<span class="news-title" data-vr-headline>Італія готова виступити гарантом нейтралітету України - МЗС</span>
<em class="date" data-date="2022-04-02 15:15:11+00:00">
02 квітня 2022 15:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Шахтар&#34; віддав захисника в &#34;Реал&#34;" data-vr-contentbox-url="/2444045-shahtar-vddav-zahisnika-v-real.html">
<a href="/2444045-shahtar-vddav-zahisnika-v-real.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Шахтар&#34; віддав захисника в &#34;Реал&#34;</span>
<em class="date" data-date="2022-04-01 15:58:40+00:00">
01 квітня 2022 15:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Винні не всі&#34;: Microsoft відмовляється покидати бізнес у росії" data-vr-contentbox-url="/2444039-vinn-ne-vs-microsoft-vdmovljatsja-pokidati-bznes-u-ros.html">
<a href="/2444039-vinn-ne-vs-microsoft-vdmovljatsja-pokidati-bznes-u-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Винні не всі&#34;: Microsoft відмовляється покидати бізнес у росії</span>
<em class="date" data-date="2022-04-01 14:42:21+00:00">
01 квітня 2022 14:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Громадяни Ізраїлю підтримують українців попри позицію влади" data-vr-contentbox-url="/2444029-gromadjani-zralju-pdtrimujut-ukrantsv-popri-pozitsju-vladi.html">
<a href="/2444029-gromadjani-zralju-pdtrimujut-ukrantsv-popri-pozitsju-vladi.html">
<div class="info">
<span class="news-title" data-vr-headline>Громадяни Ізраїлю підтримують українців попри позицію влади</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-04-01 12:30:35+00:00">
01 квітня 2022 12:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Осетини заявили про намір приєднатися до складу росії та готуються до референдуму" data-vr-contentbox-url="/2444028-osetini-zajavili-pro-namr-pridnatisja-do-skladu-ros-ta-gotujutsja-do-referendumu.html">
<a href="/2444028-osetini-zajavili-pro-namr-pridnatisja-do-skladu-ros-ta-gotujutsja-do-referendumu.html">
<div class="info">
<span class="news-title" data-vr-headline>Осетини заявили про намір приєднатися до складу росії та готуються до референдуму</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-04-01 12:26:22+00:00">
01 квітня 2022 12:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російських дипломатів масово підозрюють у шпигунстві" data-vr-contentbox-url="/2444027-rosjskih-diplomatv-masovo-pdozrjujut-u-shpigunstv.html">
<a href="/2444027-rosjskih-diplomatv-masovo-pdozrjujut-u-shpigunstv.html">
<div class="info">
<span class="news-title" data-vr-headline>Російських дипломатів масово підозрюють у шпигунстві</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-04-01 12:22:38+00:00">
01 квітня 2022 12:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як не стати дешевою робочою силою та не потрапити у сексуальне рабство: у ЄС застерегли українських біженців" data-vr-contentbox-url="/2444026-jak-ne-stati-deshevoju-robochoju-siloju-ta-ne-potrapiti-u-seksualne-rabstvo-u-s-zasteregli-ukranskih-bzhentsv.html">
<a href="/2444026-jak-ne-stati-deshevoju-robochoju-siloju-ta-ne-potrapiti-u-seksualne-rabstvo-u-s-zasteregli-ukranskih-bzhentsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Як не стати дешевою робочою силою та не потрапити у сексуальне рабство: у ЄС застерегли українських біженців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-04-01 12:18:36+00:00">
01 квітня 2022 12:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Африканська Еритрея підтримує дії кремля: за що москва готова платити " data-vr-contentbox-url="/2444023-afrikanska-eritreja-pdtrimu-d-kremlja-za-scho-moskva-gotova-platiti.html">
<a href="/2444023-afrikanska-eritreja-pdtrimu-d-kremlja-za-scho-moskva-gotova-platiti.html">
<div class="info">
<span class="news-title" data-vr-headline>Африканська Еритрея підтримує дії кремля: за що москва готова платити </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-04-01 12:14:03+00:00">
01 квітня 2022 12:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна виступає за створення нового міжнародного договору з безпеки" data-vr-contentbox-url="/2444024-ukrana-vistupa-za-stvorennja-novogo-mzhnarodnogo-dogovoru-z-bezpeki.html">
<a href="/2444024-ukrana-vistupa-za-stvorennja-novogo-mzhnarodnogo-dogovoru-z-bezpeki.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна виступає за створення нового міжнародного договору з безпеки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-04-01 12:11:59+00:00">
01 квітня 2022 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Уряд Німеччини відкриває ринок праці для біженців з України" data-vr-contentbox-url="/2444022-urjad-nmechchini-vdkriva-rinok-prats-dlja-bzhentsv-z-ukrani.html">
<a href="/2444022-urjad-nmechchini-vdkriva-rinok-prats-dlja-bzhentsv-z-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Уряд Німеччини відкриває ринок праці для біженців з України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-04-01 12:01:36+00:00">
01 квітня 2022 12:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські дипломати ведуть безкомпромісну війну проти росії: новини з дипфронту" data-vr-contentbox-url="/2444021-ukransk-diplomati-vedut-bezkompromsnu-vjnu-proti-ros-novini-z-dipfrontu.html">
<a href="/2444021-ukransk-diplomati-vedut-bezkompromsnu-vjnu-proti-ros-novini-z-dipfrontu.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські дипломати ведуть безкомпромісну війну проти росії: новини з дипфронту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-04-01 11:56:59+00:00">
01 квітня 2022 11:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джим Керрі оголосив про завершення акторської кар&#39;єри" data-vr-contentbox-url="/2444018-dzhim-kerr-ogolosiv-pro-zavershennja-aktorsko-karri.html">
<a href="/2444018-dzhim-kerr-ogolosiv-pro-zavershennja-aktorsko-karri.html">
<div class="info">
<span class="news-title" data-vr-headline>Джим Керрі оголосив про завершення акторської кар&#39;єри</span>
<em class="date" data-date="2022-04-01 11:29:46+00:00">
01 квітня 2022 11:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міжнародні резерви Росії скоротилися на $25 млрд з початку вторгнення" data-vr-contentbox-url="/2443984-mzhnarodn-rezervi-ros-skorotilisja-na-25-mlrd-z-pochatku-vtorgnennja.html">
<a href="/2443984-mzhnarodn-rezervi-ros-skorotilisja-na-25-mlrd-z-pochatku-vtorgnennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Міжнародні резерви Росії скоротилися на $25 млрд з початку вторгнення</span>
<em class="date" data-date="2022-03-31 21:15:56+00:00">
31 березня 2022 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Помер 33-річний соліст групи The Wanted" data-vr-contentbox-url="/2443948-pomer-33-rchnij-solst-grupi-the-wanted.html">
<a href="/2443948-pomer-33-rchnij-solst-grupi-the-wanted.html">
<div class="info">
<span class="news-title" data-vr-headline>Помер 33-річний соліст групи The Wanted</span>
<em class="date" data-date="2022-03-31 12:28:41+00:00">
31 березня 2022 12:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Уряд Британії отримав понад 20 тисяч заявок на спонсорські візи" data-vr-contentbox-url="/2443951-urjad-britan-otrimav-ponad-20-tisjach-zajavok-na-sponsorsk-vzi.html">
<a href="/2443951-urjad-britan-otrimav-ponad-20-tisjach-zajavok-na-sponsorsk-vzi.html">
<div class="info">
<span class="news-title" data-vr-headline>Уряд Британії отримав понад 20 тисяч заявок на спонсорські візи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-31 12:25:17+00:00">
31 березня 2022 12:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європейці готуються до припинення газопостачання з Росії" data-vr-contentbox-url="/2443950-vropejts-gotujutsja-do-pripinennja-gazopostachannja-z-ros.html">
<a href="/2443950-vropejts-gotujutsja-do-pripinennja-gazopostachannja-z-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Європейці готуються до припинення газопостачання з Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-31 12:23:10+00:00">
31 березня 2022 12:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Західні військові експерти оцінили результати українсько-російських перемовин" data-vr-contentbox-url="/2443949-zahdn-vjskov-eksperti-otsnili-rezultati-ukransko-rosjskih-peremovin.html">
<a href="/2443949-zahdn-vjskov-eksperti-otsnili-rezultati-ukransko-rosjskih-peremovin.html">
<div class="info">
<span class="news-title" data-vr-headline>Західні військові експерти оцінили результати українсько-російських перемовин</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-31 12:18:14+00:00">
31 березня 2022 12:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Під посольством Угорщини в Лондоні відбувся протест" data-vr-contentbox-url="/2443947-pd-posolstvom-ugorschini-v-london-vdbuvsja-protest.html">
<a href="/2443947-pd-posolstvom-ugorschini-v-london-vdbuvsja-protest.html">
<div class="info">
 <span class="news-title" data-vr-headline>Під посольством Угорщини в Лондоні відбувся протест</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-31 12:11:02+00:00">
31 березня 2022 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Питання українських біженців обговорювали на зустрічі комітету регіонів ЄС" data-vr-contentbox-url="/2443945-pitannja-ukranskih-bzhentsv-obgovorjuvali-na-zustrch-komtetu-regonv-s.html">
<a href="/2443945-pitannja-ukranskih-bzhentsv-obgovorjuvali-na-zustrch-komtetu-regonv-s.html">
<div class="info">
<span class="news-title" data-vr-headline>Питання українських біженців обговорювали на зустрічі комітету регіонів ЄС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-31 11:50:11+00:00">
31 березня 2022 11:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна в Україні може обернутися голодом для частини світу - Мінагрополітики" data-vr-contentbox-url="/2443937-vjna-v-ukran-mozhe-obernutisja-golodom-dlja-chastini-svtu-mnagropoltiki.html">
<a href="/2443937-vjna-v-ukran-mozhe-obernutisja-golodom-dlja-chastini-svtu-mnagropoltiki.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна в Україні може обернутися голодом для частини світу - Мінагрополітики</span>
<em class="date" data-date="2022-03-31 10:30:15+00:00">
31 березня 2022 10:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Невибіркові атаки росії по Україні можуть прирівняти до військових злочинів - ООН" data-vr-contentbox-url="/2443917-nevibrkov-ataki-ros-po-ukran-mozhut-prirvnjati-do-vjskovih-zlochinv-oon.html">
<a href="/2443917-nevibrkov-ataki-ros-po-ukran-mozhut-prirvnjati-do-vjskovih-zlochinv-oon.html">
<div class="info">
<span class="news-title" data-vr-headline>Невибіркові атаки росії по Україні можуть прирівняти до військових злочинів - ООН</span>
<em class="date" data-date="2022-03-30 23:35:44+00:00">
30 березня 2022 23:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі Росія зібрала 1000 &#34;вагнерівців&#34; - Пентагон" data-vr-contentbox-url="/2443916-na-donbas-rosja-zbrala-1000-vagnervtsv-pentagon.html">
<a href="/2443916-na-donbas-rosja-zbrala-1000-vagnervtsv-pentagon.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі Росія зібрала 1000 &#34;вагнерівців&#34; - Пентагон</span>
<em class="date" data-date="2022-03-30 23:24:50+00:00">
30 березня 2022 23:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Прем&#39;єр Швеції не виключає вступ України в НАТО" data-vr-contentbox-url="/2443915-premr-shvets-ne-vikljucha-vstup-ukrani-v-nato.html">
<a href="/2443915-premr-shvets-ne-vikljucha-vstup-ukrani-v-nato.html">
<div class="info">
 <span class="news-title" data-vr-headline>Прем&#39;єр Швеції не виключає вступ України в НАТО</span>
<em class="date" data-date="2022-03-30 23:08:39+00:00">
30 березня 2022 23:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Брюс Вілліс завершує кар&#39;єру через хворобу" data-vr-contentbox-url="/2443900-brjus-vlls-zavershu-karru-cherez-hvorobu.html">
<a href="/2443900-brjus-vlls-zavershu-karru-cherez-hvorobu.html">
<div class="info">
<span class="news-title" data-vr-headline>Брюс Вілліс завершує кар&#39;єру через хворобу</span>
<em class="date" data-date="2022-03-30 20:15:24+00:00">
30 березня 2022 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Енергетичні експерти стверджують, що Євросоюз зможе прожити без російського газу" data-vr-contentbox-url="/2443874-energetichn-eksperti-stverdzhujut-scho-vrosojuz-zmozhe-prozhiti-bez-rosjskogo-gazu.html">
<a href="/2443874-energetichn-eksperti-stverdzhujut-scho-vrosojuz-zmozhe-prozhiti-bez-rosjskogo-gazu.html">
<div class="info">
<span class="news-title" data-vr-headline>Енергетичні експерти стверджують, що Євросоюз зможе прожити без російського газу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-30 12:55:45+00:00">
30 березня 2022 12:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міністри охорони здоров&#39;я з усього Євросоюзу з&#39;їхалися до Брюсселя: обговорили українське питання" data-vr-contentbox-url="/2443872-mnstri-ohoroni-zdorovja-z-usogo-vrosojuzu-zhalisja-do-brjusselja-obgovorili-ukranske-pitannja.html">
<a href="/2443872-mnstri-ohoroni-zdorovja-z-usogo-vrosojuzu-zhalisja-do-brjusselja-obgovorili-ukranske-pitannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Міністри охорони здоров&#39;я з усього Євросоюзу з&#39;їхалися до Брюсселя: обговорили українське питання</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-30 12:51:34+00:00">
30 березня 2022 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Велика Сімка та Євросоюз відмовилися платити за газ у рублях" data-vr-contentbox-url="/2443871-velika-smka-ta-vrosojuz-vdmovilisja-platiti-za-gaz-u-rubljah.html">
<a href="/2443871-velika-smka-ta-vrosojuz-vdmovilisja-platiti-za-gaz-u-rubljah.html">
<div class="info">
<span class="news-title" data-vr-headline>Велика Сімка та Євросоюз відмовилися платити за газ у рублях</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-30 12:47:55+00:00">
30 березня 2022 12:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Переговори росії та України у Стамбулі: про що домовились" data-vr-contentbox-url="/2443870-peregovori-ros-ta-ukrani-u-stambul-pro-scho-domovilis.html">
<a href="/2443870-peregovori-ros-ta-ukrani-u-stambul-pro-scho-domovilis.html">
<div class="info">
<span class="news-title" data-vr-headline>Переговори росії та України у Стамбулі: про що домовились</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-30 12:40:35+00:00">
30 березня 2022 12:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дмитро Кулеба закликав світове співтовариство ввести кримінальну відповідальність за символ Z" data-vr-contentbox-url="/2443867-dmitro-kuleba-zaklikav-svtove-spvtovaristvo-vvesti-krimnalnu-vdpovdalnst-za-simvol-z.html">
<a href="/2443867-dmitro-kuleba-zaklikav-svtove-spvtovaristvo-vvesti-krimnalnu-vdpovdalnst-za-simvol-z.html">
<div class="info">
<span class="news-title" data-vr-headline>Дмитро Кулеба закликав світове співтовариство ввести кримінальну відповідальність за символ Z</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-30 12:28:49+00:00">
30 березня 2022 12:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Путін спробує завдати сильнішого удару&#34;: Джонсон хоче надати Україні &#34;більш летальну&#34; військову допомогу" data-vr-contentbox-url="/2443844-putn-sprobu-zavdati-silnshogo-udaru-dzhonson-hoche-nadati-ukran-blsh-letalnu-vjskovu-dopomogu.html">
<a href="/2443844-putn-sprobu-zavdati-silnshogo-udaru-dzhonson-hoche-nadati-ukran-blsh-letalnu-vjskovu-dopomogu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Путін спробує завдати сильнішого удару&#34;: Джонсон хоче надати Україні &#34;більш летальну&#34; військову допомогу</span>
<em class="date" data-date="2022-03-30 07:45:05+00:00">
30 березня 2022 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Перемир’я недостатньо, щоб знімати санкції з Росії - Джонсон" data-vr-contentbox-url="/2443806-peremirja-nedostatno-schob-znmati-sankts-z-ros-dzhonson.html">
<a href="/2443806-peremirja-nedostatno-schob-znmati-sankts-z-ros-dzhonson.html">
<div class="info">
<span class="news-title" data-vr-headline>Перемир’я недостатньо, щоб знімати санкції з Росії - Джонсон</span>
<em class="date" data-date="2022-03-29 17:38:32+00:00">
29 березня 2022 17:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Українці - сильні люди, які з давніх-давен мають справу з росіянами&#34; - Майк Тайсон" data-vr-contentbox-url="/2443803-ukrants-siln-ljudi-jak-z-davnh-daven-majut-spravu-z-rosjanami-majk-tajson.html">
<a href="/2443803-ukrants-siln-ljudi-jak-z-davnh-daven-majut-spravu-z-rosjanami-majk-tajson.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Українці - сильні люди, які з давніх-давен мають справу з росіянами&#34; - Майк Тайсон</span>
<em class="date" data-date="2022-03-29 17:15:37+00:00">
29 березня 2022 17:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США перекривають Росії доступ до імпортних деталей для військової техніки" data-vr-contentbox-url="/2443780-ssha-perekrivajut-ros-dostup-do-mportnih-detalej-dlja-vjskovo-tehnki.html">
<a href="/2443780-ssha-perekrivajut-ros-dostup-do-mportnih-detalej-dlja-vjskovo-tehnki.html">
<div class="info">
<span class="news-title" data-vr-headline>США перекривають Росії доступ до імпортних деталей для військової техніки</span>
<em class="date" data-date="2022-03-29 12:32:03+00:00">
29 березня 2022 12:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росіянам зачиняють двері до цивілізованого світу" data-vr-contentbox-url="/2443757-rosjanam-zachinjajut-dver-do-tsivlzovanogo-svtu.html">
<a href="/2443757-rosjanam-zachinjajut-dver-do-tsivlzovanogo-svtu.html">
<div class="info">
<span class="news-title" data-vr-headline>Росіянам зачиняють двері до цивілізованого світу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-29 01:09:02+00:00">
29 березня 2022 01:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суверенний фонд ОАЕ зупиняє інвестиції в росію" data-vr-contentbox-url="/2443751-suverennij-fond-oae-zupinja-nvestits-v-rosju.html">
<a href="/2443751-suverennij-fond-oae-zupinja-nvestits-v-rosju.html">
<div class="info">
<span class="news-title" data-vr-headline>Суверенний фонд ОАЕ зупиняє інвестиції в росію</span>
<em class="date" data-date="2022-03-28 22:13:08+00:00">
28 березня 2022 22:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Google припинила ліцензування російських Android-смартфонів" data-vr-contentbox-url="/2443749-google-pripinila-ltsenzuvannja-rosjskih-android-smartfonv.html">
<a href="/2443749-google-pripinila-ltsenzuvannja-rosjskih-android-smartfonv.html">
<div class="info">
<span class="news-title" data-vr-headline>Google припинила ліцензування російських Android-смартфонів</span>
<em class="date" data-date="2022-03-28 21:40:17+00:00">
28 березня 2022 21:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські активісти в ЄС перевірять діяльність міжнародного комітету Червоний Хрест" data-vr-contentbox-url="/2443743-ukransk-aktivsti-v-s-perevrjat-djalnst-mzhnarodnogo-komtetu-chervonij-hrest.html">
<a href="/2443743-ukransk-aktivsti-v-s-perevrjat-djalnst-mzhnarodnogo-komtetu-chervonij-hrest.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські активісти в ЄС перевірять діяльність міжнародного комітету Червоний Хрест</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-28 20:33:26+00:00">
28 березня 2022 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія втрачає авторитет у регіонах зі своєї сфери впливу" data-vr-contentbox-url="/2443740-rosja-vtracha-avtoritet-u-regonah-z-svo-sferi-vplivu.html">
<a href="/2443740-rosja-vtracha-avtoritet-u-regonah-z-svo-sferi-vplivu.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія втрачає авторитет у регіонах зі своєї сфери впливу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-28 20:20:09+00:00">
28 березня 2022 20:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дівчина перевезла спортивного коня до Польщі, рятуючи від війни" data-vr-contentbox-url="/2443739-dvchina-perevezla-sportivnogo-konja-do-polsch-rjatujuchi-vd-vjni.html">
<a href="/2443739-dvchina-perevezla-sportivnogo-konja-do-polsch-rjatujuchi-vd-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>Дівчина перевезла спортивного коня до Польщі, рятуючи від війни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-28 20:15:15+00:00">
28 березня 2022 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американські зірки прийшли на вручення &#34;Оскару&#34; з українською символікою" data-vr-contentbox-url="/2443738-amerikansk-zrki-prijshli-na-vruchennja-oskaru-z-ukranskoju-simvolkoju.html">
<a href="/2443738-amerikansk-zrki-prijshli-na-vruchennja-oskaru-z-ukranskoju-simvolkoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Американські зірки прийшли на вручення &#34;Оскару&#34; з українською символікою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-28 20:09:06+00:00">
28 березня 2022 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські школи за кордоном приймають нових учнів" data-vr-contentbox-url="/2443737-ukransk-shkoli-za-kordonom-prijmajut-novih-uchnv.html">
<a href="/2443737-ukransk-shkoli-za-kordonom-prijmajut-novih-uchnv.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські школи за кордоном приймають нових учнів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-28 19:57:02+00:00">
28 березня 2022 19:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США люди виходять з плакатами на підтримку України" data-vr-contentbox-url="/2443735-u-ssha-ljudi-vihodjat-z-plakatami-na-pdtrimku-ukrani.html">
<a href="/2443735-u-ssha-ljudi-vihodjat-z-plakatami-na-pdtrimku-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>У США люди виходять з плакатами на підтримку України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-28 19:52:25+00:00">
28 березня 2022 19:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росії не вдасться уникнути економічної катастрофи" data-vr-contentbox-url="/2443734-ros-ne-vdastsja-uniknuti-ekonomchno-katastrofi.html">
<a href="/2443734-ros-ne-vdastsja-uniknuti-ekonomchno-katastrofi.html">
<div class="info">
<span class="news-title" data-vr-headline>Росії не вдасться уникнути економічної катастрофи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-28 19:47:46+00:00">
28 березня 2022 19:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина планує закупити системи протиракетної оборони в Ізраїлю" data-vr-contentbox-url="/2443733-nmechchina-planu-zakupiti-sistemi-protiraketno-oboroni-v-zralju.html">
<a href="/2443733-nmechchina-planu-zakupiti-sistemi-protiraketno-oboroni-v-zralju.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина планує закупити системи протиракетної оборони в Ізраїлю</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-28 19:43:45+00:00">
28 березня 2022 19:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Країни Євросоюзу влаштували повітряний міст для українських біженців" data-vr-contentbox-url="/2443731-krani-vrosojuzu-vlashtuvali-povtrjanij-mst-dlja-ukranskih-bzhentsv.html">
<a href="/2443731-krani-vrosojuzu-vlashtuvali-povtrjanij-mst-dlja-ukranskih-bzhentsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Країни Євросоюзу влаштували повітряний міст для українських біженців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-28 19:35:02+00:00">
28 березня 2022 19:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Найбільші пивоварні компанії світу Heineken і Carlsberg залишають росію" data-vr-contentbox-url="/2443726-najblsh-pivovarn-kompan-svtu-heineken-carlsberg-zalishajut-rosju.html">
<a href="/2443726-najblsh-pivovarn-kompan-svtu-heineken-carlsberg-zalishajut-rosju.html">
<div class="info">
<span class="news-title" data-vr-headline>Найбільші пивоварні компанії світу Heineken і Carlsberg залишають росію</span>
<em class="date" data-date="2022-03-28 18:00:31+00:00">
28 березня 2022 18:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Шанхае вводится самый масштабный локдаун за 2 года" data-vr-contentbox-url="/2443703-v-shanhae-vvoditsja-samyj-masshtabnyj-lokdaun-za-2-goda.html">
<a href="/2443703-v-shanhae-vvoditsja-samyj-masshtabnyj-lokdaun-za-2-goda.html">
<div class="info">
<span class="news-title" data-vr-headline>В Шанхае вводится самый масштабный локдаун за 2 года</span>
<em class="date" data-date="2022-03-28 12:24:23+00:00">
28 березня 2022 12:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Оскар-2022&#34;: Уилл Смит ударил актера на церемонии (видео)" data-vr-contentbox-url="/2443690-oskar-2022-uill-smit-udaril-aktera-na-tseremonii-video.html">
<a href="/2443690-oskar-2022-uill-smit-udaril-aktera-na-tseremonii-video.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Оскар-2022&#34;: Уилл Смит ударил актера на церемонии (видео)</span>
<em class="date" data-date="2022-03-28 09:15:22+00:00">
28 березня 2022 09:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден заявил, что не призывал к смене режима в россии" data-vr-contentbox-url="/2443688-bajden-zajavil-chto-ne-prizyval-k-smene-rezhima-v-rossii.html">
<a href="/2443688-bajden-zajavil-chto-ne-prizyval-k-smene-rezhima-v-rossii.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден заявил, что не призывал к смене режима в россии</span>
<em class="date" data-date="2022-03-28 08:44:01+00:00">
28 березня 2022 08:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Российский оппозиционер озвучил дальнейшие планы Путина в отношении Украины" data-vr-contentbox-url="/2443687-rossijskij-oppozitsioner-ozvuchil-dalnejshie-plany-putina-v-otnoshenii-ukrainy.html">
<a href="/2443687-rossijskij-oppozitsioner-ozvuchil-dalnejshie-plany-putina-v-otnoshenii-ukrainy.html">
<div class="info">
<span class="news-title" data-vr-headline>Российский оппозиционер озвучил дальнейшие планы Путина в отношении Украины</span>
<em class="date" data-date="2022-03-28 08:28:35+00:00">
28 березня 2022 08:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Вторжением в Украину Путин добился обратного эффекта&#34; - Шольц" data-vr-contentbox-url="/2443686-vtorzheniem-v-ukrainu-putin-dobilsja-obratnogo-effekta-sholts.html">
<a href="/2443686-vtorzheniem-v-ukrainu-putin-dobilsja-obratnogo-effekta-sholts.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Вторжением в Украину Путин добился обратного эффекта&#34; - Шольц</span>
<em class="date" data-date="2022-03-28 08:15:42+00:00">
28 березня 2022 08:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хакеры взломали телехолдинг с пропагандистскими каналами россии и хотят &#34;слить&#34; данные" data-vr-contentbox-url="/2443684-hakery-vzlomali-teleholding-s-propagandistskimi-kanalami-rossii-i-hotjat-slit-dannye.html">
<a href="/2443684-hakery-vzlomali-teleholding-s-propagandistskimi-kanalami-rossii-i-hotjat-slit-dannye.html">
<div class="info">
<span class="news-title" data-vr-headline>Хакеры взломали телехолдинг с пропагандистскими каналами россии и хотят &#34;слить&#34; данные</span>
<em class="date" data-date="2022-03-28 07:43:36+00:00">
28 березня 2022 07:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Оскар-2022&#34;: объявлены обладатели" data-vr-contentbox-url="/2443682-oskara-2022-objavleny-obladateli.html">
<a href="/2443682-oskara-2022-objavleny-obladateli.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Оскар-2022&#34;: объявлены обладатели</span>
<em class="date" data-date="2022-03-28 07:16:53+00:00">
 28 березня 2022 07:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Израиле террористы устроили стрельбу" data-vr-contentbox-url="/2443676-v-izraile-terroristy-ustroili-strelbu.html">
<a href="/2443676-v-izraile-terroristy-ustroili-strelbu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Израиле террористы устроили стрельбу</span>
<em class="date" data-date="2022-03-27 23:32:28+00:00">
27 березня 2022 23:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шість країн розпочали розслідування воєнних злочинів Росії в Україні" data-vr-contentbox-url="/2443634-shst-kran-rozpochali-rozslduvannja-vonnih-zlochinv-ros-v-ukran.html">
<a href="/2443634-shst-kran-rozpochali-rozslduvannja-vonnih-zlochinv-ros-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Шість країн розпочали розслідування воєнних злочинів Росії в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-27 15:35:10+00:00">
27 березня 2022 15:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Застосування ядерної зброї: хто в росії ухвалює рішення про запуск ядерної ракети" data-vr-contentbox-url="/2443633-zastosuvannja-jaderno-zbro-hto-v-ros-uhvalju-rshennja-pro-zapusk-jaderno-raketi.html">
<a href="/2443633-zastosuvannja-jaderno-zbro-hto-v-ros-uhvalju-rshennja-pro-zapusk-jaderno-raketi.html">
<div class="info">
<span class="news-title" data-vr-headline>Застосування ядерної зброї: хто в росії ухвалює рішення про запуск ядерної ракети</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-27 15:29:37+00:00">
27 березня 2022 15:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кремль і путін втручаються у війни опосередковано: як москва намагалася нав&#39;язати свої наративи у конфліктах" data-vr-contentbox-url="/2443631-kreml-putn-vtruchajutsja-u-vjni-oposeredkovano-jak-moskva-namagalasja-navjazati-svo-narativi-u-konflktah.html">
<a href="/2443631-kreml-putn-vtruchajutsja-u-vjni-oposeredkovano-jak-moskva-namagalasja-navjazati-svo-narativi-u-konflktah.html">
<div class="info">
<span class="news-title" data-vr-headline>Кремль і путін втручаються у війни опосередковано: як москва намагалася нав&#39;язати свої наративи у конфліктах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-27 15:25:49+00:00">
27 березня 2022 15:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Українська тема&#34; звучатиме на церемонії вручення &#34;Оскара&#34;" data-vr-contentbox-url="/2443629-ukranska-tema-zvuchatime-na-tseremon-vruchennja-oskara.html">
<a href="/2443629-ukranska-tema-zvuchatime-na-tseremon-vruchennja-oskara.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Українська тема&#34; звучатиме на церемонії вручення &#34;Оскара&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-27 14:55:16+00:00">
27 березня 2022 14:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Країни Європи озброюються: як посилюють захист від Росії" data-vr-contentbox-url="/2443627-krani-vropi-ozbrojujutsja-scho-robljat-vropejts-abi-posiliti-svj-zahist.html">
<a href="/2443627-krani-vropi-ozbrojujutsja-scho-robljat-vropejts-abi-posiliti-svj-zahist.html">
<div class="info">
<span class="news-title" data-vr-headline>Країни Європи озброюються: як посилюють захист від Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-27 14:45:15+00:00">
27 березня 2022 14:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ядерное соглашение с Ираном на этапе завершения - Боррель" data-vr-contentbox-url="/2443583-jadernoe-soglashenie-s-iranom-na-etape-zavershenija-borrel.html">
<a href="/2443583-jadernoe-soglashenie-s-iranom-na-etape-zavershenija-borrel.html">
<div class="info">
<span class="news-title" data-vr-headline>Ядерное соглашение с Ираном на этапе завершения - Боррель</span>
<em class="date" data-date="2022-03-26 22:52:01+00:00">
26 березня 2022 22:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Увесь світ прагне допомогти Україні у боротьбі за незалежність" data-vr-contentbox-url="/2443571-uves-svt-pragne-dopomogti-ukran-u-borotb-za-nezalezhnst.html">
<a href="/2443571-uves-svt-pragne-dopomogti-ukran-u-borotb-za-nezalezhnst.html">
<div class="info">
<span class="news-title" data-vr-headline>Увесь світ прагне допомогти Україні у боротьбі за незалежність</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-26 20:58:34+00:00">
26 березня 2022 20:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Завершився дводенний саміт лідерів Євросоюзу" data-vr-contentbox-url="/2443573-zavershivsja-dvodennij-samt-lderv-vrosojuzu.html">
<a href="/2443573-zavershivsja-dvodennij-samt-lderv-vrosojuzu.html">
<div class="info">
<span class="news-title" data-vr-headline>Завершився дводенний саміт лідерів Євросоюзу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-26 20:57:01+00:00">
26 березня 2022 20:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Майже 60 тисяч українських дітей зарахували до польських шкіл" data-vr-contentbox-url="/2443570-majzhe-60-tisjach-ukranskih-dtej-zarahuvali-do-polskih-shkl.html">
<a href="/2443570-majzhe-60-tisjach-ukranskih-dtej-zarahuvali-do-polskih-shkl.html">
<div class="info">
<span class="news-title" data-vr-headline>Майже 60 тисяч українських дітей зарахували до польських шкіл</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-26 20:53:34+00:00">
26 березня 2022 20:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німецьки захисники довкілля виходять на акції з українськими прапорами" data-vr-contentbox-url="/2443569-nmetski-zahisniki-dovkllja-vihodjat-na-akts-z-ukranskimi-praporami.html">
<a href="/2443569-nmetski-zahisniki-dovkllja-vihodjat-na-akts-z-ukranskimi-praporami.html">
<div class="info">
<span class="news-title" data-vr-headline>Німецьки захисники довкілля виходять на акції з українськими прапорами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-26 20:48:24+00:00">
26 березня 2022 20:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Під Європарламентом влаштували маніфест з порожніми дитячими візочками" data-vr-contentbox-url="/2443568-pd-vroparlamentom-vlashtuvali-manfest-z-porozhnmi-ditjachimi-vzochkami.html">
<a href="/2443568-pd-vroparlamentom-vlashtuvali-manfest-z-porozhnmi-ditjachimi-vzochkami.html">
<div class="info">
<span class="news-title" data-vr-headline>Під Європарламентом влаштували маніфест з порожніми дитячими візочками</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-26 20:43:29+00:00">
26 березня 2022 20:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські біженки віддячили чехам за прихисток" data-vr-contentbox-url="/2443491-ukransk-bzhenki-vddjachili-cheham-za-prihistok.html">
<a href="/2443491-ukransk-bzhenki-vddjachili-cheham-za-prihistok.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські біженки віддячили чехам за прихисток</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 21:03:00+00:00">
25 березня 2022 21:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Майже 250 тисяч українських біженців прибули до Німеччини" data-vr-contentbox-url="/2443490-majzhe-250-tisjach-ukranskih-bzhentsv-pribuli-do-nmechchini.html">
<a href="/2443490-majzhe-250-tisjach-ukranskih-bzhentsv-pribuli-do-nmechchini.html">
<div class="info">
<span class="news-title" data-vr-headline>Майже 250 тисяч українських біженців прибули до Німеччини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 21:00:45+00:00">
25 березня 2022 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Велика Британія запровадить ще більше санкцій проти росії" data-vr-contentbox-url="/2443489-velika-britanja-zaprovadit-sche-blshe-sanktsj-proti-ros.html">
<a href="/2443489-velika-britanja-zaprovadit-sche-blshe-sanktsj-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Велика Британія запровадить ще більше санкцій проти росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 20:57:46+00:00">
25 березня 2022 20:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина обіцяє підтримувати Україну" data-vr-contentbox-url="/2443488-nmechchina-obtsja-pdtrimuvati-ukranu.html">
<a href="/2443488-nmechchina-obtsja-pdtrimuvati-ukranu.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина обіцяє підтримувати Україну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 20:39:04+00:00">
25 березня 2022 20:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ситуація зі вторгненням рф в Україну вирішиться у найближчі 15 днів - Жозеп Боррель" data-vr-contentbox-url="/2443486-vtorgnennja-rf-v-ukranu-virshitsja-u-najblizhch-15-dnv-zhozep-borrel.html">
<a href="/2443486-vtorgnennja-rf-v-ukranu-virshitsja-u-najblizhch-15-dnv-zhozep-borrel.html">
<div class="info">
<span class="news-title" data-vr-headline>Ситуація зі вторгненням рф в Україну вирішиться у найближчі 15 днів - Жозеп Боррель</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 20:30:41+00:00">
25 березня 2022 20:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американські українці збирають допомогу для тих, хто опинився під обстрілами" data-vr-contentbox-url="/2443451-amerikansk-ukrants-zbirajut-dopomogu-dlja-tih-hto-opinivsja-pd-obstrlami.html">
<a href="/2443451-amerikansk-ukrants-zbirajut-dopomogu-dlja-tih-hto-opinivsja-pd-obstrlami.html">
<div class="info">
<span class="news-title" data-vr-headline>Американські українці збирають допомогу для тих, хто опинився під обстрілами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 11:10:46+00:00">
25 березня 2022 11:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Біженці з України чекають на відкриття &#34;спонсорських&#34; віз до Великої Британії" data-vr-contentbox-url="/2443449-bzhents-z-ukrani-chekajut-na-vdkrittja-sponsorskih-vz-do-veliko-britan.html">
<a href="/2443449-bzhents-z-ukrani-chekajut-na-vdkrittja-sponsorskih-vz-do-veliko-britan.html">
<div class="info">
<span class="news-title" data-vr-headline>Біженці з України чекають на відкриття &#34;спонсорських&#34; віз до Великої Британії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 10:58:34+00:00">
25 березня 2022 10:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Для українців задіяли спеціальну процедуру &#34;тимчасового захисту&#34;: як вона працює у Брюсселі" data-vr-contentbox-url="/2443448-dlja-ukrantsv-zadjali-spetsalnu-protseduru-timchasovogo-zahistu-jak-vona-pratsju-u-brjussel.html">
<a href="/2443448-dlja-ukrantsv-zadjali-spetsalnu-protseduru-timchasovogo-zahistu-jak-vona-pratsju-u-brjussel.html">
<div class="info">
 <span class="news-title" data-vr-headline>Для українців задіяли спеціальну процедуру &#34;тимчасового захисту&#34;: як вона працює у Брюсселі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 10:54:27+00:00">
25 березня 2022 10:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міжнародні військові експерти вважають, що Маріуполь - стратегічна ціль путіна" data-vr-contentbox-url="/2443445-mzhnarodn-vjskov-eksperti-vvazhajut-scho-marupol-strategchna-tsl-putna.html">
<a href="/2443445-mzhnarodn-vjskov-eksperti-vvazhajut-scho-marupol-strategchna-tsl-putna.html">
<div class="info">
<span class="news-title" data-vr-headline>Міжнародні військові експерти вважають, що Маріуполь - стратегічна ціль путіна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 10:45:46+00:00">
25 березня 2022 10:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зрадницький удар з боку Білорусі: чи зважиться лукашенко" data-vr-contentbox-url="/2443444-zradnitskij-udar-z-boku-blorus-chi-zvazhitsja-lukashenko.html">
<a href="/2443444-zradnitskij-udar-z-boku-blorus-chi-zvazhitsja-lukashenko.html">
<div class="info">
<span class="news-title" data-vr-headline>Зрадницький удар з боку Білорусі: чи зважиться лукашенко</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 10:42:44+00:00">
25 березня 2022 10:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В россии сообщают об исчезновении шойгу" data-vr-contentbox-url="/2443304-v-rossii-soobschajut-ob-ischeznovenii-shojgu.html">
<a href="/2443304-v-rossii-soobschajut-ob-ischeznovenii-shojgu.html">
<div class="info">
<span class="news-title" data-vr-headline>В россии сообщают об исчезновении шойгу</span>
<em class="date" data-date="2022-03-23 12:46:06+00:00">
23 березня 2022 12:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європа прощається з російськими енергоресурсами" data-vr-contentbox-url="/2443302-vropa-proschatsja-z-rosjskimi-energoresursami.html">
<a href="/2443302-vropa-proschatsja-z-rosjskimi-energoresursami.html">
<div class="info">
<span class="news-title" data-vr-headline>Європа прощається з російськими енергоресурсами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-23 12:40:52+00:00">
23 березня 2022 12:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Лондоні прийняли українського міністра оборони: подробиці" data-vr-contentbox-url="/2443301-u-london-prijnjali-ukranskogo-mnstra-oboroni-podrobits.html">
<a href="/2443301-u-london-prijnjali-ukranskogo-mnstra-oboroni-podrobits.html">
<div class="info">
<span class="news-title" data-vr-headline>У Лондоні прийняли українського міністра оборони: подробиці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-23 12:37:49+00:00">
23 березня 2022 12:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Битва за цукор: які ще продовольчі товари розгрібають росіяни" data-vr-contentbox-url="/2443300-bitva-za-tsukor-jak-sche-prodovolch-tovari-rozgrbajut-rosjani.html">
<a href="/2443300-bitva-za-tsukor-jak-sche-prodovolch-tovari-rozgrbajut-rosjani.html">
<div class="info">
<span class="news-title" data-vr-headline>Битва за цукор: які ще продовольчі товари розгрібають росіяни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-23 12:32:36+00:00">
23 березня 2022 12:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Засідання Ради міністрів у Брюсселі: Євросоюз виділить Україні додаткові кошти на оборону" data-vr-contentbox-url="/2443298-zasdannja-radi-mnstrv-u-brjussel-vrosojuz-vidlit-ukran-dodatkov-koshti-na-oboronu.html">
<a href="/2443298-zasdannja-radi-mnstrv-u-brjussel-vrosojuz-vidlit-ukran-dodatkov-koshti-na-oboronu.html">
<div class="info">
<span class="news-title" data-vr-headline>Засідання Ради міністрів у Брюсселі: Євросоюз виділить Україні додаткові кошти на оборону</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-23 12:17:48+00:00">
23 березня 2022 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусі триває рейкова війна: сформувалися партизанські загони" data-vr-contentbox-url="/2443296-u-blorus-triva-rejkova-vjna-sformuvalisja-partizansk-zagoni.html">
<a href="/2443296-u-blorus-triva-rejkova-vjna-sformuvalisja-partizansk-zagoni.html">
<div class="info">
<span class="news-title" data-vr-headline>У Білорусі триває рейкова війна: сформувалися партизанські загони</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-23 12:10:25+00:00">
23 березня 2022 12:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутатам Госдумы от &#34;Единой России&#34; запретили покидать страну" data-vr-contentbox-url="/2443292-deputatam-gosdumy-ot-edinoj-rossii-zapretili-pokidat-stranu.html">
<a href="/2443292-deputatam-gosdumy-ot-edinoj-rossii-zapretili-pokidat-stranu.html">
<div class="info">
<span class="news-title" data-vr-headline>Депутатам Госдумы от &#34;Единой России&#34; запретили покидать страну</span>
<em class="date" data-date="2022-03-23 11:03:45+00:00">
23 березня 2022 11:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На саммите НАТО обсудят действия на случай применения россией химического оружия - NYT" data-vr-contentbox-url="/2443240-na-sammite-nato-obsudjat-dejstvija-na-sluchaj-primenenija-rossiej-himicheskogo-oruzhija-nyt.html">
<a href="/2443240-na-sammite-nato-obsudjat-dejstvija-na-sluchaj-primenenija-rossiej-himicheskogo-oruzhija-nyt.html">
<div class="info">
<span class="news-title" data-vr-headline>На саммите НАТО обсудят действия на случай применения россией химического оружия - NYT</span>
<em class="date" data-date="2022-03-22 19:26:01+00:00">
22 березня 2022 19:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Агресія рф унеможливила проведення операцій важкохворим людям" data-vr-contentbox-url="/2443144-agresja-rf-unemozhlivila-provedennja-operatsj-vazhkohvorim-ljudjam.html">
<a href="/2443144-agresja-rf-unemozhlivila-provedennja-operatsj-vazhkohvorim-ljudjam.html">
<div class="info">
<span class="news-title" data-vr-headline>Агресія рф унеможливила проведення операцій важкохворим людям</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-21 13:00:49+00:00">
21 березня 2022 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Найбільший перевізник замовлень в США переорієнтувався на гуманітарну допомогу" data-vr-contentbox-url="/2443140-najblshij-perevznik-zamovlen-v-ssha-pereorntuvalasja-na-gumantarnu-dopomogu.html">
<a href="/2443140-najblshij-perevznik-zamovlen-v-ssha-pereorntuvalasja-na-gumantarnu-dopomogu.html">
<div class="info">
<span class="news-title" data-vr-headline>Найбільший перевізник замовлень в США переорієнтувався на гуманітарну допомогу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-21 12:56:43+00:00">
21 березня 2022 12:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Понад дві сотні міжнародних компаній покинули російський ринок" data-vr-contentbox-url="/2443142-ponad-dv-sotn-mzhnarodnih-kompanj-pokinuli-rosjskij-rinok.html">
<a href="/2443142-ponad-dv-sotn-mzhnarodnih-kompanj-pokinuli-rosjskij-rinok.html">
<div class="info">
<span class="news-title" data-vr-headline>Понад дві сотні міжнародних компаній покинули російський ринок</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-21 12:54:05+00:00">
21 березня 2022 12:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спецслужби різних країн оцінили психічний стан путіна" data-vr-contentbox-url="/2443137-spetssluzhbi-rznih-kran-otsnili-psihchnij-stan-putna.html">
<a href="/2443137-spetssluzhbi-rznih-kran-otsnili-psihchnij-stan-putna.html">
<div class="info">
<span class="news-title" data-vr-headline>Спецслужби різних країн оцінили психічний стан путіна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-21 12:49:08+00:00">
21 березня 2022 12:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Уряд Німеччини прогнозує, що найближчим часом до країни прибуде мільйон біженців з України" data-vr-contentbox-url="/2443141-urjad-nmechchini-prognozu-scho-najblizhchim-chasom-do-krani-pribude-mljon-bzhentsv-z-ukrani.html">
<a href="/2443141-urjad-nmechchini-prognozu-scho-najblizhchim-chasom-do-krani-pribude-mljon-bzhentsv-z-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Уряд Німеччини прогнозує, що найближчим часом до країни прибуде мільйон біженців з України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-21 12:48:28+00:00">
21 березня 2022 12:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Тель-Авіві пройшов багатотисячний мітинг на підтримку України" data-vr-contentbox-url="/2443138-u-tel-avv-projshov-bagatotisjachnij-mting-na-pdtrimku-ukrani.html">
<a href="/2443138-u-tel-avv-projshov-bagatotisjachnij-mting-na-pdtrimku-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>У Тель-Авіві пройшов багатотисячний мітинг на підтримку України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-21 12:45:03+00:00">
21 березня 2022 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сотні людей у Нью-Йорку вийшли на акцію протесту проти війни в Україні" data-vr-contentbox-url="/2443136-sotn-ljudej-u-nju-jorku-vijshli-na-aktsju-protestu-proti-vjni-v-ukran.html">
<a href="/2443136-sotn-ljudej-u-nju-jorku-vijshli-na-aktsju-protestu-proti-vjni-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Сотні людей у Нью-Йорку вийшли на акцію протесту проти війни в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-21 12:40:35+00:00">
21 березня 2022 12:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Китае разбился пассажирский самолет: на борту было 133 человека (видео)" data-vr-contentbox-url="/2443125-v-kitae-razbilsja-passazhirskij-samolet-na-bortu-bylo-133-cheloveka.html">
<a href="/2443125-v-kitae-razbilsja-passazhirskij-samolet-na-bortu-bylo-133-cheloveka.html">
<div class="info">
<span class="news-title" data-vr-headline>В Китае разбился пассажирский самолет: на борту было 133 человека (видео)</span>
<em class="date" data-date="2022-03-21 10:29:59+00:00">
21 березня 2022 10:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Великій Британії наполягають на створенні нового міжнародного трибуналу для розслідування дій путіна" data-vr-contentbox-url="/2443038-u-velikj-britan-napoljagajut-na-stvorenn-novogo-mzhnarodnogo-tribunalu-dlja-rozslduvannja-dj-putna.html">
<a href="/2443038-u-velikj-britan-napoljagajut-na-stvorenn-novogo-mzhnarodnogo-tribunalu-dlja-rozslduvannja-dj-putna.html">
<div class="info">
<span class="news-title" data-vr-headline>У Великій Британії наполягають на створенні нового міжнародного трибуналу для розслідування дій путіна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-20 10:16:12+00:00">
20 березня 2022 10:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="По кілька фур гуманітарної допомоги щоденно відправляється з Бельгії до України" data-vr-contentbox-url="/2443036-po-klka-fur-gumantarno-dopomogi-schodenno-vdpravljatsja-z-belg-do-ukrani.html">
<a href="/2443036-po-klka-fur-gumantarno-dopomogi-schodenno-vdpravljatsja-z-belg-do-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>По кілька фур гуманітарної допомоги щоденно відправляється з Бельгії до України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-20 10:12:53+00:00">
20 березня 2022 10:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світ підтримує Україну: тисячі небайдужих жертвують гроші, речі і весь вільний час " data-vr-contentbox-url="/2443035-svt-pdtrimu-ukranu-tisjach-nebajduzhih-zhertvujut-grosh-rech-ves-vlnij-chas.html">
<a href="/2443035-svt-pdtrimu-ukranu-tisjach-nebajduzhih-zhertvujut-grosh-rech-ves-vlnij-chas.html">
<div class="info">
<span class="news-title" data-vr-headline>Світ підтримує Україну: тисячі небайдужих жертвують гроші, речі і весь вільний час </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-20 10:07:47+00:00">
20 березня 2022 10:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Понад 18 тисяч українців прибули до Франції: у Парижі для них відкрили новий великий центр допомоги" data-vr-contentbox-url="/2443034-ponad-18-tisjach-ukrantsv-pribuli-do-frants-u-parizh-dlja-nih-vdkrili-novij-velikij-tsentr-dopomogi.html">
<a href="/2443034-ponad-18-tisjach-ukrantsv-pribuli-do-frants-u-parizh-dlja-nih-vdkrili-novij-velikij-tsentr-dopomogi.html">
<div class="info">
<span class="news-title" data-vr-headline>Понад 18 тисяч українців прибули до Франції: у Парижі для них відкрили новий великий центр допомоги</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-20 10:00:39+00:00">
20 березня 2022 10:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїльські військові уважно стежать за бойовими діями в Україні: вивчатимуть досвід української армії" data-vr-contentbox-url="/2443031-zralsk-vjskov-uvazhno-stezhat-za-bojovimi-djami-v-ukran-vivchatimut-dosvd-ukransko-arm.html">
<a href="/2443031-zralsk-vjskov-uvazhno-stezhat-za-bojovimi-djami-v-ukran-vivchatimut-dosvd-ukransko-arm.html">
<div class="info">
<span class="news-title" data-vr-headline>Ізраїльські військові уважно стежать за бойовими діями в Україні: вивчатимуть досвід української армії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-20 09:46:29+00:00">
20 березня 2022 09:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Іноземці бронюють житло в Україні: таким чином пересилають гроші тим, кому вони потрібні" data-vr-contentbox-url="/2443030-nozemts-bronjujut-zhitlo-v-ukran-takim-chinom-peresilajut-grosh-tim-komu-voni-potrbn.html">
<a href="/2443030-nozemts-bronjujut-zhitlo-v-ukran-takim-chinom-peresilajut-grosh-tim-komu-voni-potrbn.html">
<div class="info">
<span class="news-title" data-vr-headline>Іноземці бронюють житло в Україні: таким чином пересилають гроші тим, кому вони потрібні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-20 09:38:32+00:00">
20 березня 2022 09:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія намагається завербувати найманців із Сирії для війни в Україні" data-vr-contentbox-url="/2443028-rosja-namagatsja-zaverbuvati-najmantsv-z-sir-dlja-vjni-v-ukran.html">
<a href="/2443028-rosja-namagatsja-zaverbuvati-najmantsv-z-sir-dlja-vjni-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія намагається завербувати найманців із Сирії для війни в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-20 09:29:56+00:00">
20 березня 2022 09:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна спостерігала за переговорами президента США та голови КНР: які плани у Пекіна" data-vr-contentbox-url="/2443026-ukrana-spostergala-za-peregovorami-prezidenta-ssha-ta-golovi-knr-jak-plani-u-pekna.html">
<a href="/2443026-ukrana-spostergala-za-peregovorami-prezidenta-ssha-ta-golovi-knr-jak-plani-u-pekna.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна спостерігала за переговорами президента США та голови КНР: які плани у Пекіна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-20 09:24:36+00:00">
20 березня 2022 09:24
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2022/04/02/all/page1/">Усі новини</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярні</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 години</a>
</li>
<li><a href="javascript:;">3 дні</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярні 24 години">
<li data-vr-contentbox="Зеленський зробив заяву про можливі територіальні поступки росії заради миру" data-vr-contentbox-url="/2444087-zelenskij-zrobiv-zajavu-pro-mozhliv-teritoraln-postupki-ros-zaradi-miru.html">
<a href="/2444087-zelenskij-zrobiv-zajavu-pro-mozhliv-teritoraln-postupki-ros-zaradi-miru.html">
<span class="visual">
1
<img src="/media/pictures/2022/4/2/thumbs/69x69/foto-presidentgovua_rect_96da3b299b71cf68375c281a6e3fb745.jpeg" width="69" height="69" alt="Зеленський зробив заяву про можливі територіальні поступки росії заради миру">
</span>
<p data-vr-headline>
Зеленський зробив заяву про можливі територіальні поступки росії заради миру
</p>
</a>
</li>
<li data-vr-contentbox="Через 7-10 днів окупанти почнуть масований наступ на усіх напрямках - експерт" data-vr-contentbox-url="/2444135-cherez-7-10-dnv-okupanti-pochnut-masovanij-nastup-na-ush-naprjamkah-ekspert.html">
<a href="/2444135-cherez-7-10-dnv-okupanti-pochnut-masovanij-nastup-na-ush-naprjamkah-ekspert.html">
<span class="visual">
2
<img src="/media/pictures/2022/4/2/thumbs/69x69/trofejna-tehnka-okupantv_rect_bb4ef4b7a56cacd11953153a5bbe8e2e.jpg" width="69" height="69" alt="Через 7-10 днів окупанти почнуть масований наступ на усіх напрямках - експерт">
</span>
<p data-vr-headline>
Через 7-10 днів окупанти почнуть масований наступ на усіх напрямках - експерт
</p>
</a>
</li>
<li data-vr-contentbox="Росіяни завдали ударів по Хмельницькому та Шепетівці (відео)" data-vr-contentbox-url="/2444129-rosjani-zavdali-udarv-po-hmelnitskomu-ta-shepetvts-vdeo.html">
<a href="/2444129-rosjani-zavdali-udarv-po-hmelnitskomu-ta-shepetvts-vdeo.html">
<span class="visual">
3
<img src="/media/pictures/2022/4/2/thumbs/69x69/nad-shepetvkoju-klubi-dimu_rect_7c367f0e8183f3193f3e4988341bab34.jpg" width="69" height="69" alt="Росіяни завдали ударів по Хмельницькому та Шепетівці (відео)">
</span>
<p data-vr-headline>
Росіяни завдали ударів по Хмельницькому та Шепетівці (відео)
</p>
 </a>
</li>
<li data-vr-contentbox="Окупанти встановили контроль над Ізюмом" data-vr-contentbox-url="/2444073-okupanti-vstanovili-kontrol-nad-zjumom.html">
<a href="/2444073-okupanti-vstanovili-kontrol-nad-zjumom.html">
<span class="visual">
4
<img src="/media/pictures/2022/4/1/thumbs/69x69/foto-zjum_rect_3311bbd5a3a24eb7094ce05bf8933814.jpeg" width="69" height="69" alt="Окупанти встановили контроль над Ізюмом">
</span>
<p data-vr-headline>
Окупанти встановили контроль над Ізюмом
</p>
</a>
</li>
<li data-vr-contentbox="росія піде з усіх територій, але спробує диктувати умови – Подоляк" data-vr-contentbox-url="/2444102-rosja-pde-z-ush-teritorj-ale-sprobu-diktuvati-umovi-podoljak.html">
<a href="/2444102-rosja-pde-z-ush-teritorj-ale-sprobu-diktuvati-umovi-podoljak.html">
<span class="visual">
5
<img src="/media/pictures/2022/4/2/thumbs/69x69/foto-presidentgovua_rect_c2ea9d7dbf9e63864d79988e106b522d.jpeg" width="69" height="69" alt="росія піде з усіх територій, але спробує диктувати умови – Подоляк">
</span>
<p data-vr-headline>
росія піде з усіх територій, але спробує диктувати умови – Подоляк
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярні 3 дні">
<li data-vr-contentbox="Під Києвом у боях загинув відомий &#34;кіборг&#34;" data-vr-contentbox-url="/2443933-pd-kivom-u-bojah-zaginuv-vdomij-kborg.html">
<a href="/2443933-pd-kivom-u-bojah-zaginuv-vdomij-kborg.html">
<span class="visual">
1
<img src="/media/pictures/2022/3/31/thumbs/69x69/taras-koval-foto-sotsmerezha_rect_33386f150b6d811270a61d383e379262.jpg" width="69" height="69" alt="Під Києвом у боях загинув відомий &#34;кіборг&#34;">
</span>
<p data-vr-headline>
Під Києвом у боях загинув відомий &#34;кіборг&#34;
</p>
</a>
</li>
<li data-vr-contentbox="У Німеччині зробили дивну заяву щодо припинення війни в Україні" data-vr-contentbox-url="/2444068-u-nmechchin-zrobili-divnu-zajavu-schodo-pripinennja-vjni-v-ukran.html">
<a href="/2444068-u-nmechchin-zrobili-divnu-zajavu-schodo-pripinennja-vjni-v-ukran.html">
<span class="visual">
2
<img src="/media/pictures/2022/4/1/thumbs/69x69/nmechchina-proponu-posilennja-vjskovo-dopomogi-ukranskomu-urjadu_rect_95e72492824cfb13c1e1751286b9fe50.jpg" width="69" height="69" alt="У Німеччині зробили дивну заяву щодо припинення війни в Україні">
</span>
<p data-vr-headline>
У Німеччині зробили дивну заяву щодо припинення війни в Україні
</p>
</a>
</li>
<li data-vr-contentbox="Зеленський зробив заяву про можливі територіальні поступки росії заради миру" data-vr-contentbox-url="/2444087-zelenskij-zrobiv-zajavu-pro-mozhliv-teritoraln-postupki-ros-zaradi-miru.html">
<a href="/2444087-zelenskij-zrobiv-zajavu-pro-mozhliv-teritoraln-postupki-ros-zaradi-miru.html">
<span class="visual">
3
<img src="/media/pictures/2022/4/2/thumbs/69x69/foto-presidentgovua_rect_96da3b299b71cf68375c281a6e3fb745.jpeg" width="69" height="69" alt="Зеленський зробив заяву про можливі територіальні поступки росії заради миру">
</span>
<p data-vr-headline>
Зеленський зробив заяву про можливі територіальні поступки росії заради миру
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Війна затягується і буде тривалою&#34;: путін намагається захопити південь України" data-vr-contentbox-url="/2444017-vjna-zatjagutsja-bude-trivaloju-putn-namagatsja-zahopiti-pvden-ukrani.html">
<a href="/2444017-vjna-zatjagutsja-bude-trivaloju-putn-namagatsja-zahopiti-pvden-ukrani.html">
<span class="visual">
4
<img src="/media/pictures/2022/4/1/thumbs/69x69/jurj-butusov-na-fon-vbitogo-tanku-okupantv_rect_b4c16b062fac33e0dfc2aa25d05c1f0e.jpg" width="69" height="69" alt="&#34;Війна затягується і буде тривалою&#34;: путін намагається захопити південь України">
</span>
<p data-vr-headline>
&#34;Війна затягується і буде тривалою&#34;: путін намагається захопити південь України
</p>
</a>
</li>
<li data-vr-contentbox="Росіяни стверджують, що нафтобазу в Бєлгороді розбомбили гелікоптери ЗСУ (відео)" data-vr-contentbox-url="/2444007-naftobazu-v-rosjskomu-blgorod-rozbombili-gelkopteri-zsu-vdeo.html">
<a href="/2444007-naftobazu-v-rosjskomu-blgorod-rozbombili-gelkopteri-zsu-vdeo.html">
<span class="visual">
5
<img src="/media/pictures/2022/4/1/thumbs/69x69/pozhezha-na-naftobaz_rect_723b07f614d96b639cb482aeabedf8dd.jpg" width="69" height="69" alt="Росіяни стверджують, що нафтобазу в Бєлгороді розбомбили гелікоптери ЗСУ (відео)">
</span>
<p data-vr-headline>
Росіяни стверджують, що нафтобазу в Бєлгороді розбомбили гелікоптери ЗСУ (відео)
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="uk" data-height="500" href="https://twitter.com/podrobnosti">Твіти @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Ми допомагаємо</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2022/2/24/17/0/">ВИПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2022/04/02/release/page1/">СЮЖЕТИ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛІТИКА</a></li>
<li>
<a href="/vlast/">ВЛАДА</a>
</li>
<li>
<a href="/obschestvo/">СУСПІЛЬСТВО</a>
</li>
<li>
<a href="/dengi/">ГРОШІ</a>
</li>
<li>
<a href="/sobytiya/">ПОДІЇ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БІЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВ&#39;Я</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПАЛЯНИЦЯ</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Обличчя каналу</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новини. Новини дня на сайті Подробиці.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2022/2/24/17/0/">ВИПУСКИ</a></li>
<li><a href="/vlast/">ВЛАДА</a></li>
<li><a href="/all/archive/2022/04/02/video/page1/">ВІДЕО</a></li>
<li><a href="/dengi/">ГРОШІ</a></li>
<li><a href="/analitika/">АНАЛІТИКА</a></li>
<li><a href="/sobytiya/">ПОДІЇ</a></li>
<li><a href="/obschestvo/">СУСПІЛЬСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БІЗНЕС</a></li>
<li><a href="/podrobnenko/">ПАЛЯНИЦЯ</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВ'Я</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХІВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телебачення для всієї родини</p>
<ul class="menu">
<li>
<a rel="nofollow" href="https://inter.ua/">
Інтер
</a>
</li>
<li>
<a rel="nofollow" href="https://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="https://k1.ua/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="https://interplus.ua/">
Інтер+
</a>
</li>
<li>
<a rel="nofollow" href="https://intertext.com.ua/">
Інтертекст
</a>
</li>
<li>
<a rel="nofollow" href="https://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Приєднуйтеся</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>

<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2444143-skoro-vse-pobachite-sam-rmak-z-zaluzhnim-poobtsjav-okupantam-neprimnost-vd-zsu.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Підписатися">
</fieldset>
</form>
<div class="copyright">
<strong>2022-04-02 22:13:12
<br>&copy; ТОВ "Національні інформаційні системи"</strong>
<p>При будь-якому використанні новин сайту, гіперпосилання (hyperlink) на podrobnosti.ua обов'язковий. Матеріали, опубліковані з посиланням на інформаційні агенції "Інтерфакс", "Інтерфакс-Україна", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не підлягають подальшій републікації чи розповсюдженню у будь-якій формі. ТОВ "Національні інформаційні системи" входить у склад Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наші кореспонденти</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Україна</a></li>
<li><a href="javascript:;">Світ</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наші кореспонденти в Україні" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львів" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Івано-Франківськ" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Чернівці" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Київ" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харків" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Дніпро" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запоріжжя" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Рівне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкаси" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницький" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Миколаїв" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одеса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наші кореспонденти у світі" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюсель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлін" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Відень" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авів" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Мапа сайту</a></li>
<li><a href="/contacts.html">Контакти</a></li>
<li><a href="/privacy.html">Конфіденційність</a></li>
<li><a href="/rules.html">Правила сайту</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наші кореспонденти</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '' && !links[i].dataset.hasOwnProperty('public')) {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6f5be806782b5722',m:'tQswoEMnw1O1GaK683o2vs7iFvuqiM9oAN47naGqi9s-1648927064-0-AT/dWHC80gjtzQHj9PEgWOrxGsiJQW+YNj2LJNS4spPXYZ4QQ/SsyHUrB+G622g/Tgxmmls7R5gwos6JGfhBIn29EXGfjJKIKmGx1TlhGGg+O7ya8ielS4VZ5gkcTPA4gJdIS++Ik86iUhEGxtDlhUKtc85tPrDOnrrUDKdMlettLasVPUd4tvww5zh6q2apTxl+2qWynfNQBGvuTH0Y7W4KcScggBaV0J1+mBeim/LT',s:[0x095b5a8ca7,0x514e097e25],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>