<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2366996-pod-sumami-razbilsja-samolet-foto.html" />
<meta name="description" content="В поле подсолнухов возле села Дьяковка Бурынского района разбился легкомоторный самолет Х-32 &#34;Бекас&#34;, пилот погиб">
<meta name="author" content="Ростислав Цуркан">
<meta itemprop="author" content="Ростислав Цуркан">
<meta property="og:title" content="Под Сумами разбился самолет (фото)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2366996-pod-sumami-razbilsja-samolet-foto.html" />
<meta property="og:description" content="В поле подсолнухов возле села Дьяковка Бурынского района разбился легкомоторный самолет Х-32 &quot;Бекас&quot;, пилот погиб" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2020-09-12 12:00:20+02:02" />
<meta property="article:section" content="СОБЫТИЯ" />
<meta property="article:tag" content="Сумы" />
<meta property="article:tag" content="Катастрофы" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="Происшествия" />
<meta property="article:tag" content="самолет" />
<meta property="article:tag" content="Авиакатастрофы" />
<meta property="article:tag" content="Авиа" />
<meta property="article:tag" content="Новости" />
<meta property="twitter:url" content="https://podrobnosti.ua/2366996-pod-sumami-razbilsja-samolet-foto.html" />
<meta itemprop="name" content="Под Сумами разбился самолет (фото)">
<meta itemprop="headline" content="Под Сумами разбился самолет (фото)">
<meta itemprop="description" content="В поле подсолнухов возле села Дьяковка Бурынского района разбился легкомоторный самолет Х-32 &quot;Бекас&quot;, пилот погиб">
<meta itemprop="datePublished" content="2020-09-12T09:58:20+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2020/9/12/thumbs/472x246/foto-gschs-ukrainy_rect_0cc345d9b1e512a32965c8149afcffbb.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2020/9/12/thumbs/435x375/foto-gschs-ukrainy_rect_0cc345d9b1e512a32965c8149afcffbb.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Под Сумами разбился самолет (фото)">
<meta name="twitter:description" content="В поле подсолнухов возле села Дьяковка Бурынского района разбился легкомоторный самолет Х-32 &quot;Бекас&quot;, пилот погиб">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2020/9/12/thumbs/472x246/foto-gschs-ukrainy_rect_0cc345d9b1e512a32965c8149afcffbb.jpg">
<title>
            Под Сумами разбился самолет (фото) | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/962f895e6b08.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2366996-pod-sumami-razbilsja-samolet-foto.html",
            page_title: "Под Сумами разбился самолет (фото)",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Ростислав Цуркан"],
                article_categories: ["СОБЫТИЯ"],
                article_subcategories: ["Сумы", "Катастрофы", "Украина", "Происшествия", "самолет", "Авиакатастрофы", "Авиа", "Новости", ],
                article_type: "default",
                article_word_count: "1322",
                article_publication_date: "Sat, 12 Sep 2020 12:00:20 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/8e1e6febf7ed.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2366996) === false){
                $.ajax({
                    url: '/update-visited/2366996/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2020/09/12/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2020/09/12/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2020/9/11/20/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2020/09/12/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li class="header-active-category">
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs_player('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2366996-pod-sumami-razbilsja-samolet-foto.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2366996-pod-sumami-razbilsja-samolet-foto.html&text=%D0%9F%D0%BE%D0%B4%20%D0%A1%D1%83%D0%BC%D0%B0%D0%BC%D0%B8%20%D1%80%D0%B0%D0%B7%D0%B1%D0%B8%D0%BB%D1%81%D1%8F%20%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%20(%D1%84%D0%BE%D1%82%D0%BE) - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#fbc499949f82c6938f8f8b88c1d4d48b949f8994999594888f92d58e9ad4c9c8cdcdc2c2cdd68b949fd6888e969a9692d6899a8199929788919ad6889a9694979e8fd69d948f94d5938f9697">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2366996-pod-sumami-razbilsja-samolet-foto.html" data-vr-zone="Новость" data-vr-contentbox="Под Сумами разбился самолет (фото)" data-vr-contentbox-url="/2366996-pod-sumami-razbilsja-samolet-foto.html">
<h1 data-vr-headline>Под Сумами разбился самолет (фото)
<a id="article_edit_link" class="hidden" href="/admin/core/article/2366996/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">12 сентября 2020 12:00</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/rostislav-tsurkan/">
Ростислав Цуркан
</a></span>
<span class="views">43</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Фото: ГСЧС Украины" src="/media/pictures/2020/9/12/thumbs/740x415/foto-gschs-ukrainy_rect_0cc345d9b1e512a32965c8149afcffbb.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Фото: ГСЧС Украины
</span>
</div>
<div itemprop="description" id="article_content"><p><a href="https://podrobnosti.ua/2365621-pod-sumami-politsejskij-vzjal-na-mushku-zhenschinu-s-rebenkom.html">В Сумской области</a> утром 12 сентября произошла авиакатастрофа. В поле подсолнухов возле села&nbsp;Дьяковка&nbsp;Бурынского района&nbsp;разбился легкомоторный&nbsp;самолет Х-32 &quot;Бекас&quot;. Пилот погиб. Об этом сообщает Госслужба по чрезвычайным ситуациям.</p>
<p>На место происшествия прибыли спасатели и полиция. По данным правоохранителей,&nbsp;самолет Х-32 &quot;Бекас&quot;&nbsp;осуществлял&nbsp;облет сельскохозяйственных угодий.&nbsp;</p>
<p><img alt="" src="/media/ckeditor_uploads/2020/09/12/zkdcpm.jpg" style="width: 740px; height: 556px;" /></p>
<p>Предварительная причина аварии -&nbsp;самолет зацепился за провода высоковольтной линии электропередач.</p>
<p>По факту крушения самолета начато уголовное производство по ч. 3 ст. 276 Уголовного кодекса Украины - &quot;Нарушение правил безопасности движения или эксплуатации железнодорожного, водного или воздушного транспорта&quot;.</p>
<p><img alt="" src="/media/ckeditor_uploads/2020/09/12/sajxgg.jpg" style="width: 740px; height: 555px;" /></p>
<p>Ранее сообщалось, что&nbsp;<a href="https://podrobnosti.ua/2366847-pod-zhitomirom-na-pole-upal-deltaplan.html">в Житомирской области на поле упал дельтаплан</a>.&nbsp;</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2366996-pod-sumami-razbilsja-samolet-foto.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2366996-pod-sumami-razbilsja-samolet-foto.html&text=%D0%9F%D0%BE%D0%B4%20%D0%A1%D1%83%D0%BC%D0%B0%D0%BC%D0%B8%20%D1%80%D0%B0%D0%B7%D0%B1%D0%B8%D0%BB%D1%81%D1%8F%20%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%20(%D1%84%D0%BE%D1%82%D0%BE) - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/sumy/">Сумы</a></li>
<li><a href="/tag/proisshestvija-katastrofy/">Катастрофы</a></li>
<li><a href="/tag/v-ukraine/">Украина</a></li>
<li><a href="/tag/proisshestvija/">Происшествия</a></li>
<li><a href="/tag/samolet/">самолет</a></li>
<li><a href="/tag/aviaintsidenty/">Авиакатастрофы</a></li>
<li><a href="/tag/avia/">Авиа</a></li>
<li><a href="/tag/novosti-7/">Новости</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'podrobnosti-online.site';</script>
<script src="//podrobnosti-online.site/2KyH/uPhV.js"></script>
<div id="new_ad_2">
<div id="M528654ScriptRootC797535"><div id="M528654PreloadC797535"></div></div>
<script src="//jsc.mgid.com/p/o/podrobnosti.ua.797535.js" async></script>
</div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Іран оприлюднив дані &#34;чорних скриньок&#34; зі збитого літака МАУ" data-vr-contentbox-url="/2364259-ran-opriljudniv-dan-chornih-skrinok-z-zbitogo-ltaka-mau.html">
<a href="/2364259-ran-opriljudniv-dan-chornih-skrinok-z-zbitogo-ltaka-mau.html">
<div class="visual"><img src="/media/pictures/2020/8/24/thumbs/282x180/rozslduvannja-avakatastrofi-ukranskogo-ltaka-v-ran_rect_ed290fdea20d76e612e8c6b200d6b804" alt="Іран оприлюднив дані &#34;чорних скриньок&#34; зі збитого літака МАУ" width="282" height="180"></div>
<em class="date">24 августа 2020 12:25</em>
<h4 data-vr-headline>Іран оприлюднив дані &#34;чорних скриньок&#34; зі збитого літака МАУ</h4>
<p>За висновками експертів, життя пілотів і пасажирів &#34;Боїнга&#34; обірвалося на 19 секунді польоту</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="17 людей загинуло внаслідок авіакатастрофи у Судані" data-vr-contentbox-url="/2364180-17-ljudej-zaginulo-vnasldok-avakatastrofi-u-sudan.html">
<a href="/2364180-17-ljudej-zaginulo-vnasldok-avakatastrofi-u-sudan.html">
<div class="visual"><img src="/media/pictures/2020/8/22/thumbs/282x180/avakatastrofa-u-sudan_rect_719c1823703fce3a480e6ff6551cb9f8" alt="17 людей загинуло внаслідок авіакатастрофи у Судані" width="282" height="180"></div>
<em class="date">22 августа 2020 21:21</em>
<h4 data-vr-headline>17 людей загинуло внаслідок авіакатастрофи у Судані</h4>
 <p>Літак перевозив мотоцикли, запасні частини, продукти харчування і зарплати співробітників місцевої компанії</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Под Житомиром на поле упал дельтаплан " data-vr-contentbox-url="/2366847-pod-zhitomirom-na-pole-upal-deltaplan.html">
<a href="/2366847-pod-zhitomirom-na-pole-upal-deltaplan.html">
<div class="visual"><img src="/media/pictures/2020/9/11/thumbs/282x180/foto-gschs-ukrainy_rect_78d0e631ccda689f95e11d0186d94c7d.jpg" alt="Под Житомиром на поле упал дельтаплан " width="282" height="180"></div>
<em class="date">11 сентября 2020 11:24</em>
<h4 data-vr-headline>Под Житомиром на поле упал дельтаплан </h4>
<p>Трагедия унесла жизнь пилота</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Дзидзьо избили и ограбили в Киеве" data-vr-contentbox-url="/2366160-dzidzo-izbili-i-ograbili-v-kieve.html">
<a href="/2366160-dzidzo-izbili-i-ograbili-v-kieve.html">
<div class="visual"><img src="/media/pictures/2020/9/7/thumbs/282x180/dzidzo-foto-rbcua_rect_a2883ad0e665d610f7ac3a28f1ab3721.jpg" alt="Дзидзьо избили и ограбили в Киеве" width="282" height="180"></div>
<em class="date">07 сентября 2020 14:22</em>
<h4 data-vr-headline>Дзидзьо избили и ограбили в Киеве</h4>
<p>По факту происшествия открыты два уголовных производства</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Под Павлоградом на огромной территории горит мусорная свалка (фото, видео)" data-vr-contentbox-url="/2365772-pod-pavlogradom-gorit-musornyj-poligon-ognem-ohvacheno-2-000-kvadratnyh-metrov-foto-video.html">
<a href="/2365772-pod-pavlogradom-gorit-musornyj-poligon-ognem-ohvacheno-2-000-kvadratnyh-metrov-foto-video.html">
<div class="visual"><img src="/media/pictures/2020/9/3/thumbs/282x180/foto-gschs-ukrainy_rect_bd28923cb7102b55bb59c2a59363a788.jpg" alt="Под Павлоградом на огромной территории горит мусорная свалка (фото, видео)" width="282" height="180"></div>
<em class="date">03 сентября 2020 20:19</em>
<h4 data-vr-headline>Под Павлоградом на огромной территории горит мусорная свалка (фото, видео)</h4>
<p>Свалка вспыхнула около полудня 3 сентября, а сильный ветер разнес пламя на 2000 квадратных метров</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Пожары под Харьковом: возгорания ликвидируют с воздуха" data-vr-contentbox-url="/2365715-pozhary-pod-harkovom-vozgoranija-likvidirujut-s-vozduha.html">
<a href="/2365715-pozhary-pod-harkovom-vozgoranija-likvidirujut-s-vozduha.html">
<div class="visual"><img src="/media/pictures/2020/9/3/thumbs/282x180/foto-facebook_rect_6b6cce37c78dd0db154f966f37a9fcae.jpg" alt="Пожары под Харьковом: возгорания ликвидируют с воздуха" width="282" height="180"></div>
<em class="date">03 сентября 2020 14:19</em>
<h4 data-vr-headline>Пожары под Харьковом: возгорания ликвидируют с воздуха</h4>
<p>Огонь распространился из-за сильных порывов ветра</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2020/09/12/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important" data-vr-contentbox="Под Сумами разбился самолет (фото)" data-vr-contentbox-url="/2366996-pod-sumami-razbilsja-samolet-foto.html">
<a href="/2366996-pod-sumami-razbilsja-samolet-foto.html">
<div class="info">
 <h3 data-vr-headline>Под Сумами разбился самолет (фото)</h3>
<em class="date" data-date="2020-09-12 12:00:20+00:00">
12 сентября 2020 12:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рада все же обсудит судьбу местных выборов на Донбассе" data-vr-contentbox-url="/2366995-rada-vse-zhe-obsudit-sudbu-mestnyh-vyborov-na-donbasse.html">
<a href="/2366995-rada-vse-zhe-obsudit-sudbu-mestnyh-vyborov-na-donbasse.html">
<div class="info">
<h3 data-vr-headline>Рада все же обсудит судьбу местных выборов на Донбассе</h3>
<em class="date" data-date="2020-09-12 11:40:54+00:00">
12 сентября 2020 11:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Кремле подвели итоги переговоров по Донбассу" data-vr-contentbox-url="/2366994-v-kremle-podveli-itogi-peregovorov-po-donbassu.html">
<a href="/2366994-v-kremle-podveli-itogi-peregovorov-po-donbassu.html">
<div class="info">
<h3 data-vr-headline>В Кремле подвели итоги переговоров по Донбассу</h3>
<em class="date" data-date="2020-09-12 11:08:53+00:00">
12 сентября 2020 11:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ТОП-5 горячих новинок сериалов от Netflix" data-vr-contentbox-url="/2366992-top-5-gorjachih-novinok-serialov-ot-netflix.html">
<a href="/2366992-top-5-gorjachih-novinok-serialov-ot-netflix.html">
<div class="info">
<h3 data-vr-headline>ТОП-5 горячих новинок сериалов от Netflix</h3>
<em class="date" data-date="2020-09-12 11:00:00+00:00">
12 сентября 2020 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Названы сроки проведения саммита &#34;нормандской четверки&#34;" data-vr-contentbox-url="/2366993-nazvany-sroki-provedenija-sammita-normandskoj-chetverki.html">
<a href="/2366993-nazvany-sroki-provedenija-sammita-normandskoj-chetverki.html">
<div class="info">
<h3 data-vr-headline>Названы сроки проведения саммита &#34;нормандской четверки&#34;</h3>
<em class="date" data-date="2020-09-12 10:40:08+00:00">
12 сентября 2020 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбассе власть руками неонацистских радикалов готовит масштабные фальсификации местных выборов" data-vr-contentbox-url="/2366991-na-donbasse-vlast-rukami-neonatsistskih-radikalov-gotovit-masshtabnye-falsifikatsii-mestnyh-vyborov.html">
<a href="/2366991-na-donbasse-vlast-rukami-neonatsistskih-radikalov-gotovit-masshtabnye-falsifikatsii-mestnyh-vyborov.html">
<div class="info">
<h3 data-vr-headline>На Донбассе власть руками неонацистских радикалов готовит масштабные фальсификации местных выборов</h3>
<em class="date" data-date="2020-09-12 10:18:27+00:00">
12 сентября 2020 10:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кравчук рассказал, кто придумал инспекцию украинских позиций под Шумами" data-vr-contentbox-url="/2366990-kravchuk-rasskazal-kto-pridumal-inspektsiju-ukrainskih-pozitsij-pod-shumami.html">
<a href="/2366990-kravchuk-rasskazal-kto-pridumal-inspektsiju-ukrainskih-pozitsij-pod-shumami.html">
<div class="info">
<h3 data-vr-headline>Кравчук рассказал, кто придумал инспекцию украинских позиций под Шумами</h3>
<em class="date" data-date="2020-09-12 10:05:01+00:00">
12 сентября 2020 10:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Определились финалисты US Open (видео)" data-vr-contentbox-url="/2366989-opredelilis-finalisty-us-open-video.html">
<a href="/2366989-opredelilis-finalisty-us-open-video.html">
<div class="info">
<h3 data-vr-headline>Определились финалисты US Open (видео)</h3>
<em class="date" data-date="2020-09-12 09:45:19+00:00">
12 сентября 2020 09:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: обновлен антирекорд по смертям" data-vr-contentbox-url="/2366988-koronavirus-v-ukraine-obnovlen-antirekord-po-smertjam.html">
<a href="/2366988-koronavirus-v-ukraine-obnovlen-antirekord-po-smertjam.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: обновлен антирекорд по смертям</h3>
<em class="date" data-date="2020-09-12 09:20:05+00:00">
12 сентября 2020 09:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прогноз погоды на 12 сентября: к чему готовиться украинцам" data-vr-contentbox-url="/2366917-prognoz-pogody-na-12-sentjabrja-k-chemu-gotovitsja-ukraintsam.html">
<a href="/2366917-prognoz-pogody-na-12-sentjabrja-k-chemu-gotovitsja-ukraintsam.html">
<div class="info">
<h3 data-vr-headline>Прогноз погоды на 12 сентября: к чему готовиться украинцам</h3>
<em class="date" data-date="2020-09-12 09:00:48+00:00">
12 сентября 2020 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На краю Вселенной обнаружили таинственную галактику" data-vr-contentbox-url="/2366652-na-kraju-vselennoj-obnaruzhili-tainstvennuju-galaktiku.html">
<a href="/2366652-na-kraju-vselennoj-obnaruzhili-tainstvennuju-galaktiku.html">
<div class="info">
<h3 data-vr-headline>На краю Вселенной обнаружили таинственную галактику</h3>
<em class="date" data-date="2020-09-12 07:00:43+00:00">
12 сентября 2020 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="12 сентября: какой сегодня праздник" data-vr-contentbox-url="/2366916-12-sentjabrja-kakoj-segodnja-prazdnik-4.html">
<a href="/2366916-12-sentjabrja-kakoj-segodnja-prazdnik-4.html">
<div class="info">
<h3 data-vr-headline>12 сентября: какой сегодня праздник</h3>
<em class="date" data-date="2020-09-12 05:00:01+00:00">
12 сентября 2020 05:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="НБУ повысил курс доллара на 14 сентября" data-vr-contentbox-url="/2366907-nbu-povysil-kurs-dollara-na-14-sentjabrja.html">
<a href="/2366907-nbu-povysil-kurs-dollara-na-14-sentjabrja.html">
<div class="info">
<h3 data-vr-headline>НБУ повысил курс доллара на 14 сентября</h3>
<em class="date" data-date="2020-09-12 03:00:13+00:00">
12 сентября 2020 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой чай поможет похудеть" data-vr-contentbox-url="/2366949-kakoj-chaj-pomozhet-pohudet.html">
<a href="/2366949-kakoj-chaj-pomozhet-pohudet.html">
<div class="info">
<h3 data-vr-headline>Какой чай поможет похудеть</h3>
<em class="date" data-date="2020-09-12 01:00:45+00:00">
12 сентября 2020 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У власти нет последовательной стратегии по борьбе с коронавирусом - Скорик" data-vr-contentbox-url="/2366987-u-vlasti-net-posledovatelnoj-strategii-po-borbe-s-koronavirusom-skorik.html">
<a href="/2366987-u-vlasti-net-posledovatelnoj-strategii-po-borbe-s-koronavirusom-skorik.html">
<div class="info">
<h3 data-vr-headline>У власти нет последовательной стратегии по борьбе с коронавирусом - Скорик</h3>
<em class="date" data-date="2020-09-11 23:30:37+00:00">
11 сентября 2020 23:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Минские договоренности выполнить невозможно - Кравчук" data-vr-contentbox-url="/2366955-minskie-dogovorennosti-vypolnit-nevozmozhno-kravchuk.html">
<a href="/2366955-minskie-dogovorennosti-vypolnit-nevozmozhno-kravchuk.html">
<div class="info">
<h3 data-vr-headline>Минские договоренности выполнить невозможно - Кравчук</h3>
<em class="date" data-date="2020-09-11 23:20:38+00:00">
11 сентября 2020 23:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Статистика по COVID-19 не відповідає дійсності - мер Івано-Франківська" data-vr-contentbox-url="/2366986-statistika-po-covid-19-ne-vdpovda-djsnost-mer-vano-frankvska.html">
<a href="/2366986-statistika-po-covid-19-ne-vdpovda-djsnost-mer-vano-frankvska.html">
<div class="info">
<h3 data-vr-headline>Статистика по COVID-19 не відповідає дійсності - мер Івано-Франківська</h3>
<em class="date" data-date="2020-09-11 23:18:52+00:00">
11 сентября 2020 23:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коммуникация с народом во время пандемии была провалена - эпидемиолог" data-vr-contentbox-url="/2366983-kommunikatsija-s-narodom-vo-vremja-pandemii-byla-provalena-epidemiolog.html">
<a href="/2366983-kommunikatsija-s-narodom-vo-vremja-pandemii-byla-provalena-epidemiolog.html">
<div class="info">
<h3 data-vr-headline>Коммуникация с народом во время пандемии была провалена - эпидемиолог</h3>
<em class="date" data-date="2020-09-11 22:55:13+00:00">
11 сентября 2020 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МОЗ назвал условия допуска болельщиков на международные матчи" data-vr-contentbox-url="/2366925-moz-nazval-uslovija-dopuska-bolelschikov-na-mezhdunarodnye-matchi.html">
<a href="/2366925-moz-nazval-uslovija-dopuska-bolelschikov-na-mezhdunarodnye-matchi.html">
<div class="info">
<h3 data-vr-headline>МОЗ назвал условия допуска болельщиков на международные матчи</h3>
<em class="date" data-date="2020-09-11 22:40:32+00:00">
11 сентября 2020 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Найдены рыбы, способные передвигаться по суше" data-vr-contentbox-url="/2366909-najdeny-ryby-sposobnye-peredvigatsja-po-sushe.html">
<a href="/2366909-najdeny-ryby-sposobnye-peredvigatsja-po-sushe.html">
<div class="info">
<h3 data-vr-headline>Найдены рыбы, способные передвигаться по суше</h3>
<em class="date" data-date="2020-09-11 22:20:00+00:00">
11 сентября 2020 22:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Друга хвиля COVID-19: епідеміолог розказав про готовність медичної системи в Україні" data-vr-contentbox-url="/2366982-druga-hvilja-covid-19-epdemolog-otsniv-medichnu-sistemu-v-kran.html">
<a href="/2366982-druga-hvilja-covid-19-epdemolog-otsniv-medichnu-sistemu-v-kran.html">
<div class="info">
<h3 data-vr-headline>Друга хвиля COVID-19: епідеміолог розказав про готовність медичної системи в Україні</h3>
<em class="date" data-date="2020-09-11 22:13:28+00:00">
11 сентября 2020 22:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Більшість аргументів проти проведення місцевих виборів неправдиві - &#34;Опора&#34;" data-vr-contentbox-url="/2366981-blshst-argumentv-proti-provedennja-mstsevih-viborv-nepravdiv-opora.html">
<a href="/2366981-blshst-argumentv-proti-provedennja-mstsevih-viborv-nepravdiv-opora.html">
<div class="info">
<h3 data-vr-headline>Більшість аргументів проти проведення місцевих виборів неправдиві - &#34;Опора&#34;</h3>
<em class="date" data-date="2020-09-11 22:10:19+00:00">
11 сентября 2020 22:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В ЦВК прокоментували рішення про вибори на Донбасі" data-vr-contentbox-url="/2366979-v-tsvk-prokomentuvali-rshennja-pro-vibori-na-donbas.html">
<a href="/2366979-v-tsvk-prokomentuvali-rshennja-pro-vibori-na-donbas.html">
<div class="info">
<h3 data-vr-headline>В ЦВК прокоментували рішення про вибори на Донбасі</h3>
<em class="date" data-date="2020-09-11 22:02:01+00:00">
11 сентября 2020 22:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Женщина вызвала полицию на помощь дочке с домашним заданием" data-vr-contentbox-url="/2366952-zhenschina-vyzvala-politsiju-na-pomosch-dochke-s-domashnim-zadaniem.html">
<a href="/2366952-zhenschina-vyzvala-politsiju-na-pomosch-dochke-s-domashnim-zadaniem.html">
<div class="info">
<h3 data-vr-headline>Женщина вызвала полицию на помощь дочке с домашним заданием</h3>
<em class="date" data-date="2020-09-11 22:00:57+00:00">
11 сентября 2020 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україну заполонило фальшивими медичними довідками: підробляють навіть тест на коронавірус" data-vr-contentbox-url="/2366963-ukranu-zapolonilo-falshivimi-medichnimi-dovdkami-pdrobljujut-navt-test-na-koronavrus.html">
<a href="/2366963-ukranu-zapolonilo-falshivimi-medichnimi-dovdkami-pdrobljujut-navt-test-na-koronavrus.html">
<div class="info">
<h3 data-vr-headline>Україну заполонило фальшивими медичними довідками: підробляють навіть тест на коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 21:45:00+00:00">
11 сентября 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие признаки свидетельствуют о скорой поломке смартфона" data-vr-contentbox-url="/2366922-kakie-priznaki-svidetelstvujut-o-skoroj-polomke-smartfona.html">
<a href="/2366922-kakie-priznaki-svidetelstvujut-o-skoroj-polomke-smartfona.html">
<div class="info">
<h3 data-vr-headline>Какие признаки свидетельствуют о скорой поломке смартфона</h3>
<em class="date" data-date="2020-09-11 21:40:42+00:00">
11 сентября 2020 21:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Давайте будем честными: депутат обратилась к Зеленскому" data-vr-contentbox-url="/2366974-davajte-budem-chestnymi-deputat-obratilas-k-zelenskomu.html">
<a href="/2366974-davajte-budem-chestnymi-deputat-obratilas-k-zelenskomu.html">
<div class="info">
<h3 data-vr-headline>Давайте будем честными: депутат обратилась к Зеленскому</h3>
<em class="date" data-date="2020-09-11 21:39:13+00:00">
11 сентября 2020 21:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Це політичне рішення&#34;: Сергій Власенко дав правову оцінку діям ЦВК" data-vr-contentbox-url="/2366973-tse-poltichne-rshennja-sergj-vlasenko-dav-pravovu-otsnku-dj-tsvk.html">
<a href="/2366973-tse-poltichne-rshennja-sergj-vlasenko-dav-pravovu-otsnku-dj-tsvk.html">
<div class="info">
<h3 data-vr-headline>&#34;Це політичне рішення&#34;: Сергій Власенко дав правову оцінку діям ЦВК</h3>
<em class="date" data-date="2020-09-11 21:35:33+00:00">
11 сентября 2020 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;У вас забрали право голоса&#34;: депутат Немыря шокировал заявлением" data-vr-contentbox-url="/2366972-u-vas-zabrali-pravo-golosa-deputat-nemyrja-shokiroval-zajavleniem.html">
<a href="/2366972-u-vas-zabrali-pravo-golosa-deputat-nemyrja-shokiroval-zajavleniem.html">
<div class="info">
 <h3 data-vr-headline>&#34;У вас забрали право голоса&#34;: депутат Немыря шокировал заявлением</h3>
<em class="date" data-date="2020-09-11 21:29:23+00:00">
11 сентября 2020 21:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лісові пожежі в Україні: як держава допомагає погорільцям?" data-vr-contentbox-url="/2366962-lsov-pozhezh-v-ukran-chi-bude-derzhava-dopomagati-pogorltsjam.html">
<a href="/2366962-lsov-pozhezh-v-ukran-chi-bude-derzhava-dopomagati-pogorltsjam.html">
<div class="info">
<h3 data-vr-headline>Лісові пожежі в Україні: як держава допомагає погорільцям?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 21:29:00+00:00">
11 сентября 2020 21:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Слуга народа о выборах: &#34;Это решение Центризбиркома&#34;" data-vr-contentbox-url="/2366971-sluga-naroda-o-vyborah-eto-reshenie-tsentrizbirkoma.html">
<a href="/2366971-sluga-naroda-o-vyborah-eto-reshenie-tsentrizbirkoma.html">
<div class="info">
<h3 data-vr-headline>Слуга народа о выборах: &#34;Это решение Центризбиркома&#34;</h3>
<em class="date" data-date="2020-09-11 21:23:59+00:00">
11 сентября 2020 21:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Власть должна обеспечить жителей Донбасса правом выбора - Юрий Бойко" data-vr-contentbox-url="/2366970-vlast-dolzhna-obespechit-zhitelej-donbassa-pravom-vybora-jurij-bojko.html">
<a href="/2366970-vlast-dolzhna-obespechit-zhitelej-donbassa-pravom-vybora-jurij-bojko.html">
<div class="info">
<h3 data-vr-headline>Власть должна обеспечить жителей Донбасса правом выбора - Юрий Бойко</h3>
<em class="date" data-date="2020-09-11 21:20:56+00:00">
11 сентября 2020 21:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Что категорически нельзя есть перед сном" data-vr-contentbox-url="/2366910-chto-kategoricheski-nelzja-est-pered-snom.html">
<a href="/2366910-chto-kategoricheski-nelzja-est-pered-snom.html">
<div class="info">
<h3 data-vr-headline>Что категорически нельзя есть перед сном</h3>
<em class="date" data-date="2020-09-11 21:20:01+00:00">
11 сентября 2020 21:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протести у Білорусі: влада продовжує позбавлятися від лідерів опозиції" data-vr-contentbox-url="/2366964-protesti-u-blorus-vlada-prodovzhu-pozbavljatisja-vd-lderv-opozits.html">
<a href="/2366964-protesti-u-blorus-vlada-prodovzhu-pozbavljatisja-vd-lderv-opozits.html">
<div class="info">
<h3 data-vr-headline>Протести у Білорусі: влада продовжує позбавлятися від лідерів опозиції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 21:13:00+00:00">
11 сентября 2020 21:13
</em>
</div>
 </a>
</li>
<li class="important" data-vr-contentbox="Изнасилование в Кагарлыке: появились новые подробности" data-vr-contentbox-url="/2366926-iznasilovanie-v-kagarlyke-pojavilis-novye-podrobnosti.html">
<a href="/2366926-iznasilovanie-v-kagarlyke-pojavilis-novye-podrobnosti.html">
<div class="info">
<h3 data-vr-headline>Изнасилование в Кагарлыке: появились новые подробности</h3>
<em class="date" data-date="2020-09-11 21:00:22+00:00">
11 сентября 2020 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ситуація на Донбасі: чому зірвалася інспекція у Шумах?" data-vr-contentbox-url="/2366967-situatsja-na-donbas-chomu-zrvalasja-nspektsja-u-shumah.html">
<a href="/2366967-situatsja-na-donbas-chomu-zrvalasja-nspektsja-u-shumah.html">
<div class="info">
<h3 data-vr-headline>Ситуація на Донбасі: чому зірвалася інспекція у Шумах?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 20:53:00+00:00">
11 сентября 2020 20:53
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/9/11/thumbs/11-09-2020-2000-sjuzhet-2_rect_607f3856f3100a0dee8aaa57666bd6e4.PNG');" data-vr-contentbox="Коронавірус не відступає: чи зможе Україна виробити власну вакцину?" data-vr-contentbox-url="/2366968-koronavrus-ne-vdstupa-chi-zmozhe-ukrana-virobiti-vlasnu-vaktsinu.html">
<a href="/2366968-koronavrus-ne-vdstupa-chi-zmozhe-ukrana-virobiti-vlasnu-vaktsinu.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Коронавірус не відступає: чи зможе Україна виробити власну вакцину?</h3>
<em class="date" data-date="2020-09-11 20:45:00+00:00">
11 сентября 2020 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве обстреляли маршрутку с людьми (видео)" data-vr-contentbox-url="/2366960-v-kieve-obstreljali-marshrutku-s-ljudmi-video.html">
<a href="/2366960-v-kieve-obstreljali-marshrutku-s-ljudmi-video.html">
<div class="info">
<h3 data-vr-headline>В Киеве обстреляли маршрутку с людьми (видео)</h3>
<em class="date" data-date="2020-09-11 20:41:20+00:00">
11 сентября 2020 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Страшна аварія на Київщині: вантажівка протаранила маршрутку із пасажирами" data-vr-contentbox-url="/2366966-strashna-avarja-na-kivschin-vantazhvka-protaranila-marshrutku-z-pasazhirami.html">
<a href="/2366966-strashna-avarja-na-kivschin-vantazhvka-protaranila-marshrutku-z-pasazhirami.html">
<div class="info">
<h3 data-vr-headline>Страшна аварія на Київщині: вантажівка протаранила маршрутку із пасажирами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 20:31:00+00:00">
11 сентября 2020 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый импульсивный " data-vr-contentbox-url="/2366902-kakoj-znak-zodiaka-samyj-impulsivnyj-3.html">
<a href="/2366902-kakoj-znak-zodiaka-samyj-impulsivnyj-3.html">
<div class="info">
<h3 data-vr-headline>Какой знак зодиака самый импульсивный </h3>
<em class="date" data-date="2020-09-11 20:30:06+00:00">
11 сентября 2020 20:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Умани кафе отказалось принимать хасидов" data-vr-contentbox-url="/2366958-v-umani-kafe-otkazalos-prinimat-hasidov.html">
<a href="/2366958-v-umani-kafe-otkazalos-prinimat-hasidov.html">
<div class="info">
<h3 data-vr-headline>В Умани кафе отказалось принимать хасидов</h3>
<em class="date" data-date="2020-09-11 20:20:14+00:00">
11 сентября 2020 20:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Берліні проходить нормандська зустріч: яких результатів чекати?" data-vr-contentbox-url="/2366965-u-berln-prohodit-normandska-zustrch-jakih-rezultatv-chekati.html">
<a href="/2366965-u-berln-prohodit-normandska-zustrch-jakih-rezultatv-chekati.html">
<div class="info">
<h3 data-vr-headline>У Берліні проходить нормандська зустріч: яких результатів чекати?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 20:15:00+00:00">
11 сентября 2020 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нові правила &#34;Оскару&#34;: як расові квоти змінять фабрику мрій?" data-vr-contentbox-url="/2366961-oskar-zmnju-pravila-jak-rasov-kvoti-zmnjat-fabriku-mrj.html">
<a href="/2366961-oskar-zmnju-pravila-jak-rasov-kvoti-zmnjat-fabriku-mrj.html">
<div class="info">
<h3 data-vr-headline>Нові правила &#34;Оскару&#34;: як расові квоти змінять фабрику мрій?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 20:09:00+00:00">
11 сентября 2020 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему нужно есть сельдерей" data-vr-contentbox-url="/2366915-pochemu-nuzhno-est-selderej.html">
<a href="/2366915-pochemu-nuzhno-est-selderej.html">
<div class="info">
<h3 data-vr-headline>Почему нужно есть сельдерей</h3>
<em class="date" data-date="2020-09-11 20:06:06+00:00">
11 сентября 2020 20:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Папа Римський визнав секс та їжу &#34;божественним задоволенням&#34;" data-vr-contentbox-url="/2366938-papa-rimskij-viznav-seks-ta-zhu-bozhestvennim-zadovolennjam.html">
<a href="/2366938-papa-rimskij-viznav-seks-ta-zhu-bozhestvennim-zadovolennjam.html">
<div class="info">
<h3 data-vr-headline>Папа Римський визнав секс та їжу &#34;божественним задоволенням&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 19:45:00+00:00">
11 сентября 2020 19:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США обсуждают с ЕC адресные санкции против Беларуси" data-vr-contentbox-url="/2366921-ssha-obsuzhdajut-s-ec-vvedenie-adresnyh-sanktsij-protiv-belarusi.html">
<a href="/2366921-ssha-obsuzhdajut-s-ec-vvedenie-adresnyh-sanktsij-protiv-belarusi.html">
<div class="info">
<h3 data-vr-headline>США обсуждают с ЕC адресные санкции против Беларуси</h3>
<em class="date" data-date="2020-09-11 19:44:47+00:00">
11 сентября 2020 19:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Кривом Роге со скандалом уволился журналист" data-vr-contentbox-url="/2366959-v-krivom-roge-so-skandalom-uvolilsja-zhurnalist.html">
<a href="/2366959-v-krivom-roge-so-skandalom-uvolilsja-zhurnalist.html">
<div class="info">
<h3 data-vr-headline>В Кривом Роге со скандалом уволился журналист</h3>
<em class="date" data-date="2020-09-11 19:34:06+00:00">
11 сентября 2020 19:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бельгійці знайшли у фонтані серце мера" data-vr-contentbox-url="/2366939-belgjts-znajshli-u-fontan-sertse-mera.html">
<a href="/2366939-belgjts-znajshli-u-fontan-sertse-mera.html">
<div class="info">
<h3 data-vr-headline>Бельгійці знайшли у фонтані серце мера</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 19:33:00+00:00">
11 сентября 2020 19:33
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Встреча Путина и Лукашенко: в Кремле раскрыли детали" data-vr-contentbox-url="/2366954-vstrecha-putina-i-lukashenko-v-kremle-raskryli-detali.html">
<a href="/2366954-vstrecha-putina-i-lukashenko-v-kremle-raskryli-detali.html">
<div class="info">
<h3 data-vr-headline>Встреча Путина и Лукашенко: в Кремле раскрыли детали</h3>
<em class="date" data-date="2020-09-11 19:30:05+00:00">
11 сентября 2020 19:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Піщаному нелегалу Самофалу, який напав на журналіста &#34;СтопКору&#34;, повідомили про підозру (фото)" data-vr-contentbox-url="/2366957-pschanomu-nelegalu-samofalu-jakij-napav-na-zhurnalsta-stopkoru-povdomili-pro-pdozru-foto.html">
<a href="/2366957-pschanomu-nelegalu-samofalu-jakij-napav-na-zhurnalsta-stopkoru-povdomili-pro-pdozru-foto.html">
<div class="info">
<h3 data-vr-headline>Піщаному нелегалу Самофалу, який напав на журналіста &#34;СтопКору&#34;, повідомили про підозру (фото)</h3>
<em class="date" data-date="2020-09-11 19:28:39+00:00">
11 сентября 2020 19:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олешківська Січ опинилися під загрозою знищення забудовниками" data-vr-contentbox-url="/2366940-oleshkvska-sch-opinilisja-pd-zagrozoju-znischennja-zabudovnikami.html">
<a href="/2366940-oleshkvska-sch-opinilisja-pd-zagrozoju-znischennja-zabudovnikami.html">
<div class="info">
<h3 data-vr-headline>Олешківська Січ опинилися під загрозою знищення забудовниками</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 19:23:00+00:00">
11 сентября 2020 19:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Леся Никитюк похвасталась аппетитными формами (фото) " data-vr-contentbox-url="/2366911-lesja-nikitjuk-pohvastalas-appetitnymi-formami-foto.html">
<a href="/2366911-lesja-nikitjuk-pohvastalas-appetitnymi-formami-foto.html">
<div class="info">
<h3 data-vr-headline>Леся Никитюк похвасталась аппетитными формами (фото) </h3>
<em class="date" data-date="2020-09-11 19:22:27+00:00">
11 сентября 2020 19:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Молоко для всіх: під Києвом запрацювала віслюча ферма" data-vr-contentbox-url="/2366943-moloko-dlja-vsh-pd-kivom-zapratsjuvala-vsljucha-ferma.html">
<a href="/2366943-moloko-dlja-vsh-pd-kivom-zapratsjuvala-vsljucha-ferma.html">
<div class="info">
<h3 data-vr-headline>Молоко для всіх: під Києвом запрацювала віслюча ферма</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 19:21:00+00:00">
11 сентября 2020 19:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Школа мистецтв Києва вирішила проводити уроки просто неба" data-vr-contentbox-url="/2366944-shkola-mistetstv-kiva-virshila-provoditi-uroki-prosto-neba.html">
<a href="/2366944-shkola-mistetstv-kiva-virshila-provoditi-uroki-prosto-neba.html">
<div class="info">
<h3 data-vr-headline>Школа мистецтв Києва вирішила проводити уроки просто неба</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 19:03:00+00:00">
11 сентября 2020 19:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожары в Калифорнии: NASA показало масштабы огня из космоса (фото)" data-vr-contentbox-url="/2366927-pozhary-v-kalifornii-nasa-pokazalo-masshtaby-ognja-iz-kosmosa-foto.html">
<a href="/2366927-pozhary-v-kalifornii-nasa-pokazalo-masshtaby-ognja-iz-kosmosa-foto.html">
<div class="info">
<h3 data-vr-headline>Пожары в Калифорнии: NASA показало масштабы огня из космоса (фото)</h3>
<em class="date" data-date="2020-09-11 18:58:00+00:00">
11 сентября 2020 18:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На телеканалі &#34;Інтер&#34; стартує нове масштабне ток-шоу" data-vr-contentbox-url="/2366723-na-telekanal-nter-startu-masshtabne-poltichne-tok-shou-2.html">
<a href="/2366723-na-telekanal-nter-startu-masshtabne-poltichne-tok-shou-2.html">
<div class="info">
<h3 data-vr-headline>На телеканалі &#34;Інтер&#34; стартує нове масштабне ток-шоу</h3>
<em class="date" data-date="2020-09-11 18:57:18+00:00">
11 сентября 2020 18:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Львівщині у пожежі згоріло немовля" data-vr-contentbox-url="/2366945-na-lvvschin-u-pozhezh-zgorlo-nemovlja.html">
<a href="/2366945-na-lvvschin-u-pozhezh-zgorlo-nemovlja.html">
<div class="info">
<h3 data-vr-headline>На Львівщині у пожежі згоріло немовля</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 18:55:00+00:00">
11 сентября 2020 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США випалює лісовими пожежами: 23 людини загинули" data-vr-contentbox-url="/2366947-ssha-vipalju-lsovimi-pozhezhami-23-ljudini-zaginuli.html">
<a href="/2366947-ssha-vipalju-lsovimi-pozhezhami-23-ljudini-zaginuli.html">
<div class="info">
<h3 data-vr-headline>США випалює лісовими пожежами: 23 людини загинули</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 18:53:00+00:00">
11 сентября 2020 18:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Монополизация самоуправления главой Киевского Совета арбитражных управляющих может привести к краху реформы банкротства" data-vr-contentbox-url="/2366953-monopolizatsija-samoupravlenija-glavoj-kievskogo-soveta-arbitrazhnyh-upravljajuschih-mozhet-privesti-k-krahu-reformy-bankrotstva.html">
<a href="/2366953-monopolizatsija-samoupravlenija-glavoj-kievskogo-soveta-arbitrazhnyh-upravljajuschih-mozhet-privesti-k-krahu-reformy-bankrotstva.html">
<div class="info">
<h3 data-vr-headline>Монополизация самоуправления главой Киевского Совета арбитражных управляющих может привести к краху реформы банкротства</h3>
<em class="date" data-date="2020-09-11 18:44:30+00:00">
11 сентября 2020 18:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дональд Трамп продовжив надзвичайний стан у США" data-vr-contentbox-url="/2366946-donald-tramp-prodovzhiv-nadzvichajnij-stan-u-ssha.html">
<a href="/2366946-donald-tramp-prodovzhiv-nadzvichajnij-stan-u-ssha.html">
<div class="info">
<h3 data-vr-headline>Дональд Трамп продовжив надзвичайний стан у США</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 18:39:00+00:00">
11 сентября 2020 18:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Microsoft заявила про спасіння США від хакерської атаки" data-vr-contentbox-url="/2366948-microsoft-zajavila-pro-spasnnja-ssha-vd-hakersko-ataki.html">
<a href="/2366948-microsoft-zajavila-pro-spasnnja-ssha-vd-hakersko-ataki.html">
<div class="info">
<h3 data-vr-headline>Microsoft заявила про спасіння США від хакерської атаки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 18:33:00+00:00">
11 сентября 2020 18:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Назначен новый прокурор Львовской области" data-vr-contentbox-url="/2366905-naznachen-novyj-prokuror-lvovskoj-oblasti.html">
<a href="/2366905-naznachen-novyj-prokuror-lvovskoj-oblasti.html">
<div class="info">
<h3 data-vr-headline>Назначен новый прокурор Львовской области</h3>
<em class="date" data-date="2020-09-11 18:30:38+00:00">
11 сентября 2020 18:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Беларуси на детей составили 200 протоколов за участие в протестах" data-vr-contentbox-url="/2366920-v-belarusi-na-detej-sostavili-200-protokolov-za-uchastie-v-protestah.html">
<a href="/2366920-v-belarusi-na-detej-sostavili-200-protokolov-za-uchastie-v-protestah.html">
<div class="info">
<h3 data-vr-headline>В Беларуси на детей составили 200 протоколов за участие в протестах</h3>
<em class="date" data-date="2020-09-11 18:15:13+00:00">
11 сентября 2020 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Литва визнала Лукашенко &#34;нелегітимним лідером&#34; Білорусі" data-vr-contentbox-url="/2366931-litva-viznala-lukashenko-nelegtimnim-lderom-blorus.html">
<a href="/2366931-litva-viznala-lukashenko-nelegtimnim-lderom-blorus.html">
<div class="info">
<h3 data-vr-headline>Литва визнала Лукашенко &#34;нелегітимним лідером&#34; Білорусі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 18:11:00+00:00">
11 сентября 2020 18:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский надеется, что вскоре состоится встреча лидеров &#34;нормандской четверки&#34;" data-vr-contentbox-url="/2366903-zelenskij-nadeetsja-chto-vskore-sostoitsja-vstrecha-liderov-normandskoj-chetverki.html">
<a href="/2366903-zelenskij-nadeetsja-chto-vskore-sostoitsja-vstrecha-liderov-normandskoj-chetverki.html">
<div class="info">
<h3 data-vr-headline>Зеленский надеется, что вскоре состоится встреча лидеров &#34;нормандской четверки&#34;</h3>
<em class="date" data-date="2020-09-11 18:06:34+00:00">
11 сентября 2020 18:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна виходить у &#34;коронавірусні лідери&#34; Європи" data-vr-contentbox-url="/2366934-ukrana-vihodit-u-koronavrusn-lderi-vropi.html">
<a href="/2366934-ukrana-vihodit-u-koronavrusn-lderi-vropi.html">
<div class="info">
<h3 data-vr-headline>Україна виходить у &#34;коронавірусні лідери&#34; Європи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 17:53:00+00:00">
11 сентября 2020 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Берліні обговорять порушення режиму тиші на Донбасі" data-vr-contentbox-url="/2366935-u-berln-obgovorjat-porushennja-rezhimu-tish-na-donbas.html">
<a href="/2366935-u-berln-obgovorjat-porushennja-rezhimu-tish-na-donbas.html">
 <div class="info">
<h3 data-vr-headline>У Берліні обговорять порушення режиму тиші на Донбасі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 17:53:00+00:00">
11 сентября 2020 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі поновилися обстріли" data-vr-contentbox-url="/2366936-na-donbas-ponovilisja-obstrli.html">
<a href="/2366936-na-donbas-ponovilisja-obstrli.html">
<div class="info">
<h3 data-vr-headline>На Донбасі поновилися обстріли</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 17:51:00+00:00">
11 сентября 2020 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Власть не готова ко второй волне коронавируса - Юрий Бойко" data-vr-contentbox-url="/2366924-vlast-ne-gotova-ko-vtoroj-volne-koronavirusa-jurij-bojko.html">
<a href="/2366924-vlast-ne-gotova-ko-vtoroj-volne-koronavirusa-jurij-bojko.html">
<div class="info">
<h3 data-vr-headline>Власть не готова ко второй волне коронавируса - Юрий Бойко</h3>
<em class="date" data-date="2020-09-11 17:44:29+00:00">
11 сентября 2020 17:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бил ружьем и стрелял: в Киеве мужчина напал на супругов" data-vr-contentbox-url="/2366918-bil-ruzhem-i-streljal-v-kieve-muzhchina-napal-na-suprugov.html">
<a href="/2366918-bil-ruzhem-i-streljal-v-kieve-muzhchina-napal-na-suprugov.html">
<div class="info">
<h3 data-vr-headline>Бил ружьем и стрелял: в Киеве мужчина напал на супругов</h3>
<em class="date" data-date="2020-09-11 17:42:24+00:00">
11 сентября 2020 17:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Укрзализныця&#34; закрыла продажу билетов в &#34;красной зоне&#34;" data-vr-contentbox-url="/2366923-ukrzaliznytsja-zakryla-prodazhu-biletov-v-krasnoj-zone.html">
<a href="/2366923-ukrzaliznytsja-zakryla-prodazhu-biletov-v-krasnoj-zone.html">
<div class="info">
<h3 data-vr-headline>&#34;Укрзализныця&#34; закрыла продажу билетов в &#34;красной зоне&#34;</h3>
<em class="date" data-date="2020-09-11 17:35:44+00:00">
11 сентября 2020 17:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Співробітники Департаменту захисту інтересів суспільства і держави Нацполіції встановили нападника на журналістів" data-vr-contentbox-url="/2366956-spvrobtniki-departamentu-zahistu-nteresv-susplstva-derzhavi-natspolts-vstanovili-napadnika-na-zhurnalstv.html">
<a href="/2366956-spvrobtniki-departamentu-zahistu-nteresv-susplstva-derzhavi-natspolts-vstanovili-napadnika-na-zhurnalstv.html">
<div class="info">
<h3 data-vr-headline>Співробітники Департаменту захисту інтересів суспільства і держави Нацполіції встановили нападника на журналістів</h3>
<em class="date" data-date="2020-09-11 17:24:52+00:00">
11 сентября 2020 17:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Известная украинская певица заразилась коронавирусом" data-vr-contentbox-url="/2366919-izvestnaja-ukrainskaja-pevitsa-zarazilas-koronavirusom.html">
<a href="/2366919-izvestnaja-ukrainskaja-pevitsa-zarazilas-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>Известная украинская певица заразилась коронавирусом</h3>
<em class="date" data-date="2020-09-11 17:24:05+00:00">
11 сентября 2020 17:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЕС выделит более миллиарда евро на вакцину от COVID-19" data-vr-contentbox-url="/2366901-es-vydelit-bolee-milliarda-evro-na-vaktsinu-ot-covid-19.html">
<a href="/2366901-es-vydelit-bolee-milliarda-evro-na-vaktsinu-ot-covid-19.html">
<div class="info">
<h3 data-vr-headline>ЕС выделит более миллиарда евро на вакцину от COVID-19</h3>
<em class="date" data-date="2020-09-11 17:22:25+00:00">
11 сентября 2020 17:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Зеленского назвали темы встречи советников &#34;нормандской четверки&#34;" data-vr-contentbox-url="/2366900-u-zelenskogo-nazval-temy-vstrechi-sovetnikov-normandskoj-chetverki.html">
<a href="/2366900-u-zelenskogo-nazval-temy-vstrechi-sovetnikov-normandskoj-chetverki.html">
<div class="info">
<h3 data-vr-headline>У Зеленского назвали темы встречи советников &#34;нормандской четверки&#34;</h3>
<em class="date" data-date="2020-09-11 17:00:23+00:00">
11 сентября 2020 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленский просит ОБСЕ уделять больше внимания оккупированному Крыму" data-vr-contentbox-url="/2366912-zelenskij-prosit-obse-udeljat-bolshe-vnimanija-okkupirovannomu-krymu.html">
<a href="/2366912-zelenskij-prosit-obse-udeljat-bolshe-vnimanija-okkupirovannomu-krymu.html">
<div class="info">
<h3 data-vr-headline>Зеленский просит ОБСЕ уделять больше внимания оккупированному Крыму</h3>
<em class="date" data-date="2020-09-11 16:50:41+00:00">
11 сентября 2020 16:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США вшанували пам&#39;ять загиблих у терактах 11 вересня" data-vr-contentbox-url="/2366873-u-ssha-vshanuvali-pamjat-zagiblih-u-teraktah-11-veresnja.html">
<a href="/2366873-u-ssha-vshanuvali-pamjat-zagiblih-u-teraktah-11-veresnja.html">
<div class="info">
<h3 data-vr-headline>У США вшанували пам&#39;ять загиблих у терактах 11 вересня</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 16:45:45+00:00">
11 сентября 2020 16:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тайны космоса: обнаружено мощнейшее магнитное поле" data-vr-contentbox-url="/2366914-tajny-kosmosa-obnaruzheno-moschnejshee-magnitnoe-pole.html">
<a href="/2366914-tajny-kosmosa-obnaruzheno-moschnejshee-magnitnoe-pole.html">
<div class="info">
<h3 data-vr-headline>Тайны космоса: обнаружено мощнейшее магнитное поле</h3>
<em class="date" data-date="2020-09-11 16:45:00+00:00">
11 сентября 2020 16:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какая соль самая полезная для организма" data-vr-contentbox-url="/2366899-kakaja-sol-samaja-poleznaja-dlja-organizma.html">
<a href="/2366899-kakaja-sol-samaja-poleznaja-dlja-organizma.html">
<div class="info">
<h3 data-vr-headline>Какая соль самая полезная для организма</h3>
<em class="date" data-date="2020-09-11 16:30:42+00:00">
11 сентября 2020 16:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джамала и Pianoбой презентовали совместный трек (видео)" data-vr-contentbox-url="/2366904-neozhidannaja-kollaboratsija-dzhamala-i-pianoboj-prezentovali-sovmestnyj-trek-video.html">
<a href="/2366904-neozhidannaja-kollaboratsija-dzhamala-i-pianoboj-prezentovali-sovmestnyj-trek-video.html">
<div class="info">
<h3 data-vr-headline>Джамала и Pianoбой презентовали совместный трек (видео)</h3>
<em class="date" data-date="2020-09-11 16:20:50+00:00">
11 сентября 2020 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Венгрия &#34;побила&#34; антирекорд по приросту коронавируса" data-vr-contentbox-url="/2366908-vengrija-pobila-antirekord-po-prirostu-koronavirusa.html">
<a href="/2366908-vengrija-pobila-antirekord-po-prirostu-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>Венгрия &#34;побила&#34; антирекорд по приросту коронавируса</h3>
<em class="date" data-date="2020-09-11 16:19:50+00:00">
11 сентября 2020 16:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Microsoft попереджає про хакерські атаки з Росії, Ірану та Китаю" data-vr-contentbox-url="/2366872-microsoft-poperedzha-pro-hakersk-ataki-z-ros-ranu-ta-kitaju.html">
<a href="/2366872-microsoft-poperedzha-pro-hakersk-ataki-z-ros-ranu-ta-kitaju.html">
<div class="info">
<h3 data-vr-headline>Microsoft попереджає про хакерські атаки з Росії, Ірану та Китаю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 16:15:15+00:00">
11 сентября 2020 16:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В &#34;ДНР&#34; с 1 октября повысят коммунальные тарифы" data-vr-contentbox-url="/2366906-v-dnr-s-1-oktjabrja-povysjat-kommunalnye-tarify.html">
<a href="/2366906-v-dnr-s-1-oktjabrja-povysjat-kommunalnye-tarify.html">
<div class="info">
<h3 data-vr-headline>В &#34;ДНР&#34; с 1 октября повысят коммунальные тарифы</h3>
<em class="date" data-date="2020-09-11 16:09:16+00:00">
11 сентября 2020 16:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский призвал Польшу восстановить могилу УПА" data-vr-contentbox-url="/2366897-zelenskij-prizval-polshu-vosstanovit-mogilu-upa.html">
<a href="/2366897-zelenskij-prizval-polshu-vosstanovit-mogilu-upa.html">
<div class="info">
<h3 data-vr-headline>Зеленский призвал Польшу восстановить могилу УПА</h3>
<em class="date" data-date="2020-09-11 16:06:13+00:00">
11 сентября 2020 16:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Технологии будущего: Bose презентовала очки-наушники (фото)" data-vr-contentbox-url="/2366898-tehnologii-buduschego-bose-prezentovala-ochki-naushniki-foto.html">
<a href="/2366898-tehnologii-buduschego-bose-prezentovala-ochki-naushniki-foto.html">
<div class="info">
<h3 data-vr-headline>Технологии будущего: Bose презентовала очки-наушники (фото)</h3>
<em class="date" data-date="2020-09-11 15:54:34+00:00">
11 сентября 2020 15:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Подолати самотність: британські вчені створили робота-компаньйона" data-vr-contentbox-url="/2366876-podolati-samotnst-britansk-vchen-stvorili-robota-kompanjona.html">
<a href="/2366876-podolati-samotnst-britansk-vchen-stvorili-robota-kompanjona.html">
<div class="info">
<h3 data-vr-headline>Подолати самотність: британські вчені створили робота-компаньйона</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 15:45:45+00:00">
11 сентября 2020 15:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский и Дуда обсудили ситуацию в Беларуси" data-vr-contentbox-url="/2366894-zelenskij-i-duda-obsudili-situatsiju-v-belarusi.html">
<a href="/2366894-zelenskij-i-duda-obsudili-situatsiju-v-belarusi.html">
<div class="info">
<h3 data-vr-headline>Зеленский и Дуда обсудили ситуацию в Беларуси</h3>
<em class="date" data-date="2020-09-11 15:44:13+00:00">
11 сентября 2020 15:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пентагон создаст комиссию по &#34;внеземному&#34; контролю" data-vr-contentbox-url="/2363108-v-pentagone-pojavitsja-vnezemnaja-komissija.html">
<a href="/2363108-v-pentagone-pojavitsja-vnezemnaja-komissija.html">
<div class="info">
<h3 data-vr-headline>Пентагон создаст комиссию по &#34;внеземному&#34; контролю</h3>
<em class="date" data-date="2020-09-11 15:40:00+00:00">
11 сентября 2020 15:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине появились новые дорожные знаки" data-vr-contentbox-url="/2366896-v-ukraine-pojavilis-novye-dorozhnye-znaki.html">
<a href="/2366896-v-ukraine-pojavilis-novye-dorozhnye-znaki.html">
<div class="info">
<h3 data-vr-headline>В Украине появились новые дорожные знаки</h3>
<em class="date" data-date="2020-09-11 15:34:46+00:00">
11 сентября 2020 15:34
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="Виталий Тишечко от &#34;Слуги Народа&#34; во время масштабного форума в Запорожье представил лидеров праймериз в городской совет" data-vr-contentbox-url="/2366895-vitalij-tishechko-ot-slugi-naroda-vo-vremja-masshtabnogo-foruma-v-zaporozhe-predstavil-liderov-prajmeriz-v-gorodskoj-sovet.html">
<a href="/2366895-vitalij-tishechko-ot-slugi-naroda-vo-vremja-masshtabnogo-foruma-v-zaporozhe-predstavil-liderov-prajmeriz-v-gorodskoj-sovet.html">
<div class="info">
<h3 data-vr-headline>Виталий Тишечко от &#34;Слуги Народа&#34; во время масштабного форума в Запорожье представил лидеров праймериз в городской совет</h3>
<em class="date" data-date="2020-09-11 15:32:23+00:00">
11 сентября 2020 15:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мошенники продали квартиру киевлянина, пока тот был за границей" data-vr-contentbox-url="/2366893-moshenniki-prodali-kvartiru-kievljanina-poka-tot-byl-za-granitsej.html">
<a href="/2366893-moshenniki-prodali-kvartiru-kievljanina-poka-tot-byl-za-granitsej.html">
<div class="info">
<h3 data-vr-headline>Мошенники продали квартиру киевлянина, пока тот был за границей</h3>
<em class="date" data-date="2020-09-11 15:30:08+00:00">
11 сентября 2020 15:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Львовом мужчина напал с ножом на пограничника" data-vr-contentbox-url="/2366892-pod-lvovom-muzhchina-napal-s-nozhom-na-pogranichnika.html">
<a href="/2366892-pod-lvovom-muzhchina-napal-s-nozhom-na-pogranichnika.html">
<div class="info">
<h3 data-vr-headline>Под Львовом мужчина напал с ножом на пограничника</h3>
<em class="date" data-date="2020-09-11 15:22:49+00:00">
11 сентября 2020 15:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Київщині з&#39;явилася перша в Україні віслюча ферма" data-vr-contentbox-url="/2366870-na-kivschin-zjavilasja-persha-v-ukran-vsljucha-ferma.html">
<a href="/2366870-na-kivschin-zjavilasja-persha-v-ukran-vsljucha-ferma.html">
<div class="info">
<h3 data-vr-headline>На Київщині з&#39;явилася перша в Україні віслюча ферма</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 15:15:15+00:00">
11 сентября 2020 15:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Карантин в мир: Украина обновила &#34;красный&#34; и &#34;зеленый&#34; списки стран" data-vr-contentbox-url="/2366888-karantin-v-mir-ukraina-obnovila-krasnyj-i-zelenyj-spiski-stran.html">
<a href="/2366888-karantin-v-mir-ukraina-obnovila-krasnyj-i-zelenyj-spiski-stran.html">
<div class="info">
<h3 data-vr-headline>Карантин в мир: Украина обновила &#34;красный&#34; и &#34;зеленый&#34; списки стран</h3>
<em class="date" data-date="2020-09-11 14:58:31+00:00">
11 сентября 2020 14:58
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="Папа Римский рассказал, что думает о хорошей еде и сексе" data-vr-contentbox-url="/2366891-papa-rimskij-rasskazal-chto-dumaet-o-horoshej-ede-i-sekse.html">
<a href="/2366891-papa-rimskij-rasskazal-chto-dumaet-o-horoshej-ede-i-sekse.html">
<div class="info">
<h3 data-vr-headline>Папа Римский рассказал, что думает о хорошей еде и сексе</h3>
<em class="date" data-date="2020-09-11 14:53:46+00:00">
11 сентября 2020 14:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Создан белок, способный побороть коронавирус" data-vr-contentbox-url="/2366889-sozdan-belok-sposobnyj-poborot-koronavirus.html">
<a href="/2366889-sozdan-belok-sposobnyj-poborot-koronavirus.html">
<div class="info">
<h3 data-vr-headline>Создан белок, способный побороть коронавирус</h3>
<em class="date" data-date="2020-09-11 14:51:22+00:00">
11 сентября 2020 14:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Научный прорыв: ученые нашли лекарство от &#34;невидимой&#34; смерти" data-vr-contentbox-url="/2366890-nauchnyj-proryv-uchenye-nashli-lekarstvo-ot-nevidimoj-smerti.html">
<a href="/2366890-nauchnyj-proryv-uchenye-nashli-lekarstvo-ot-nevidimoj-smerti.html">
<div class="info">
<h3 data-vr-headline>Научный прорыв: ученые нашли лекарство от &#34;невидимой&#34; смерти</h3>
<em class="date" data-date="2020-09-11 14:50:00+00:00">
11 сентября 2020 14:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Модні тенденції столітньої давнини: на Київщині відкрили діораму українського весілля" data-vr-contentbox-url="/2366869-modn-tendents-stoltno-davnini-na-kivschin-vdkrili-doramu-ukranskogo-vesllja.html">
<a href="/2366869-modn-tendents-stoltno-davnini-na-kivschin-vdkrili-doramu-ukranskogo-vesllja.html">
<div class="info">
<h3 data-vr-headline>Модні тенденції столітньої давнини: на Київщині відкрили діораму українського весілля</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 14:45:45+00:00">
11 сентября 2020 14:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Выходные в Киеве: куда пойти 12-13 сентября (афиша)" data-vr-contentbox-url="/2366668-vyhodnye-v-kieve-kuda-pojti-12-13-sentjabrja-afisha.html">
<a href="/2366668-vyhodnye-v-kieve-kuda-pojti-12-13-sentjabrja-afisha.html">
<div class="info">
<h3 data-vr-headline>Выходные в Киеве: куда пойти 12-13 сентября (афиша)</h3>
<em class="date" data-date="2020-09-11 14:40:31+00:00">
11 сентября 2020 14:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Все дорожает: Нацбанк объяснил, что происходит с ценами в Украине" data-vr-contentbox-url="/2366887-vse-dorozhaet-natsbank-objasnil-chto-proishodit-s-tsenami-v-ukraine.html">
<a href="/2366887-vse-dorozhaet-natsbank-objasnil-chto-proishodit-s-tsenami-v-ukraine.html">
<div class="info">
<h3 data-vr-headline>Все дорожает: Нацбанк объяснил, что происходит с ценами в Украине</h3>
<em class="date" data-date="2020-09-11 14:36:43+00:00">
11 сентября 2020 14:36
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important" data-vr-contentbox="Под Сумами разбился самолет (фото)" data-vr-contentbox-url="/2366996-pod-sumami-razbilsja-samolet-foto.html">
<a href="/2366996-pod-sumami-razbilsja-samolet-foto.html">
<div class="info">
<h3 data-vr-headline>Под Сумами разбился самолет (фото)</h3>
<em class="date" data-date="2020-09-12 12:00:20+00:00">
12 сентября 2020 12:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рада все же обсудит судьбу местных выборов на Донбассе" data-vr-contentbox-url="/2366995-rada-vse-zhe-obsudit-sudbu-mestnyh-vyborov-na-donbasse.html">
<a href="/2366995-rada-vse-zhe-obsudit-sudbu-mestnyh-vyborov-na-donbasse.html">
<div class="info">
<h3 data-vr-headline>Рада все же обсудит судьбу местных выборов на Донбассе</h3>
<em class="date" data-date="2020-09-12 11:40:54+00:00">
12 сентября 2020 11:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Кремле подвели итоги переговоров по Донбассу" data-vr-contentbox-url="/2366994-v-kremle-podveli-itogi-peregovorov-po-donbassu.html">
<a href="/2366994-v-kremle-podveli-itogi-peregovorov-po-donbassu.html">
<div class="info">
<h3 data-vr-headline>В Кремле подвели итоги переговоров по Донбассу</h3>
<em class="date" data-date="2020-09-12 11:08:53+00:00">
12 сентября 2020 11:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ТОП-5 горячих новинок сериалов от Netflix" data-vr-contentbox-url="/2366992-top-5-gorjachih-novinok-serialov-ot-netflix.html">
<a href="/2366992-top-5-gorjachih-novinok-serialov-ot-netflix.html">
<div class="info">
<h3 data-vr-headline>ТОП-5 горячих новинок сериалов от Netflix</h3>
<em class="date" data-date="2020-09-12 11:00:00+00:00">
12 сентября 2020 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Названы сроки проведения саммита &#34;нормандской четверки&#34;" data-vr-contentbox-url="/2366993-nazvany-sroki-provedenija-sammita-normandskoj-chetverki.html">
<a href="/2366993-nazvany-sroki-provedenija-sammita-normandskoj-chetverki.html">
<div class="info">
<h3 data-vr-headline>Названы сроки проведения саммита &#34;нормандской четверки&#34;</h3>
<em class="date" data-date="2020-09-12 10:40:08+00:00">
12 сентября 2020 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбассе власть руками неонацистских радикалов готовит масштабные фальсификации местных выборов" data-vr-contentbox-url="/2366991-na-donbasse-vlast-rukami-neonatsistskih-radikalov-gotovit-masshtabnye-falsifikatsii-mestnyh-vyborov.html">
<a href="/2366991-na-donbasse-vlast-rukami-neonatsistskih-radikalov-gotovit-masshtabnye-falsifikatsii-mestnyh-vyborov.html">
<div class="info">
<h3 data-vr-headline>На Донбассе власть руками неонацистских радикалов готовит масштабные фальсификации местных выборов</h3>
<em class="date" data-date="2020-09-12 10:18:27+00:00">
12 сентября 2020 10:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кравчук рассказал, кто придумал инспекцию украинских позиций под Шумами" data-vr-contentbox-url="/2366990-kravchuk-rasskazal-kto-pridumal-inspektsiju-ukrainskih-pozitsij-pod-shumami.html">
<a href="/2366990-kravchuk-rasskazal-kto-pridumal-inspektsiju-ukrainskih-pozitsij-pod-shumami.html">
<div class="info">
<h3 data-vr-headline>Кравчук рассказал, кто придумал инспекцию украинских позиций под Шумами</h3>
<em class="date" data-date="2020-09-12 10:05:01+00:00">
12 сентября 2020 10:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Определились финалисты US Open (видео)" data-vr-contentbox-url="/2366989-opredelilis-finalisty-us-open-video.html">
<a href="/2366989-opredelilis-finalisty-us-open-video.html">
<div class="info">
<h3 data-vr-headline>Определились финалисты US Open (видео)</h3>
<em class="date" data-date="2020-09-12 09:45:19+00:00">
12 сентября 2020 09:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: обновлен антирекорд по смертям" data-vr-contentbox-url="/2366988-koronavirus-v-ukraine-obnovlen-antirekord-po-smertjam.html">
<a href="/2366988-koronavirus-v-ukraine-obnovlen-antirekord-po-smertjam.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: обновлен антирекорд по смертям</h3>
<em class="date" data-date="2020-09-12 09:20:05+00:00">
12 сентября 2020 09:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прогноз погоды на 12 сентября: к чему готовиться украинцам" data-vr-contentbox-url="/2366917-prognoz-pogody-na-12-sentjabrja-k-chemu-gotovitsja-ukraintsam.html">
<a href="/2366917-prognoz-pogody-na-12-sentjabrja-k-chemu-gotovitsja-ukraintsam.html">
<div class="info">
<h3 data-vr-headline>Прогноз погоды на 12 сентября: к чему готовиться украинцам</h3>
<em class="date" data-date="2020-09-12 09:00:48+00:00">
12 сентября 2020 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На краю Вселенной обнаружили таинственную галактику" data-vr-contentbox-url="/2366652-na-kraju-vselennoj-obnaruzhili-tainstvennuju-galaktiku.html">
<a href="/2366652-na-kraju-vselennoj-obnaruzhili-tainstvennuju-galaktiku.html">
<div class="info">
<h3 data-vr-headline>На краю Вселенной обнаружили таинственную галактику</h3>
<em class="date" data-date="2020-09-12 07:00:43+00:00">
12 сентября 2020 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="12 сентября: какой сегодня праздник" data-vr-contentbox-url="/2366916-12-sentjabrja-kakoj-segodnja-prazdnik-4.html">
<a href="/2366916-12-sentjabrja-kakoj-segodnja-prazdnik-4.html">
<div class="info">
<h3 data-vr-headline>12 сентября: какой сегодня праздник</h3>
<em class="date" data-date="2020-09-12 05:00:01+00:00">
12 сентября 2020 05:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="НБУ повысил курс доллара на 14 сентября" data-vr-contentbox-url="/2366907-nbu-povysil-kurs-dollara-na-14-sentjabrja.html">
<a href="/2366907-nbu-povysil-kurs-dollara-na-14-sentjabrja.html">
<div class="info">
<h3 data-vr-headline>НБУ повысил курс доллара на 14 сентября</h3>
<em class="date" data-date="2020-09-12 03:00:13+00:00">
12 сентября 2020 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой чай поможет похудеть" data-vr-contentbox-url="/2366949-kakoj-chaj-pomozhet-pohudet.html">
<a href="/2366949-kakoj-chaj-pomozhet-pohudet.html">
<div class="info">
<h3 data-vr-headline>Какой чай поможет похудеть</h3>
<em class="date" data-date="2020-09-12 01:00:45+00:00">
12 сентября 2020 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У власти нет последовательной стратегии по борьбе с коронавирусом - Скорик" data-vr-contentbox-url="/2366987-u-vlasti-net-posledovatelnoj-strategii-po-borbe-s-koronavirusom-skorik.html">
<a href="/2366987-u-vlasti-net-posledovatelnoj-strategii-po-borbe-s-koronavirusom-skorik.html">
<div class="info">
<h3 data-vr-headline>У власти нет последовательной стратегии по борьбе с коронавирусом - Скорик</h3>
<em class="date" data-date="2020-09-11 23:30:37+00:00">
11 сентября 2020 23:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Минские договоренности выполнить невозможно - Кравчук" data-vr-contentbox-url="/2366955-minskie-dogovorennosti-vypolnit-nevozmozhno-kravchuk.html">
<a href="/2366955-minskie-dogovorennosti-vypolnit-nevozmozhno-kravchuk.html">
<div class="info">
<h3 data-vr-headline>Минские договоренности выполнить невозможно - Кравчук</h3>
<em class="date" data-date="2020-09-11 23:20:38+00:00">
11 сентября 2020 23:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Статистика по COVID-19 не відповідає дійсності - мер Івано-Франківська" data-vr-contentbox-url="/2366986-statistika-po-covid-19-ne-vdpovda-djsnost-mer-vano-frankvska.html">
<a href="/2366986-statistika-po-covid-19-ne-vdpovda-djsnost-mer-vano-frankvska.html">
<div class="info">
<h3 data-vr-headline>Статистика по COVID-19 не відповідає дійсності - мер Івано-Франківська</h3>
<em class="date" data-date="2020-09-11 23:18:52+00:00">
11 сентября 2020 23:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коммуникация с народом во время пандемии была провалена - эпидемиолог" data-vr-contentbox-url="/2366983-kommunikatsija-s-narodom-vo-vremja-pandemii-byla-provalena-epidemiolog.html">
<a href="/2366983-kommunikatsija-s-narodom-vo-vremja-pandemii-byla-provalena-epidemiolog.html">
<div class="info">
<h3 data-vr-headline>Коммуникация с народом во время пандемии была провалена - эпидемиолог</h3>
<em class="date" data-date="2020-09-11 22:55:13+00:00">
11 сентября 2020 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МОЗ назвал условия допуска болельщиков на международные матчи" data-vr-contentbox-url="/2366925-moz-nazval-uslovija-dopuska-bolelschikov-na-mezhdunarodnye-matchi.html">
<a href="/2366925-moz-nazval-uslovija-dopuska-bolelschikov-na-mezhdunarodnye-matchi.html">
<div class="info">
<h3 data-vr-headline>МОЗ назвал условия допуска болельщиков на международные матчи</h3>
<em class="date" data-date="2020-09-11 22:40:32+00:00">
11 сентября 2020 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Найдены рыбы, способные передвигаться по суше" data-vr-contentbox-url="/2366909-najdeny-ryby-sposobnye-peredvigatsja-po-sushe.html">
<a href="/2366909-najdeny-ryby-sposobnye-peredvigatsja-po-sushe.html">
<div class="info">
<h3 data-vr-headline>Найдены рыбы, способные передвигаться по суше</h3>
<em class="date" data-date="2020-09-11 22:20:00+00:00">
11 сентября 2020 22:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Друга хвиля COVID-19: епідеміолог розказав про готовність медичної системи в Україні" data-vr-contentbox-url="/2366982-druga-hvilja-covid-19-epdemolog-otsniv-medichnu-sistemu-v-kran.html">
<a href="/2366982-druga-hvilja-covid-19-epdemolog-otsniv-medichnu-sistemu-v-kran.html">
<div class="info">
<h3 data-vr-headline>Друга хвиля COVID-19: епідеміолог розказав про готовність медичної системи в Україні</h3>
<em class="date" data-date="2020-09-11 22:13:28+00:00">
11 сентября 2020 22:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Більшість аргументів проти проведення місцевих виборів неправдиві - &#34;Опора&#34;" data-vr-contentbox-url="/2366981-blshst-argumentv-proti-provedennja-mstsevih-viborv-nepravdiv-opora.html">
<a href="/2366981-blshst-argumentv-proti-provedennja-mstsevih-viborv-nepravdiv-opora.html">
<div class="info">
<h3 data-vr-headline>Більшість аргументів проти проведення місцевих виборів неправдиві - &#34;Опора&#34;</h3>
<em class="date" data-date="2020-09-11 22:10:19+00:00">
11 сентября 2020 22:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В ЦВК прокоментували рішення про вибори на Донбасі" data-vr-contentbox-url="/2366979-v-tsvk-prokomentuvali-rshennja-pro-vibori-na-donbas.html">
<a href="/2366979-v-tsvk-prokomentuvali-rshennja-pro-vibori-na-donbas.html">
<div class="info">
<h3 data-vr-headline>В ЦВК прокоментували рішення про вибори на Донбасі</h3>
<em class="date" data-date="2020-09-11 22:02:01+00:00">
11 сентября 2020 22:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Женщина вызвала полицию на помощь дочке с домашним заданием" data-vr-contentbox-url="/2366952-zhenschina-vyzvala-politsiju-na-pomosch-dochke-s-domashnim-zadaniem.html">
<a href="/2366952-zhenschina-vyzvala-politsiju-na-pomosch-dochke-s-domashnim-zadaniem.html">
<div class="info">
<h3 data-vr-headline>Женщина вызвала полицию на помощь дочке с домашним заданием</h3>
<em class="date" data-date="2020-09-11 22:00:57+00:00">
11 сентября 2020 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україну заполонило фальшивими медичними довідками: підробляють навіть тест на коронавірус" data-vr-contentbox-url="/2366963-ukranu-zapolonilo-falshivimi-medichnimi-dovdkami-pdrobljujut-navt-test-na-koronavrus.html">
<a href="/2366963-ukranu-zapolonilo-falshivimi-medichnimi-dovdkami-pdrobljujut-navt-test-na-koronavrus.html">
<div class="info">
<h3 data-vr-headline>Україну заполонило фальшивими медичними довідками: підробляють навіть тест на коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 21:45:00+00:00">
11 сентября 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие признаки свидетельствуют о скорой поломке смартфона" data-vr-contentbox-url="/2366922-kakie-priznaki-svidetelstvujut-o-skoroj-polomke-smartfona.html">
<a href="/2366922-kakie-priznaki-svidetelstvujut-o-skoroj-polomke-smartfona.html">
<div class="info">
<h3 data-vr-headline>Какие признаки свидетельствуют о скорой поломке смартфона</h3>
<em class="date" data-date="2020-09-11 21:40:42+00:00">
11 сентября 2020 21:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Давайте будем честными: депутат обратилась к Зеленскому" data-vr-contentbox-url="/2366974-davajte-budem-chestnymi-deputat-obratilas-k-zelenskomu.html">
<a href="/2366974-davajte-budem-chestnymi-deputat-obratilas-k-zelenskomu.html">
<div class="info">
<h3 data-vr-headline>Давайте будем честными: депутат обратилась к Зеленскому</h3>
<em class="date" data-date="2020-09-11 21:39:13+00:00">
11 сентября 2020 21:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Це політичне рішення&#34;: Сергій Власенко дав правову оцінку діям ЦВК" data-vr-contentbox-url="/2366973-tse-poltichne-rshennja-sergj-vlasenko-dav-pravovu-otsnku-dj-tsvk.html">
<a href="/2366973-tse-poltichne-rshennja-sergj-vlasenko-dav-pravovu-otsnku-dj-tsvk.html">
<div class="info">
<h3 data-vr-headline>&#34;Це політичне рішення&#34;: Сергій Власенко дав правову оцінку діям ЦВК</h3>
<em class="date" data-date="2020-09-11 21:35:33+00:00">
11 сентября 2020 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;У вас забрали право голоса&#34;: депутат Немыря шокировал заявлением" data-vr-contentbox-url="/2366972-u-vas-zabrali-pravo-golosa-deputat-nemyrja-shokiroval-zajavleniem.html">
<a href="/2366972-u-vas-zabrali-pravo-golosa-deputat-nemyrja-shokiroval-zajavleniem.html">
<div class="info">
<h3 data-vr-headline>&#34;У вас забрали право голоса&#34;: депутат Немыря шокировал заявлением</h3>
<em class="date" data-date="2020-09-11 21:29:23+00:00">
11 сентября 2020 21:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лісові пожежі в Україні: як держава допомагає погорільцям?" data-vr-contentbox-url="/2366962-lsov-pozhezh-v-ukran-chi-bude-derzhava-dopomagati-pogorltsjam.html">
<a href="/2366962-lsov-pozhezh-v-ukran-chi-bude-derzhava-dopomagati-pogorltsjam.html">
<div class="info">
<h3 data-vr-headline>Лісові пожежі в Україні: як держава допомагає погорільцям?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 21:29:00+00:00">
11 сентября 2020 21:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Слуга народа о выборах: &#34;Это решение Центризбиркома&#34;" data-vr-contentbox-url="/2366971-sluga-naroda-o-vyborah-eto-reshenie-tsentrizbirkoma.html">
<a href="/2366971-sluga-naroda-o-vyborah-eto-reshenie-tsentrizbirkoma.html">
<div class="info">
<h3 data-vr-headline>Слуга народа о выборах: &#34;Это решение Центризбиркома&#34;</h3>
<em class="date" data-date="2020-09-11 21:23:59+00:00">
11 сентября 2020 21:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Власть должна обеспечить жителей Донбасса правом выбора - Юрий Бойко" data-vr-contentbox-url="/2366970-vlast-dolzhna-obespechit-zhitelej-donbassa-pravom-vybora-jurij-bojko.html">
<a href="/2366970-vlast-dolzhna-obespechit-zhitelej-donbassa-pravom-vybora-jurij-bojko.html">
<div class="info">
<h3 data-vr-headline>Власть должна обеспечить жителей Донбасса правом выбора - Юрий Бойко</h3>
<em class="date" data-date="2020-09-11 21:20:56+00:00">
11 сентября 2020 21:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Что категорически нельзя есть перед сном" data-vr-contentbox-url="/2366910-chto-kategoricheski-nelzja-est-pered-snom.html">
<a href="/2366910-chto-kategoricheski-nelzja-est-pered-snom.html">
<div class="info">
<h3 data-vr-headline>Что категорически нельзя есть перед сном</h3>
<em class="date" data-date="2020-09-11 21:20:01+00:00">
11 сентября 2020 21:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Изнасилование в Кагарлыке: появились новые подробности" data-vr-contentbox-url="/2366926-iznasilovanie-v-kagarlyke-pojavilis-novye-podrobnosti.html">
<a href="/2366926-iznasilovanie-v-kagarlyke-pojavilis-novye-podrobnosti.html">
<div class="info">
<h3 data-vr-headline>Изнасилование в Кагарлыке: появились новые подробности</h3>
<em class="date" data-date="2020-09-11 21:00:22+00:00">
11 сентября 2020 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ситуація на Донбасі: чому зірвалася інспекція у Шумах?" data-vr-contentbox-url="/2366967-situatsja-na-donbas-chomu-zrvalasja-nspektsja-u-shumah.html">
<a href="/2366967-situatsja-na-donbas-chomu-zrvalasja-nspektsja-u-shumah.html">
<div class="info">
<h3 data-vr-headline>Ситуація на Донбасі: чому зірвалася інспекція у Шумах?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 20:53:00+00:00">
11 сентября 2020 20:53
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/9/11/thumbs/11-09-2020-2000-sjuzhet-2_rect_607f3856f3100a0dee8aaa57666bd6e4.PNG');" data-vr-contentbox="Коронавірус не відступає: чи зможе Україна виробити власну вакцину?" data-vr-contentbox-url="/2366968-koronavrus-ne-vdstupa-chi-zmozhe-ukrana-virobiti-vlasnu-vaktsinu.html">
<a href="/2366968-koronavrus-ne-vdstupa-chi-zmozhe-ukrana-virobiti-vlasnu-vaktsinu.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Коронавірус не відступає: чи зможе Україна виробити власну вакцину?</h3>
<em class="date" data-date="2020-09-11 20:45:00+00:00">
11 сентября 2020 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве обстреляли маршрутку с людьми (видео)" data-vr-contentbox-url="/2366960-v-kieve-obstreljali-marshrutku-s-ljudmi-video.html">
<a href="/2366960-v-kieve-obstreljali-marshrutku-s-ljudmi-video.html">
<div class="info">
<h3 data-vr-headline>В Киеве обстреляли маршрутку с людьми (видео)</h3>
<em class="date" data-date="2020-09-11 20:41:20+00:00">
11 сентября 2020 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый импульсивный " data-vr-contentbox-url="/2366902-kakoj-znak-zodiaka-samyj-impulsivnyj-3.html">
<a href="/2366902-kakoj-znak-zodiaka-samyj-impulsivnyj-3.html">
<div class="info">
<h3 data-vr-headline>Какой знак зодиака самый импульсивный </h3>
<em class="date" data-date="2020-09-11 20:30:06+00:00">
11 сентября 2020 20:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Умани кафе отказалось принимать хасидов" data-vr-contentbox-url="/2366958-v-umani-kafe-otkazalos-prinimat-hasidov.html">
<a href="/2366958-v-umani-kafe-otkazalos-prinimat-hasidov.html">
<div class="info">
<h3 data-vr-headline>В Умани кафе отказалось принимать хасидов</h3>
<em class="date" data-date="2020-09-11 20:20:14+00:00">
11 сентября 2020 20:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему нужно есть сельдерей" data-vr-contentbox-url="/2366915-pochemu-nuzhno-est-selderej.html">
<a href="/2366915-pochemu-nuzhno-est-selderej.html">
<div class="info">
<h3 data-vr-headline>Почему нужно есть сельдерей</h3>
<em class="date" data-date="2020-09-11 20:06:06+00:00">
11 сентября 2020 20:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США обсуждают с ЕC адресные санкции против Беларуси" data-vr-contentbox-url="/2366921-ssha-obsuzhdajut-s-ec-vvedenie-adresnyh-sanktsij-protiv-belarusi.html">
<a href="/2366921-ssha-obsuzhdajut-s-ec-vvedenie-adresnyh-sanktsij-protiv-belarusi.html">
<div class="info">
<h3 data-vr-headline>США обсуждают с ЕC адресные санкции против Беларуси</h3>
<em class="date" data-date="2020-09-11 19:44:47+00:00">
11 сентября 2020 19:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Кривом Роге со скандалом уволился журналист" data-vr-contentbox-url="/2366959-v-krivom-roge-so-skandalom-uvolilsja-zhurnalist.html">
<a href="/2366959-v-krivom-roge-so-skandalom-uvolilsja-zhurnalist.html">
<div class="info">
<h3 data-vr-headline>В Кривом Роге со скандалом уволился журналист</h3>
<em class="date" data-date="2020-09-11 19:34:06+00:00">
11 сентября 2020 19:34
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Встреча Путина и Лукашенко: в Кремле раскрыли детали" data-vr-contentbox-url="/2366954-vstrecha-putina-i-lukashenko-v-kremle-raskryli-detali.html">
<a href="/2366954-vstrecha-putina-i-lukashenko-v-kremle-raskryli-detali.html">
<div class="info">
<h3 data-vr-headline>Встреча Путина и Лукашенко: в Кремле раскрыли детали</h3>
<em class="date" data-date="2020-09-11 19:30:05+00:00">
11 сентября 2020 19:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Піщаному нелегалу Самофалу, який напав на журналіста &#34;СтопКору&#34;, повідомили про підозру (фото)" data-vr-contentbox-url="/2366957-pschanomu-nelegalu-samofalu-jakij-napav-na-zhurnalsta-stopkoru-povdomili-pro-pdozru-foto.html">
<a href="/2366957-pschanomu-nelegalu-samofalu-jakij-napav-na-zhurnalsta-stopkoru-povdomili-pro-pdozru-foto.html">
<div class="info">
<h3 data-vr-headline>Піщаному нелегалу Самофалу, який напав на журналіста &#34;СтопКору&#34;, повідомили про підозру (фото)</h3>
<em class="date" data-date="2020-09-11 19:28:39+00:00">
11 сентября 2020 19:28
</em>
</div>
</a>
</li>

<li data-vr-contentbox="Олешківська Січ опинилися під загрозою знищення забудовниками" data-vr-contentbox-url="/2366940-oleshkvska-sch-opinilisja-pd-zagrozoju-znischennja-zabudovnikami.html">
<a href="/2366940-oleshkvska-sch-opinilisja-pd-zagrozoju-znischennja-zabudovnikami.html">
<div class="info">
<h3 data-vr-headline>Олешківська Січ опинилися під загрозою знищення забудовниками</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 19:23:00+00:00">
11 сентября 2020 19:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Леся Никитюк похвасталась аппетитными формами (фото) " data-vr-contentbox-url="/2366911-lesja-nikitjuk-pohvastalas-appetitnymi-formami-foto.html">
<a href="/2366911-lesja-nikitjuk-pohvastalas-appetitnymi-formami-foto.html">
<div class="info">
<h3 data-vr-headline>Леся Никитюк похвасталась аппетитными формами (фото) </h3>
<em class="date" data-date="2020-09-11 19:22:27+00:00">
11 сентября 2020 19:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Молоко для всіх: під Києвом запрацювала віслюча ферма" data-vr-contentbox-url="/2366943-moloko-dlja-vsh-pd-kivom-zapratsjuvala-vsljucha-ferma.html">
<a href="/2366943-moloko-dlja-vsh-pd-kivom-zapratsjuvala-vsljucha-ferma.html">
<div class="info">
<h3 data-vr-headline>Молоко для всіх: під Києвом запрацювала віслюча ферма</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 19:21:00+00:00">
11 сентября 2020 19:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Школа мистецтв Києва вирішила проводити уроки просто неба" data-vr-contentbox-url="/2366944-shkola-mistetstv-kiva-virshila-provoditi-uroki-prosto-neba.html">
<a href="/2366944-shkola-mistetstv-kiva-virshila-provoditi-uroki-prosto-neba.html">
<div class="info">
<h3 data-vr-headline>Школа мистецтв Києва вирішила проводити уроки просто неба</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 19:03:00+00:00">
11 сентября 2020 19:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожары в Калифорнии: NASA показало масштабы огня из космоса (фото)" data-vr-contentbox-url="/2366927-pozhary-v-kalifornii-nasa-pokazalo-masshtaby-ognja-iz-kosmosa-foto.html">
<a href="/2366927-pozhary-v-kalifornii-nasa-pokazalo-masshtaby-ognja-iz-kosmosa-foto.html">
<div class="info">
<h3 data-vr-headline>Пожары в Калифорнии: NASA показало масштабы огня из космоса (фото)</h3>
<em class="date" data-date="2020-09-11 18:58:00+00:00">
11 сентября 2020 18:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На телеканалі &#34;Інтер&#34; стартує нове масштабне ток-шоу" data-vr-contentbox-url="/2366723-na-telekanal-nter-startu-masshtabne-poltichne-tok-shou-2.html">
<a href="/2366723-na-telekanal-nter-startu-masshtabne-poltichne-tok-shou-2.html">
<div class="info">
<h3 data-vr-headline>На телеканалі &#34;Інтер&#34; стартує нове масштабне ток-шоу</h3>
<em class="date" data-date="2020-09-11 18:57:18+00:00">
11 сентября 2020 18:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Львівщині у пожежі згоріло немовля" data-vr-contentbox-url="/2366945-na-lvvschin-u-pozhezh-zgorlo-nemovlja.html">
<a href="/2366945-na-lvvschin-u-pozhezh-zgorlo-nemovlja.html">
<div class="info">
<h3 data-vr-headline>На Львівщині у пожежі згоріло немовля</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 18:55:00+00:00">
11 сентября 2020 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Монополизация самоуправления главой Киевского Совета арбитражных управляющих может привести к краху реформы банкротства" data-vr-contentbox-url="/2366953-monopolizatsija-samoupravlenija-glavoj-kievskogo-soveta-arbitrazhnyh-upravljajuschih-mozhet-privesti-k-krahu-reformy-bankrotstva.html">
<a href="/2366953-monopolizatsija-samoupravlenija-glavoj-kievskogo-soveta-arbitrazhnyh-upravljajuschih-mozhet-privesti-k-krahu-reformy-bankrotstva.html">
<div class="info">
<h3 data-vr-headline>Монополизация самоуправления главой Киевского Совета арбитражных управляющих может привести к краху реформы банкротства</h3>
<em class="date" data-date="2020-09-11 18:44:30+00:00">
11 сентября 2020 18:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Назначен новый прокурор Львовской области" data-vr-contentbox-url="/2366905-naznachen-novyj-prokuror-lvovskoj-oblasti.html">
<a href="/2366905-naznachen-novyj-prokuror-lvovskoj-oblasti.html">
<div class="info">
<h3 data-vr-headline>Назначен новый прокурор Львовской области</h3>
<em class="date" data-date="2020-09-11 18:30:38+00:00">
11 сентября 2020 18:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Беларуси на детей составили 200 протоколов за участие в протестах" data-vr-contentbox-url="/2366920-v-belarusi-na-detej-sostavili-200-protokolov-za-uchastie-v-protestah.html">
<a href="/2366920-v-belarusi-na-detej-sostavili-200-protokolov-za-uchastie-v-protestah.html">
<div class="info">
<h3 data-vr-headline>В Беларуси на детей составили 200 протоколов за участие в протестах</h3>
<em class="date" data-date="2020-09-11 18:15:13+00:00">
11 сентября 2020 18:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский надеется, что вскоре состоится встреча лидеров &#34;нормандской четверки&#34;" data-vr-contentbox-url="/2366903-zelenskij-nadeetsja-chto-vskore-sostoitsja-vstrecha-liderov-normandskoj-chetverki.html">
<a href="/2366903-zelenskij-nadeetsja-chto-vskore-sostoitsja-vstrecha-liderov-normandskoj-chetverki.html">
<div class="info">
<h3 data-vr-headline>Зеленский надеется, что вскоре состоится встреча лидеров &#34;нормандской четверки&#34;</h3>
<em class="date" data-date="2020-09-11 18:06:34+00:00">
11 сентября 2020 18:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна виходить у &#34;коронавірусні лідери&#34; Європи" data-vr-contentbox-url="/2366934-ukrana-vihodit-u-koronavrusn-lderi-vropi.html">
<a href="/2366934-ukrana-vihodit-u-koronavrusn-lderi-vropi.html">
<div class="info">
<h3 data-vr-headline>Україна виходить у &#34;коронавірусні лідери&#34; Європи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 17:53:00+00:00">
11 сентября 2020 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Берліні обговорять порушення режиму тиші на Донбасі" data-vr-contentbox-url="/2366935-u-berln-obgovorjat-porushennja-rezhimu-tish-na-donbas.html">
<a href="/2366935-u-berln-obgovorjat-porushennja-rezhimu-tish-na-donbas.html">
<div class="info">
<h3 data-vr-headline>У Берліні обговорять порушення режиму тиші на Донбасі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 17:53:00+00:00">
11 сентября 2020 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі поновилися обстріли" data-vr-contentbox-url="/2366936-na-donbas-ponovilisja-obstrli.html">
<a href="/2366936-na-donbas-ponovilisja-obstrli.html">
<div class="info">
<h3 data-vr-headline>На Донбасі поновилися обстріли</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 17:51:00+00:00">
11 сентября 2020 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Власть не готова ко второй волне коронавируса - Юрий Бойко" data-vr-contentbox-url="/2366924-vlast-ne-gotova-ko-vtoroj-volne-koronavirusa-jurij-bojko.html">
<a href="/2366924-vlast-ne-gotova-ko-vtoroj-volne-koronavirusa-jurij-bojko.html">
<div class="info">
<h3 data-vr-headline>Власть не готова ко второй волне коронавируса - Юрий Бойко</h3>
<em class="date" data-date="2020-09-11 17:44:29+00:00">
11 сентября 2020 17:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бил ружьем и стрелял: в Киеве мужчина напал на супругов" data-vr-contentbox-url="/2366918-bil-ruzhem-i-streljal-v-kieve-muzhchina-napal-na-suprugov.html">
<a href="/2366918-bil-ruzhem-i-streljal-v-kieve-muzhchina-napal-na-suprugov.html">
<div class="info">
<h3 data-vr-headline>Бил ружьем и стрелял: в Киеве мужчина напал на супругов</h3>
<em class="date" data-date="2020-09-11 17:42:24+00:00">
11 сентября 2020 17:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Укрзализныця&#34; закрыла продажу билетов в &#34;красной зоне&#34;" data-vr-contentbox-url="/2366923-ukrzaliznytsja-zakryla-prodazhu-biletov-v-krasnoj-zone.html">
<a href="/2366923-ukrzaliznytsja-zakryla-prodazhu-biletov-v-krasnoj-zone.html">
<div class="info">
<h3 data-vr-headline>&#34;Укрзализныця&#34; закрыла продажу билетов в &#34;красной зоне&#34;</h3>
<em class="date" data-date="2020-09-11 17:35:44+00:00">
11 сентября 2020 17:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Співробітники Департаменту захисту інтересів суспільства і держави Нацполіції встановили нападника на журналістів" data-vr-contentbox-url="/2366956-spvrobtniki-departamentu-zahistu-nteresv-susplstva-derzhavi-natspolts-vstanovili-napadnika-na-zhurnalstv.html">
<a href="/2366956-spvrobtniki-departamentu-zahistu-nteresv-susplstva-derzhavi-natspolts-vstanovili-napadnika-na-zhurnalstv.html">
<div class="info">
<h3 data-vr-headline>Співробітники Департаменту захисту інтересів суспільства і держави Нацполіції встановили нападника на журналістів</h3>
<em class="date" data-date="2020-09-11 17:24:52+00:00">
11 сентября 2020 17:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Известная украинская певица заразилась коронавирусом" data-vr-contentbox-url="/2366919-izvestnaja-ukrainskaja-pevitsa-zarazilas-koronavirusom.html">
<a href="/2366919-izvestnaja-ukrainskaja-pevitsa-zarazilas-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>Известная украинская певица заразилась коронавирусом</h3>
<em class="date" data-date="2020-09-11 17:24:05+00:00">
11 сентября 2020 17:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЕС выделит более миллиарда евро на вакцину от COVID-19" data-vr-contentbox-url="/2366901-es-vydelit-bolee-milliarda-evro-na-vaktsinu-ot-covid-19.html">
<a href="/2366901-es-vydelit-bolee-milliarda-evro-na-vaktsinu-ot-covid-19.html">
<div class="info">
<h3 data-vr-headline>ЕС выделит более миллиарда евро на вакцину от COVID-19</h3>
<em class="date" data-date="2020-09-11 17:22:25+00:00">
11 сентября 2020 17:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Зеленского назвали темы встречи советников &#34;нормандской четверки&#34;" data-vr-contentbox-url="/2366900-u-zelenskogo-nazval-temy-vstrechi-sovetnikov-normandskoj-chetverki.html">
<a href="/2366900-u-zelenskogo-nazval-temy-vstrechi-sovetnikov-normandskoj-chetverki.html">
<div class="info">
<h3 data-vr-headline>У Зеленского назвали темы встречи советников &#34;нормандской четверки&#34;</h3>
<em class="date" data-date="2020-09-11 17:00:23+00:00">
11 сентября 2020 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленский просит ОБСЕ уделять больше внимания оккупированному Крыму" data-vr-contentbox-url="/2366912-zelenskij-prosit-obse-udeljat-bolshe-vnimanija-okkupirovannomu-krymu.html">
<a href="/2366912-zelenskij-prosit-obse-udeljat-bolshe-vnimanija-okkupirovannomu-krymu.html">
<div class="info">
<h3 data-vr-headline>Зеленский просит ОБСЕ уделять больше внимания оккупированному Крыму</h3>
<em class="date" data-date="2020-09-11 16:50:41+00:00">
11 сентября 2020 16:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какая соль самая полезная для организма" data-vr-contentbox-url="/2366899-kakaja-sol-samaja-poleznaja-dlja-organizma.html">
<a href="/2366899-kakaja-sol-samaja-poleznaja-dlja-organizma.html">
<div class="info">
<h3 data-vr-headline>Какая соль самая полезная для организма</h3>
<em class="date" data-date="2020-09-11 16:30:42+00:00">
11 сентября 2020 16:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джамала и Pianoбой презентовали совместный трек (видео)" data-vr-contentbox-url="/2366904-neozhidannaja-kollaboratsija-dzhamala-i-pianoboj-prezentovali-sovmestnyj-trek-video.html">
<a href="/2366904-neozhidannaja-kollaboratsija-dzhamala-i-pianoboj-prezentovali-sovmestnyj-trek-video.html">
<div class="info">
<h3 data-vr-headline>Джамала и Pianoбой презентовали совместный трек (видео)</h3>
<em class="date" data-date="2020-09-11 16:20:50+00:00">
11 сентября 2020 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В &#34;ДНР&#34; с 1 октября повысят коммунальные тарифы" data-vr-contentbox-url="/2366906-v-dnr-s-1-oktjabrja-povysjat-kommunalnye-tarify.html">
<a href="/2366906-v-dnr-s-1-oktjabrja-povysjat-kommunalnye-tarify.html">
<div class="info">
<h3 data-vr-headline>В &#34;ДНР&#34; с 1 октября повысят коммунальные тарифы</h3>
<em class="date" data-date="2020-09-11 16:09:16+00:00">
11 сентября 2020 16:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский призвал Польшу восстановить могилу УПА" data-vr-contentbox-url="/2366897-zelenskij-prizval-polshu-vosstanovit-mogilu-upa.html">
<a href="/2366897-zelenskij-prizval-polshu-vosstanovit-mogilu-upa.html">
<div class="info">
<h3 data-vr-headline>Зеленский призвал Польшу восстановить могилу УПА</h3>
<em class="date" data-date="2020-09-11 16:06:13+00:00">
11 сентября 2020 16:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Технологии будущего: Bose презентовала очки-наушники (фото)" data-vr-contentbox-url="/2366898-tehnologii-buduschego-bose-prezentovala-ochki-naushniki-foto.html">
<a href="/2366898-tehnologii-buduschego-bose-prezentovala-ochki-naushniki-foto.html">
<div class="info">
<h3 data-vr-headline>Технологии будущего: Bose презентовала очки-наушники (фото)</h3>
<em class="date" data-date="2020-09-11 15:54:34+00:00">
11 сентября 2020 15:54
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский и Дуда обсудили ситуацию в Беларуси" data-vr-contentbox-url="/2366894-zelenskij-i-duda-obsudili-situatsiju-v-belarusi.html">
<a href="/2366894-zelenskij-i-duda-obsudili-situatsiju-v-belarusi.html">
<div class="info">
<h3 data-vr-headline>Зеленский и Дуда обсудили ситуацию в Беларуси</h3>
<em class="date" data-date="2020-09-11 15:44:13+00:00">
11 сентября 2020 15:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине появились новые дорожные знаки" data-vr-contentbox-url="/2366896-v-ukraine-pojavilis-novye-dorozhnye-znaki.html">
<a href="/2366896-v-ukraine-pojavilis-novye-dorozhnye-znaki.html">
<div class="info">
<h3 data-vr-headline>В Украине появились новые дорожные знаки</h3>
<em class="date" data-date="2020-09-11 15:34:46+00:00">
11 сентября 2020 15:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виталий Тишечко от &#34;Слуги Народа&#34; во время масштабного форума в Запорожье представил лидеров праймериз в городской совет" data-vr-contentbox-url="/2366895-vitalij-tishechko-ot-slugi-naroda-vo-vremja-masshtabnogo-foruma-v-zaporozhe-predstavil-liderov-prajmeriz-v-gorodskoj-sovet.html">
<a href="/2366895-vitalij-tishechko-ot-slugi-naroda-vo-vremja-masshtabnogo-foruma-v-zaporozhe-predstavil-liderov-prajmeriz-v-gorodskoj-sovet.html">
<div class="info">
<h3 data-vr-headline>Виталий Тишечко от &#34;Слуги Народа&#34; во время масштабного форума в Запорожье представил лидеров праймериз в городской совет</h3>
<em class="date" data-date="2020-09-11 15:32:23+00:00">
11 сентября 2020 15:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мошенники продали квартиру киевлянина, пока тот был за границей" data-vr-contentbox-url="/2366893-moshenniki-prodali-kvartiru-kievljanina-poka-tot-byl-za-granitsej.html">
<a href="/2366893-moshenniki-prodali-kvartiru-kievljanina-poka-tot-byl-za-granitsej.html">
<div class="info">
<h3 data-vr-headline>Мошенники продали квартиру киевлянина, пока тот был за границей</h3>
<em class="date" data-date="2020-09-11 15:30:08+00:00">
11 сентября 2020 15:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Львовом мужчина напал с ножом на пограничника" data-vr-contentbox-url="/2366892-pod-lvovom-muzhchina-napal-s-nozhom-na-pogranichnika.html">
<a href="/2366892-pod-lvovom-muzhchina-napal-s-nozhom-na-pogranichnika.html">
<div class="info">
<h3 data-vr-headline>Под Львовом мужчина напал с ножом на пограничника</h3>
<em class="date" data-date="2020-09-11 15:22:49+00:00">
11 сентября 2020 15:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Київщині з&#39;явилася перша в Україні віслюча ферма" data-vr-contentbox-url="/2366870-na-kivschin-zjavilasja-persha-v-ukran-vsljucha-ferma.html">
<a href="/2366870-na-kivschin-zjavilasja-persha-v-ukran-vsljucha-ferma.html">
<div class="info">
<h3 data-vr-headline>На Київщині з&#39;явилася перша в Україні віслюча ферма</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 15:15:15+00:00">
11 сентября 2020 15:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Карантин в мир: Украина обновила &#34;красный&#34; и &#34;зеленый&#34; списки стран" data-vr-contentbox-url="/2366888-karantin-v-mir-ukraina-obnovila-krasnyj-i-zelenyj-spiski-stran.html">
<a href="/2366888-karantin-v-mir-ukraina-obnovila-krasnyj-i-zelenyj-spiski-stran.html">
<div class="info">
<h3 data-vr-headline>Карантин в мир: Украина обновила &#34;красный&#34; и &#34;зеленый&#34; списки стран</h3>
<em class="date" data-date="2020-09-11 14:58:31+00:00">
11 сентября 2020 14:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Папа Римский рассказал, что думает о хорошей еде и сексе" data-vr-contentbox-url="/2366891-papa-rimskij-rasskazal-chto-dumaet-o-horoshej-ede-i-sekse.html">
<a href="/2366891-papa-rimskij-rasskazal-chto-dumaet-o-horoshej-ede-i-sekse.html">
<div class="info">
<h3 data-vr-headline>Папа Римский рассказал, что думает о хорошей еде и сексе</h3>
<em class="date" data-date="2020-09-11 14:53:46+00:00">
11 сентября 2020 14:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Создан белок, способный побороть коронавирус" data-vr-contentbox-url="/2366889-sozdan-belok-sposobnyj-poborot-koronavirus.html">
<a href="/2366889-sozdan-belok-sposobnyj-poborot-koronavirus.html">
<div class="info">
<h3 data-vr-headline>Создан белок, способный побороть коронавирус</h3>
<em class="date" data-date="2020-09-11 14:51:22+00:00">
11 сентября 2020 14:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Модні тенденції столітньої давнини: на Київщині відкрили діораму українського весілля" data-vr-contentbox-url="/2366869-modn-tendents-stoltno-davnini-na-kivschin-vdkrili-doramu-ukranskogo-vesllja.html">
<a href="/2366869-modn-tendents-stoltno-davnini-na-kivschin-vdkrili-doramu-ukranskogo-vesllja.html">
<div class="info">
<h3 data-vr-headline>Модні тенденції столітньої давнини: на Київщині відкрили діораму українського весілля</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 14:45:45+00:00">
11 сентября 2020 14:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Выходные в Киеве: куда пойти 12-13 сентября (афиша)" data-vr-contentbox-url="/2366668-vyhodnye-v-kieve-kuda-pojti-12-13-sentjabrja-afisha.html">
<a href="/2366668-vyhodnye-v-kieve-kuda-pojti-12-13-sentjabrja-afisha.html">
<div class="info">
<h3 data-vr-headline>Выходные в Киеве: куда пойти 12-13 сентября (афиша)</h3>
<em class="date" data-date="2020-09-11 14:40:31+00:00">
11 сентября 2020 14:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Все дорожает: Нацбанк объяснил, что происходит с ценами в Украине" data-vr-contentbox-url="/2366887-vse-dorozhaet-natsbank-objasnil-chto-proishodit-s-tsenami-v-ukraine.html">
<a href="/2366887-vse-dorozhaet-natsbank-objasnil-chto-proishodit-s-tsenami-v-ukraine.html">
<div class="info">
<h3 data-vr-headline>Все дорожает: Нацбанк объяснил, что происходит с ценами в Украине</h3>
<em class="date" data-date="2020-09-11 14:36:43+00:00">
11 сентября 2020 14:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="5 самых вредных сочетаний продуктов" data-vr-contentbox-url="/2365320-nazvany-5-samyh-vrednyh-sochetanij-produktov.html">
<a href="/2365320-nazvany-5-samyh-vrednyh-sochetanij-produktov.html">
<div class="info">
<h3 data-vr-headline>5 самых вредных сочетаний продуктов</h3>
<em class="date" data-date="2020-09-11 14:26:57+00:00">
11 сентября 2020 14:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Київській школі мистецтв започаткували уроки на свіжому повітрі" data-vr-contentbox-url="/2366796-u-kivskj-shkol-mistetstv-zapochatkuvali-uroki-na-svzhomu-povtr.html">
<a href="/2366796-u-kivskj-shkol-mistetstv-zapochatkuvali-uroki-na-svzhomu-povtr.html">
<div class="info">
<h3 data-vr-headline>У Київській школі мистецтв започаткували уроки на свіжому повітрі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 14:11:11+00:00">
11 сентября 2020 14:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине стали меньше строить: где сдают больше всего новых квартир" data-vr-contentbox-url="/2366885-v-ukraine-stali-menshe-stroit-gde-sdajut-bolshe-vsego-novyh-kvartir.html">
<a href="/2366885-v-ukraine-stali-menshe-stroit-gde-sdajut-bolshe-vsego-novyh-kvartir.html">
<div class="info">
<h3 data-vr-headline>В Украине стали меньше строить: где сдают больше всего новых квартир</h3>
<em class="date" data-date="2020-09-11 14:09:30+00:00">
11 сентября 2020 14:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Встреча &#34;нормандской четверки&#34;: украинская делегация прибыла в Берлин" data-vr-contentbox-url="/2366883-vstrecha-normandskoj-chetverki-ukrainskaja-delegatsija-pribyla-v-berlin.html">
<a href="/2366883-vstrecha-normandskoj-chetverki-ukrainskaja-delegatsija-pribyla-v-berlin.html">
<div class="info">
<h3 data-vr-headline>Встреча &#34;нормандской четверки&#34;: украинская делегация прибыла в Берлин</h3>
<em class="date" data-date="2020-09-11 13:52:51+00:00">
11 сентября 2020 13:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве более ста классов отправили на дистанционное обучение" data-vr-contentbox-url="/2366882-v-kieve-bolee-sta-klassov-otpravili-na-distantsionnoe-obuchenie.html">
<a href="/2366882-v-kieve-bolee-sta-klassov-otpravili-na-distantsionnoe-obuchenie.html">
<div class="info">
<h3 data-vr-headline>В Киеве более ста классов отправили на дистанционное обучение</h3>
<em class="date" data-date="2020-09-11 13:38:59+00:00">
11 сентября 2020 13:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Умані хасиди понівечили паркан довкола могили рабі Нахмана" data-vr-contentbox-url="/2366819-v-uman-hasidi-ponvechili-parkan-dovkola-mogili-rab-nahmana.html">
<a href="/2366819-v-uman-hasidi-ponvechili-parkan-dovkola-mogili-rab-nahmana.html">
<div class="info">
<h3 data-vr-headline>В Умані хасиди понівечили паркан довкола могили рабі Нахмана</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 13:31:31+00:00">
11 сентября 2020 13:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юлия Левочкина назначена докладчиком по Заключению к Докладу ПАСЕ &#34;Демократии в условиях пандемии COVID-19&#34;" data-vr-contentbox-url="/2366881-julija-levochkina-naznachena-dokladchikom-po-zakljucheniju-k-dokladu-pase-demokratii-v-uslovijah-pandemii-covid-19.html">
<a href="/2366881-julija-levochkina-naznachena-dokladchikom-po-zakljucheniju-k-dokladu-pase-demokratii-v-uslovijah-pandemii-covid-19.html">
<div class="info">
<h3 data-vr-headline>Юлия Левочкина назначена докладчиком по Заключению к Докладу ПАСЕ &#34;Демократии в условиях пандемии COVID-19&#34;</h3>
<em class="date" data-date="2020-09-11 13:24:10+00:00">
11 сентября 2020 13:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве и области запретили работу ночных клубов" data-vr-contentbox-url="/2366880-v-kieve-i-oblasti-zapretili-rabotu-nochnyh-klubov.html">
<a href="/2366880-v-kieve-i-oblasti-zapretili-rabotu-nochnyh-klubov.html">
<div class="info">
<h3 data-vr-headline>В Киеве и области запретили работу ночных клубов</h3>
<em class="date" data-date="2020-09-11 13:22:06+00:00">
11 сентября 2020 13:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські вчителі можуть залишитися без надбавок" data-vr-contentbox-url="/2366821-ukransk-vchitel-mozhut-zalishitisja-bez-nadbavok.html">
<a href="/2366821-ukransk-vchitel-mozhut-zalishitisja-bez-nadbavok.html">
<div class="info">
<h3 data-vr-headline>Українські вчителі можуть залишитися без надбавок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 13:21:21+00:00">
11 сентября 2020 13:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Педагогів за порушення карантину каратимуть в’язницею" data-vr-contentbox-url="/2366793-pedagogv-za-porushennja-karantinu-karatimut-vjaznitseju.html">
<a href="/2366793-pedagogv-za-porushennja-karantinu-karatimut-vjaznitseju.html">
<div class="info">
<h3 data-vr-headline>Педагогів за порушення карантину каратимуть в’язницею</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 13:11:11+00:00">
11 сентября 2020 13:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Смертельное ДТП под Киевом: количество жертв возросло " data-vr-contentbox-url="/2366877-smertelnoe-dtp-pod-kievom-kolichestvo-zhertv-vozroslo.html">
<a href="/2366877-smertelnoe-dtp-pod-kievom-kolichestvo-zhertv-vozroslo.html">
<div class="info">
<h3 data-vr-headline>Смертельное ДТП под Киевом: количество жертв возросло </h3>
<em class="date" data-date="2020-09-11 13:04:46+00:00">
11 сентября 2020 13:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні на COVID-19 захворіла рекордна кількість людей" data-vr-contentbox-url="/2366828-v-ukran-na-covid-19-zahvorla-rekordna-klkst-ljudej.html">
<a href="/2366828-v-ukran-na-covid-19-zahvorla-rekordna-klkst-ljudej.html">
<div class="info">
<h3 data-vr-headline>В Україні на COVID-19 захворіла рекордна кількість людей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 12:51:51+00:00">
11 сентября 2020 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Киев в &#34;оранжевой зоне&#34;: что запретят и ограничат (список)" data-vr-contentbox-url="/2366863-v-kieve-novyj-antirekord-po-koronavirusu-klichko-objavil-ob-ogranichenijah-spisok.html">
<a href="/2366863-v-kieve-novyj-antirekord-po-koronavirusu-klichko-objavil-ob-ogranichenijah-spisok.html">
<div class="info">
<h3 data-vr-headline>Киев в &#34;оранжевой зоне&#34;: что запретят и ограничат (список)</h3>
<em class="date" data-date="2020-09-11 12:41:04+00:00">
11 сентября 2020 12:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Киев попал в &#34;оранжевую зону&#34;" data-vr-contentbox-url="/2366855-kiev-popal-v-oranzhevuju-zonu.html">
<a href="/2366855-kiev-popal-v-oranzhevuju-zonu.html">
<div class="info">
<h3 data-vr-headline>Киев попал в &#34;оранжевую зону&#34;</h3>
<em class="date" data-date="2020-09-11 12:40:50+00:00">
11 сентября 2020 12:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Список стран &#34;красной&#34; зоны обновили " data-vr-contentbox-url="/2366854-spisok-stran-krasnoj-zony-obnovili.html">
<a href="/2366854-spisok-stran-krasnoj-zony-obnovili.html">
<div class="info">
<h3 data-vr-headline>Список стран &#34;красной&#34; зоны обновили </h3>
<em class="date" data-date="2020-09-11 12:22:44+00:00">
11 сентября 2020 12:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звезду &#34;Карточного домика&#34; вновь обвинили в изнасиловании подростков" data-vr-contentbox-url="/2366852-zvezdu-kartochnogo-domika-vnov-obvinili-v-iznasilovanii-podrostkov.html">
<a href="/2366852-zvezdu-kartochnogo-domika-vnov-obvinili-v-iznasilovanii-podrostkov.html">
<div class="info">
<h3 data-vr-headline>Звезду &#34;Карточного домика&#34; вновь обвинили в изнасиловании подростков</h3>
<em class="date" data-date="2020-09-11 12:19:02+00:00">
11 сентября 2020 12:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чому бойовики хотіли оглянути українські позиції в Шумах?" data-vr-contentbox-url="/2366799-chomu-bojoviki-hotli-ogljanuti-ukransk-pozits-v-shumah.html">
<a href="/2366799-chomu-bojoviki-hotli-ogljanuti-ukransk-pozits-v-shumah.html">
<div class="info">
<h3 data-vr-headline>Чому бойовики хотіли оглянути українські позиції в Шумах?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 12:11:11+00:00">
11 сентября 2020 12:11
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Протести у Білорусі: влада продовжує позбавлятися від лідерів опозиції" data-vr-contentbox-url="/2366964-protesti-u-blorus-vlada-prodovzhu-pozbavljatisja-vd-lderv-opozits.html">
<a href="/2366964-protesti-u-blorus-vlada-prodovzhu-pozbavljatisja-vd-lderv-opozits.html">
<div class="info">
<h3 data-vr-headline>Протести у Білорусі: влада продовжує позбавлятися від лідерів опозиції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 21:13:00+00:00">
11 сентября 2020 21:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Страшна аварія на Київщині: вантажівка протаранила маршрутку із пасажирами" data-vr-contentbox-url="/2366966-strashna-avarja-na-kivschin-vantazhvka-protaranila-marshrutku-z-pasazhirami.html">
<a href="/2366966-strashna-avarja-na-kivschin-vantazhvka-protaranila-marshrutku-z-pasazhirami.html">
<div class="info">
<h3 data-vr-headline>Страшна аварія на Київщині: вантажівка протаранила маршрутку із пасажирами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 20:31:00+00:00">
11 сентября 2020 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Берліні проходить нормандська зустріч: яких результатів чекати?" data-vr-contentbox-url="/2366965-u-berln-prohodit-normandska-zustrch-jakih-rezultatv-chekati.html">
<a href="/2366965-u-berln-prohodit-normandska-zustrch-jakih-rezultatv-chekati.html">
<div class="info">
<h3 data-vr-headline>У Берліні проходить нормандська зустріч: яких результатів чекати?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 20:15:00+00:00">
11 сентября 2020 20:15
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Нові правила &#34;Оскару&#34;: як расові квоти змінять фабрику мрій?" data-vr-contentbox-url="/2366961-oskar-zmnju-pravila-jak-rasov-kvoti-zmnjat-fabriku-mrj.html">
<a href="/2366961-oskar-zmnju-pravila-jak-rasov-kvoti-zmnjat-fabriku-mrj.html">
<div class="info">
<h3 data-vr-headline>Нові правила &#34;Оскару&#34;: як расові квоти змінять фабрику мрій?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 20:09:00+00:00">
11 сентября 2020 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Папа Римський визнав секс та їжу &#34;божественним задоволенням&#34;" data-vr-contentbox-url="/2366938-papa-rimskij-viznav-seks-ta-zhu-bozhestvennim-zadovolennjam.html">
<a href="/2366938-papa-rimskij-viznav-seks-ta-zhu-bozhestvennim-zadovolennjam.html">
<div class="info">
<h3 data-vr-headline>Папа Римський визнав секс та їжу &#34;божественним задоволенням&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 19:45:00+00:00">
11 сентября 2020 19:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бельгійці знайшли у фонтані серце мера" data-vr-contentbox-url="/2366939-belgjts-znajshli-u-fontan-sertse-mera.html">
<a href="/2366939-belgjts-znajshli-u-fontan-sertse-mera.html">
<div class="info">
<h3 data-vr-headline>Бельгійці знайшли у фонтані серце мера</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 19:33:00+00:00">
11 сентября 2020 19:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США випалює лісовими пожежами: 23 людини загинули" data-vr-contentbox-url="/2366947-ssha-vipalju-lsovimi-pozhezhami-23-ljudini-zaginuli.html">
<a href="/2366947-ssha-vipalju-lsovimi-pozhezhami-23-ljudini-zaginuli.html">
<div class="info">
<h3 data-vr-headline>США випалює лісовими пожежами: 23 людини загинули</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 18:53:00+00:00">
11 сентября 2020 18:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дональд Трамп продовжив надзвичайний стан у США" data-vr-contentbox-url="/2366946-donald-tramp-prodovzhiv-nadzvichajnij-stan-u-ssha.html">
<a href="/2366946-donald-tramp-prodovzhiv-nadzvichajnij-stan-u-ssha.html">
<div class="info">
<h3 data-vr-headline>Дональд Трамп продовжив надзвичайний стан у США</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 18:39:00+00:00">
11 сентября 2020 18:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Microsoft заявила про спасіння США від хакерської атаки" data-vr-contentbox-url="/2366948-microsoft-zajavila-pro-spasnnja-ssha-vd-hakersko-ataki.html">
<a href="/2366948-microsoft-zajavila-pro-spasnnja-ssha-vd-hakersko-ataki.html">
<div class="info">
<h3 data-vr-headline>Microsoft заявила про спасіння США від хакерської атаки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 18:33:00+00:00">
11 сентября 2020 18:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Литва визнала Лукашенко &#34;нелегітимним лідером&#34; Білорусі" data-vr-contentbox-url="/2366931-litva-viznala-lukashenko-nelegtimnim-lderom-blorus.html">
<a href="/2366931-litva-viznala-lukashenko-nelegtimnim-lderom-blorus.html">
<div class="info">
<h3 data-vr-headline>Литва визнала Лукашенко &#34;нелегітимним лідером&#34; Білорусі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 18:11:00+00:00">
11 сентября 2020 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США вшанували пам&#39;ять загиблих у терактах 11 вересня" data-vr-contentbox-url="/2366873-u-ssha-vshanuvali-pamjat-zagiblih-u-teraktah-11-veresnja.html">
<a href="/2366873-u-ssha-vshanuvali-pamjat-zagiblih-u-teraktah-11-veresnja.html">
<div class="info">
<h3 data-vr-headline>У США вшанували пам&#39;ять загиблих у терактах 11 вересня</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 16:45:45+00:00">
11 сентября 2020 16:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тайны космоса: обнаружено мощнейшее магнитное поле" data-vr-contentbox-url="/2366914-tajny-kosmosa-obnaruzheno-moschnejshee-magnitnoe-pole.html">
<a href="/2366914-tajny-kosmosa-obnaruzheno-moschnejshee-magnitnoe-pole.html">
<div class="info">
<h3 data-vr-headline>Тайны космоса: обнаружено мощнейшее магнитное поле</h3>
<em class="date" data-date="2020-09-11 16:45:00+00:00">
11 сентября 2020 16:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Венгрия &#34;побила&#34; антирекорд по приросту коронавируса" data-vr-contentbox-url="/2366908-vengrija-pobila-antirekord-po-prirostu-koronavirusa.html">
<a href="/2366908-vengrija-pobila-antirekord-po-prirostu-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>Венгрия &#34;побила&#34; антирекорд по приросту коронавируса</h3>
<em class="date" data-date="2020-09-11 16:19:50+00:00">
11 сентября 2020 16:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Microsoft попереджає про хакерські атаки з Росії, Ірану та Китаю" data-vr-contentbox-url="/2366872-microsoft-poperedzha-pro-hakersk-ataki-z-ros-ranu-ta-kitaju.html">
<a href="/2366872-microsoft-poperedzha-pro-hakersk-ataki-z-ros-ranu-ta-kitaju.html">
<div class="info">
<h3 data-vr-headline>Microsoft попереджає про хакерські атаки з Росії, Ірану та Китаю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 16:15:15+00:00">
11 сентября 2020 16:15
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Подолати самотність: британські вчені створили робота-компаньйона" data-vr-contentbox-url="/2366876-podolati-samotnst-britansk-vchen-stvorili-robota-kompanjona.html">
<a href="/2366876-podolati-samotnst-britansk-vchen-stvorili-robota-kompanjona.html">
<div class="info">
<h3 data-vr-headline>Подолати самотність: британські вчені створили робота-компаньйона</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 15:45:45+00:00">
11 сентября 2020 15:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пентагон создаст комиссию по &#34;внеземному&#34; контролю" data-vr-contentbox-url="/2363108-v-pentagone-pojavitsja-vnezemnaja-komissija.html">
<a href="/2363108-v-pentagone-pojavitsja-vnezemnaja-komissija.html">
<div class="info">
<h3 data-vr-headline>Пентагон создаст комиссию по &#34;внеземному&#34; контролю</h3>
<em class="date" data-date="2020-09-11 15:40:00+00:00">
11 сентября 2020 15:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Научный прорыв: ученые нашли лекарство от &#34;невидимой&#34; смерти" data-vr-contentbox-url="/2366890-nauchnyj-proryv-uchenye-nashli-lekarstvo-ot-nevidimoj-smerti.html">
<a href="/2366890-nauchnyj-proryv-uchenye-nashli-lekarstvo-ot-nevidimoj-smerti.html">
<div class="info">
<h3 data-vr-headline>Научный прорыв: ученые нашли лекарство от &#34;невидимой&#34; смерти</h3>
<em class="date" data-date="2020-09-11 14:50:00+00:00">
11 сентября 2020 14:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Визит Лукашенко в Россию: названа дата " data-vr-contentbox-url="/2366886-vizita-lukashenko-v-rossiju-nazvana-data.html">
<a href="/2366886-vizita-lukashenko-v-rossiju-nazvana-data.html">
<div class="info">
<h3 data-vr-headline>Визит Лукашенко в Россию: названа дата </h3>
<em class="date" data-date="2020-09-11 14:18:04+00:00">
11 сентября 2020 14:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У фонтані бельгійського міста знайшли серце колишнього мера" data-vr-contentbox-url="/2366830-u-fontan-belgjskogo-msta-znajshli-sertse-kolishnogo-mera.html">
<a href="/2366830-u-fontan-belgjskogo-msta-znajshli-sertse-kolishnogo-mera.html">
<div class="info">
<h3 data-vr-headline>У фонтані бельгійського міста знайшли серце колишнього мера</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 14:01:01+00:00">
11 сентября 2020 14:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британец обнаружил в хламе &#34;императорский&#34; чайник" data-vr-contentbox-url="/2366884-britanets-obnaruzhil-v-hlame-imperatorskij-chajnik.html">
<a href="/2366884-britanets-obnaruzhil-v-hlame-imperatorskij-chajnik.html">
<div class="info">
<h3 data-vr-headline>Британец обнаружил в хламе &#34;императорский&#34; чайник</h3>
<em class="date" data-date="2020-09-11 13:57:00+00:00">
11 сентября 2020 13:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Руйнівна повінь накоїла лиха у Судані" data-vr-contentbox-url="/2366829-rujnvna-povn-nakola-liha-u-sudan.html">
<a href="/2366829-rujnvna-povn-nakola-liha-u-sudan.html">
<div class="info">
<h3 data-vr-headline>Руйнівна повінь накоїла лиха у Судані</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 13:51:51+00:00">
11 сентября 2020 13:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Йорданії вибухнув військовий склад (відео)" data-vr-contentbox-url="/2366831-u-jordan-vibuhnuv-vjskovij-sklad-vdeo.html">
<a href="/2366831-u-jordan-vibuhnuv-vjskovij-sklad-vdeo.html">
<div class="info">
<h3 data-vr-headline>У Йорданії вибухнув військовий склад (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 13:41:41+00:00">
11 сентября 2020 13:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції зафіксували рекордну кількість заражень COVID-19" data-vr-contentbox-url="/2366794-u-frants-zafksuvali-rekordnu-klkst-zarazhen-covid-19.html">
<a href="/2366794-u-frants-zafksuvali-rekordnu-klkst-zarazhen-covid-19.html">
<div class="info">
<h3 data-vr-headline>У Франції зафіксували рекордну кількість заражень COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 13:01:01+00:00">
11 сентября 2020 13:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Viber запустил необычные реакции на сообщения" data-vr-contentbox-url="/2366879-viber-zapustil-neobychnye-reaktsii-na-soobschenija.html">
<a href="/2366879-viber-zapustil-neobychnye-reaktsii-na-soobschenija.html">
<div class="info">
<h3 data-vr-headline>Viber запустил необычные реакции на сообщения</h3>
<em class="date" data-date="2020-09-11 12:55:00+00:00">
11 сентября 2020 12:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Литовський парламент визнав Тихановську президентом Білорусі" data-vr-contentbox-url="/2366806-litovskij-parlament-viznav-tihanovsku-prezidentom-blorus.html">
<a href="/2366806-litovskij-parlament-viznav-tihanovsku-prezidentom-blorus.html">
<div class="info">
<h3 data-vr-headline>Литовський парламент визнав Тихановську президентом Білорусі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 12:41:41+00:00">
11 сентября 2020 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канада та ЄС закликають режим Лукашенка до діалогу з народом" data-vr-contentbox-url="/2366807-kanada-ta-s-zaklikajut-rezhim-lukashenka-do-dalogu-z-narodom.html">
<a href="/2366807-kanada-ta-s-zaklikajut-rezhim-lukashenka-do-dalogu-z-narodom.html">
<div class="info">
<h3 data-vr-headline>Канада та ЄС закликають режим Лукашенка до діалогу з народом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 12:31:31+00:00">
11 сентября 2020 12:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Илон Маск забыл имя сына" data-vr-contentbox-url="/2366853-ilon-mask-zabyl-imja-syna.html">
<a href="/2366853-ilon-mask-zabyl-imja-syna.html">
<div class="info">
<h3 data-vr-headline>Илон Маск забыл имя сына</h3>
<em class="date" data-date="2020-09-11 12:30:51+00:00">
11 сентября 2020 12:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз продовжив антиросійські санкції за агресію проти України" data-vr-contentbox-url="/2366809-vrosojuz-prodovzhiv-antirosjsk-sankts-za-agresju-proti-ukrani.html">
<a href="/2366809-vrosojuz-prodovzhiv-antirosjsk-sankts-za-agresju-proti-ukrani.html">
<div class="info">
<h3 data-vr-headline>Євросоюз продовжив антиросійські санкції за агресію проти України</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-11 12:21:21+00:00">
11 сентября 2020 12:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Модные&#34; поездки: известный бренд создал фешн-автомобиль (видео)" data-vr-contentbox-url="/2354516-modnyj-brend-vypustil-feshn-avtomobil-video.html">
<a href="/2354516-modnyj-brend-vypustil-feshn-avtomobil-video.html">
<div class="info">
<h3 data-vr-headline>&#34;Модные&#34; поездки: известный бренд создал фешн-автомобиль (видео)</h3>
<em class="date" data-date="2020-09-11 11:59:00+00:00">
11 сентября 2020 11:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Иордании &#34;взлетел на воздух&#34; склад  с боеприпасами (видео)" data-vr-contentbox-url="/2366844-v-iordanii-vzletel-na-vozduh-sklad-s-boepripasami-video.html">
<a href="/2366844-v-iordanii-vzletel-na-vozduh-sklad-s-boepripasami-video.html">
<div class="info">
<h3 data-vr-headline>В Иордании &#34;взлетел на воздух&#34; склад с боеприпасами (видео)</h3>
<em class="date" data-date="2020-09-11 10:55:22+00:00">
11 сентября 2020 10:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тест на коронавирус: ученые создали маску-анализатор инфекции" data-vr-contentbox-url="/2366841-test-na-koronavirus-uchenye-sozdali-masku-analizator-infektsii.html">
<a href="/2366841-test-na-koronavirus-uchenye-sozdali-masku-analizator-infektsii.html">
<div class="info">
<h3 data-vr-headline>Тест на коронавирус: ученые создали маску-анализатор инфекции</h3>
<em class="date" data-date="2020-09-11 10:27:03+00:00">
11 сентября 2020 10:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Японии пассажир заявил о бомбе на борту самолета " data-vr-contentbox-url="/2366802-v-japonii-passazhir-zajavil-o-bombe-na-bortu-samoleta.html">
<a href="/2366802-v-japonii-passazhir-zajavil-o-bombe-na-bortu-samoleta.html">
<div class="info">
<h3 data-vr-headline>В Японии пассажир заявил о бомбе на борту самолета </h3>
<em class="date" data-date="2020-09-11 08:02:56+00:00">
11 сентября 2020 08:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білоруські прикордонники влаштували огляд особистого автомобіля посла України" data-vr-contentbox-url="/2366776-blorusk-prikordonniki-vlashtuvali-ogljad-osobistogo-avtomoblja-posla-ukrani.html">
<a href="/2366776-blorusk-prikordonniki-vlashtuvali-ogljad-osobistogo-avtomoblja-posla-ukrani.html">
<div class="info">
<h3 data-vr-headline>Білоруські прикордонники влаштували огляд особистого автомобіля посла України</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-10 23:25:25+00:00">
10 сентября 2020 23:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трамп продлил на год чрезвычайное положение в США" data-vr-contentbox-url="/2366791-tramp-prodlil-na-god-chrezvychajnoe-polozhenie-v-ssha.html">
<a href="/2366791-tramp-prodlil-na-god-chrezvychajnoe-polozhenie-v-ssha.html">
<div class="info">
<h3 data-vr-headline>Трамп продлил на год чрезвычайное положение в США</h3>
<em class="date" data-date="2020-09-10 22:30:47+00:00">
10 сентября 2020 22:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США через пожежі евакуйовують жителів трьох штатів" data-vr-contentbox-url="/2366740-u-ssha-cherez-pozhezh-evakujovujut-zhitelv-troh-shtatv.html">
<a href="/2366740-u-ssha-cherez-pozhezh-evakujovujut-zhitelv-troh-shtatv.html">
<div class="info">
<h3 data-vr-headline>У США через пожежі евакуйовують жителів трьох штатів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-10 21:55:55+00:00">
10 сентября 2020 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У порту Бейрута знову спалахнула масштабна пожежа" data-vr-contentbox-url="/2366738-u-portu-bejruta-znovu-spalahnula-masshtabna-pozhezha.html">
<a href="/2366738-u-portu-bejruta-znovu-spalahnula-masshtabna-pozhezha.html">
<div class="info">
<h3 data-vr-headline>У порту Бейрута знову спалахнула масштабна пожежа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-10 21:45:45+00:00">
10 сентября 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Беларуси за участие в протесте оштрафовали студентов" data-vr-contentbox-url="/2366755-v-belarusi-za-uchastie-v-proteste-oshtrafovali-studentov.html">
<a href="/2366755-v-belarusi-za-uchastie-v-proteste-oshtrafovali-studentov.html">
<div class="info">
<h3 data-vr-headline>В Беларуси за участие в протесте оштрафовали студентов</h3>
<em class="date" data-date="2020-09-10 21:44:54+00:00">
10 сентября 2020 21:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїльська поліція провела широкомасштабну операцію проти наркоторгівців" data-vr-contentbox-url="/2366746-zralska-poltsja-provela-shirokomasshtabnu-operatsju-proti-narkotorgvtsv.html">
<a href="/2366746-zralska-poltsja-provela-shirokomasshtabnu-operatsju-proti-narkotorgvtsv.html">
<div class="info">
<h3 data-vr-headline>Ізраїльська поліція провела широкомасштабну операцію проти наркоторгівців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-10 21:21:21+00:00">
10 сентября 2020 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Знав, але мовчав: Дональда Трампа звинуватили у приховуванні інформації про коронавірус" data-vr-contentbox-url="/2366745-znav-ale-movchav-donalda-trampa-zvinuvatili-u-prihovuvann-nformats-pro-koronavrus.html">
<a href="/2366745-znav-ale-movchav-donalda-trampa-zvinuvatili-u-prihovuvann-nformats-pro-koronavrus.html">
<div class="info">
<h3 data-vr-headline>Знав, але мовчав: Дональда Трампа звинуватили у приховуванні інформації про коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-10 20:41:41+00:00">
10 сентября 2020 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Несколько штатов США неожиданно &#34;побелели&#34; (видео)" data-vr-contentbox-url="/2366773-neskolko-shtatov-ssha-neozhidanno-pobeleli-video.html">
<a href="/2366773-neskolko-shtatov-ssha-neozhidanno-pobeleli-video.html">
<div class="info">
<h3 data-vr-headline>Несколько штатов США неожиданно &#34;побелели&#34; (видео)</h3>
<em class="date" data-date="2020-09-10 20:40:00+00:00">
10 сентября 2020 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На межі гуманітарної катастрофи: жителі Німеччини вимагають допомогти мігрантам в Греції" data-vr-contentbox-url="/2366743-na-mezh-gumantarno-katastrofi-zhitel-nmechchini-vimagajut-dopomogti-mgrantam-v-grets.html">
<a href="/2366743-na-mezh-gumantarno-katastrofi-zhitel-nmechchini-vimagajut-dopomogti-mgrantam-v-grets.html">
<div class="info">
<h3 data-vr-headline>На межі гуманітарної катастрофи: жителі Німеччини вимагають допомогти мігрантам в Греції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-10 20:31:31+00:00">
10 сентября 2020 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Погрожували вбивством&#34;: опозиціонерка Марія Колесникова розповіла деталі викрадення у Білорусі" data-vr-contentbox-url="/2366735-pogrozhuvali-vbivstvom-opozitsonerka-marja-kolesnikova-rozpovla-detal-vikradennja-u-blorus.html">
<a href="/2366735-pogrozhuvali-vbivstvom-opozitsonerka-marja-kolesnikova-rozpovla-detal-vikradennja-u-blorus.html">
<div class="info">
<h3 data-vr-headline>&#34;Погрожували вбивством&#34;: опозиціонерка Марія Колесникова розповіла деталі викрадення у Білорусі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-10 19:51:51+00:00">
10 сентября 2020 19:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Умная&#34; психология: смартфоны получили необычную функцию" data-vr-contentbox-url="/2360154-smartfony-poluchili-vozmozhnost-stat-lichnymi-psihologami.html">
<a href="/2360154-smartfony-poluchili-vozmozhnost-stat-lichnymi-psihologami.html">
<div class="info">
<h3 data-vr-headline>&#34;Умная&#34; психология: смартфоны получили необычную функцию</h3>
<em class="date" data-date="2020-09-10 19:40:00+00:00">
10 сентября 2020 19:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Мексиці знайшли сотню скелетів мамонтів" data-vr-contentbox-url="/2366649-u-meksits-znajshli-sotnju-skeletv-mamontv.html">
<a href="/2366649-u-meksits-znajshli-sotnju-skeletv-mamontv.html">
<div class="info">
<h3 data-vr-headline>У Мексиці знайшли сотню скелетів мамонтів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-10 19:01:01+00:00">
10 сентября 2020 19:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Армія США випробувала робопсів" data-vr-contentbox-url="/2366689-armja-ssha-viprobuvala-robopsv.html">
<a href="/2366689-armja-ssha-viprobuvala-robopsv.html">
<div class="info">
<h3 data-vr-headline>Армія США випробувала робопсів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-10 18:51:51+00:00">
10 сентября 2020 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Навальний прийшов до тями і опинився під посиленою охороною" data-vr-contentbox-url="/2366674-navalnij-prijshov-do-tjami-opinivsja-pd-posilenoju-ohoronoju.html">
<a href="/2366674-navalnij-prijshov-do-tjami-opinivsja-pd-posilenoju-ohoronoju.html">
<div class="info">
<h3 data-vr-headline>Навальний прийшов до тями і опинився під посиленою охороною</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-10 18:41:41+00:00">
10 сентября 2020 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Папа Римский &#34;победил&#34; коронавирус любовью (видео)" data-vr-contentbox-url="/2366749-papa-rimskij-pobedil-koronavirus-ljubovju-video.html">
<a href="/2366749-papa-rimskij-pobedil-koronavirus-ljubovju-video.html">
<div class="info">
<h3 data-vr-headline>Папа Римский &#34;победил&#34; коронавирус любовью (видео)</h3>
<em class="date" data-date="2020-09-10 18:29:19+00:00">
10 сентября 2020 18:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сербія відмовилась від військових навчань у Білорусі" data-vr-contentbox-url="/2366621-serbja-vdmovilas-vd-vjskovih-navchan-u-blorus.html">
<a href="/2366621-serbja-vdmovilas-vd-vjskovih-navchan-u-blorus.html">
<div class="info">
<h3 data-vr-headline>Сербія відмовилась від військових навчань у Білорусі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-10 18:21:21+00:00">
10 сентября 2020 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США с молотка ушла гитара легенды Nirvana" data-vr-contentbox-url="/2356203-v-ssha-prodali-gitaru-rok-legendy-za-rekordnuju-summu.html">
<a href="/2356203-v-ssha-prodali-gitaru-rok-legendy-za-rekordnuju-summu.html">
<div class="info">
<h3 data-vr-headline>В США с молотка ушла гитара легенды Nirvana</h3>
<em class="date" data-date="2020-09-10 17:23:33+00:00">
10 сентября 2020 17:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Загадочный старт: Китай отправил в космос странный аппарат" data-vr-contentbox-url="/2366697-zagadochnyj-start-kitaj-otpravil-v-kosmos-strannyj-apparat.html">
<a href="/2366697-zagadochnyj-start-kitaj-otpravil-v-kosmos-strannyj-apparat.html">
<div class="info">
<h3 data-vr-headline>Загадочный старт: Китай отправил в космос странный аппарат</h3>
<em class="date" data-date="2020-09-10 13:59:00+00:00">
10 сентября 2020 13:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Страна должна вернуться к безопасному периоду уже в этом году - Лукашенко" data-vr-contentbox-url="/2366659-strana-dolzhna-vernutsja-k-bezopasnomu-periodu-uzhe-v-etom-godu-lukashenko.html">
<a href="/2366659-strana-dolzhna-vernutsja-k-bezopasnomu-periodu-uzhe-v-etom-godu-lukashenko.html">
<div class="info">
<h3 data-vr-headline>Страна должна вернуться к безопасному периоду уже в этом году - Лукашенко</h3>
<em class="date" data-date="2020-09-10 11:25:43+00:00">
10 сентября 2020 11:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Алексей Навальный полностью пришел в себя" data-vr-contentbox-url="/2366651-aleksej-navalnyj-polnostju-prishel-v-soznanie.html">
<a href="/2366651-aleksej-navalnyj-polnostju-prishel-v-soznanie.html">
<div class="info">
<h3 data-vr-headline>Алексей Навальный полностью пришел в себя</h3>
<em class="date" data-date="2020-09-10 09:56:56+00:00">
10 сентября 2020 09:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні за добу померли 44 хворих на коронавірус" data-vr-contentbox-url="/2366636-v-ukran-za-dobu-pomerli-44-hvorih-na-koronavrus.html">
<a href="/2366636-v-ukran-za-dobu-pomerli-44-hvorih-na-koronavrus.html">
<div class="info">
<h3 data-vr-headline>В Україні за добу померли 44 хворих на коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-10 09:29:00+00:00">
10 сентября 2020 09:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Австралії акула вбила серфінгіста" data-vr-contentbox-url="/2366622-u-avstral-akula-vbila-serfngsta.html">
<a href="/2366622-u-avstral-akula-vbila-serfngsta.html">
<div class="info">
<h3 data-vr-headline>У Австралії акула вбила серфінгіста</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-10 08:57:00+00:00">
10 сентября 2020 08:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві спіймали бойовика ІДІЛ" data-vr-contentbox-url="/2366613-u-kiv-spjmali-bojovika-dl.html">
<a href="/2366613-u-kiv-spjmali-bojovika-dl.html">
<div class="info">
<h3 data-vr-headline>У Києві спіймали бойовика ІДІЛ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-10 08:43:00+00:00">
10 сентября 2020 08:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ретроградный Марс приближается: какие дни самые опасные" data-vr-contentbox-url="/2366173-retrogradnyj-mars-priblizhaetsja-kakie-dni-samye-opasnye.html">
<a href="/2366173-retrogradnyj-mars-priblizhaetsja-kakie-dni-samye-opasnye.html">
<div class="info">
<h3 data-vr-headline>Ретроградный Марс приближается: какие дни самые опасные</h3>
<em class="date" data-date="2020-09-10 08:24:33+00:00">
10 сентября 2020 08:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Європі за добу виявили 40 тисяч нових випадків коронавірусу" data-vr-contentbox-url="/2366604-u-vrop-za-dobu-vijavili-40-tisjach-novih-vipadkv-koronavrusu.html">
<a href="/2366604-u-vrop-za-dobu-vijavili-40-tisjach-novih-vipadkv-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>У Європі за добу виявили 40 тисяч нових випадків коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-10 07:55:00+00:00">
10 сентября 2020 07:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Греції згорів найбільший табір біженців" data-vr-contentbox-url="/2366602-u-grets-zgorv-najblshij-tabr-bzhentsv.html">
<a href="/2366602-u-grets-zgorv-najblshij-tabr-bzhentsv.html">
<div class="info">
<h3 data-vr-headline>У Греції згорів найбільший табір біженців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-10 07:51:00+00:00">
10 сентября 2020 07:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Журналиста криминальной хроники обезглавили " data-vr-contentbox-url="/2366609-zhurnalista-kriminalnoj-hroniki-obezglavili.html">
<a href="/2366609-zhurnalista-kriminalnoj-hroniki-obezglavili.html">
<div class="info">
<h3 data-vr-headline>Журналиста криминальной хроники обезглавили </h3>
<em class="date" data-date="2020-09-10 07:40:29+00:00">
10 сентября 2020 07:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як змінились стандарти найпрестижнішої кінопремії світу" data-vr-contentbox-url="/2366587-jak-zmnilis-standarti-najprestizhnsho-knoprem-svtu.html">
<a href="/2366587-jak-zmnilis-standarti-najprestizhnsho-knoprem-svtu.html">
<div class="info">
<h3 data-vr-headline>Як змінились стандарти найпрестижнішої кінопремії світу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 22:05:00+00:00">
09 сентября 2020 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Наші за кордоном&#34;: як українки вибились із прибиральниць у відомі модельєрки " data-vr-contentbox-url="/2366588-nash-za-kordonom-jak-ukranki-vibilis-z-pribiralnits-u-vdom-modelrki.html">
<a href="/2366588-nash-za-kordonom-jak-ukranki-vibilis-z-pribiralnits-u-vdom-modelrki.html">
<div class="info">
<h3 data-vr-headline>&#34;Наші за кордоном&#34;: як українки вибились із прибиральниць у відомі модельєрки </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 21:35:00+00:00">
09 сентября 2020 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Політичне переслідування та масові марші: Білорусь продовжує боротьбу з режимом Лукашенка" data-vr-contentbox-url="/2366570-poltichne-pereslduvannja-ta-masov-marsh-blorus-prodovzhu-borotbu-z-rezhimom-lukashenka.html">
<a href="/2366570-poltichne-pereslduvannja-ta-masov-marsh-blorus-prodovzhu-borotbu-z-rezhimom-lukashenka.html">
<div class="info">
<h3 data-vr-headline>Політичне переслідування та масові марші: Білорусь продовжує боротьбу з режимом Лукашенка</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 20:51:00+00:00">
09 сентября 2020 20:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Перша велика невдача вакцини проти коронавірусу: чому зупинили випробування" data-vr-contentbox-url="/2366568-persha-velika-nevdacha-vaktsini-proti-koronavrusu-chomu-zupinili-viprobuvannja.html">
<a href="/2366568-persha-velika-nevdacha-vaktsini-proti-koronavrusu-chomu-zupinili-viprobuvannja.html">
<div class="info">
<h3 data-vr-headline>Перша велика невдача вакцини проти коронавірусу: чому зупинили випробування</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 20:25:00+00:00">
09 сентября 2020 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Швеція долає СOVID-19: у чому секрет" data-vr-contentbox-url="/2366567-shvetsja-dola-sovid-19-u-chomu-sekret.html">
<a href="/2366567-shvetsja-dola-sovid-19-u-chomu-sekret.html">
<div class="info">
<h3 data-vr-headline>Швеція долає СOVID-19: у чому секрет</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 20:21:00+00:00">
09 сентября 2020 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американська кіноакадемія змінила правила для отримання Оскара" data-vr-contentbox-url="/2366554-amerikanska-knoakademja-zmnila-pravila-dlja-otrimannja-oskara.html">
<a href="/2366554-amerikanska-knoakademja-zmnila-pravila-dlja-otrimannja-oskara.html">
<div class="info">
<h3 data-vr-headline>Американська кіноакадемія змінила правила для отримання Оскара</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 19:45:00+00:00">
09 сентября 2020 19:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Центральну частину США замело снігом" data-vr-contentbox-url="/2366553-tsentralnu-chastinu-ssha-zamelo-sngom.html">
<a href="/2366553-tsentralnu-chastinu-ssha-zamelo-sngom.html">
<div class="info">
<h3 data-vr-headline>Центральну частину США замело снігом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 19:21:00+00:00">
09 сентября 2020 19:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Каліфорнії попередження про евакуацію отримали десятки мільйонів людей" data-vr-contentbox-url="/2366551-u-kalforn-poperedzhennja-pro-evakuatsju-otrimali-desjatki-mljonv-ljudej.html">
<a href="/2366551-u-kalforn-poperedzhennja-pro-evakuatsju-otrimali-desjatki-mljonv-ljudej.html">
<div class="info">
<h3 data-vr-headline>У Каліфорнії попередження про евакуацію отримали десятки мільйонів людей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 19:15:00+00:00">
09 сентября 2020 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Швеції кількість позитивних результатів на COVID-19 сягнула мінімуму" data-vr-contentbox-url="/2366549-u-shvets-klkst-pozitivnih-rezultatv-na-covid-19-sjagnula-mnmumu.html">
<a href="/2366549-u-shvets-klkst-pozitivnih-rezultatv-na-covid-19-sjagnula-mnmumu.html">
<div class="info">
<h3 data-vr-headline>У Швеції кількість позитивних результатів на COVID-19 сягнула мінімуму</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 19:05:00+00:00">
09 сентября 2020 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Слово не горобець: чому головний епідеміолог Молдови подав у відставку" data-vr-contentbox-url="/2366548-slovo-ne-gorobets-chomu-golovnij-epdemolog-moldovi-podav-u-vdstavku.html">
<a href="/2366548-slovo-ne-gorobets-chomu-golovnij-epdemolog-moldovi-podav-u-vdstavku.html">
<div class="info">
<h3 data-vr-headline>Слово не горобець: чому головний епідеміолог Молдови подав у відставку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 18:55:00+00:00">
09 сентября 2020 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Британії зупинили тестування довгоочікуваної вакцини" data-vr-contentbox-url="/2366547-u-britan-zupinili-testuvannja-dovgoochkuvano-vaktsini.html">
<a href="/2366547-u-britan-zupinili-testuvannja-dovgoochkuvano-vaktsini.html">
<div class="info">
<h3 data-vr-headline>У Британії зупинили тестування довгоочікуваної вакцини</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 18:51:00+00:00">
09 сентября 2020 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Останнє попередження: Вашингтон погрожує новими санкціями для Білорусі" data-vr-contentbox-url="/2366544-ostann-poperedzhennja-vashington-pogrozhu-novimi-sanktsjami-dlja-blorus.html">
<a href="/2366544-ostann-poperedzhennja-vashington-pogrozhu-novimi-sanktsjami-dlja-blorus.html">
<div class="info">
<h3 data-vr-headline>Останнє попередження: Вашингтон погрожує новими санкціями для Білорусі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 18:45:00+00:00">
09 сентября 2020 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Конгрес США закликав Трампа провести власне розслідування отруєння Олексія Навального" data-vr-contentbox-url="/2366546-kongres-ssha-zaklikav-trampa-provesti-vlasne-rozslduvannja-otrunnja-oleksja-navalnogo.html">
<a href="/2366546-kongres-ssha-zaklikav-trampa-provesti-vlasne-rozslduvannja-otrunnja-oleksja-navalnogo.html">
<div class="info">
<h3 data-vr-headline>Конгрес США закликав Трампа провести власне розслідування отруєння Олексія Навального</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 18:45:00+00:00">
09 сентября 2020 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Політичне переслідування та масові марші: оновлені дані про ситуацію у Білорусі" data-vr-contentbox-url="/2366543-poltichne-pereslduvannja-ta-masov-marsh-onovlen-dan-pro-situatsju-u-blorus.html">
<a href="/2366543-poltichne-pereslduvannja-ta-masov-marsh-onovlen-dan-pro-situatsju-u-blorus.html">
<div class="info">
<h3 data-vr-headline>Політичне переслідування та масові марші: оновлені дані про ситуацію у Білорусі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 18:25:00+00:00">
09 сентября 2020 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Латвія виділила гроші на лікування потерпілих у Білорусі" data-vr-contentbox-url="/2366541-latvja-vidlila-grosh-na-lkuvannja-poterplih-u-blorus.html">
<a href="/2366541-latvja-vidlila-grosh-na-lkuvannja-poterplih-u-blorus.html">
<div class="info">
<h3 data-vr-headline>Латвія виділила гроші на лікування потерпілих у Білорусі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 18:21:00+00:00">
09 сентября 2020 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС продовжив &#34;кримські санкції&#34; проти Росії" data-vr-contentbox-url="/2366540-s-prodovzhiv-krimsk-sankts-proti-ros.html">
<a href="/2366540-s-prodovzhiv-krimsk-sankts-proti-ros.html">
<div class="info">
<h3 data-vr-headline>ЄС продовжив &#34;кримські санкції&#34; проти Росії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 18:15:00+00:00">
09 сентября 2020 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какое приложение стало самым популярным в мире" data-vr-contentbox-url="/2366536-kakoe-prilozhenie-stalo-samym-populjarnym-v-mire.html">
<a href="/2366536-kakoe-prilozhenie-stalo-samym-populjarnym-v-mire.html">
<div class="info">
<h3 data-vr-headline>Какое приложение стало самым популярным в мире</h3>
<em class="date" data-date="2020-09-09 18:05:13+00:00">
09 сентября 2020 18:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Северный поток-2&#34;: Польша предлагает Германии альтернативу" data-vr-contentbox-url="/2366531-severnyj-potok-2-polsha-predlagaet-germanii-alternativu.html">
<a href="/2366531-severnyj-potok-2-polsha-predlagaet-germanii-alternativu.html">
<div class="info">
<h3 data-vr-headline>&#34;Северный поток-2&#34;: Польша предлагает Германии альтернативу</h3>
<em class="date" data-date="2020-09-09 17:06:43+00:00">
09 сентября 2020 17:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Открылся самый экстремальный отель в мире (видео) " data-vr-contentbox-url="/2366522-otkrylsja-samyj-ekstremalnyj-otel-v-mire-video.html">
<a href="/2366522-otkrylsja-samyj-ekstremalnyj-otel-v-mire-video.html">
<div class="info">
<h3 data-vr-headline>Открылся самый экстремальный отель в мире (видео) </h3>
<em class="date" data-date="2020-09-09 15:42:06+00:00">
09 сентября 2020 15:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Центр США замело снігом" data-vr-contentbox-url="/2366499-tsentr-ssha-zamelo-sngom.html">
<a href="/2366499-tsentr-ssha-zamelo-sngom.html">
<div class="info">
<h3 data-vr-headline>Центр США замело снігом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 14:33:00+00:00">
09 сентября 2020 14:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожежі у Каліфорнії нищать ліси та будинки" data-vr-contentbox-url="/2366500-pozhezh-u-kalforn-nischat-lsi-ta-budinki.html">
<a href="/2366500-pozhezh-u-kalforn-nischat-lsi-ta-budinki.html">

<div class="info">
<h3 data-vr-headline>Пожежі у Каліфорнії нищать ліси та будинки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 14:03:00+00:00">
09 сентября 2020 14:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лукашенко сменил генпрокурора Беларуси" data-vr-contentbox-url="/2366492-lukashenko-smenil-genprokurora-belarusi.html">
<a href="/2366492-lukashenko-smenil-genprokurora-belarusi.html">
<div class="info">
<h3 data-vr-headline>Лукашенко сменил генпрокурора Беларуси</h3>
<em class="date" data-date="2020-09-09 13:26:51+00:00">
09 сентября 2020 13:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Латвія виділила гроші на лікування постраждалих у протестах у Білорусі" data-vr-contentbox-url="/2366486-latvja-vidlila-grosh-na-lkuvannja-postrazhdalih-u-protestah-u-blorus.html">
<a href="/2366486-latvja-vidlila-grosh-na-lkuvannja-postrazhdalih-u-protestah-u-blorus.html">
<div class="info">
<h3 data-vr-headline>Латвія виділила гроші на лікування постраждалих у протестах у Білорусі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 12:23:00+00:00">
09 сентября 2020 12:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Мінську викрали ще одного опозиціонера" data-vr-contentbox-url="/2366481-u-mnsku-vikrali-sche-odnogo-opozitsonera.html">
<a href="/2366481-u-mnsku-vikrali-sche-odnogo-opozitsonera.html">
<div class="info">
<h3 data-vr-headline>У Мінську викрали ще одного опозиціонера</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 12:17:00+00:00">
09 сентября 2020 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США рассматривают введение санкций против белорусских чиновников" data-vr-contentbox-url="/2366468-ssha-rassmatrivajut-vvedenie-sanktsij-protiv-belorusskih-chinovnikov.html">
<a href="/2366468-ssha-rassmatrivajut-vvedenie-sanktsij-protiv-belorusskih-chinovnikov.html">
<div class="info">
<h3 data-vr-headline>США рассматривают введение санкций против белорусских чиновников</h3>
<em class="date" data-date="2020-09-09 10:06:36+00:00">
09 сентября 2020 10:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Військові Росії та Сербії прибудуть до Білорусі на навчання" data-vr-contentbox-url="/2366451-vjskov-ros-ta-serb-pribudut-do-blorus-na-navchannja.html">
<a href="/2366451-vjskov-ros-ta-serb-pribudut-do-blorus-na-navchannja.html">
<div class="info">
<h3 data-vr-headline>Військові Росії та Сербії прибудуть до Білорусі на навчання</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 09:53:00+00:00">
09 сентября 2020 09:53
</em>
</div>
</a>
</li>
 <li data-vr-contentbox="Директори шкіл та дитсадків Тернополя отримали штрафи за порушення карантину" data-vr-contentbox-url="/2366449-direktori-shkl-ta-ditsadkv-ternopolja-otrimali-shtrafi-za-porushennja-karantinu.html">
<a href="/2366449-direktori-shkl-ta-ditsadkv-ternopolja-otrimali-shtrafi-za-porushennja-karantinu.html">
<div class="info">
<h3 data-vr-headline>Директори шкіл та дитсадків Тернополя отримали штрафи за порушення карантину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 09:53:00+00:00">
09 сентября 2020 09:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тихановская обратилась к россиянам" data-vr-contentbox-url="/2366458-tihanovskaja-obratilas-k-rossijanam.html">
<a href="/2366458-tihanovskaja-obratilas-k-rossijanam.html">
<div class="info">
<h3 data-vr-headline>Тихановская обратилась к россиянам</h3>
<em class="date" data-date="2020-09-09 09:44:48+00:00">
09 сентября 2020 09:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вогняний вечір на Лесбосі: у таборі нелегалів спалахнула пожежа" data-vr-contentbox-url="/2366466-vognjanij-vechr-na-lesbos-u-tabor-nelegalv-spalahnula-pozhezha.html">
<a href="/2366466-vognjanij-vechr-na-lesbos-u-tabor-nelegalv-spalahnula-pozhezha.html">
<div class="info">
<h3 data-vr-headline>Вогняний вечір на Лесбосі: у таборі нелегалів спалахнула пожежа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 09:29:00+00:00">
09 сентября 2020 09:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трампа закликали розслідувати отруєння Навального" data-vr-contentbox-url="/2366462-trampa-zaklikali-rozslduvati-otrunnja-navalnogo.html">
<a href="/2366462-trampa-zaklikali-rozslduvati-otrunnja-navalnogo.html">
<div class="info">
<h3 data-vr-headline>Трампа закликали розслідувати отруєння Навального</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 09:21:00+00:00">
09 сентября 2020 09:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Найстаріший бегемот Таїланду відсвяткував день народження" data-vr-contentbox-url="/2366465-najstarshij-begemot-talandu-vdsvjatkuvav-den-narodzhennja.html">
<a href="/2366465-najstarshij-begemot-talandu-vdsvjatkuvav-den-narodzhennja.html">
<div class="info">
<h3 data-vr-headline>Найстаріший бегемот Таїланду відсвяткував день народження</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 09:17:00+00:00">
09 сентября 2020 09:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Саудівській Аравії збудували лікарню для верблюдів" data-vr-contentbox-url="/2366442-u-saudvskj-arav-zbuduvali-lkarnju-dlja-verbljudv.html">
<a href="/2366442-u-saudvskj-arav-zbuduvali-lkarnju-dlja-verbljudv.html">
<div class="info">
<h3 data-vr-headline>У Саудівській Аравії збудували лікарню для верблюдів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 08:57:00+00:00">
09 сентября 2020 08:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Археологи знайшли старовинний некрополь у Єгипті" data-vr-contentbox-url="/2366443-arheologi-znajshli-starovinnij-nekropol-u-gipt.html">
<a href="/2366443-arheologi-znajshli-starovinnij-nekropol-u-gipt.html">
<div class="info">
<h3 data-vr-headline>Археологи знайшли старовинний некрополь у Єгипті</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 08:51:00+00:00">
09 сентября 2020 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Болгарії спалахнув пасажирський автобус" data-vr-contentbox-url="/2366440-u-bolgar-spalahnuv-pasazhirskij-avtobus.html">
<a href="/2366440-u-bolgar-spalahnuv-pasazhirskij-avtobus.html">
<div class="info">
<h3 data-vr-headline>У Болгарії спалахнув пасажирський автобус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 08:51:00+00:00">
09 сентября 2020 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Каліфорнію охопило рекордними пожежами" data-vr-contentbox-url="/2366441-kalfornju-ohopilo-rekordnimi-pozhezhami.html">
<a href="/2366441-kalfornju-ohopilo-rekordnimi-pozhezhami.html">
<div class="info">
<h3 data-vr-headline>Каліфорнію охопило рекордними пожежами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 08:45:00+00:00">
09 сентября 2020 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США готують нові санкції проти Білорусі" data-vr-contentbox-url="/2366437-ssha-gotujutsja-nov-sankts-proti-blorus.html">
<a href="/2366437-ssha-gotujutsja-nov-sankts-proti-blorus.html">
<div class="info">
<h3 data-vr-headline>США готують нові санкції проти Білорусі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 08:33:00+00:00">
09 сентября 2020 08:33
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В США отреагировали на изгнание белорусских оппозиционеров" data-vr-contentbox-url="/2366431-v-ssha-otreagirovali-na-izgnanie-belorusskih-oppozitsionerov.html">
<a href="/2366431-v-ssha-otreagirovali-na-izgnanie-belorusskih-oppozitsionerov.html">
<div class="info">
<h3 data-vr-headline>В США отреагировали на изгнание белорусских оппозиционеров</h3>
<em class="date" data-date="2020-09-09 08:06:31+00:00">
09 сентября 2020 08:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Туреччині зобов&#39;язали ходити на пляж у масці" data-vr-contentbox-url="/2366423-u-turechchin-zobovjazali-hoditi-na-pljazh-u-masts.html">
<a href="/2366423-u-turechchin-zobovjazali-hoditi-na-pljazh-u-masts.html">
<div class="info">
<h3 data-vr-headline>У Туреччині зобов&#39;язали ходити на пляж у масці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 07:51:00+00:00">
09 сентября 2020 07:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемія коронавірусу: кількість загиблих наближається до мільйону" data-vr-contentbox-url="/2366422-pandemja-koronavrusu-klkst-zagiblih-nablizhatsja-do-mljonu.html">
<a href="/2366422-pandemja-koronavrusu-klkst-zagiblih-nablizhatsja-do-mljonu.html">
<div class="info">
<h3 data-vr-headline>Пандемія коронавірусу: кількість загиблих наближається до мільйону</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-09 07:43:00+00:00">
09 сентября 2020 07:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Беларусь представила ОБСЕ свой план выхода из кризиса" data-vr-contentbox-url="/2366390-belarus-predstavila-obse-svoj-plan-vyhoda-iz-krizisa.html">
<a href="/2366390-belarus-predstavila-obse-svoj-plan-vyhoda-iz-krizisa.html">
<div class="info">
<h3 data-vr-headline>Беларусь представила ОБСЕ свой план выхода из кризиса</h3>
<em class="date" data-date="2020-09-08 21:44:42+00:00">
08 сентября 2020 21:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Євросоюзі закликали Лукашенка зупинити арешти" data-vr-contentbox-url="/2366397-u-vrosojuz-zaklikali-lukashenka-zupiniti-areshti.html">
<a href="/2366397-u-vrosojuz-zaklikali-lukashenka-zupiniti-areshti.html">
<div class="info">
<h3 data-vr-headline>У Євросоюзі закликали Лукашенка зупинити арешти</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-09-08 21:37:00+00:00">
08 сентября 2020 21:37
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2020/09/12/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="5 самых вредных сочетаний продуктов" data-vr-contentbox-url="/2365320-nazvany-5-samyh-vrednyh-sochetanij-produktov.html">
<a href="/2365320-nazvany-5-samyh-vrednyh-sochetanij-produktov.html">
<span class="visual">
1
<img src="/media/pictures/2020/9/1/thumbs/69x69/nazvany-vrednye-sochetanija-produktov-foto-vkfacescom_rect_3928f5bfbd11c8bcc2061e173b5b2897.jpg" width="69" height="69" alt="5 самых вредных сочетаний продуктов">
</span>
<p data-vr-headline>
5 самых вредных сочетаний продуктов
</p>
</a>
</li>
<li data-vr-contentbox="Изнасилование в Кагарлыке: появились новые подробности" data-vr-contentbox-url="/2366926-iznasilovanie-v-kagarlyke-pojavilis-novye-podrobnosti.html">
<a href="/2366926-iznasilovanie-v-kagarlyke-pojavilis-novye-podrobnosti.html">
<span class="visual">
2
<img src="/media/pictures/2020/9/11/thumbs/69x69/foto-podozrevaemyj-korrespondentnet_rect_bef5315a15e5356aea3dcfade763013e.jpg" width="69" height="69" alt="Изнасилование в Кагарлыке: появились новые подробности">
</span>
<p data-vr-headline>
Изнасилование в Кагарлыке: появились новые подробности
</p>
</a>
</li>
<li data-vr-contentbox="Минские договоренности выполнить невозможно - Кравчук" data-vr-contentbox-url="/2366955-minskie-dogovorennosti-vypolnit-nevozmozhno-kravchuk.html">
<a href="/2366955-minskie-dogovorennosti-vypolnit-nevozmozhno-kravchuk.html">
<span class="visual">
3
<img src="/media/pictures/2020/9/11/thumbs/69x69/leonid-kravchuk-foto-focusua_rect_3f4af0e498c018ee7a70181dead03f6e.jpg" width="69" height="69" alt="Минские договоренности выполнить невозможно - Кравчук">
</span>
<p data-vr-headline>
Минские договоренности выполнить невозможно - Кравчук
</p>
</a>
</li>
<li data-vr-contentbox="Известная украинская певица заразилась коронавирусом" data-vr-contentbox-url="/2366919-izvestnaja-ukrainskaja-pevitsa-zarazilas-koronavirusom.html">
 <a href="/2366919-izvestnaja-ukrainskaja-pevitsa-zarazilas-koronavirusom.html">
<span class="visual">
4
<img src="/media/pictures/2020/9/11/thumbs/69x69/kamalija-s-semej-foto-glamurchiktochkanet_rect_b176fbd90ee691e6ea322892fa2f71a3.jpg" width="69" height="69" alt="Известная украинская певица заразилась коронавирусом">
</span>
<p data-vr-headline>
Известная украинская певица заразилась коронавирусом
</p>
</a>
</li>
<li data-vr-contentbox="На краю Вселенной обнаружили таинственную галактику" data-vr-contentbox-url="/2366652-na-kraju-vselennoj-obnaruzhili-tainstvennuju-galaktiku.html">
<a href="/2366652-na-kraju-vselennoj-obnaruzhili-tainstvennuju-galaktiku.html">
<span class="visual">
5
<img src="/media/pictures/2020/9/10/thumbs/69x69/na-kraju-vselennoj-astronomy-obnaruzhili-zagadochnuju-spiralnuju-galaktiku-foto-actualidadnetpe_rect_3d95a4f79542491891bc3acf37b40d12.jpeg" width="69" height="69" alt="На краю Вселенной обнаружили таинственную галактику">
</span>
<p data-vr-headline>
На краю Вселенной обнаружили таинственную галактику
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Попугай &#34;сдал&#34; известного бизнесмена, назвав жене имя любовницы" data-vr-contentbox-url="/2366520-popugaj-sdal-izvestnogo-biznesmena-nazvav-zhene-imja-ljubovnitsy.html">
<a href="/2366520-popugaj-sdal-izvestnogo-biznesmena-nazvav-zhene-imja-ljubovnitsy.html">
<span class="visual">
1
<img src="/media/pictures/2020/9/9/thumbs/69x69/popugaj-foto-trikkyru_rect_f6aeb00a9d2cc2ef5ff91d0eba77cc8b.jpg" width="69" height="69" alt="Попугай &#34;сдал&#34; известного бизнесмена, назвав жене имя любовницы">
</span>
<p data-vr-headline>
Попугай &#34;сдал&#34; известного бизнесмена, назвав жене имя любовницы
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Адвокат меня подставил&#34;: шокированный приговором Ефремов рассказал детали " data-vr-contentbox-url="/2366556-advokat-menja-podstavil-shokirovannyj-prigovorom-efremov-rasskazal-detali.html">
<a href="/2366556-advokat-menja-podstavil-shokirovannyj-prigovorom-efremov-rasskazal-detali.html">
<span class="visual">
2
<img src="/media/pictures/2020/9/9/thumbs/69x69/mihail-efremov-foto-tass_rect_b4716fe0e733b501b7ed15e1a72032db.jpg" width="69" height="69" alt="&#34;Адвокат меня подставил&#34;: шокированный приговором Ефремов рассказал детали ">
</span>
<p data-vr-headline>
&#34;Адвокат меня подставил&#34;: шокированный приговором Ефремов рассказал детали
</p>
</a>
</li>
<li data-vr-contentbox="Деоккупация Донбасса: СНБО рассматривает пять вариантов" data-vr-contentbox-url="/2366610-deokkupatsija-donbassa-snbo-rassmatrivaet-pjat-variantov.html">
<a href="/2366610-deokkupatsija-donbassa-snbo-rassmatrivaet-pjat-variantov.html">
<span class="visual">
3
<img src="/media/pictures/2020/9/10/thumbs/69x69/aleksej-danilov-foto-press-sluzhba-snbo_rect_8821cdac7ec47188d1c176df47612caa.jpg" width="69" height="69" alt="Деоккупация Донбасса: СНБО рассматривает пять вариантов">
</span>
<p data-vr-headline>
Деоккупация Донбасса: СНБО рассматривает пять вариантов
</p>
</a>
</li>
<li data-vr-contentbox="5 самых вредных сочетаний продуктов" data-vr-contentbox-url="/2365320-nazvany-5-samyh-vrednyh-sochetanij-produktov.html">
<a href="/2365320-nazvany-5-samyh-vrednyh-sochetanij-produktov.html">
<span class="visual">
4
<img src="/media/pictures/2020/9/1/thumbs/69x69/nazvany-vrednye-sochetanija-produktov-foto-vkfacescom_rect_3928f5bfbd11c8bcc2061e173b5b2897.jpg" width="69" height="69" alt="5 самых вредных сочетаний продуктов">
</span>
<p data-vr-headline>
5 самых вредных сочетаний продуктов
</p>
</a>
</li>
<li data-vr-contentbox="Алексей Навальный полностью пришел в себя" data-vr-contentbox-url="/2366651-aleksej-navalnyj-polnostju-prishel-v-soznanie.html">
<a href="/2366651-aleksej-navalnyj-polnostju-prishel-v-soznanie.html">
<span class="visual">
5
<img src="/media/pictures/2020/9/10/thumbs/69x69/aleksej-navalnyj-foto-reuters_rect_0529c61b1f041b1442bc38634d48e89a.jpg" width="69" height="69" alt="Алексей Навальный полностью пришел в себя">
</span>
<p data-vr-headline>
Алексей Навальный полностью пришел в себя
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2020/9/11/20/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2020/09/12/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
 <div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2020/9/11/20/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2020/09/12/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2366996-pod-sumami-razbilsja-samolet-foto.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2020-09-12 12:25:42
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>