<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2409169-kanada-ta-ssha-poterpajut-vd-anomalnih-temperatur.html" />
<meta name="description" content="В американських Сієтлі і Портленді, де зазвичай дощить і доволі прохолодно, температура сягнула плюс 40-ка. Жителів попереджають: аномальна спека протримається щонайменше до кінця тижня">
<meta name="author" content="Просяник Олександр">
<meta itemprop="author" content="Просяник Олександр">
<meta property="og:title" content="Канада та США потерпають від аномальних температур" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2409169-kanada-ta-ssha-poterpajut-vd-anomalnih-temperatur.html" />
<meta property="og:description" content="В американських Сієтлі і Портленді, де зазвичай дощить і доволі прохолодно, температура сягнула плюс 40-ка. Жителів попереджають: аномальна спека протримається щонайменше до кінця тижня" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2021-06-29 22:35:00+02:02" />
<meta property="article:section" content="ОБЩЕСТВО" />
<meta property="article:tag" content="Актуальные события" />
<meta property="article:tag" content="Общество" />
<meta property="article:tag" content="Колумбия" />
<meta property="article:tag" content="Канада" />
<meta property="article:tag" content="погода" />
<meta property="article:tag" content="США" />
<meta property="article:tag" content="непогода" />
<meta property="twitter:url" content="https://podrobnosti.ua/2409169-kanada-ta-ssha-poterpajut-vd-anomalnih-temperatur.html" />
<meta itemprop="name" content="Канада та США потерпають від аномальних температур">
<meta itemprop="headline" content="Канада та США потерпають від аномальних температур">
<meta itemprop="description" content="В американських Сієтлі і Портленді, де зазвичай дощить і доволі прохолодно, температура сягнула плюс 40-ка. Жителів попереджають: аномальна спека протримається щонайменше до кінця тижня">
<meta itemprop="datePublished" content="2021-06-29T20:33:00+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2021/6/29/thumbs/472x246/29-06-2021-2000-sjuzhet-27_rect_25d5634f61971fa85079754e0c65b003.png" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2021/6/29/thumbs/435x375/29-06-2021-2000-sjuzhet-27_rect_25d5634f61971fa85079754e0c65b003.png">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Канада та США потерпають від аномальних температур">
<meta name="twitter:description" content="В американських Сієтлі і Портленді, де зазвичай дощить і доволі прохолодно, температура сягнула плюс 40-ка. Жителів попереджають: аномальна ">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2021/6/29/thumbs/472x246/29-06-2021-2000-sjuzhet-27_rect_25d5634f61971fa85079754e0c65b003.png">
<title>
            Канада та США потерпають від аномальних температур | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/236585fe353e.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2409169-kanada-ta-ssha-poterpajut-vd-anomalnih-temperatur.html",
            page_title: "Канада та США потерпають від аномальних температур",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Просяник Олександр"],
                article_categories: ["ОБЩЕСТВО"],
                article_subcategories: ["Актуальные события", "Общество", "Колумбия", "Канада", "погода", "США", "непогода", ],
                article_type: "default",
                article_word_count: "435",
                article_publication_date: "Tue, 29 Jun 2021 22:35:00 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2409169) === false){
                $.ajax({
                    url: '/update-visited/2409169/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<a href="/add-user-news-pw/" class="report-link button" style="background: #006af2;margin-right: 0.5em;">
<span>МИР чи ВІЙНА</span><span>МИР чи ВІЙНА</span>
</a>
<nav id="nav">
<a href="/all/archive/2021/06/29/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2021/06/29/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2021/6/29/20/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2021/06/29/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li class="header-active-category">
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
 </li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" style="object-fit: fill;" class="video-js vjs-default-skin vjs-16-9" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>

        window.initLivePlayer = function() {
            window.livePlayerInitiated = true;

            window.livePlayer.play();
        }


        function runPlayer () {
            videojs('live-player', {fluid: true}).ready(function(){
                window.livePlayer = this;
            });
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() {
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2409169-kanada-ta-ssha-poterpajut-vd-anomalnih-temperatur.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2409169-kanada-ta-ssha-poterpajut-vd-anomalnih-temperatur.html&text=%D0%9A%D0%B0%D0%BD%D0%B0%D0%B4%D0%B0%20%D1%82%D0%B0%20%D0%A1%D0%A8%D0%90%20%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D0%BF%D0%B0%D1%8E%D1%82%D1%8C%20%D0%B2%D1%96%D0%B4%20%D0%B0%D0%BD%D0%BE%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D1%85%20%D1%82%D0%B5%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#b28dd0ddd6cb8fdac6c6c2c1889d9dc2ddd6c0ddd0dcddc1c6db9cc7d39d8086828b83848b9fd9d3dcd3d6d39fc6d39fc1c1dad39fc2ddc6d7c0c2d3d8c7c69fc4d69fd3dcdddfd3dedcdbda9fc6d7dfc2d7c0d3c6c7c09cdac6dfde">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2409169-kanada-ta-ssha-poterpajut-vd-anomalnih-temperatur.html" data-vr-zone="Новость" data-vr-contentbox="Канада та США потерпають від аномальних температур" data-vr-contentbox-url="/2409169-kanada-ta-ssha-poterpajut-vd-anomalnih-temperatur.html">
<h1 data-vr-headline>Канада та США потерпають від аномальних температур
<a id="article_edit_link" class="hidden" href="/admin/core/article/2409169/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">29 июня 2021 22:35</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности-ТВ
</a>
</span>
<span class="author">автор:
<a href="/author/aleksandr-prosjanik/">
Просяник Олександр
</a></span>
</header>
<div class="video-block" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta name="author" content="Просяник Олександр">
<meta itemprop="description" content="Аномальна спека протримається щонайменше до кінця тижня">
<meta itemprop="uploadDate" content="2021-06-29T16:03:10.876720+00:00">
<meta itemprop="thumbnailUrl" content="http://podrobnosti.ua/media/video_screenshots/2021/6/29/740x497/anomalna-speka-protrimatsja-schonajmenshe-do-kntsja-tizhnja_cbb7f7c17791a0f3c034eb2c3a3f75b1.png">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/video_screenshots/2021/6/29/740x100/anomalna-speka-protrimatsja-schonajmenshe-do-kntsja-tizhnja_cbb7f7c17791a0f3c034eb2c3a3f75b1.png);">
<span class="play"><em class="ico"></em></span>
<img src="https://podrobnosti.ua/media/video_screenshots/2021/6/29/740x497/anomalna-speka-protrimatsja-schonajmenshe-do-kntsja-tizhnja_cbb7f7c17791a0f3c034eb2c3a3f75b1.png" width="740" height="497" alt="Канада та США потерпають від аномальних температур">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
<div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/298706/" data-url="http://podrobnosti.ua/media/videos/2021/6/29/podrobnosti-za-2021-06-29-2000_02645338cdb0c17efd2e3088629b351e.mp4" data-screenshot="http://podrobnosti.ua/media/video_screenshots/2021/6/29/anomalna-speka-protrimatsja-schonajmenshe-do-kntsja-tizhnja_cbb7f7c17791a0f3c034eb2c3a3f75b1.png" poster="http://podrobnosti.ua/media/video_screenshots/2021/6/29/anomalna-speka-protrimatsja-schonajmenshe-do-kntsja-tizhnja_cbb7f7c17791a0f3c034eb2c3a3f75b1.png" class="">
</div>
<span class="vide-title" itemprop="name">Аномальна спека протримається щонайменше до кінця тижня</span>
</div>
<div itemprop="description" id="article_content"><p style="text-align: justify;">Захід Канади та частину Штатів накрила небувала спека. У канадській провінції&nbsp;Британська Колумбія&nbsp;зафіксували рекордні 47 градусів. І це не межа - кажуть синоптики.</p>
<p style="text-align: justify;">В американських Сієтлі і Портленді, де зазвичай дощить і доволі прохолодно, температура сягнула плюс 40. Жителів попереджають: аномальна спека протримається щонайменше до кінця тижня.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2409169-kanada-ta-ssha-poterpajut-vd-anomalnih-temperatur.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2409169-kanada-ta-ssha-poterpajut-vd-anomalnih-temperatur.html&text=%D0%9A%D0%B0%D0%BD%D0%B0%D0%B4%D0%B0%20%D1%82%D0%B0%20%D0%A1%D0%A8%D0%90%20%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D0%BF%D0%B0%D1%8E%D1%82%D1%8C%20%D0%B2%D1%96%D0%B4%20%D0%B0%D0%BD%D0%BE%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D1%85%20%D1%82%D0%B5%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/aktualnye-sobytija/">Актуальные события</a></li>
<li><a href="/tag/obschestvo/">Общество</a></li>
<li><a href="/tag/kolumbija/">Колумбия</a></li>
<li><a href="/tag/kanada/">Канада</a></li>
<li><a href="/tag/pogoda/">погода</a></li>
<li><a href="/tag/ssha/">США</a></li>
<li><a href="/tag/nepogoda/">непогода</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'podrobnosti-tizers.online';</script>
<script src="//podrobnosti-tizers.online/Ulg/As.js"></script>
<div id="MIXADV_8687" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=8687" async></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Синоптики прогнозують аномальну спеку у США та Канаді" data-vr-contentbox-url="/2408937-sinoptiki-prognozujut-anomalnu-speku-u-ssha-ta-kanad.html">
<a href="/2408937-sinoptiki-prognozujut-anomalnu-speku-u-ssha-ta-kanad.html">
<div class="visual"><img src="/media/pictures/2021/6/28/thumbs/282x180/28-06-2021-1745-sjuzhet-7_rect_abbc8caa5d5f9db36a26e400ca5c5234.png" alt="Синоптики прогнозують аномальну спеку у США та Канаді" width="282" height="180"></div>
<em class="date">28 июня 2021 18:35</em>
<span class="title analytic-title-h4" data-vr-headline>Синоптики прогнозують аномальну спеку у США та Канаді</span>
<p>Це пояснюють зоною високого тиску, яка встановилася над північним заходом США та частиною Канади. У деяких містах вже відкрили спеціальні центри з кондиціонерами, де місцеві за потреби зможуть охолодитися та прийти до тями</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Канада та США страждають від аномальної спеки" data-vr-contentbox-url="/2409117-kanada-ta-ssha-strazhdajut-vd-anomalno-speki.html">
<a href="/2409117-kanada-ta-ssha-strazhdajut-vd-anomalno-speki.html">
<div class="visual"><img src="/media/pictures/2021/6/29/thumbs/282x180/29-06-2021-1745-sjuzhet-14_rect_689a77eb2cc7e53a7411a8df7859c448.png" alt="Канада та США страждають від аномальної спеки" width="282" height="180"></div>
<em class="date">29 июня 2021 19:21</em>
<span class="title analytic-title-h4" data-vr-headline>Канада та США страждають від аномальної спеки</span>
<p>В американських містах Сієтл і Портленд, де зазвичай дощить та прохолодно, температура сягнула 40 градусів. Жителів попереджають: аномальна спека триматиметься щонайменше до кінця тижня</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Канаду підпалює небувалою спекою" data-vr-contentbox-url="/2408994-kanadu-pdpalju-nebuvaloju-spekoju.html">
<a href="/2408994-kanadu-pdpalju-nebuvaloju-spekoju.html">
<div class="visual"><img src="/media/pictures/2021/6/29/thumbs/282x180/29-06-2021-0800-sjuzhet-6_rect_1ada3a3de5fac158f77d5b26fee6cf68.PNG" alt="Канаду підпалює небувалою спекою" width="282" height="180"></div>
<em class="date">29 июня 2021 08:33</em>
<span class="title analytic-title-h4" data-vr-headline>Канаду підпалює небувалою спекою</span>
<p>Жителів попереджають: аномальна спека триматиметься щонайменше до кінця тижня. Закликають перебувати у затінку і пити достатньо води</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Захід Канади та США накрило небувалою спекою" data-vr-contentbox-url="/2409051-zahd-kanadi-ta-ssha-nakrilo-nebuvaloju-spekoju.html">
<a href="/2409051-zahd-kanadi-ta-ssha-nakrilo-nebuvaloju-spekoju.html">
<div class="visual"><img src="/media/pictures/2021/6/29/thumbs/282x180/29-06-2021-1200-sjuzhet-15_rect_ad24241fa4251dfcb7546498476d86d8.PNG" alt="Захід Канади та США накрило небувалою спекою" width="282" height="180"></div>
<em class="date">29 июня 2021 13:37</em>
<span class="title analytic-title-h4" data-vr-headline>Захід Канади та США накрило небувалою спекою</span>
<p>В канадській провінції Британська Колумбія зафіксували близько 47 градусів - рекордні за останні 84 роки. І це не межа, кажуть синоптики</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Украине объявили чрезвычайный уровень опасности" data-vr-contentbox-url="/2408025-v-ukraine-objavili-chrezvychajnyj-uroven-opasnosti-7.html">
<a href="/2408025-v-ukraine-objavili-chrezvychajnyj-uroven-opasnosti-7.html">
<div class="visual"><img src="/media/pictures/2021/6/22/thumbs/282x180/chrezvychajnyj-uroven-pozharnoj-opasnosti-foto-itnetcomua_rect_da728004b1698a8b9f5a8a48614aeff1.jpg" alt="В Украине объявили чрезвычайный уровень опасности" width="282" height="180"></div>
<em class="date">22 июня 2021 14:34</em>
<span class="title analytic-title-h4" data-vr-headline>В Украине объявили чрезвычайный уровень опасности</span>
<p>В ряде областей объявили чрезвычайный уровень пожарной опасности в ряде областей</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Спека накрила США: жителі Лос-Анджелеса штурмують пляжі" data-vr-contentbox-url="/2407490-speka-nakrila-ssha-zhitel-los-andzhelesa-shturmujut-pljazh.html">
<a href="/2407490-speka-nakrila-ssha-zhitel-los-andzhelesa-shturmujut-pljazh.html">
<div class="visual"><img src="/media/pictures/2021/6/17/thumbs/282x180/17-06-2021-1200-sjuzhet-12_rect_c37ff014f538d04068fe608ce81ce87d.png" alt="Спека накрила США: жителі Лос-Анджелеса штурмують пляжі" width="282" height="180"></div>
<em class="date">17 июня 2021 13:37</em>
<span class="title analytic-title-h4" data-vr-headline>Спека накрила США: жителі Лос-Анджелеса штурмують пляжі</span>
<p>В американській столиці розваг - Лас-Вегасі ситуація не ліпша. Але там туристів рятують басейни й прохолодні трунки, що ллються рікою. Трохи прохолодніше у Лос-Анджелесі</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2021/06/29/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important" data-vr-contentbox="Украина победила Швецию и прошла в четвертьфинала &#34;Евро-2020&#34; (видео)" data-vr-contentbox-url="/2409179-ukraina-pobedila-shvetsiju-i-proshla-v-chetvertfinala-evro-2020.html">
<a href="/2409179-ukraina-pobedila-shvetsiju-i-proshla-v-chetvertfinala-evro-2020.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина победила Швецию и прошла в четвертьфинала &#34;Евро-2020&#34; (видео)</span>
<em class="date" data-date="2021-06-30 00:38:54+00:00">
30 июня 2021 00:38
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="Календарь православных праздников на июль-2021" data-vr-contentbox-url="/2409135-kalendar-pravoslavnyh-prazdnikov-na-ijul-2021.html">
<a href="/2409135-kalendar-pravoslavnyh-prazdnikov-na-ijul-2021.html">
<div class="info">
<span class="news-title" data-vr-headline>Календарь православных праздников на июль-2021</span>
<em class="date" data-date="2021-06-30 00:31:07+00:00">
30 июня 2021 00:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Над станцией &#34;Академик Вернадский&#34; зафиксировали редкие перламутровые облака (фото)" data-vr-contentbox-url="/2409138-nad-stantsiej-akademik-vernadskij-zafiksirovali-redkie-perlamutrovye-oblaka-foto.html">
<a href="/2409138-nad-stantsiej-akademik-vernadskij-zafiksirovali-redkie-perlamutrovye-oblaka-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Над станцией &#34;Академик Вернадский&#34; зафиксировали редкие перламутровые облака (фото)</span>
<em class="date" data-date="2021-06-29 23:40:38+00:00">
29 июня 2021 23:40
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2021/6/29/thumbs/aktsent-vipusk-za-29-chervnja-2021-roku_rect_6d4181852c5cb848d750108cc7d79723.png');" data-vr-contentbox="&#34;Акцент&#34;, випуск за 29 червня 2021 року" data-vr-contentbox-url="/2409178-aktsent-vypusk-za-29-chervnja-2021-roku.html">
<a href="/2409178-aktsent-vypusk-za-29-chervnja-2021-roku.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<span class="news-title" data-vr-headline>&#34;Акцент&#34;, випуск за 29 червня 2021 року</span>
<em class="date" data-date="2021-06-29 23:30:00+00:00">
29 июня 2021 23:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Закон про тероборону: експерт розповів, які зміни чекають українців" data-vr-contentbox-url="/2409176-zakon-pro-teroboronu-ekspert-rozpovv-jak-zmni-chekajut-ukrantsv.html">
<a href="/2409176-zakon-pro-teroboronu-ekspert-rozpovv-jak-zmni-chekajut-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Закон про тероборону: експерт розповів, які зміни чекають українців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 23:25:53+00:00">
29 июня 2021 23:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ірина Верещук розповіла подробиці закону про територіальну оборону" data-vr-contentbox-url="/2409175-rina-vereschuk-rozpovla-podrobits-zakonu-pro-teritoralnu-oboronu.html">
<a href="/2409175-rina-vereschuk-rozpovla-podrobits-zakonu-pro-teritoralnu-oboronu.html">
<div class="info">
<span class="news-title" data-vr-headline>Ірина Верещук розповіла подробиці закону про територіальну оборону</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 23:18:01+00:00">
29 июня 2021 23:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Це - піар-акція влади&#34;: Юрій Павленко про збільшення чисельності ЗСУ" data-vr-contentbox-url="/2409174-tse-par-aktsja-vladi-jurj-pavlenko-pro-zblshennja-chiselnost-zsu.html">
<a href="/2409174-tse-par-aktsja-vladi-jurj-pavlenko-pro-zblshennja-chiselnost-zsu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Це - піар-акція влади&#34;: Юрій Павленко про збільшення чисельності ЗСУ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 23:10:06+00:00">
29 июня 2021 23:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинская теннисистка Костюк вышла во второй круг Уимблдона" data-vr-contentbox-url="/2409173-ukrainskaja-tennisistka-kostjuk-vyshla-vo-vtoroj-krug-uimbldona.html">
<a href="/2409173-ukrainskaja-tennisistka-kostjuk-vyshla-vo-vtoroj-krug-uimbldona.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинская теннисистка Костюк вышла во второй круг Уимблдона</span>
<em class="date" data-date="2021-06-29 22:56:20+00:00">
29 июня 2021 22:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кіпр приваблює туристів полями ароматних квітів" data-vr-contentbox-url="/2409171-kpr-privablju-turistv-poljami-aromatnih-kvtv.html">
<a href="/2409171-kpr-privablju-turistv-poljami-aromatnih-kvtv.html">
<div class="info">
<span class="news-title" data-vr-headline>Кіпр приваблює туристів полями ароматних квітів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 22:41:00+00:00">
29 июня 2021 22:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канада та США потерпають від аномальних температур" data-vr-contentbox-url="/2409169-kanada-ta-ssha-poterpajut-vd-anomalnih-temperatur.html">
<a href="/2409169-kanada-ta-ssha-poterpajut-vd-anomalnih-temperatur.html">
<div class="info">
<span class="news-title" data-vr-headline>Канада та США потерпають від аномальних температур</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 22:35:00+00:00">
29 июня 2021 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Дніпрі пройшла злива з градом" data-vr-contentbox-url="/2409161-u-dnpr-projshla-zliva-z-gradom.html">
<a href="/2409161-u-dnpr-projshla-zliva-z-gradom.html">
<div class="info">
<span class="news-title" data-vr-headline>У Дніпрі пройшла злива з градом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 22:31:00+00:00">
29 июня 2021 22:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Facebook запускает новую функцию" data-vr-contentbox-url="/2409158-facebook-zapuskaet-novuju-funktsiju-3.html">
<a href="/2409158-facebook-zapuskaet-novuju-funktsiju-3.html">
<div class="info">
<span class="news-title" data-vr-headline>Facebook запускает новую функцию</span>
<em class="date" data-date="2021-06-29 22:30:07+00:00">
29 июня 2021 22:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У річці Дніпро виявили 161 забруднювач" data-vr-contentbox-url="/2409162-u-rchts-dnpro-vijavili-161-zabrudnjuvach.html">
<a href="/2409162-u-rchts-dnpro-vijavili-161-zabrudnjuvach.html">
<div class="info">
<span class="news-title" data-vr-headline>У річці Дніпро виявили 161 забруднювач</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 22:25:00+00:00">
29 июня 2021 22:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Харківщині люди обурені бездоріжжям: чому не ремонтують дорогу?" data-vr-contentbox-url="/2409168-na-harkvschin-ljudi-oburen-bezdorzhzhjam-chomu-ne-remontujut-dorogu.html">
<a href="/2409168-na-harkvschin-ljudi-oburen-bezdorzhzhjam-chomu-ne-remontujut-dorogu.html">
<div class="info">
<span class="news-title" data-vr-headline>На Харківщині люди обурені бездоріжжям: чому не ремонтують дорогу?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 22:21:00+00:00">
29 июня 2021 22:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові завдяки водію маршрутки вдалося уникнути жертв" data-vr-contentbox-url="/2409163-u-harkov-zavdjaki-vodju-marshrutki-vdalosja-uniknuti-zhertv.html">
<a href="/2409163-u-harkov-zavdjaki-vodju-marshrutki-vdalosja-uniknuti-zhertv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові завдяки водію маршрутки вдалося уникнути жертв</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 22:15:00+00:00">
29 июня 2021 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДТП у Японії: водій вантажівки збив на смерть п&#39;ятеро дітей" data-vr-contentbox-url="/2409164-dtp-u-japon-vodj-vantazhvki-zbiv-na-smert-pjatero-dtej.html">
<a href="/2409164-dtp-u-japon-vodj-vantazhvki-zbiv-na-smert-pjatero-dtej.html">
<div class="info">
<span class="news-title" data-vr-headline>ДТП у Японії: водій вантажівки збив на смерть п&#39;ятеро дітей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 22:11:00+00:00">
29 июня 2021 22:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дело Шеремета: суд продлил меру пресечения двум фигурантам" data-vr-contentbox-url="/2409157-delo-sheremeta-sud-prodlil-meru-presechenija-dvum-figurantam.html">
<a href="/2409157-delo-sheremeta-sud-prodlil-meru-presechenija-dvum-figurantam.html">
<div class="info">
<span class="news-title" data-vr-headline>Дело Шеремета: суд продлил меру пресечения двум фигурантам</span>
<em class="date" data-date="2021-06-29 22:06:18+00:00">
 29 июня 2021 22:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обвал будинку у Маямі: повідомили про одинадцять загиблих" data-vr-contentbox-url="/2409166-obval-budinku-u-majam-povdomili-pro-odinadtsjat-zagiblih.html">
<a href="/2409166-obval-budinku-u-majam-povdomili-pro-odinadtsjat-zagiblih.html">
<div class="info">
<span class="news-title" data-vr-headline>Обвал будинку у Маямі: повідомили про одинадцять загиблих</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 22:05:00+00:00">
29 июня 2021 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Боротьба за освіту: на Волині хочуть закрити місцеву школу" data-vr-contentbox-url="/2409170-borotba-za-osvtu-na-volin-hochut-zakriti-mstsevu-shkolu.html">
<a href="/2409170-borotba-za-osvtu-na-volin-hochut-zakriti-mstsevu-shkolu.html">
<div class="info">
<span class="news-title" data-vr-headline>Боротьба за освіту: на Волині хочуть закрити місцеву школу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 21:55:00+00:00">
29 июня 2021 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Леонід Кравчук переніс складну операцію на серці" data-vr-contentbox-url="/2409167-leond-kravchuk-perens-skladnu-operatsju-na-serts.html">
<a href="/2409167-leond-kravchuk-perens-skladnu-operatsju-na-serts.html">
<div class="info">
<span class="news-title" data-vr-headline>Леонід Кравчук переніс складну операцію на серці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 21:45:00+00:00">
29 июня 2021 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський підтримав українську збірну" data-vr-contentbox-url="/2409160-volodimir-zelenskij-pdtrimav-ukransku-zbrnu.html">
<a href="/2409160-volodimir-zelenskij-pdtrimav-ukransku-zbrnu.html">
<div class="info">
<span class="news-title" data-vr-headline>Володимир Зеленський підтримав українську збірну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 21:41:00+00:00">
29 июня 2021 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євро-2020: Швеція може не допустити вболівальників із України" data-vr-contentbox-url="/2409159-vro-2020-shvetsja-mozhe-ne-dopustiti-vbolvalnikv-z-ukrani.html">
<a href="/2409159-vro-2020-shvetsja-mozhe-ne-dopustiti-vbolvalnikv-z-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Євро-2020: Швеція може не допустити вболівальників із України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 21:35:00+00:00">
29 июня 2021 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рада безпеки ООН обговорювала кіберзлочинність: що вирішили?" data-vr-contentbox-url="/2409165-rada-bezpeki-oon-obgovorjuvala-kberzlochinnst-scho-virshili.html">
<a href="/2409165-rada-bezpeki-oon-obgovorjuvala-kberzlochinnst-scho-virshili.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада безпеки ООН обговорювала кіберзлочинність: що вирішили?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 21:31:00+00:00">
29 июня 2021 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Чехии обнаружили первый случай COVID-штамма &#34;Лямбда&#34;" data-vr-contentbox-url="/2409156-v-chehii-obnaruzhili-pervyj-sluchaj-covid-shtamma-ljambda.html">
<a href="/2409156-v-chehii-obnaruzhili-pervyj-sluchaj-covid-shtamma-ljambda.html">
<div class="info">
<span class="news-title" data-vr-headline>В Чехии обнаружили первый случай COVID-штамма &#34;Лямбда&#34;</span>
<em class="date" data-date="2021-06-29 21:30:41+00:00">
29 июня 2021 21:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Історична помилка&#34;: Лукашенко відмовився від програми &#34;Східного партнерства&#34;" data-vr-contentbox-url="/2409153-storichna-pomilka-lukashenko-vdmovivsja-vd-programi-shdnogo-partnerstva.html">
<a href="/2409153-storichna-pomilka-lukashenko-vdmovivsja-vd-programi-shdnogo-partnerstva.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Історична помилка&#34;: Лукашенко відмовився від програми &#34;Східного партнерства&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 21:25:00+00:00">
29 июня 2021 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ООН може припинити миротворчі операції у світі" data-vr-contentbox-url="/2409151-oon-mozhe-pripiniti-mirotvorch-operats-u-svt.html">
<a href="/2409151-oon-mozhe-pripiniti-mirotvorch-operats-u-svt.html">
<div class="info">
<span class="news-title" data-vr-headline>ООН може припинити миротворчі операції у світі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 21:21:00+00:00">
29 июня 2021 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські артилеристи тренувались відбивати атаку ворожої бронетехніки" data-vr-contentbox-url="/2409152-ukransk-artileristi-trenuvalis-vdbivati-ataku-vorozho-bronetehnki.html">
<a href="/2409152-ukransk-artileristi-trenuvalis-vdbivati-ataku-vorozho-bronetehnki.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські артилеристи тренувались відбивати атаку ворожої бронетехніки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 21:15:00+00:00">
29 июня 2021 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі активізувався ворог: український військовий потрапив до шпиталю" data-vr-contentbox-url="/2409154-na-donbas-aktivzuvavsja-vorog-ukranskij-vjskovij-potrapiv-do-shpitalju.html">
<a href="/2409154-na-donbas-aktivzuvavsja-vorog-ukranskij-vjskovij-potrapiv-do-shpitalju.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі активізувався ворог: український військовий потрапив до шпиталю</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 21:11:00+00:00">
29 июня 2021 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пошел отдыхать и не вернулся: в Ужгороде нашли тело военного" data-vr-contentbox-url="/2409142-poshel-otdyhat-i-ne-vernulsja-v-uzhgorode-nashli-telo-voennogo.html">
<a href="/2409142-poshel-otdyhat-i-ne-vernulsja-v-uzhgorode-nashli-telo-voennogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Пошел отдыхать и не вернулся: в Ужгороде нашли тело военного</span>
<em class="date" data-date="2021-06-29 21:06:35+00:00">
29 июня 2021 21:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліцейська бездіяльність: у Запоріжжі чоловік 20 хвилин лупцював свою колишню" data-vr-contentbox-url="/2409155-poltsejska-bezdjalnst-u-zaporzhzh-cholovk-20-hvilin-luptsjuvav-svoju-kolishnju.html">
<a href="/2409155-poltsejska-bezdjalnst-u-zaporzhzh-cholovk-20-hvilin-luptsjuvav-svoju-kolishnju.html">
<div class="info">
<span class="news-title" data-vr-headline>Поліцейська бездіяльність: у Запоріжжі чоловік 20 хвилин лупцював свою колишню</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 21:05:00+00:00">
29 июня 2021 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Греція фінансово нагороджує вакцинацію людей" data-vr-contentbox-url="/2409145-gretsja-fnansovo-nagorodzhu-vaktsinatsju-ljudej.html">
<a href="/2409145-gretsja-fnansovo-nagorodzhu-vaktsinatsju-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Греція фінансово нагороджує вакцинацію людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 20:55:00+00:00">
29 июня 2021 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине запускают бета-тестирование COVID-сертификатов: как записаться" data-vr-contentbox-url="/2409148-v-ukraine-zapuskajut-beta-testirovanie-covid-sertifikatov-kak-zapisatsja.html">
<a href="/2409148-v-ukraine-zapuskajut-beta-testirovanie-covid-sertifikatov-kak-zapisatsja.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине запускают бета-тестирование COVID-сертификатов: как записаться</span>
<em class="date" data-date="2021-06-29 20:50:29+00:00">
29 июня 2021 20:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинація проти COVID-19: чи можна комбінувати різні сироватки?" data-vr-contentbox-url="/2409149-vaktsinatsja-proti-covid-19-chi-mozhna-kombnuvati-rzn-sirovatki.html">
<a href="/2409149-vaktsinatsja-proti-covid-19-chi-mozhna-kombnuvati-rzn-sirovatki.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинація проти COVID-19: чи можна комбінувати різні сироватки?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 20:45:00+00:00">
29 июня 2021 20:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кравчук перенес операцию на сердце - СМИ" data-vr-contentbox-url="/2409137-kravchuk-perenes-operatsiju-na-serdtse-smi.html">
<a href="/2409137-kravchuk-perenes-operatsiju-na-serdtse-smi.html">
<div class="info">
<span class="news-title" data-vr-headline>Кравчук перенес операцию на сердце - СМИ</span>
<em class="date" data-date="2021-06-29 20:44:37+00:00">
29 июня 2021 20:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Штам &#34;Дельта&#34;: чим небезпечний мутований COVID-19?" data-vr-contentbox-url="/2409150-shtam-delta-chim-nebezpechnij-mutovanij-covid-19.html">
<a href="/2409150-shtam-delta-chim-nebezpechnij-mutovanij-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Штам &#34;Дельта&#34;: чим небезпечний мутований COVID-19?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 20:41:00+00:00">
29 июня 2021 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зафіксували лише 182 інфікування на COVID-19" data-vr-contentbox-url="/2409146-v-ukran-zafksuvali-lishe-182-nfkuvannja-na-covid-19.html">
<a href="/2409146-v-ukran-zafksuvali-lishe-182-nfkuvannja-na-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні зафіксували лише 182 інфікування на COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 20:35:00+00:00">
29 июня 2021 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пенсіонери України не отримають обіцяних надбавок" data-vr-contentbox-url="/2409147-pensoneri-ukrani-ne-otrimajut-obtsjanih-nadbavok.html">
<a href="/2409147-pensoneri-ukrani-ne-otrimajut-obtsjanih-nadbavok.html">
<div class="info">
<span class="news-title" data-vr-headline>Пенсіонери України не отримають обіцяних надбавок</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 20:31:00+00:00">
29 июня 2021 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Революция в украинской музыке: кто такой Wellboy, о котором все говорят" data-vr-contentbox-url="/2409134-revoljutsija-v-ukrainskoj-muzyke-kto-takoj-wellboy-o-kotorom-vse-govorjat.html">
<a href="/2409134-revoljutsija-v-ukrainskoj-muzyke-kto-takoj-wellboy-o-kotorom-vse-govorjat.html">
<div class="info">
<span class="news-title" data-vr-headline>Революция в украинской музыке: кто такой Wellboy, о котором все говорят</span>
<em class="date" data-date="2021-06-29 20:26:44+00:00">
29 июня 2021 20:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кабмін продовжив дію спеціальних зобов&#39;язань щодо забезпечення електроенергією" data-vr-contentbox-url="/2409139-kabmn-prodovzhiv-dju-spetsalnih-zobovjazan-schodo-zabezpechennja-elektroenergju.html">
<a href="/2409139-kabmn-prodovzhiv-dju-spetsalnih-zobovjazan-schodo-zabezpechennja-elektroenergju.html">
<div class="info">
<span class="news-title" data-vr-headline>Кабмін продовжив дію спеціальних зобов&#39;язань щодо забезпечення електроенергією</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 20:25:00+00:00">
29 июня 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада: депутати дали старт судовій реформі" data-vr-contentbox-url="/2409144-verhovna-rada-deputati-dali-start-sudovj-reform.html">
<a href="/2409144-verhovna-rada-deputati-dali-start-sudovj-reform.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада: депутати дали старт судовій реформі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 20:15:00+00:00">
29 июня 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні від початку літа потонули 188 людей" data-vr-contentbox-url="/2409141-v-ukran-vd-pochatku-lta-potonuli-188-ljudej.html">
<a href="/2409141-v-ukran-vd-pochatku-lta-potonuli-188-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні від початку літа потонули 188 людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 20:11:00+00:00">
29 июня 2021 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Прикарпатті батько ціною власного житття врятував двох дочок" data-vr-contentbox-url="/2409143-na-prikarpatt-batko-tsnoju-vlasnogo-zhitttja-vrjatuvav-dvoh-dochok.html">
<a href="/2409143-na-prikarpatt-batko-tsnoju-vlasnogo-zhitttja-vrjatuvav-dvoh-dochok.html">
<div class="info">
<span class="news-title" data-vr-headline>На Прикарпатті батько ціною власного житття врятував двох дочок</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 20:05:00+00:00">
29 июня 2021 20:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Moderna заявили об эффективности вакцины против &#34;Дельта&#34;-штамма" data-vr-contentbox-url="/2409133-v-moderna-zajavili-ob-effektivnosti-vaktsiny-protiv-delta-shtamma.html">
<a href="/2409133-v-moderna-zajavili-ob-effektivnosti-vaktsiny-protiv-delta-shtamma.html">
<div class="info">
<span class="news-title" data-vr-headline>В Moderna заявили об эффективности вакцины против &#34;Дельта&#34;-штамма</span>

<em class="date" data-date="2021-06-29 20:00:00+00:00">
29 июня 2021 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Штамм коронавируса &#34;Дельта&#34; выявили в трети провинций Турции" data-vr-contentbox-url="/2409131-shtamm-koronavirusa-delta-vyjavili-v-treti-provintsij-turtsii.html">
<a href="/2409131-shtamm-koronavirusa-delta-vyjavili-v-treti-provintsij-turtsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Штамм коронавируса &#34;Дельта&#34; выявили в трети провинций Турции</span>
<em class="date" data-date="2021-06-29 19:42:43+00:00">
29 июня 2021 19:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Швеція може не пустити українських уболівальників на матч" data-vr-contentbox-url="/2409122-shvetsja-mozhe-ne-pustiti-ukranskih-ubolvalnikv-na-match.html">
<a href="/2409122-shvetsja-mozhe-ne-pustiti-ukranskih-ubolvalnikv-na-match.html">
<div class="info">
<span class="news-title" data-vr-headline>Швеція може не пустити українських уболівальників на матч</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 19:41:00+00:00">
29 июня 2021 19:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євро-2020: чемпіонат назвали найрезультативнішим за всю історію" data-vr-contentbox-url="/2409123-vro-2020-chemponat-nazvali-najrezultativnshim-za-vsju-storju.html">
<a href="/2409123-vro-2020-chemponat-nazvali-najrezultativnshim-za-vsju-storju.html">
<div class="info">
<span class="news-title" data-vr-headline>Євро-2020: чемпіонат назвали найрезультативнішим за всю історію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 19:35:00+00:00">
29 июня 2021 19:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вблизи Бали произошло крушение лайнера, есть жертвы" data-vr-contentbox-url="/2409132-vblizi-bali-proizoshlo-krushenie-lajnera-est-zhertvy.html">
<a href="/2409132-vblizi-bali-proizoshlo-krushenie-lajnera-est-zhertvy.html">
<div class="info">
<span class="news-title" data-vr-headline>Вблизи Бали произошло крушение лайнера, есть жертвы</span>
<em class="date" data-date="2021-06-29 19:34:31+00:00">
29 июня 2021 19:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Влада Мексики дозволила вживати марихуану для відпочинку" data-vr-contentbox-url="/2409124-vlada-meksiki-dozvolila-vzhivati-marihuanu-dlja-vdpochinku.html">
<a href="/2409124-vlada-meksiki-dozvolila-vzhivati-marihuanu-dlja-vdpochinku.html">
<div class="info">
<span class="news-title" data-vr-headline>Влада Мексики дозволила вживати марихуану для відпочинку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 19:31:00+00:00">
29 июня 2021 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кіпр заманює туристів запашними та цілющими травами" data-vr-contentbox-url="/2409119-kpr-zamanju-turistv-zapashnimi-ta-tsljuschimi-travami.html">
<a href="/2409119-kpr-zamanju-turistv-zapashnimi-ta-tsljuschimi-travami.html">
<div class="info">
<span class="news-title" data-vr-headline>Кіпр заманює туристів запашними та цілющими травами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 19:25:00+00:00">
29 июня 2021 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канада та США страждають від аномальної спеки" data-vr-contentbox-url="/2409117-kanada-ta-ssha-strazhdajut-vd-anomalno-speki.html">
<a href="/2409117-kanada-ta-ssha-strazhdajut-vd-anomalno-speki.html">
<div class="info">
<span class="news-title" data-vr-headline>Канада та США страждають від аномальної спеки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 19:21:00+00:00">
29 июня 2021 19:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коктейль із вакцин: чому Ангела Меркель щепилась різними сироватками?" data-vr-contentbox-url="/2409120-koktejl-z-vaktsin-chomu-angela-merkel-schepilas-rznimi-sirovatkami.html">
<a href="/2409120-koktejl-z-vaktsin-chomu-angela-merkel-schepilas-rznimi-sirovatkami.html">
<div class="info">
<span class="news-title" data-vr-headline>Коктейль із вакцин: чому Ангела Меркель щепилась різними сироватками?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 19:15:00+00:00">
29 июня 2021 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Індія пообіцяла розв&#39;язати проблему з сертивікацією вакцини &#34;Ковішилд&#34;" data-vr-contentbox-url="/2409118-ndja-poobtsjala-rozvjazati-problemu-z-sertivkatsju-vaktsini-kovshild.html">
<a href="/2409118-ndja-poobtsjala-rozvjazati-problemu-z-sertivkatsju-vaktsini-kovshild.html">
<div class="info">
<span class="news-title" data-vr-headline>Індія пообіцяла розв&#39;язати проблему з сертивікацією вакцини &#34;Ковішилд&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 19:11:00+00:00">
29 июня 2021 19:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Індійський штам &#34;Дельта&#34;: лікарі радять зробити щеплення перед новою хвилею COVID-19" data-vr-contentbox-url="/2409121-ndjskij-shtam-delta-lkar-radjat-zrobiti-scheplennja-pered-novoju-hvileju-covid-19.html">
<a href="/2409121-ndjskij-shtam-delta-lkar-radjat-zrobiti-scheplennja-pered-novoju-hvileju-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Індійський штам &#34;Дельта&#34;: лікарі радять зробити щеплення перед новою хвилею COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 19:05:00+00:00">
29 июня 2021 19:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пенсии для чернобыльцев вырастут: Рада одобрила закон" data-vr-contentbox-url="/2409130-pensii-dlja-chernobyltsev-vyrastut-rada-odobrila-zakon.html">
<a href="/2409130-pensii-dlja-chernobyltsev-vyrastut-rada-odobrila-zakon.html">
<div class="info">
<span class="news-title" data-vr-headline>Пенсии для чернобыльцев вырастут: Рада одобрила закон</span>
<em class="date" data-date="2021-06-29 19:00:51+00:00">
29 июня 2021 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні протягом тижня вакцинувалися майже 400 тисяч жителів" data-vr-contentbox-url="/2409111-v-ukran-protjagom-tizhnja-vaktsinuvalisja-majzhe-400-tisjach-zhitelv.html">
<a href="/2409111-v-ukran-protjagom-tizhnja-vaktsinuvalisja-majzhe-400-tisjach-zhitelv.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні протягом тижня вакцинувалися майже 400 тисяч жителів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 18:55:00+00:00">
29 июня 2021 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Google появилось предупреждение об угрозе дезинформации" data-vr-contentbox-url="/2409128-v-poiske-google-pojavilos-preduprezhdenie-ob-opasnoj-ugroze.html">
<a href="/2409128-v-poiske-google-pojavilos-preduprezhdenie-ob-opasnoj-ugroze.html">
<div class="info">
<span class="news-title" data-vr-headline>В Google появилось предупреждение об угрозе дезинформации</span>
<em class="date" data-date="2021-06-29 18:46:07+00:00">
29 июня 2021 18:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Держдеп США закликав не їздити американцям до Росії" data-vr-contentbox-url="/2409112-derzhdep-ssha-zaklikav-ne-zditi-amerikantsjam-do-ros.html">
<a href="/2409112-derzhdep-ssha-zaklikav-ne-zditi-amerikantsjam-do-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Держдеп США закликав не їздити американцям до Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 18:45:00+00:00">
29 июня 2021 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Индии одобрили экстренное использование вакцины Moderna" data-vr-contentbox-url="/2409126-v-indii-odobrili-ekstrennoe-ispolzovanie-vaktsiny-moderna.html">
<a href="/2409126-v-indii-odobrili-ekstrennoe-ispolzovanie-vaktsiny-moderna.html">
<div class="info">
<span class="news-title" data-vr-headline>В Индии одобрили экстренное использование вакцины Moderna</span>
<em class="date" data-date="2021-06-29 18:42:15+00:00">
29 июня 2021 18:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Засідання ООН з кібербезпеки: США виступили із революційною пропозицією" data-vr-contentbox-url="/2409114-zasdannja-oon-z-kberbezpeki-ssha-vistupili-z-revoljutsjnoju-propozitsju.html">
<a href="/2409114-zasdannja-oon-z-kberbezpeki-ssha-vistupili-z-revoljutsjnoju-propozitsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Засідання ООН з кібербезпеки: США виступили із революційною пропозицією</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 18:41:00+00:00">
29 июня 2021 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="НБУ резко снизил курс евро" data-vr-contentbox-url="/2409127-nbu-rezko-snizil-kurs-evro.html">
<a href="/2409127-nbu-rezko-snizil-kurs-evro.html">
<div class="info">
<span class="news-title" data-vr-headline>НБУ резко снизил курс евро</span>
<em class="date" data-date="2021-06-29 18:36:01+00:00">
29 июня 2021 18:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лукашенко відмовився від участі у програмі &#34;Східного партнерства&#34;: що це означає для Білорусі?" data-vr-contentbox-url="/2409115-lukashenko-vdmovivsja-vd-uchast-u-program-shdnogo-partnerstva-scho-tse-oznacha-dlja-blorus.html">
<a href="/2409115-lukashenko-vdmovivsja-vd-uchast-u-program-shdnogo-partnerstva-scho-tse-oznacha-dlja-blorus.html">
<div class="info">
<span class="news-title" data-vr-headline>Лукашенко відмовився від участі у програмі &#34;Східного партнерства&#34;: що це означає для Білорусі?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 18:35:00+00:00">
29 июня 2021 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МЗС України підтвердило загибель українського моряка неподалік Шрі-Ланки" data-vr-contentbox-url="/2409113-mzs-ukrani-pdtverdilo-zagibel-ukranskogo-morjaka-nepodalk-shr-lanki.html">
<a href="/2409113-mzs-ukrani-pdtverdilo-zagibel-ukranskogo-morjaka-nepodalk-shr-lanki.html">
<div class="info">
<span class="news-title" data-vr-headline>МЗС України підтвердило загибель українського моряка неподалік Шрі-Ланки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 18:31:00+00:00">
29 июня 2021 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Переслідування колишньої: у Запоріжжі чоловік жорстоко побив дівчину" data-vr-contentbox-url="/2409110-pereslduvannja-kolishno-u-zaporzhzh-cholovk-zhorstoko-pobiv-dvchinu.html">
<a href="/2409110-pereslduvannja-kolishno-u-zaporzhzh-cholovk-zhorstoko-pobiv-dvchinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Переслідування колишньої: у Запоріжжі чоловік жорстоко побив дівчину</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 18:25:00+00:00">
29 июня 2021 18:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Прожиточный минимум в Украине повысят на 100 грн" data-vr-contentbox-url="/2409116-prozhitochnyj-minimum-v-ukraine-povysjat-na-100-griven.html">
<a href="/2409116-prozhitochnyj-minimum-v-ukraine-povysjat-na-100-griven.html">
<div class="info">
<span class="news-title" data-vr-headline>Прожиточный минимум в Украине повысят на 100 грн</span>
<em class="date" data-date="2021-06-29 18:18:13+00:00">
29 июня 2021 18:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада прийняла законопроєкт про створення структур територіальної оборони" data-vr-contentbox-url="/2409108-verhovna-rada-prijnjala-zakonoprokt-pro-stvorennja-struktur-teritoralno-oboroni.html">
<a href="/2409108-verhovna-rada-prijnjala-zakonoprokt-pro-stvorennja-struktur-teritoralno-oboroni.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада прийняла законопроєкт про створення структур територіальної оборони</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 18:15:00+00:00">
29 июня 2021 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Тернополем пылает свалка" data-vr-contentbox-url="/2409105-pod-ternopolem-pylaet-svalka.html">
<a href="/2409105-pod-ternopolem-pylaet-svalka.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Тернополем пылает свалка</span>
<em class="date" data-date="2021-06-29 18:12:02+00:00">
29 июня 2021 18:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські артилеристи проводять тренування на межі з Кримом" data-vr-contentbox-url="/2409106-ukransk-artileristi-provodjat-trenuvannja-na-mezh-z-krimom.html">
<a href="/2409106-ukransk-artileristi-provodjat-trenuvannja-na-mezh-z-krimom.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські артилеристи проводять тренування на межі з Кримом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 18:11:00+00:00">
29 июня 2021 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: противник двічі порушив режим тиші" data-vr-contentbox-url="/2409107-vjna-na-donbas-protivnik-dvch-porushiv-rezhim-tish.html">
<a href="/2409107-vjna-na-donbas-protivnik-dvch-porushiv-rezhim-tish.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: противник двічі порушив режим тиші</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 18:05:00+00:00">
29 июня 2021 18:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рынок недвижимости в Украине: почему жилье дорожает" data-vr-contentbox-url="/2409096-rynok-nedvizhimosti-v-ukraine-pochemu-zhile-prodolzhajut-dorozhat.html">
<a href="/2409096-rynok-nedvizhimosti-v-ukraine-pochemu-zhile-prodolzhajut-dorozhat.html">
<div class="info">
<span class="news-title" data-vr-headline>Рынок недвижимости в Украине: почему жилье дорожает</span>
<em class="date" data-date="2021-06-29 17:50:51+00:00">
29 июня 2021 17:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Соратника Навального объявили в международный розыск" data-vr-contentbox-url="/2409103-soratnika-navalnogo-objavili-v-mezhdunarodnyj-rozysk.html">
<a href="/2409103-soratnika-navalnogo-objavili-v-mezhdunarodnyj-rozysk.html">
<div class="info">
<span class="news-title" data-vr-headline>Соратника Навального объявили в международный розыск</span>
<em class="date" data-date="2021-06-29 17:44:07+00:00">
29 июня 2021 17:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Первая арабская страна открыла посольство Израиля" data-vr-contentbox-url="/2409104-pervaja-arabskaja-strana-otkryla-posolstvo-izrailja.html">
<a href="/2409104-pervaja-arabskaja-strana-otkryla-posolstvo-izrailja.html">
<div class="info">
<span class="news-title" data-vr-headline>Первая арабская страна открыла посольство Израиля</span>
<em class="date" data-date="2021-06-29 17:38:00+00:00">
29 июня 2021 17:38
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ирану не удастся избежать выплаты компенсаций по авиакатастрофе: в МИД сделали заявление" data-vr-contentbox-url="/2409101-iranu-ne-udastsja-izbezhat-vyplaty-kompensatsij-po-aviakatastrofe-v-mid-sdelali-zajavlenie.html">
<a href="/2409101-iranu-ne-udastsja-izbezhat-vyplaty-kompensatsij-po-aviakatastrofe-v-mid-sdelali-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Ирану не удастся избежать выплаты компенсаций по авиакатастрофе: в МИД сделали заявление</span>
<em class="date" data-date="2021-06-29 17:25:03+00:00">
29 июня 2021 17:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Energizer посадил толстый смартфон на &#34;диету&#34;" data-vr-contentbox-url="/2409100-energizer-posadila-tolstyj-smartfon-na-dietu.html">
<a href="/2409100-energizer-posadila-tolstyj-smartfon-na-dietu.html">
<div class="info">
<span class="news-title" data-vr-headline>Energizer посадил толстый смартфон на &#34;диету&#34;</span>
<em class="date" data-date="2021-06-29 17:23:49+00:00">
29 июня 2021 17:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Во Львовской области конфликт на дороге перерос в стрельбу, есть пострадавший" data-vr-contentbox-url="/2409098-vo-lvovskoj-oblasti-konflikt-na-doroge-pereros-v-strelbu-est-postradavshij.html">
<a href="/2409098-vo-lvovskoj-oblasti-konflikt-na-doroge-pereros-v-strelbu-est-postradavshij.html">
<div class="info">
<span class="news-title" data-vr-headline>Во Львовской области конфликт на дороге перерос в стрельбу, есть пострадавший</span>
<em class="date" data-date="2021-06-29 17:04:55+00:00">
29 июня 2021 17:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фульвио Мартушелло потребовал расследовать дело Орхана Инанды" data-vr-contentbox-url="/2409097-fulvio-martushello-potreboval-rassledovat-delo-orhana-inandy.html">
<a href="/2409097-fulvio-martushello-potreboval-rassledovat-delo-orhana-inandy.html">
<div class="info">
<span class="news-title" data-vr-headline>Фульвио Мартушелло потребовал расследовать дело Орхана Инанды</span>
<em class="date" data-date="2021-06-29 17:04:08+00:00">
29 июня 2021 17:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Харьковом утонул 4-летний мальчик" data-vr-contentbox-url="/2409095-pod-harkovom-utonul-4-letnij-malchik.html">
<a href="/2409095-pod-harkovom-utonul-4-letnij-malchik.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Харьковом утонул 4-летний мальчик</span>
<em class="date" data-date="2021-06-29 17:00:23+00:00">
29 июня 2021 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые изобрели первое в мире устройство для похудения" data-vr-contentbox-url="/2409093-uchenye-izobreli-pervoe-v-mire-ustrojstvo-dlja-pohudenija.html">
<a href="/2409093-uchenye-izobreli-pervoe-v-mire-ustrojstvo-dlja-pohudenija.html">
<div class="info">
<span class="news-title" data-vr-headline>Ученые изобрели первое в мире устройство для похудения</span>
<em class="date" data-date="2021-06-29 16:42:19+00:00">
29 июня 2021 16:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Греции пошли на колоссальные уступки для вакцинированных от коронавируса " data-vr-contentbox-url="/2409094-v-gretsii-poshli-na-kolossalnye-ustupki-dlja-vaktsinirovannyh-ot-koronavirusa.html">
<a href="/2409094-v-gretsii-poshli-na-kolossalnye-ustupki-dlja-vaktsinirovannyh-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Греции пошли на колоссальные уступки для вакцинированных от коронавируса </span>
<em class="date" data-date="2021-06-29 16:39:51+00:00">
29 июня 2021 16:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зе-команда сдает суверенитет Украины и судебную власть под контроль внешних кредиторов - ОПЗЖ" data-vr-contentbox-url="/2409092-ze-komanda-sdaet-suverenitet-ukrainy-i-sudebnuju-vlast-pod-kontrol-vneshnih-kreditorov-opzzh.html">
<a href="/2409092-ze-komanda-sdaet-suverenitet-ukrainy-i-sudebnuju-vlast-pod-kontrol-vneshnih-kreditorov-opzzh.html">
<div class="info">
<span class="news-title" data-vr-headline>Зе-команда сдает суверенитет Украины и судебную власть под контроль внешних кредиторов - ОПЗЖ</span>
<em class="date" data-date="2021-06-29 16:34:25+00:00">
29 июня 2021 16:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тарантино заканчивает режиссерскую карьеру" data-vr-contentbox-url="/2409091-tarantino-zakanchivaet-rezhisserskuju-kareru.html">
<a href="/2409091-tarantino-zakanchivaet-rezhisserskuju-kareru.html">
<div class="info">
<span class="news-title" data-vr-headline>Тарантино заканчивает режиссерскую карьеру</span>
<em class="date" data-date="2021-06-29 16:30:29+00:00">
29 июня 2021 16:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рынок мобильных приложений возродился взрывным ростом" data-vr-contentbox-url="/2409089-rynok-mobilnyh-prilozhenij-vozrodilsja-vzryvnym-rostom.html">
<a href="/2409089-rynok-mobilnyh-prilozhenij-vozrodilsja-vzryvnym-rostom.html">
<div class="info">
<span class="news-title" data-vr-headline>Рынок мобильных приложений возродился взрывным ростом</span>
<em class="date" data-date="2021-06-29 16:20:40+00:00">
29 июня 2021 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жизнь на Венере невозможна: ученые назвали причину" data-vr-contentbox-url="/2409088-zhizn-na-venere-nevozmozhna-uchenye-nazvali-prichinu.html">
<a href="/2409088-zhizn-na-venere-nevozmozhna-uchenye-nazvali-prichinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Жизнь на Венере невозможна: ученые назвали причину</span>
<em class="date" data-date="2021-06-29 16:08:30+00:00">
29 июня 2021 16:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рада поддержала судебную реформу: что изменится" data-vr-contentbox-url="/2409087-rada-podderzhala-sudebnuju-reformu-chto-izmenitsja.html">
<a href="/2409087-rada-podderzhala-sudebnuju-reformu-chto-izmenitsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада поддержала судебную реформу: что изменится</span>
<em class="date" data-date="2021-06-29 16:07:21+00:00">
29 июня 2021 16:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На востоке Крыма пронесся смерч" data-vr-contentbox-url="/2409086-na-vostoke-kryma-pronessja-smerch.html">
<a href="/2409086-na-vostoke-kryma-pronessja-smerch.html">
<div class="info">
<span class="news-title" data-vr-headline>На востоке Крыма пронесся смерч</span>
<em class="date" data-date="2021-06-29 16:06:55+00:00">
29 июня 2021 16:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему опасно использовать наушники" data-vr-contentbox-url="/2409084-pochemu-opasno-ispolzovat-naushniki.html">
<a href="/2409084-pochemu-opasno-ispolzovat-naushniki.html">
<div class="info">
<span class="news-title" data-vr-headline>Почему опасно использовать наушники</span>
<em class="date" data-date="2021-06-29 15:44:31+00:00">
29 июня 2021 15:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Индонезии заявили о приближающейся катастрофе из-за коронавируса" data-vr-contentbox-url="/2409085-v-indonezii-zajavili-o-priblizhajuschejsja-katastrofe-iz-za-koronavirusa.html">
<a href="/2409085-v-indonezii-zajavili-o-priblizhajuschejsja-katastrofe-iz-za-koronavirusa.html">
 <div class="info">
<span class="news-title" data-vr-headline>В Индонезии заявили о приближающейся катастрофе из-за коронавируса</span>
<em class="date" data-date="2021-06-29 15:39:10+00:00">
29 июня 2021 15:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Эстонии отменяют чрезвычайное положение из-за COVID" data-vr-contentbox-url="/2409083-v-estonii-otmenjajut-chrezvychajno-polozhenie-iz-za-covid.html">
<a href="/2409083-v-estonii-otmenjajut-chrezvychajno-polozhenie-iz-za-covid.html">
<div class="info">
<span class="news-title" data-vr-headline>В Эстонии отменяют чрезвычайное положение из-за COVID</span>
<em class="date" data-date="2021-06-29 15:26:49+00:00">
29 июня 2021 15:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В центре Праги прогремела стрельба (видео)" data-vr-contentbox-url="/2409082-v-tsentre-pragi-progremela-strelba-video.html">
<a href="/2409082-v-tsentre-pragi-progremela-strelba-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В центре Праги прогремела стрельба (видео)</span>
<em class="date" data-date="2021-06-29 15:22:42+00:00">
29 июня 2021 15:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Волыни двое малышей выпали из окна" data-vr-contentbox-url="/2409081-na-volyni-dvoe-malyshej-vypali-iz-okna.html">
<a href="/2409081-na-volyni-dvoe-malyshej-vypali-iz-okna.html">
<div class="info">
<span class="news-title" data-vr-headline>На Волыни двое малышей выпали из окна</span>
<em class="date" data-date="2021-06-29 15:13:56+00:00">
29 июня 2021 15:13
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цена на электроэнергию до 1 августа: сколько будут платить украинцы " data-vr-contentbox-url="/2409080-tsena-na-elektroenergiju-do-1-avgusta-skolko-budut-platit-ukraintsy.html">
<a href="/2409080-tsena-na-elektroenergiju-do-1-avgusta-skolko-budut-platit-ukraintsy.html">
<div class="info">
<span class="news-title" data-vr-headline>Цена на электроэнергию до 1 августа: сколько будут платить украинцы </span>
<em class="date" data-date="2021-06-29 14:58:08+00:00">
29 июня 2021 14:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Раде подрались &#34;Слуги народа&#34; (видео)" data-vr-contentbox-url="/2409079-v-rade-podralis-slugi-naroda-video.html">
<a href="/2409079-v-rade-podralis-slugi-naroda-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Раде подрались &#34;Слуги народа&#34; (видео)</span>
<em class="date" data-date="2021-06-29 14:49:28+00:00">
29 июня 2021 14:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Черниговом легковушка совершила лобовое столкновение с микроавтобусом" data-vr-contentbox-url="/2409078-pod-chernigovom-legkovushka-sovershila-lobovoe-stolknovenie-s-mikroavtobusom.html">
<a href="/2409078-pod-chernigovom-legkovushka-sovershila-lobovoe-stolknovenie-s-mikroavtobusom.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Черниговом легковушка совершила лобовое столкновение с микроавтобусом</span>
<em class="date" data-date="2021-06-29 14:46:32+00:00">
29 июня 2021 14:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Евро-2020: ко флешмобу в поддержку сборной Украины присоединились звезды шоу-бизнеса" data-vr-contentbox-url="/2409077-evro-2020-ko-fleshmobu-v-podderzhku-sbornoj-ukrainy-prisoedinilis-zvezdy-shou-biznesa.html">
<a href="/2409077-evro-2020-ko-fleshmobu-v-podderzhku-sbornoj-ukrainy-prisoedinilis-zvezdy-shou-biznesa.html">
<div class="info">
<span class="news-title" data-vr-headline>Евро-2020: ко флешмобу в поддержку сборной Украины присоединились звезды шоу-бизнеса</span>
<em class="date" data-date="2021-06-29 14:44:08+00:00">
29 июня 2021 14:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Не сдерживал себя в женщинах&#34;: Бабкин рассказал о множественных изменах" data-vr-contentbox-url="/2409074-ne-sderzhival-sebja-v-zhenschinah-babkin-rasskazal-o-mnozhestvennyh-izmenah-zhene.html">
<a href="/2409074-ne-sderzhival-sebja-v-zhenschinah-babkin-rasskazal-o-mnozhestvennyh-izmenah-zhene.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Не сдерживал себя в женщинах&#34;: Бабкин рассказал о множественных изменах</span>
<em class="date" data-date="2021-06-29 14:40:03+00:00">
29 июня 2021 14:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Последний бой: Украинская судебная система переходит под контроль Запада?" data-vr-contentbox-url="/2409075-poslednij-boj-ukrainskaja-sudebnaja-sistema-perehodit-pod-kontrol-zapada.html">
<a href="/2409075-poslednij-boj-ukrainskaja-sudebnaja-sistema-perehodit-pod-kontrol-zapada.html">
<div class="info">
<span class="news-title" data-vr-headline>Последний бой: Украинская судебная система переходит под контроль Запада?</span>
<em class="date" data-date="2021-06-29 14:29:38+00:00">
29 июня 2021 14:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Представник &#34;Євросолідарності&#34; Сергій Кондрачук дав посаду хабарнику - ЗМІ" data-vr-contentbox-url="/2409073-predstavnik-vrosoldarnost-sergj-kondrachuk-dav-posadu-habarniku.html">
<a href="/2409073-predstavnik-vrosoldarnost-sergj-kondrachuk-dav-posadu-habarniku.html">
<div class="info">
<span class="news-title" data-vr-headline>Представник &#34;Євросолідарності&#34; Сергій Кондрачук дав посаду хабарнику - ЗМІ</span>
<em class="date" data-date="2021-06-29 14:19:55+00:00">
29 июня 2021 14:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="К чему падает нож: что говорят народные приметы " data-vr-contentbox-url="/2409070-k-chemu-padaet-nozh-chto-govorjat-narodnye-primety.html">
<a href="/2409070-k-chemu-padaet-nozh-chto-govorjat-narodnye-primety.html">
<div class="info">
<span class="news-title" data-vr-headline>К чему падает нож: что говорят народные приметы </span>
<em class="date" data-date="2021-06-29 14:14:27+00:00">
29 июня 2021 14:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Xiaomi выпустила новые телевизоры 4K" data-vr-contentbox-url="/2409071-xiaomi-vypustila-novye-televizory-4k.html">
<a href="/2409071-xiaomi-vypustila-novye-televizory-4k.html">
<div class="info">
<span class="news-title" data-vr-headline>Xiaomi выпустила новые телевизоры 4K</span>
<em class="date" data-date="2021-06-29 14:13:42+00:00">
29 июня 2021 14:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинские болельщики рискуют не попасть на матч против Швеции" data-vr-contentbox-url="/2409072-ukrainskie-bolelschiki-riskujut-ne-popast-na-match-protiv-shvetsii.html">
<a href="/2409072-ukrainskie-bolelschiki-riskujut-ne-popast-na-match-protiv-shvetsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинские болельщики рискуют не попасть на матч против Швеции</span>
<em class="date" data-date="2021-06-29 14:08:10+00:00">
29 июня 2021 14:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Кіпрі розквітли поля лаванди та рози" data-vr-contentbox-url="/2409052-na-kpr-rozkvtli-polja-lavandi-ta-rozi.html">
<a href="/2409052-na-kpr-rozkvtli-polja-lavandi-ta-rozi.html">
<div class="info">
<span class="news-title" data-vr-headline>На Кіпрі розквітли поля лаванди та рози</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 14:07:00+00:00">
29 июня 2021 14:07
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important" data-vr-contentbox="Украина победила Швецию и прошла в четвертьфинала &#34;Евро-2020&#34; (видео)" data-vr-contentbox-url="/2409179-ukraina-pobedila-shvetsiju-i-proshla-v-chetvertfinala-evro-2020.html">
<a href="/2409179-ukraina-pobedila-shvetsiju-i-proshla-v-chetvertfinala-evro-2020.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина победила Швецию и прошла в четвертьфинала &#34;Евро-2020&#34; (видео)</span>
<em class="date" data-date="2021-06-30 00:38:54+00:00">
30 июня 2021 00:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Календарь православных праздников на июль-2021" data-vr-contentbox-url="/2409135-kalendar-pravoslavnyh-prazdnikov-na-ijul-2021.html">
<a href="/2409135-kalendar-pravoslavnyh-prazdnikov-na-ijul-2021.html">
<div class="info">
<span class="news-title" data-vr-headline>Календарь православных праздников на июль-2021</span>
<em class="date" data-date="2021-06-30 00:31:07+00:00">
30 июня 2021 00:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Над станцией &#34;Академик Вернадский&#34; зафиксировали редкие перламутровые облака (фото)" data-vr-contentbox-url="/2409138-nad-stantsiej-akademik-vernadskij-zafiksirovali-redkie-perlamutrovye-oblaka-foto.html">
<a href="/2409138-nad-stantsiej-akademik-vernadskij-zafiksirovali-redkie-perlamutrovye-oblaka-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Над станцией &#34;Академик Вернадский&#34; зафиксировали редкие перламутровые облака (фото)</span>
<em class="date" data-date="2021-06-29 23:40:38+00:00">
29 июня 2021 23:40
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2021/6/29/thumbs/aktsent-vipusk-za-29-chervnja-2021-roku_rect_6d4181852c5cb848d750108cc7d79723.png');" data-vr-contentbox="&#34;Акцент&#34;, випуск за 29 червня 2021 року" data-vr-contentbox-url="/2409178-aktsent-vypusk-za-29-chervnja-2021-roku.html">
<a href="/2409178-aktsent-vypusk-za-29-chervnja-2021-roku.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<span class="news-title" data-vr-headline>&#34;Акцент&#34;, випуск за 29 червня 2021 року</span>
<em class="date" data-date="2021-06-29 23:30:00+00:00">
29 июня 2021 23:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Закон про тероборону: експерт розповів, які зміни чекають українців" data-vr-contentbox-url="/2409176-zakon-pro-teroboronu-ekspert-rozpovv-jak-zmni-chekajut-ukrantsv.html">
<a href="/2409176-zakon-pro-teroboronu-ekspert-rozpovv-jak-zmni-chekajut-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Закон про тероборону: експерт розповів, які зміни чекають українців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 23:25:53+00:00">
29 июня 2021 23:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ірина Верещук розповіла подробиці закону про територіальну оборону" data-vr-contentbox-url="/2409175-rina-vereschuk-rozpovla-podrobits-zakonu-pro-teritoralnu-oboronu.html">
<a href="/2409175-rina-vereschuk-rozpovla-podrobits-zakonu-pro-teritoralnu-oboronu.html">
<div class="info">
<span class="news-title" data-vr-headline>Ірина Верещук розповіла подробиці закону про територіальну оборону</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 23:18:01+00:00">
29 июня 2021 23:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Це - піар-акція влади&#34;: Юрій Павленко про збільшення чисельності ЗСУ" data-vr-contentbox-url="/2409174-tse-par-aktsja-vladi-jurj-pavlenko-pro-zblshennja-chiselnost-zsu.html">
<a href="/2409174-tse-par-aktsja-vladi-jurj-pavlenko-pro-zblshennja-chiselnost-zsu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Це - піар-акція влади&#34;: Юрій Павленко про збільшення чисельності ЗСУ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 23:10:06+00:00">
29 июня 2021 23:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинская теннисистка Костюк вышла во второй круг Уимблдона" data-vr-contentbox-url="/2409173-ukrainskaja-tennisistka-kostjuk-vyshla-vo-vtoroj-krug-uimbldona.html">
<a href="/2409173-ukrainskaja-tennisistka-kostjuk-vyshla-vo-vtoroj-krug-uimbldona.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинская теннисистка Костюк вышла во второй круг Уимблдона</span>
<em class="date" data-date="2021-06-29 22:56:20+00:00">
29 июня 2021 22:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Дніпрі пройшла злива з градом" data-vr-contentbox-url="/2409161-u-dnpr-projshla-zliva-z-gradom.html">
<a href="/2409161-u-dnpr-projshla-zliva-z-gradom.html">
<div class="info">
<span class="news-title" data-vr-headline>У Дніпрі пройшла злива з градом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 22:31:00+00:00">
29 июня 2021 22:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Facebook запускает новую функцию" data-vr-contentbox-url="/2409158-facebook-zapuskaet-novuju-funktsiju-3.html">
<a href="/2409158-facebook-zapuskaet-novuju-funktsiju-3.html">
<div class="info">
<span class="news-title" data-vr-headline>Facebook запускает новую функцию</span>
<em class="date" data-date="2021-06-29 22:30:07+00:00">
29 июня 2021 22:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У річці Дніпро виявили 161 забруднювач" data-vr-contentbox-url="/2409162-u-rchts-dnpro-vijavili-161-zabrudnjuvach.html">
<a href="/2409162-u-rchts-dnpro-vijavili-161-zabrudnjuvach.html">
<div class="info">
<span class="news-title" data-vr-headline>У річці Дніпро виявили 161 забруднювач</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 22:25:00+00:00">
29 июня 2021 22:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Харківщині люди обурені бездоріжжям: чому не ремонтують дорогу?" data-vr-contentbox-url="/2409168-na-harkvschin-ljudi-oburen-bezdorzhzhjam-chomu-ne-remontujut-dorogu.html">
<a href="/2409168-na-harkvschin-ljudi-oburen-bezdorzhzhjam-chomu-ne-remontujut-dorogu.html">
<div class="info">
<span class="news-title" data-vr-headline>На Харківщині люди обурені бездоріжжям: чому не ремонтують дорогу?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 22:21:00+00:00">
29 июня 2021 22:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові завдяки водію маршрутки вдалося уникнути жертв" data-vr-contentbox-url="/2409163-u-harkov-zavdjaki-vodju-marshrutki-vdalosja-uniknuti-zhertv.html">
<a href="/2409163-u-harkov-zavdjaki-vodju-marshrutki-vdalosja-uniknuti-zhertv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові завдяки водію маршрутки вдалося уникнути жертв</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 22:15:00+00:00">
29 июня 2021 22:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дело Шеремета: суд продлил меру пресечения двум фигурантам" data-vr-contentbox-url="/2409157-delo-sheremeta-sud-prodlil-meru-presechenija-dvum-figurantam.html">
<a href="/2409157-delo-sheremeta-sud-prodlil-meru-presechenija-dvum-figurantam.html">
<div class="info">
<span class="news-title" data-vr-headline>Дело Шеремета: суд продлил меру пресечения двум фигурантам</span>
<em class="date" data-date="2021-06-29 22:06:18+00:00">
29 июня 2021 22:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Боротьба за освіту: на Волині хочуть закрити місцеву школу" data-vr-contentbox-url="/2409170-borotba-za-osvtu-na-volin-hochut-zakriti-mstsevu-shkolu.html">
<a href="/2409170-borotba-za-osvtu-na-volin-hochut-zakriti-mstsevu-shkolu.html">
<div class="info">
<span class="news-title" data-vr-headline>Боротьба за освіту: на Волині хочуть закрити місцеву школу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 21:55:00+00:00">
29 июня 2021 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Леонід Кравчук переніс складну операцію на серці" data-vr-contentbox-url="/2409167-leond-kravchuk-perens-skladnu-operatsju-na-serts.html">
<a href="/2409167-leond-kravchuk-perens-skladnu-operatsju-na-serts.html">
<div class="info">
<span class="news-title" data-vr-headline>Леонід Кравчук переніс складну операцію на серці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 21:45:00+00:00">
29 июня 2021 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський підтримав українську збірну" data-vr-contentbox-url="/2409160-volodimir-zelenskij-pdtrimav-ukransku-zbrnu.html">
<a href="/2409160-volodimir-zelenskij-pdtrimav-ukransku-zbrnu.html">
<div class="info">
<span class="news-title" data-vr-headline>Володимир Зеленський підтримав українську збірну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 21:41:00+00:00">
29 июня 2021 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Чехии обнаружили первый случай COVID-штамма &#34;Лямбда&#34;" data-vr-contentbox-url="/2409156-v-chehii-obnaruzhili-pervyj-sluchaj-covid-shtamma-ljambda.html">
<a href="/2409156-v-chehii-obnaruzhili-pervyj-sluchaj-covid-shtamma-ljambda.html">
<div class="info">
<span class="news-title" data-vr-headline>В Чехии обнаружили первый случай COVID-штамма &#34;Лямбда&#34;</span>
<em class="date" data-date="2021-06-29 21:30:41+00:00">
29 июня 2021 21:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські артилеристи тренувались відбивати атаку ворожої бронетехніки" data-vr-contentbox-url="/2409152-ukransk-artileristi-trenuvalis-vdbivati-ataku-vorozho-bronetehnki.html">
<a href="/2409152-ukransk-artileristi-trenuvalis-vdbivati-ataku-vorozho-bronetehnki.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські артилеристи тренувались відбивати атаку ворожої бронетехніки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 21:15:00+00:00">
29 июня 2021 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі активізувався ворог: український військовий потрапив до шпиталю" data-vr-contentbox-url="/2409154-na-donbas-aktivzuvavsja-vorog-ukranskij-vjskovij-potrapiv-do-shpitalju.html">
<a href="/2409154-na-donbas-aktivzuvavsja-vorog-ukranskij-vjskovij-potrapiv-do-shpitalju.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі активізувався ворог: український військовий потрапив до шпиталю</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 21:11:00+00:00">
29 июня 2021 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пошел отдыхать и не вернулся: в Ужгороде нашли тело военного" data-vr-contentbox-url="/2409142-poshel-otdyhat-i-ne-vernulsja-v-uzhgorode-nashli-telo-voennogo.html">
<a href="/2409142-poshel-otdyhat-i-ne-vernulsja-v-uzhgorode-nashli-telo-voennogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Пошел отдыхать и не вернулся: в Ужгороде нашли тело военного</span>
<em class="date" data-date="2021-06-29 21:06:35+00:00">
29 июня 2021 21:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліцейська бездіяльність: у Запоріжжі чоловік 20 хвилин лупцював свою колишню" data-vr-contentbox-url="/2409155-poltsejska-bezdjalnst-u-zaporzhzh-cholovk-20-hvilin-luptsjuvav-svoju-kolishnju.html">
<a href="/2409155-poltsejska-bezdjalnst-u-zaporzhzh-cholovk-20-hvilin-luptsjuvav-svoju-kolishnju.html">
<div class="info">
<span class="news-title" data-vr-headline>Поліцейська бездіяльність: у Запоріжжі чоловік 20 хвилин лупцював свою колишню</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 21:05:00+00:00">
29 июня 2021 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине запускают бета-тестирование COVID-сертификатов: как записаться" data-vr-contentbox-url="/2409148-v-ukraine-zapuskajut-beta-testirovanie-covid-sertifikatov-kak-zapisatsja.html">
<a href="/2409148-v-ukraine-zapuskajut-beta-testirovanie-covid-sertifikatov-kak-zapisatsja.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине запускают бета-тестирование COVID-сертификатов: как записаться</span>
<em class="date" data-date="2021-06-29 20:50:29+00:00">
29 июня 2021 20:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кравчук перенес операцию на сердце - СМИ" data-vr-contentbox-url="/2409137-kravchuk-perenes-operatsiju-na-serdtse-smi.html">
<a href="/2409137-kravchuk-perenes-operatsiju-na-serdtse-smi.html">
<div class="info">
<span class="news-title" data-vr-headline>Кравчук перенес операцию на сердце - СМИ</span>
<em class="date" data-date="2021-06-29 20:44:37+00:00">
29 июня 2021 20:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Штам &#34;Дельта&#34;: чим небезпечний мутований COVID-19?" data-vr-contentbox-url="/2409150-shtam-delta-chim-nebezpechnij-mutovanij-covid-19.html">
<a href="/2409150-shtam-delta-chim-nebezpechnij-mutovanij-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Штам &#34;Дельта&#34;: чим небезпечний мутований COVID-19?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 20:41:00+00:00">
29 июня 2021 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зафіксували лише 182 інфікування на COVID-19" data-vr-contentbox-url="/2409146-v-ukran-zafksuvali-lishe-182-nfkuvannja-na-covid-19.html">
<a href="/2409146-v-ukran-zafksuvali-lishe-182-nfkuvannja-na-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні зафіксували лише 182 інфікування на COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 20:35:00+00:00">
29 июня 2021 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пенсіонери України не отримають обіцяних надбавок" data-vr-contentbox-url="/2409147-pensoneri-ukrani-ne-otrimajut-obtsjanih-nadbavok.html">
<a href="/2409147-pensoneri-ukrani-ne-otrimajut-obtsjanih-nadbavok.html">
<div class="info">
<span class="news-title" data-vr-headline>Пенсіонери України не отримають обіцяних надбавок</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 20:31:00+00:00">
29 июня 2021 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Революция в украинской музыке: кто такой Wellboy, о котором все говорят" data-vr-contentbox-url="/2409134-revoljutsija-v-ukrainskoj-muzyke-kto-takoj-wellboy-o-kotorom-vse-govorjat.html">
<a href="/2409134-revoljutsija-v-ukrainskoj-muzyke-kto-takoj-wellboy-o-kotorom-vse-govorjat.html">
<div class="info">
<span class="news-title" data-vr-headline>Революция в украинской музыке: кто такой Wellboy, о котором все говорят</span>
<em class="date" data-date="2021-06-29 20:26:44+00:00">
29 июня 2021 20:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кабмін продовжив дію спеціальних зобов&#39;язань щодо забезпечення електроенергією" data-vr-contentbox-url="/2409139-kabmn-prodovzhiv-dju-spetsalnih-zobovjazan-schodo-zabezpechennja-elektroenergju.html">
<a href="/2409139-kabmn-prodovzhiv-dju-spetsalnih-zobovjazan-schodo-zabezpechennja-elektroenergju.html">
<div class="info">
<span class="news-title" data-vr-headline>Кабмін продовжив дію спеціальних зобов&#39;язань щодо забезпечення електроенергією</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 20:25:00+00:00">
29 июня 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада: депутати дали старт судовій реформі" data-vr-contentbox-url="/2409144-verhovna-rada-deputati-dali-start-sudovj-reform.html">
<a href="/2409144-verhovna-rada-deputati-dali-start-sudovj-reform.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада: депутати дали старт судовій реформі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 20:15:00+00:00">
29 июня 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні від початку літа потонули 188 людей" data-vr-contentbox-url="/2409141-v-ukran-vd-pochatku-lta-potonuli-188-ljudej.html">
<a href="/2409141-v-ukran-vd-pochatku-lta-potonuli-188-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні від початку літа потонули 188 людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 20:11:00+00:00">
29 июня 2021 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Прикарпатті батько ціною власного житття врятував двох дочок" data-vr-contentbox-url="/2409143-na-prikarpatt-batko-tsnoju-vlasnogo-zhitttja-vrjatuvav-dvoh-dochok.html">
<a href="/2409143-na-prikarpatt-batko-tsnoju-vlasnogo-zhitttja-vrjatuvav-dvoh-dochok.html">
<div class="info">
<span class="news-title" data-vr-headline>На Прикарпатті батько ціною власного житття врятував двох дочок</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 20:05:00+00:00">
29 июня 2021 20:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Moderna заявили об эффективности вакцины против &#34;Дельта&#34;-штамма" data-vr-contentbox-url="/2409133-v-moderna-zajavili-ob-effektivnosti-vaktsiny-protiv-delta-shtamma.html">
<a href="/2409133-v-moderna-zajavili-ob-effektivnosti-vaktsiny-protiv-delta-shtamma.html">
<div class="info">
<span class="news-title" data-vr-headline>В Moderna заявили об эффективности вакцины против &#34;Дельта&#34;-штамма</span>
<em class="date" data-date="2021-06-29 20:00:00+00:00">
29 июня 2021 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Штамм коронавируса &#34;Дельта&#34; выявили в трети провинций Турции" data-vr-contentbox-url="/2409131-shtamm-koronavirusa-delta-vyjavili-v-treti-provintsij-turtsii.html">
<a href="/2409131-shtamm-koronavirusa-delta-vyjavili-v-treti-provintsij-turtsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Штамм коронавируса &#34;Дельта&#34; выявили в трети провинций Турции</span>
<em class="date" data-date="2021-06-29 19:42:43+00:00">
29 июня 2021 19:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Індійський штам &#34;Дельта&#34;: лікарі радять зробити щеплення перед новою хвилею COVID-19" data-vr-contentbox-url="/2409121-ndjskij-shtam-delta-lkar-radjat-zrobiti-scheplennja-pered-novoju-hvileju-covid-19.html">
<a href="/2409121-ndjskij-shtam-delta-lkar-radjat-zrobiti-scheplennja-pered-novoju-hvileju-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Індійський штам &#34;Дельта&#34;: лікарі радять зробити щеплення перед новою хвилею COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 19:05:00+00:00">
29 июня 2021 19:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пенсии для чернобыльцев вырастут: Рада одобрила закон" data-vr-contentbox-url="/2409130-pensii-dlja-chernobyltsev-vyrastut-rada-odobrila-zakon.html">
<a href="/2409130-pensii-dlja-chernobyltsev-vyrastut-rada-odobrila-zakon.html">
<div class="info">
<span class="news-title" data-vr-headline>Пенсии для чернобыльцев вырастут: Рада одобрила закон</span>
<em class="date" data-date="2021-06-29 19:00:51+00:00">
29 июня 2021 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні протягом тижня вакцинувалися майже 400 тисяч жителів" data-vr-contentbox-url="/2409111-v-ukran-protjagom-tizhnja-vaktsinuvalisja-majzhe-400-tisjach-zhitelv.html">
<a href="/2409111-v-ukran-protjagom-tizhnja-vaktsinuvalisja-majzhe-400-tisjach-zhitelv.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні протягом тижня вакцинувалися майже 400 тисяч жителів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 18:55:00+00:00">
29 июня 2021 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Google появилось предупреждение об угрозе дезинформации" data-vr-contentbox-url="/2409128-v-poiske-google-pojavilos-preduprezhdenie-ob-opasnoj-ugroze.html">
<a href="/2409128-v-poiske-google-pojavilos-preduprezhdenie-ob-opasnoj-ugroze.html">
<div class="info">
<span class="news-title" data-vr-headline>В Google появилось предупреждение об угрозе дезинформации</span>
<em class="date" data-date="2021-06-29 18:46:07+00:00">
29 июня 2021 18:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Индии одобрили экстренное использование вакцины Moderna" data-vr-contentbox-url="/2409126-v-indii-odobrili-ekstrennoe-ispolzovanie-vaktsiny-moderna.html">
<a href="/2409126-v-indii-odobrili-ekstrennoe-ispolzovanie-vaktsiny-moderna.html">
<div class="info">
<span class="news-title" data-vr-headline>В Индии одобрили экстренное использование вакцины Moderna</span>
<em class="date" data-date="2021-06-29 18:42:15+00:00">
29 июня 2021 18:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="НБУ резко снизил курс евро" data-vr-contentbox-url="/2409127-nbu-rezko-snizil-kurs-evro.html">
<a href="/2409127-nbu-rezko-snizil-kurs-evro.html">
<div class="info">
<span class="news-title" data-vr-headline>НБУ резко снизил курс евро</span>
<em class="date" data-date="2021-06-29 18:36:01+00:00">
29 июня 2021 18:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Переслідування колишньої: у Запоріжжі чоловік жорстоко побив дівчину" data-vr-contentbox-url="/2409110-pereslduvannja-kolishno-u-zaporzhzh-cholovk-zhorstoko-pobiv-dvchinu.html">
<a href="/2409110-pereslduvannja-kolishno-u-zaporzhzh-cholovk-zhorstoko-pobiv-dvchinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Переслідування колишньої: у Запоріжжі чоловік жорстоко побив дівчину</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 18:25:00+00:00">
29 июня 2021 18:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Прожиточный минимум в Украине повысят на 100 грн" data-vr-contentbox-url="/2409116-prozhitochnyj-minimum-v-ukraine-povysjat-na-100-griven.html">
<a href="/2409116-prozhitochnyj-minimum-v-ukraine-povysjat-na-100-griven.html">
<div class="info">
<span class="news-title" data-vr-headline>Прожиточный минимум в Украине повысят на 100 грн</span>
<em class="date" data-date="2021-06-29 18:18:13+00:00">
29 июня 2021 18:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада прийняла законопроєкт про створення структур територіальної оборони" data-vr-contentbox-url="/2409108-verhovna-rada-prijnjala-zakonoprokt-pro-stvorennja-struktur-teritoralno-oboroni.html">
<a href="/2409108-verhovna-rada-prijnjala-zakonoprokt-pro-stvorennja-struktur-teritoralno-oboroni.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада прийняла законопроєкт про створення структур територіальної оборони</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 18:15:00+00:00">
29 июня 2021 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Тернополем пылает свалка" data-vr-contentbox-url="/2409105-pod-ternopolem-pylaet-svalka.html">
<a href="/2409105-pod-ternopolem-pylaet-svalka.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Тернополем пылает свалка</span>
<em class="date" data-date="2021-06-29 18:12:02+00:00">
29 июня 2021 18:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські артилеристи проводять тренування на межі з Кримом" data-vr-contentbox-url="/2409106-ukransk-artileristi-provodjat-trenuvannja-na-mezh-z-krimom.html">
<a href="/2409106-ukransk-artileristi-provodjat-trenuvannja-na-mezh-z-krimom.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські артилеристи проводять тренування на межі з Кримом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 18:11:00+00:00">
29 июня 2021 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: противник двічі порушив режим тиші" data-vr-contentbox-url="/2409107-vjna-na-donbas-protivnik-dvch-porushiv-rezhim-tish.html">
<a href="/2409107-vjna-na-donbas-protivnik-dvch-porushiv-rezhim-tish.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: противник двічі порушив режим тиші</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 18:05:00+00:00">
29 июня 2021 18:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рынок недвижимости в Украине: почему жилье дорожает" data-vr-contentbox-url="/2409096-rynok-nedvizhimosti-v-ukraine-pochemu-zhile-prodolzhajut-dorozhat.html">
<a href="/2409096-rynok-nedvizhimosti-v-ukraine-pochemu-zhile-prodolzhajut-dorozhat.html">
<div class="info">
<span class="news-title" data-vr-headline>Рынок недвижимости в Украине: почему жилье дорожает</span>
<em class="date" data-date="2021-06-29 17:50:51+00:00">
29 июня 2021 17:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Соратника Навального объявили в международный розыск" data-vr-contentbox-url="/2409103-soratnika-navalnogo-objavili-v-mezhdunarodnyj-rozysk.html">
<a href="/2409103-soratnika-navalnogo-objavili-v-mezhdunarodnyj-rozysk.html">
<div class="info">
<span class="news-title" data-vr-headline>Соратника Навального объявили в международный розыск</span>
<em class="date" data-date="2021-06-29 17:44:07+00:00">
29 июня 2021 17:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ирану не удастся избежать выплаты компенсаций по авиакатастрофе: в МИД сделали заявление" data-vr-contentbox-url="/2409101-iranu-ne-udastsja-izbezhat-vyplaty-kompensatsij-po-aviakatastrofe-v-mid-sdelali-zajavlenie.html">
<a href="/2409101-iranu-ne-udastsja-izbezhat-vyplaty-kompensatsij-po-aviakatastrofe-v-mid-sdelali-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Ирану не удастся избежать выплаты компенсаций по авиакатастрофе: в МИД сделали заявление</span>
<em class="date" data-date="2021-06-29 17:25:03+00:00">
29 июня 2021 17:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Во Львовской области конфликт на дороге перерос в стрельбу, есть пострадавший" data-vr-contentbox-url="/2409098-vo-lvovskoj-oblasti-konflikt-na-doroge-pereros-v-strelbu-est-postradavshij.html">
<a href="/2409098-vo-lvovskoj-oblasti-konflikt-na-doroge-pereros-v-strelbu-est-postradavshij.html">
<div class="info">
<span class="news-title" data-vr-headline>Во Львовской области конфликт на дороге перерос в стрельбу, есть пострадавший</span>
<em class="date" data-date="2021-06-29 17:04:55+00:00">
29 июня 2021 17:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фульвио Мартушелло потребовал расследовать дело Орхана Инанды" data-vr-contentbox-url="/2409097-fulvio-martushello-potreboval-rassledovat-delo-orhana-inandy.html">
<a href="/2409097-fulvio-martushello-potreboval-rassledovat-delo-orhana-inandy.html">
<div class="info">
<span class="news-title" data-vr-headline>Фульвио Мартушелло потребовал расследовать дело Орхана Инанды</span>
<em class="date" data-date="2021-06-29 17:04:08+00:00">
29 июня 2021 17:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Харьковом утонул 4-летний мальчик" data-vr-contentbox-url="/2409095-pod-harkovom-utonul-4-letnij-malchik.html">
<a href="/2409095-pod-harkovom-utonul-4-letnij-malchik.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Харьковом утонул 4-летний мальчик</span>
<em class="date" data-date="2021-06-29 17:00:23+00:00">
29 июня 2021 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые изобрели первое в мире устройство для похудения" data-vr-contentbox-url="/2409093-uchenye-izobreli-pervoe-v-mire-ustrojstvo-dlja-pohudenija.html">
<a href="/2409093-uchenye-izobreli-pervoe-v-mire-ustrojstvo-dlja-pohudenija.html">
<div class="info">
<span class="news-title" data-vr-headline>Ученые изобрели первое в мире устройство для похудения</span>
<em class="date" data-date="2021-06-29 16:42:19+00:00">
29 июня 2021 16:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зе-команда сдает суверенитет Украины и судебную власть под контроль внешних кредиторов - ОПЗЖ" data-vr-contentbox-url="/2409092-ze-komanda-sdaet-suverenitet-ukrainy-i-sudebnuju-vlast-pod-kontrol-vneshnih-kreditorov-opzzh.html">
<a href="/2409092-ze-komanda-sdaet-suverenitet-ukrainy-i-sudebnuju-vlast-pod-kontrol-vneshnih-kreditorov-opzzh.html">
<div class="info">
<span class="news-title" data-vr-headline>Зе-команда сдает суверенитет Украины и судебную власть под контроль внешних кредиторов - ОПЗЖ</span>
<em class="date" data-date="2021-06-29 16:34:25+00:00">
29 июня 2021 16:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жизнь на Венере невозможна: ученые назвали причину" data-vr-contentbox-url="/2409088-zhizn-na-venere-nevozmozhna-uchenye-nazvali-prichinu.html">
<a href="/2409088-zhizn-na-venere-nevozmozhna-uchenye-nazvali-prichinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Жизнь на Венере невозможна: ученые назвали причину</span>
<em class="date" data-date="2021-06-29 16:08:30+00:00">
29 июня 2021 16:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рада поддержала судебную реформу: что изменится" data-vr-contentbox-url="/2409087-rada-podderzhala-sudebnuju-reformu-chto-izmenitsja.html">
<a href="/2409087-rada-podderzhala-sudebnuju-reformu-chto-izmenitsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада поддержала судебную реформу: что изменится</span>
<em class="date" data-date="2021-06-29 16:07:21+00:00">
29 июня 2021 16:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На востоке Крыма пронесся смерч" data-vr-contentbox-url="/2409086-na-vostoke-kryma-pronessja-smerch.html">
<a href="/2409086-na-vostoke-kryma-pronessja-smerch.html">
<div class="info">
<span class="news-title" data-vr-headline>На востоке Крыма пронесся смерч</span>
<em class="date" data-date="2021-06-29 16:06:55+00:00">
29 июня 2021 16:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему опасно использовать наушники" data-vr-contentbox-url="/2409084-pochemu-opasno-ispolzovat-naushniki.html">
<a href="/2409084-pochemu-opasno-ispolzovat-naushniki.html">
<div class="info">
<span class="news-title" data-vr-headline>Почему опасно использовать наушники</span>
<em class="date" data-date="2021-06-29 15:44:31+00:00">
29 июня 2021 15:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Эстонии отменяют чрезвычайное положение из-за COVID" data-vr-contentbox-url="/2409083-v-estonii-otmenjajut-chrezvychajno-polozhenie-iz-za-covid.html">
<a href="/2409083-v-estonii-otmenjajut-chrezvychajno-polozhenie-iz-za-covid.html">
<div class="info">
<span class="news-title" data-vr-headline>В Эстонии отменяют чрезвычайное положение из-за COVID</span>
<em class="date" data-date="2021-06-29 15:26:49+00:00">
29 июня 2021 15:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Волыни двое малышей выпали из окна" data-vr-contentbox-url="/2409081-na-volyni-dvoe-malyshej-vypali-iz-okna.html">
<a href="/2409081-na-volyni-dvoe-malyshej-vypali-iz-okna.html">
<div class="info">
<span class="news-title" data-vr-headline>На Волыни двое малышей выпали из окна</span>
<em class="date" data-date="2021-06-29 15:13:56+00:00">
29 июня 2021 15:13
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цена на электроэнергию до 1 августа: сколько будут платить украинцы " data-vr-contentbox-url="/2409080-tsena-na-elektroenergiju-do-1-avgusta-skolko-budut-platit-ukraintsy.html">
<a href="/2409080-tsena-na-elektroenergiju-do-1-avgusta-skolko-budut-platit-ukraintsy.html">
<div class="info">
<span class="news-title" data-vr-headline>Цена на электроэнергию до 1 августа: сколько будут платить украинцы </span>
<em class="date" data-date="2021-06-29 14:58:08+00:00">
29 июня 2021 14:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Раде подрались &#34;Слуги народа&#34; (видео)" data-vr-contentbox-url="/2409079-v-rade-podralis-slugi-naroda-video.html">
<a href="/2409079-v-rade-podralis-slugi-naroda-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Раде подрались &#34;Слуги народа&#34; (видео)</span>
<em class="date" data-date="2021-06-29 14:49:28+00:00">
29 июня 2021 14:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Черниговом легковушка совершила лобовое столкновение с микроавтобусом" data-vr-contentbox-url="/2409078-pod-chernigovom-legkovushka-sovershila-lobovoe-stolknovenie-s-mikroavtobusom.html">
<a href="/2409078-pod-chernigovom-legkovushka-sovershila-lobovoe-stolknovenie-s-mikroavtobusom.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Черниговом легковушка совершила лобовое столкновение с микроавтобусом</span>
<em class="date" data-date="2021-06-29 14:46:32+00:00">
29 июня 2021 14:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Евро-2020: ко флешмобу в поддержку сборной Украины присоединились звезды шоу-бизнеса" data-vr-contentbox-url="/2409077-evro-2020-ko-fleshmobu-v-podderzhku-sbornoj-ukrainy-prisoedinilis-zvezdy-shou-biznesa.html">
<a href="/2409077-evro-2020-ko-fleshmobu-v-podderzhku-sbornoj-ukrainy-prisoedinilis-zvezdy-shou-biznesa.html">
<div class="info">
<span class="news-title" data-vr-headline>Евро-2020: ко флешмобу в поддержку сборной Украины присоединились звезды шоу-бизнеса</span>
<em class="date" data-date="2021-06-29 14:44:08+00:00">
29 июня 2021 14:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Не сдерживал себя в женщинах&#34;: Бабкин рассказал о множественных изменах" data-vr-contentbox-url="/2409074-ne-sderzhival-sebja-v-zhenschinah-babkin-rasskazal-o-mnozhestvennyh-izmenah-zhene.html">
<a href="/2409074-ne-sderzhival-sebja-v-zhenschinah-babkin-rasskazal-o-mnozhestvennyh-izmenah-zhene.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Не сдерживал себя в женщинах&#34;: Бабкин рассказал о множественных изменах</span>
<em class="date" data-date="2021-06-29 14:40:03+00:00">
29 июня 2021 14:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Последний бой: Украинская судебная система переходит под контроль Запада?" data-vr-contentbox-url="/2409075-poslednij-boj-ukrainskaja-sudebnaja-sistema-perehodit-pod-kontrol-zapada.html">
<a href="/2409075-poslednij-boj-ukrainskaja-sudebnaja-sistema-perehodit-pod-kontrol-zapada.html">
<div class="info">
<span class="news-title" data-vr-headline>Последний бой: Украинская судебная система переходит под контроль Запада?</span>
<em class="date" data-date="2021-06-29 14:29:38+00:00">
29 июня 2021 14:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Представник &#34;Євросолідарності&#34; Сергій Кондрачук дав посаду хабарнику - ЗМІ" data-vr-contentbox-url="/2409073-predstavnik-vrosoldarnost-sergj-kondrachuk-dav-posadu-habarniku.html">
<a href="/2409073-predstavnik-vrosoldarnost-sergj-kondrachuk-dav-posadu-habarniku.html">
<div class="info">
<span class="news-title" data-vr-headline>Представник &#34;Євросолідарності&#34; Сергій Кондрачук дав посаду хабарнику - ЗМІ</span>
<em class="date" data-date="2021-06-29 14:19:55+00:00">
29 июня 2021 14:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="К чему падает нож: что говорят народные приметы " data-vr-contentbox-url="/2409070-k-chemu-padaet-nozh-chto-govorjat-narodnye-primety.html">
<a href="/2409070-k-chemu-padaet-nozh-chto-govorjat-narodnye-primety.html">
<div class="info">
<span class="news-title" data-vr-headline>К чему падает нож: что говорят народные приметы </span>
<em class="date" data-date="2021-06-29 14:14:27+00:00">
29 июня 2021 14:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинские болельщики рискуют не попасть на матч против Швеции" data-vr-contentbox-url="/2409072-ukrainskie-bolelschiki-riskujut-ne-popast-na-match-protiv-shvetsii.html">
<a href="/2409072-ukrainskie-bolelschiki-riskujut-ne-popast-na-match-protiv-shvetsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинские болельщики рискуют не попасть на матч против Швеции</span>
<em class="date" data-date="2021-06-29 14:08:10+00:00">
29 июня 2021 14:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Атомный гриб&#34; в небе над Киевом напугал украинцев (фото)" data-vr-contentbox-url="/2409069-atomnyj-grib-v-nebe-nad-kievom-napugal-ukraintsev-foto.html">
<a href="/2409069-atomnyj-grib-v-nebe-nad-kievom-napugal-ukraintsev-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Атомный гриб&#34; в небе над Киевом напугал украинцев (фото)</span>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2021-06-29 13:56:26+00:00">
29 июня 2021 13:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Раде появился закон о большом гербе Украины " data-vr-contentbox-url="/2409065-v-rade-pojavilsja-zakon-o-bolshom-gerbe-ukrainy.html">
<a href="/2409065-v-rade-pojavilsja-zakon-o-bolshom-gerbe-ukrainy.html">
<div class="info">
<span class="news-title" data-vr-headline>В Раде появился закон о большом гербе Украины </span>
<em class="date" data-date="2021-06-29 13:38:04+00:00">
29 июня 2021 13:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Конго українських миротворців нагородили за порятунок життів" data-vr-contentbox-url="/2409049-u-kongo-ukranskih-mirotvortsv-nagorodili-za-porjatunok-zhittv.html">
<a href="/2409049-u-kongo-ukranskih-mirotvortsv-nagorodili-za-porjatunok-zhittv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Конго українських миротворців нагородили за порятунок життів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 13:33:00+00:00">
29 июня 2021 13:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Меган Маркл публично отказалась от титула герцогини: появилось доказательство" data-vr-contentbox-url="/2409066-megan-markl-publichno-otkazalas-ot-titula-gertsogini-pojavilos-dokazatelstvo.html">
<a href="/2409066-megan-markl-publichno-otkazalas-ot-titula-gertsogini-pojavilos-dokazatelstvo.html">
<div class="info">
<span class="news-title" data-vr-headline>Меган Маркл публично отказалась от титула герцогини: появилось доказательство</span>
<em class="date" data-date="2021-06-29 13:28:32+00:00">
29 июня 2021 13:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Днепром сын забил мать молотком и отправил в больницу ее сожителя" data-vr-contentbox-url="/2409064-pod-dneprom-syn-zabil-mat-molotkom-i-otpravil-v-bolnitsu-ee-sozhitelja.html">
<a href="/2409064-pod-dneprom-syn-zabil-mat-molotkom-i-otpravil-v-bolnitsu-ee-sozhitelja.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Днепром сын забил мать молотком и отправил в больницу ее сожителя</span>
<em class="date" data-date="2021-06-29 13:23:15+00:00">
29 июня 2021 13:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киеве вспыхнула многоэтажка" data-vr-contentbox-url="/2409063-v-kieve-vspyhnula-mnogoetazhka-3.html">
<a href="/2409063-v-kieve-vspyhnula-mnogoetazhka-3.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве вспыхнула многоэтажка</span>
<em class="date" data-date="2021-06-29 13:18:58+00:00">
29 июня 2021 13:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Погодная опасность: в Украине объявили штормовое предупреждение" data-vr-contentbox-url="/2409062-pogodnaja-opasnost-v-ukraine-objavili-shtormovoe-preduprezhdenie.html">
<a href="/2409062-pogodnaja-opasnost-v-ukraine-objavili-shtormovoe-preduprezhdenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Погодная опасность: в Украине объявили штормовое предупреждение</span>
<em class="date" data-date="2021-06-29 13:10:00+00:00">
29 июня 2021 13:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Чернышов раздерибанит бюджет в случае избрания премьером&#34; - политолог" data-vr-contentbox-url="/2409061-chernyshov-razderibanit-bjudzhet-v-sluchae-izbranija-premerom-politolog.html">
<a href="/2409061-chernyshov-razderibanit-bjudzhet-v-sluchae-izbranija-premerom-politolog.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Чернышов раздерибанит бюджет в случае избрания премьером&#34; - политолог</span>
<em class="date" data-date="2021-06-29 13:08:33+00:00">
29 июня 2021 13:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Данилова - в отставку&#34;: АТОшники и национал-патриоты провозгласили ультиматум власти" data-vr-contentbox-url="/2409060-danilova-v-otstavku-radikalno-nastroennye-atoshniki-i-natsional-patrioty-v-den-konstitutsii-pod-ofisom-zelenskogo-provozglasili-ultimatum-vlasti.html">
<a href="/2409060-danilova-v-otstavku-radikalno-nastroennye-atoshniki-i-natsional-patrioty-v-den-konstitutsii-pod-ofisom-zelenskogo-provozglasili-ultimatum-vlasti.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Данилова - в отставку&#34;: АТОшники и национал-патриоты провозгласили ультиматум власти</span>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2021-06-29 12:58:09+00:00">
29 июня 2021 12:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У погруженной в кому МакSим новые проблемы: менеджер певицы прокомментировала ситуацию " data-vr-contentbox-url="/2409059-u-pogruzhennoj-v-komu-maksim-novye-problemy-menedzher-pevitsy-prokommentirovala-situatsiju.html">
<a href="/2409059-u-pogruzhennoj-v-komu-maksim-novye-problemy-menedzher-pevitsy-prokommentirovala-situatsiju.html">
<div class="info">
<span class="news-title" data-vr-headline>У погруженной в кому МакSим новые проблемы: менеджер певицы прокомментировала ситуацию </span>
<em class="date" data-date="2021-06-29 12:50:36+00:00">
29 июня 2021 12:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Оксфорді закликали змішувати вакцини від коронавірусу" data-vr-contentbox-url="/2409040-v-oksford-zaklikali-zmshuvati-vaktsini-vd-koronavrusu.html">
<a href="/2409040-v-oksford-zaklikali-zmshuvati-vaktsini-vd-koronavrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Оксфорді закликали змішувати вакцини від коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 12:37:00+00:00">
29 июня 2021 12:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вспыхнула на ходу: в Харькове случился пожар в маршрутке (видео)" data-vr-contentbox-url="/2409056-vspyhnula-na-hodu-v-harkove-sluchilsja-pozhar-v-marshrutke-video.html">
<a href="/2409056-vspyhnula-na-hodu-v-harkove-sluchilsja-pozhar-v-marshrutke-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Вспыхнула на ходу: в Харькове случился пожар в маршрутке (видео)</span>
<em class="date" data-date="2021-06-29 12:27:31+00:00">
29 июня 2021 12:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В метро Киева скончался курьер " data-vr-contentbox-url="/2409053-v-metro-kieva-skonchalsja-kurer.html">
<a href="/2409053-v-metro-kieva-skonchalsja-kurer.html">
<div class="info">
<span class="news-title" data-vr-headline>В метро Киева скончался курьер </span>
<em class="date" data-date="2021-06-29 12:22:02+00:00">
29 июня 2021 12:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленський ініціював позачергове засідання Верховної Ради" data-vr-contentbox-url="/2409037-zelenskij-ntsjuvav-pozachergove-zasdannja-verhovno-radi.html">
<a href="/2409037-zelenskij-ntsjuvav-pozachergove-zasdannja-verhovno-radi.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський ініціював позачергове засідання Верховної Ради</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 12:15:00+00:00">
29 июня 2021 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Нарушения Конституции стали нормой для нынешней власти&#34; - Юрий Бойко " data-vr-contentbox-url="/2409036-narushenija-konstitutsii-stali-normoj-dlja-nyneshnej-vlasti-jurij-bojko.html">
<a href="/2409036-narushenija-konstitutsii-stali-normoj-dlja-nyneshnej-vlasti-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Нарушения Конституции стали нормой для нынешней власти&#34; - Юрий Бойко </span>
<em class="date" data-date="2021-06-29 12:07:42+00:00">
29 июня 2021 12:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Біля Водяного противник вів вогонь з гранатометів" data-vr-contentbox-url="/2409039-blja-vodjanogo-protivnik-vv-vogon-z-granatometv-2.html">
<a href="/2409039-blja-vodjanogo-protivnik-vv-vogon-z-granatometv-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Біля Водяного противник вів вогонь з гранатометів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 12:03:00+00:00">
29 июня 2021 12:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Без прививки от коронавируса не допустят в школу: в Минздраве сделали заявление " data-vr-contentbox-url="/2409034-bez-privivki-ot-koronavirusa-ne-dopustjat-v-shkolu-v-minzdrave-sdelali-zajavlenie.html">
<a href="/2409034-bez-privivki-ot-koronavirusa-ne-dopustjat-v-shkolu-v-minzdrave-sdelali-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Без прививки от коронавируса не допустят в школу: в Минздраве сделали заявление </span>
<em class="date" data-date="2021-06-29 11:58:46+00:00">
29 июня 2021 11:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Виннице супругов сбила машина на пешеходном переходе" data-vr-contentbox-url="/2409032-v-vinnitse-suprugov-sbila-mashina-na-peshehodnom-perehode.html">
<a href="/2409032-v-vinnitse-suprugov-sbila-mashina-na-peshehodnom-perehode.html">
<div class="info">
<span class="news-title" data-vr-headline>В Виннице супругов сбила машина на пешеходном переходе</span>
<em class="date" data-date="2021-06-29 11:40:51+00:00">
29 июня 2021 11:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СМИ рассказали, как транспортный комитет продлевает коррупционные схемы с документами моряков" data-vr-contentbox-url="/2409031-smi-rasskazali-kak-transportnyj-komitet-prodlevaet-korruptsionnye-shemy-s-dokumentami-morjakov.html">
<a href="/2409031-smi-rasskazali-kak-transportnyj-komitet-prodlevaet-korruptsionnye-shemy-s-dokumentami-morjakov.html">
<div class="info">
<span class="news-title" data-vr-headline>СМИ рассказали, как транспортный комитет продлевает коррупционные схемы с документами моряков</span>
<em class="date" data-date="2021-06-29 11:24:23+00:00">
29 июня 2021 11:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве ФОПы устроили акцию протеста с гробами (видео)" data-vr-contentbox-url="/2409029-v-kieve-fopy-ustroili-aktsiju-protesta-s-grobami-video.html">
<a href="/2409029-v-kieve-fopy-ustroili-aktsiju-protesta-s-grobami-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве ФОПы устроили акцию протеста с гробами (видео)</span>
<em class="date" data-date="2021-06-29 11:18:02+00:00">
29 июня 2021 11:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Нарастание демографического кризиса лишает Украину перспективы&#34; - Сергей Левочкин" data-vr-contentbox-url="/2409030-narastanie-demograficheskogo-krizisa-lishaet-ukrainu-perspektivy-sergej-levochkin.html">
<a href="/2409030-narastanie-demograficheskogo-krizisa-lishaet-ukrainu-perspektivy-sergej-levochkin.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Нарастание демографического кризиса лишает Украину перспективы&#34; - Сергей Левочкин</span>
<em class="date" data-date="2021-06-29 11:08:12+00:00">
29 июня 2021 11:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Греции нашли украденные картины Пикассо и Мондриана (фото)" data-vr-contentbox-url="/2409028-v-gretsii-nashli-ukradennye-kartiny-pikasso-i-mondriana-foto.html">
<a href="/2409028-v-gretsii-nashli-ukradennye-kartiny-pikasso-i-mondriana-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Греции нашли украденные картины Пикассо и Мондриана (фото)</span>
<em class="date" data-date="2021-06-29 11:01:56+00:00">
29 июня 2021 11:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курс доллара на 29 июня " data-vr-contentbox-url="/2409025-kurs-dollara-na-29-ijunja.html">
<a href="/2409025-kurs-dollara-na-29-ijunja.html">
<div class="info">
<span class="news-title" data-vr-headline>Курс доллара на 29 июня </span>
<em class="date" data-date="2021-06-29 10:40:02+00:00">
29 июня 2021 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Днепром произошла страшная кровавая авария (фото)" data-vr-contentbox-url="/2409024-pod-dneprom-proizoshla-strashnaja-krovavaja-avarija-foto.html">
<a href="/2409024-pod-dneprom-proizoshla-strashnaja-krovavaja-avarija-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Днепром произошла страшная кровавая авария (фото)</span>
<em class="date" data-date="2021-06-29 10:28:45+00:00">
29 июня 2021 10:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ирина Шейк поразила оголенными снимками на пляже  " data-vr-contentbox-url="/2409023-irina-shejk-porazila-ogolennymi-snimkami-na-pljazhe.html">
<a href="/2409023-irina-shejk-porazila-ogolennymi-snimkami-na-pljazhe.html">
<div class="info">
<span class="news-title" data-vr-headline>Ирина Шейк поразила оголенными снимками на пляже </span>
<em class="date" data-date="2021-06-29 10:24:09+00:00">
29 июня 2021 10:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смелянский остался главой &#34;Укрпочты&#34; еще на два года" data-vr-contentbox-url="/2409022-smeljanskij-ostalsja-glavoj-ukrpochty-esche-na-dva-goda.html">
<a href="/2409022-smeljanskij-ostalsja-glavoj-ukrpochty-esche-na-dva-goda.html">
<div class="info">
<span class="news-title" data-vr-headline>Смелянский остался главой &#34;Укрпочты&#34; еще на два года</span>
<em class="date" data-date="2021-06-29 10:08:31+00:00">
29 июня 2021 10:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вакцинация в Украине: темпы &#34;падают&#34; " data-vr-contentbox-url="/2409021-vaktsinatsija-v-ukraine-tempy-padajut.html">
<a href="/2409021-vaktsinatsija-v-ukraine-tempy-padajut.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинация в Украине: темпы &#34;падают&#34; </span>
<em class="date" data-date="2021-06-29 10:04:51+00:00">
29 июня 2021 10:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Крыму закрыли 83 пляжа" data-vr-contentbox-url="/2409018-v-krymu-zakryli-83-pljazha.html">
<a href="/2409018-v-krymu-zakryli-83-pljazha.html">
<div class="info">
<span class="news-title" data-vr-headline>В Крыму закрыли 83 пляжа</span>
<em class="date" data-date="2021-06-29 09:40:32+00:00">
29 июня 2021 09:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Внеочередное заседание Рады: что рассмотрят депутаты " data-vr-contentbox-url="/2409017-vneocherednoe-zasedanie-rady-chto-rassmotrjat-deputaty.html">
<a href="/2409017-vneocherednoe-zasedanie-rady-chto-rassmotrjat-deputaty.html">
<div class="info">
<span class="news-title" data-vr-headline>Внеочередное заседание Рады: что рассмотрят депутаты </span>
<em class="date" data-date="2021-06-29 09:22:33+00:00">
29 июня 2021 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбассе тяжело ранили украинского военного" data-vr-contentbox-url="/2408999-na-donbasse-tjazhelo-ranili-ukrainskogo-voennogo-4.html">
<a href="/2408999-na-donbasse-tjazhelo-ranili-ukrainskogo-voennogo-4.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбассе тяжело ранили украинского военного</span>
<em class="date" data-date="2021-06-29 08:46:42+00:00">
29 июня 2021 08:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь стрижек на июль 2021 " data-vr-contentbox-url="/2408989-lunnyj-kalendar-strizhek-na-ijul-2021.html">
<a href="/2408989-lunnyj-kalendar-strizhek-na-ijul-2021.html">
<div class="info">
<span class="news-title" data-vr-headline>Лунный календарь стрижек на июль 2021 </span>
<em class="date" data-date="2021-06-29 08:40:18+00:00">
29 июня 2021 08:40
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Кіпр приваблює туристів полями ароматних квітів" data-vr-contentbox-url="/2409171-kpr-privablju-turistv-poljami-aromatnih-kvtv.html">
<a href="/2409171-kpr-privablju-turistv-poljami-aromatnih-kvtv.html">
<div class="info">
<span class="news-title" data-vr-headline>Кіпр приваблює туристів полями ароматних квітів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 22:41:00+00:00">
29 июня 2021 22:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канада та США потерпають від аномальних температур" data-vr-contentbox-url="/2409169-kanada-ta-ssha-poterpajut-vd-anomalnih-temperatur.html">
<a href="/2409169-kanada-ta-ssha-poterpajut-vd-anomalnih-temperatur.html">
<div class="info">
<span class="news-title" data-vr-headline>Канада та США потерпають від аномальних температур</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 22:35:00+00:00">
29 июня 2021 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДТП у Японії: водій вантажівки збив на смерть п&#39;ятеро дітей" data-vr-contentbox-url="/2409164-dtp-u-japon-vodj-vantazhvki-zbiv-na-smert-pjatero-dtej.html">
<a href="/2409164-dtp-u-japon-vodj-vantazhvki-zbiv-na-smert-pjatero-dtej.html">
<div class="info">
<span class="news-title" data-vr-headline>ДТП у Японії: водій вантажівки збив на смерть п&#39;ятеро дітей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 22:11:00+00:00">
29 июня 2021 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обвал будинку у Маямі: повідомили про одинадцять загиблих" data-vr-contentbox-url="/2409166-obval-budinku-u-majam-povdomili-pro-odinadtsjat-zagiblih.html">
<a href="/2409166-obval-budinku-u-majam-povdomili-pro-odinadtsjat-zagiblih.html">
<div class="info">
<span class="news-title" data-vr-headline>Обвал будинку у Маямі: повідомили про одинадцять загиблих</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 22:05:00+00:00">
29 июня 2021 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євро-2020: Швеція може не допустити вболівальників із України" data-vr-contentbox-url="/2409159-vro-2020-shvetsja-mozhe-ne-dopustiti-vbolvalnikv-z-ukrani.html">
<a href="/2409159-vro-2020-shvetsja-mozhe-ne-dopustiti-vbolvalnikv-z-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Євро-2020: Швеція може не допустити вболівальників із України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 21:35:00+00:00">
29 июня 2021 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рада безпеки ООН обговорювала кіберзлочинність: що вирішили?" data-vr-contentbox-url="/2409165-rada-bezpeki-oon-obgovorjuvala-kberzlochinnst-scho-virshili.html">
<a href="/2409165-rada-bezpeki-oon-obgovorjuvala-kberzlochinnst-scho-virshili.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада безпеки ООН обговорювала кіберзлочинність: що вирішили?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 21:31:00+00:00">
29 июня 2021 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Історична помилка&#34;: Лукашенко відмовився від програми &#34;Східного партнерства&#34;" data-vr-contentbox-url="/2409153-storichna-pomilka-lukashenko-vdmovivsja-vd-programi-shdnogo-partnerstva.html">
<a href="/2409153-storichna-pomilka-lukashenko-vdmovivsja-vd-programi-shdnogo-partnerstva.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Історична помилка&#34;: Лукашенко відмовився від програми &#34;Східного партнерства&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 21:25:00+00:00">
29 июня 2021 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ООН може припинити миротворчі операції у світі" data-vr-contentbox-url="/2409151-oon-mozhe-pripiniti-mirotvorch-operats-u-svt.html">
<a href="/2409151-oon-mozhe-pripiniti-mirotvorch-operats-u-svt.html">
<div class="info">
<span class="news-title" data-vr-headline>ООН може припинити миротворчі операції у світі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 21:21:00+00:00">
29 июня 2021 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Греція фінансово нагороджує вакцинацію людей" data-vr-contentbox-url="/2409145-gretsja-fnansovo-nagorodzhu-vaktsinatsju-ljudej.html">
<a href="/2409145-gretsja-fnansovo-nagorodzhu-vaktsinatsju-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Греція фінансово нагороджує вакцинацію людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 20:55:00+00:00">
29 июня 2021 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинація проти COVID-19: чи можна комбінувати різні сироватки?" data-vr-contentbox-url="/2409149-vaktsinatsja-proti-covid-19-chi-mozhna-kombnuvati-rzn-sirovatki.html">
<a href="/2409149-vaktsinatsja-proti-covid-19-chi-mozhna-kombnuvati-rzn-sirovatki.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинація проти COVID-19: чи можна комбінувати різні сироватки?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 20:45:00+00:00">
29 июня 2021 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Швеція може не пустити українських уболівальників на матч" data-vr-contentbox-url="/2409122-shvetsja-mozhe-ne-pustiti-ukranskih-ubolvalnikv-na-match.html">
<a href="/2409122-shvetsja-mozhe-ne-pustiti-ukranskih-ubolvalnikv-na-match.html">
<div class="info">
<span class="news-title" data-vr-headline>Швеція може не пустити українських уболівальників на матч</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 19:41:00+00:00">
29 июня 2021 19:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євро-2020: чемпіонат назвали найрезультативнішим за всю історію" data-vr-contentbox-url="/2409123-vro-2020-chemponat-nazvali-najrezultativnshim-za-vsju-storju.html">
<a href="/2409123-vro-2020-chemponat-nazvali-najrezultativnshim-za-vsju-storju.html">
<div class="info">
<span class="news-title" data-vr-headline>Євро-2020: чемпіонат назвали найрезультативнішим за всю історію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 19:35:00+00:00">
29 июня 2021 19:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вблизи Бали произошло крушение лайнера, есть жертвы" data-vr-contentbox-url="/2409132-vblizi-bali-proizoshlo-krushenie-lajnera-est-zhertvy.html">
<a href="/2409132-vblizi-bali-proizoshlo-krushenie-lajnera-est-zhertvy.html">
<div class="info">
<span class="news-title" data-vr-headline>Вблизи Бали произошло крушение лайнера, есть жертвы</span>
<em class="date" data-date="2021-06-29 19:34:31+00:00">
29 июня 2021 19:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Влада Мексики дозволила вживати марихуану для відпочинку" data-vr-contentbox-url="/2409124-vlada-meksiki-dozvolila-vzhivati-marihuanu-dlja-vdpochinku.html">
<a href="/2409124-vlada-meksiki-dozvolila-vzhivati-marihuanu-dlja-vdpochinku.html">
<div class="info">
<span class="news-title" data-vr-headline>Влада Мексики дозволила вживати марихуану для відпочинку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 19:31:00+00:00">
29 июня 2021 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кіпр заманює туристів запашними та цілющими травами" data-vr-contentbox-url="/2409119-kpr-zamanju-turistv-zapashnimi-ta-tsljuschimi-travami.html">
<a href="/2409119-kpr-zamanju-turistv-zapashnimi-ta-tsljuschimi-travami.html">
<div class="info">
<span class="news-title" data-vr-headline>Кіпр заманює туристів запашними та цілющими травами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 19:25:00+00:00">
29 июня 2021 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канада та США страждають від аномальної спеки" data-vr-contentbox-url="/2409117-kanada-ta-ssha-strazhdajut-vd-anomalno-speki.html">
<a href="/2409117-kanada-ta-ssha-strazhdajut-vd-anomalno-speki.html">
<div class="info">
<span class="news-title" data-vr-headline>Канада та США страждають від аномальної спеки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 19:21:00+00:00">
29 июня 2021 19:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коктейль із вакцин: чому Ангела Меркель щепилась різними сироватками?" data-vr-contentbox-url="/2409120-koktejl-z-vaktsin-chomu-angela-merkel-schepilas-rznimi-sirovatkami.html">
<a href="/2409120-koktejl-z-vaktsin-chomu-angela-merkel-schepilas-rznimi-sirovatkami.html">
<div class="info">
<span class="news-title" data-vr-headline>Коктейль із вакцин: чому Ангела Меркель щепилась різними сироватками?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 19:15:00+00:00">
29 июня 2021 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Індія пообіцяла розв&#39;язати проблему з сертивікацією вакцини &#34;Ковішилд&#34;" data-vr-contentbox-url="/2409118-ndja-poobtsjala-rozvjazati-problemu-z-sertivkatsju-vaktsini-kovshild.html">
<a href="/2409118-ndja-poobtsjala-rozvjazati-problemu-z-sertivkatsju-vaktsini-kovshild.html">
<div class="info">
<span class="news-title" data-vr-headline>Індія пообіцяла розв&#39;язати проблему з сертивікацією вакцини &#34;Ковішилд&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 19:11:00+00:00">
29 июня 2021 19:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Держдеп США закликав не їздити американцям до Росії" data-vr-contentbox-url="/2409112-derzhdep-ssha-zaklikav-ne-zditi-amerikantsjam-do-ros.html">
<a href="/2409112-derzhdep-ssha-zaklikav-ne-zditi-amerikantsjam-do-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Держдеп США закликав не їздити американцям до Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 18:45:00+00:00">
29 июня 2021 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Засідання ООН з кібербезпеки: США виступили із революційною пропозицією" data-vr-contentbox-url="/2409114-zasdannja-oon-z-kberbezpeki-ssha-vistupili-z-revoljutsjnoju-propozitsju.html">
<a href="/2409114-zasdannja-oon-z-kberbezpeki-ssha-vistupili-z-revoljutsjnoju-propozitsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Засідання ООН з кібербезпеки: США виступили із революційною пропозицією</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 18:41:00+00:00">
29 июня 2021 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лукашенко відмовився від участі у програмі &#34;Східного партнерства&#34;: що це означає для Білорусі?" data-vr-contentbox-url="/2409115-lukashenko-vdmovivsja-vd-uchast-u-program-shdnogo-partnerstva-scho-tse-oznacha-dlja-blorus.html">
<a href="/2409115-lukashenko-vdmovivsja-vd-uchast-u-program-shdnogo-partnerstva-scho-tse-oznacha-dlja-blorus.html">
<div class="info">
<span class="news-title" data-vr-headline>Лукашенко відмовився від участі у програмі &#34;Східного партнерства&#34;: що це означає для Білорусі?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 18:35:00+00:00">
29 июня 2021 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МЗС України підтвердило загибель українського моряка неподалік Шрі-Ланки" data-vr-contentbox-url="/2409113-mzs-ukrani-pdtverdilo-zagibel-ukranskogo-morjaka-nepodalk-shr-lanki.html">
<a href="/2409113-mzs-ukrani-pdtverdilo-zagibel-ukranskogo-morjaka-nepodalk-shr-lanki.html">
<div class="info">
<span class="news-title" data-vr-headline>МЗС України підтвердило загибель українського моряка неподалік Шрі-Ланки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 18:31:00+00:00">
29 июня 2021 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Первая арабская страна открыла посольство Израиля" data-vr-contentbox-url="/2409104-pervaja-arabskaja-strana-otkryla-posolstvo-izrailja.html">
<a href="/2409104-pervaja-arabskaja-strana-otkryla-posolstvo-izrailja.html">
<div class="info">
<span class="news-title" data-vr-headline>Первая арабская страна открыла посольство Израиля</span>
<em class="date" data-date="2021-06-29 17:38:00+00:00">
29 июня 2021 17:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Energizer посадил толстый смартфон на &#34;диету&#34;" data-vr-contentbox-url="/2409100-energizer-posadila-tolstyj-smartfon-na-dietu.html">
<a href="/2409100-energizer-posadila-tolstyj-smartfon-na-dietu.html">
<div class="info">
<span class="news-title" data-vr-headline>Energizer посадил толстый смартфон на &#34;диету&#34;</span>
<em class="date" data-date="2021-06-29 17:23:49+00:00">
29 июня 2021 17:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Греции пошли на колоссальные уступки для вакцинированных от коронавируса " data-vr-contentbox-url="/2409094-v-gretsii-poshli-na-kolossalnye-ustupki-dlja-vaktsinirovannyh-ot-koronavirusa.html">
<a href="/2409094-v-gretsii-poshli-na-kolossalnye-ustupki-dlja-vaktsinirovannyh-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Греции пошли на колоссальные уступки для вакцинированных от коронавируса </span>
<em class="date" data-date="2021-06-29 16:39:51+00:00">
29 июня 2021 16:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тарантино заканчивает режиссерскую карьеру" data-vr-contentbox-url="/2409091-tarantino-zakanchivaet-rezhisserskuju-kareru.html">
<a href="/2409091-tarantino-zakanchivaet-rezhisserskuju-kareru.html">
<div class="info">
<span class="news-title" data-vr-headline>Тарантино заканчивает режиссерскую карьеру</span>
<em class="date" data-date="2021-06-29 16:30:29+00:00">
29 июня 2021 16:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рынок мобильных приложений возродился взрывным ростом" data-vr-contentbox-url="/2409089-rynok-mobilnyh-prilozhenij-vozrodilsja-vzryvnym-rostom.html">
<a href="/2409089-rynok-mobilnyh-prilozhenij-vozrodilsja-vzryvnym-rostom.html">
<div class="info">
<span class="news-title" data-vr-headline>Рынок мобильных приложений возродился взрывным ростом</span>
<em class="date" data-date="2021-06-29 16:20:40+00:00">
29 июня 2021 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Индонезии заявили о приближающейся катастрофе из-за коронавируса" data-vr-contentbox-url="/2409085-v-indonezii-zajavili-o-priblizhajuschejsja-katastrofe-iz-za-koronavirusa.html">
<a href="/2409085-v-indonezii-zajavili-o-priblizhajuschejsja-katastrofe-iz-za-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Индонезии заявили о приближающейся катастрофе из-за коронавируса</span>
<em class="date" data-date="2021-06-29 15:39:10+00:00">
29 июня 2021 15:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В центре Праги прогремела стрельба (видео)" data-vr-contentbox-url="/2409082-v-tsentre-pragi-progremela-strelba-video.html">
<a href="/2409082-v-tsentre-pragi-progremela-strelba-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В центре Праги прогремела стрельба (видео)</span>
<em class="date" data-date="2021-06-29 15:22:42+00:00">
29 июня 2021 15:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Xiaomi выпустила новые телевизоры 4K" data-vr-contentbox-url="/2409071-xiaomi-vypustila-novye-televizory-4k.html">
<a href="/2409071-xiaomi-vypustila-novye-televizory-4k.html">
<div class="info">
<span class="news-title" data-vr-headline>Xiaomi выпустила новые телевизоры 4K</span>
<em class="date" data-date="2021-06-29 14:13:42+00:00">
29 июня 2021 14:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Кіпрі розквітли поля лаванди та рози" data-vr-contentbox-url="/2409052-na-kpr-rozkvtli-polja-lavandi-ta-rozi.html">
<a href="/2409052-na-kpr-rozkvtli-polja-lavandi-ta-rozi.html">
<div class="info">
<span class="news-title" data-vr-headline>На Кіпрі розквітли поля лаванди та рози</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 14:07:00+00:00">
29 июня 2021 14:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Захід Канади та США накрило небувалою спекою" data-vr-contentbox-url="/2409051-zahd-kanadi-ta-ssha-nakrilo-nebuvaloju-spekoju.html">
<a href="/2409051-zahd-kanadi-ta-ssha-nakrilo-nebuvaloju-spekoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Захід Канади та США накрило небувалою спекою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 13:37:00+00:00">
29 июня 2021 13:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Держдеп США закликав американців не їхати до Росії" data-vr-contentbox-url="/2409046-derzhdep-ssha-zaklikav-amerikantsv-ne-hati-do-ros.html">
<a href="/2409046-derzhdep-ssha-zaklikav-amerikantsv-ne-hati-do-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Держдеп США закликав американців не їхати до Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 13:11:00+00:00">
29 июня 2021 13:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Сирії обстріляли американську військову базу" data-vr-contentbox-url="/2409048-u-sir-obstrljali-amerikansku-vjskovu-bazu.html">
<a href="/2409048-u-sir-obstrljali-amerikansku-vjskovu-bazu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Сирії обстріляли американську військову базу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 13:09:00+00:00">
29 июня 2021 13:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз засудив наміри Мінська залишити &#34;Східне партнерство&#34;" data-vr-contentbox-url="/2409044-vrosojuz-zasudiv-namri-mnska-zalishiti-shdne-partnerstvo.html">
<a href="/2409044-vrosojuz-zasudiv-namri-mnska-zalishiti-shdne-partnerstvo.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз засудив наміри Мінська залишити &#34;Східне партнерство&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 13:03:00+00:00">
29 июня 2021 13:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дубль Месси принес Аргентине победу над Боливией на Кубке Америки (видео)" data-vr-contentbox-url="/2409057-dubl-messi-prines-argentine-pobedu-nad-boliviej-na-kubke-ameriki-video.html">
<a href="/2409057-dubl-messi-prines-argentine-pobedu-nad-boliviej-na-kubke-ameriki-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Дубль Месси принес Аргентине победу над Боливией на Кубке Америки (видео)</span>
<em class="date" data-date="2021-06-29 12:37:22+00:00">
29 июня 2021 12:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Коста-Рике произошло мощное зрелищное извержение вулкана (видео)" data-vr-contentbox-url="/2409035-v-kosta-rike-proizoshlo-moschnoe-zrelischnoe-izverzhenie-vulkana-video.html">
<a href="/2409035-v-kosta-rike-proizoshlo-moschnoe-zrelischnoe-izverzhenie-vulkana-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Коста-Рике произошло мощное зрелищное извержение вулкана (видео)</span>
<em class="date" data-date="2021-06-29 11:45:28+00:00">
29 июня 2021 11:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Индии сексуально озабоченный слон убил 16 человек" data-vr-contentbox-url="/2409033-v-indii-seksualno-ozabochennyj-slon-ubil-16-chelovek.html">
<a href="/2409033-v-indii-seksualno-ozabochennyj-slon-ubil-16-chelovek.html">
<div class="info">
<span class="news-title" data-vr-headline>В Индии сексуально озабоченный слон убил 16 человек</span>
<em class="date" data-date="2021-06-29 11:39:57+00:00">
29 июня 2021 11:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Facebook побил невероятный рекорд по капитализации" data-vr-contentbox-url="/2409027-facebook-pobili-neverojatnyj-rekord-po-kapitalizatsii.html">
<a href="/2409027-facebook-pobili-neverojatnyj-rekord-po-kapitalizatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Facebook побил невероятный рекорд по капитализации</span>
<em class="date" data-date="2021-06-29 10:59:00+00:00">
29 июня 2021 10:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Отношения США и России: Байден назвал общие интересы " data-vr-contentbox-url="/2409026-otnoshenija-ssha-i-rossii-bajden-nazval-obschie-interesy.html">
<a href="/2409026-otnoshenija-ssha-i-rossii-bajden-nazval-obschie-interesy.html">
<div class="info">
<span class="news-title" data-vr-headline>Отношения США и России: Байден назвал общие интересы </span>
<em class="date" data-date="2021-06-29 10:58:18+00:00">
29 июня 2021 10:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус в Україні: кількість нових інфікувань знижується" data-vr-contentbox-url="/2409001-koronavrus-v-ukran-klkst-novih-nfkuvan-znizhutsja.html">
<a href="/2409001-koronavrus-v-ukran-klkst-novih-nfkuvan-znizhutsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавірус в Україні: кількість нових інфікувань знижується</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 09:57:00+00:00">
29 июня 2021 09:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Під Чернівцями розквітло лавандове поле" data-vr-contentbox-url="/2409015-pd-chernvtsjami-rozkvtlo-lavandove-pole.html">
<a href="/2409015-pd-chernvtsjami-rozkvtlo-lavandove-pole.html">
<div class="info">
<span class="news-title" data-vr-headline>Під Чернівцями розквітло лавандове поле</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 09:45:00+00:00">
29 июня 2021 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Беларусь отказалась от участия в &#34;Восточном партнерстве&#34;" data-vr-contentbox-url="/2409020-belarus-otkazalas-ot-uchastija-v-vostochnom-partnerstve.html">
<a href="/2409020-belarus-otkazalas-ot-uchastija-v-vostochnom-partnerstve.html">
<div class="info">
<span class="news-title" data-vr-headline>Беларусь отказалась от участия в &#34;Восточном партнерстве&#34;</span>
<em class="date" data-date="2021-06-29 09:39:12+00:00">
29 июня 2021 09:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожежа у Лондоні: район міста огорнуло густим димом" data-vr-contentbox-url="/2409011-pozhezha-u-london-rajon-msta-ogornulo-gustim-dimom.html">
<a href="/2409011-pozhezha-u-london-rajon-msta-ogornulo-gustim-dimom.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожежа у Лондоні: район міста огорнуло густим димом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 09:19:00+00:00">
29 июня 2021 09:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сборная Франции покинула Евро-2020" data-vr-contentbox-url="/2409002-sbornaja-frantsii-pokinula-evro-2020.html">
<a href="/2409002-sbornaja-frantsii-pokinula-evro-2020.html">
<div class="info">
<span class="news-title" data-vr-headline>Сборная Франции покинула Евро-2020</span>
<em class="date" data-date="2021-06-29 09:12:40+00:00">
29 июня 2021 09:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мексиканцям дозволили вживати марихуану для відпочинку" data-vr-contentbox-url="/2409014-meksikantsjam-dozvolili-vzhivati-marihuanu-dlja-vdpochinku.html">
<a href="/2409014-meksikantsjam-dozvolili-vzhivati-marihuanu-dlja-vdpochinku.html">
<div class="info">
<span class="news-title" data-vr-headline>Мексиканцям дозволили вживати марихуану для відпочинку</span>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 09:09:00+00:00">
29 июня 2021 09:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Отношения Байдена и Путина: президент США сделал заявление " data-vr-contentbox-url="/2409000-otnoshenija-bajdena-i-putina-prezident-ssha-sdelal-zajavlenie.html">
<a href="/2409000-otnoshenija-bajdena-i-putina-prezident-ssha-sdelal-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Отношения Байдена и Путина: президент США сделал заявление </span>
<em class="date" data-date="2021-06-29 09:00:15+00:00">
29 июня 2021 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кіпр заманює туристів ароматами моря та лаванди" data-vr-contentbox-url="/2408996-kpr-zamanju-turistv-aromatami-morja-ta-lavandi.html">
<a href="/2408996-kpr-zamanju-turistv-aromatami-morja-ta-lavandi.html">
<div class="info">
<span class="news-title" data-vr-headline>Кіпр заманює туристів ароматами моря та лаванди</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 08:43:00+00:00">
29 июня 2021 08:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канаду підпалює небувалою спекою" data-vr-contentbox-url="/2408994-kanadu-pdpalju-nebuvaloju-spekoju.html">
<a href="/2408994-kanadu-pdpalju-nebuvaloju-spekoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Канаду підпалює небувалою спекою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 08:33:00+00:00">
29 июня 2021 08:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Австралия вводит обязательную вакцинацию для пожилых и инвалидов" data-vr-contentbox-url="/2408997-avstralija-vvodit-objazatelnuju-vaktsinatsiju-dlja-pozhilyh-i-invalidov.html">
<a href="/2408997-avstralija-vvodit-objazatelnuju-vaktsinatsiju-dlja-pozhilyh-i-invalidov.html">
<div class="info">
<span class="news-title" data-vr-headline>Австралия вводит обязательную вакцинацию для пожилых и инвалидов</span>
<em class="date" data-date="2021-06-29 08:27:17+00:00">
29 июня 2021 08:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Жуткий пожар в центре Лондона: фото и видео инцидента " data-vr-contentbox-url="/2408987-zhutkij-pozhar-v-tsentre-londone-foto-i-video-intsident.html">
<a href="/2408987-zhutkij-pozhar-v-tsentre-londone-foto-i-video-intsident.html">
<div class="info">
<span class="news-title" data-vr-headline>Жуткий пожар в центре Лондона: фото и видео инцидента </span>
<em class="date" data-date="2021-06-29 08:04:48+00:00">
29 июня 2021 08:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія стала коронавірусними антилідером Європи" data-vr-contentbox-url="/2408979-britanja-stala-koronavrusnimi-antilderom-vropi.html">
<a href="/2408979-britanja-stala-koronavrusnimi-antilderom-vropi.html">
<div class="info">
<span class="news-title" data-vr-headline>Британія стала коронавірусними антилідером Європи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-29 07:33:00+00:00">
29 июня 2021 07:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Испания встретилась с Хорватией в историческом матче Евро-2020" data-vr-contentbox-url="/2408976-ispanija-vstretilas-s-horvatiej-v-istoricheskom-matche-evro-2020.html">
<a href="/2408976-ispanija-vstretilas-s-horvatiej-v-istoricheskom-matche-evro-2020.html">
<div class="info">
<span class="news-title" data-vr-headline>Испания встретилась с Хорватией в историческом матче Евро-2020</span>
<em class="date" data-date="2021-06-29 06:30:00+00:00">
29 июня 2021 06:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Древний коронавирус: ученые совершили сенсационное открытие" data-vr-contentbox-url="/2408975-drevnij-koronavirus-uchenye-sovershili-sensatsionnoe-otkrytie.html">
<a href="/2408975-drevnij-koronavirus-uchenye-sovershili-sensatsionnoe-otkrytie.html">
<div class="info">
<span class="news-title" data-vr-headline>Древний коронавирус: ученые совершили сенсационное открытие</span>
<em class="date" data-date="2021-06-29 04:00:00+00:00">
29 июня 2021 04:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сверхширокие мониторы: преимущества формата изображения 21:9 и 32:9" data-vr-contentbox-url="/2408923-sverhshirokie-monitory-preimuschestva-formata-izobrazhenija-219-i-329.html">
<a href="/2408923-sverhshirokie-monitory-preimuschestva-formata-izobrazhenija-219-i-329.html">
<div class="info">
<span class="news-title" data-vr-headline>Сверхширокие мониторы: преимущества формата изображения 21:9 и 32:9</span>
<em class="date" data-date="2021-06-29 02:00:01+00:00">
29 июня 2021 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Палац для тварин: у Палестині з&#39;явився готель для домашніх улюбленців" data-vr-contentbox-url="/2408968-palats-dlja-tvarin-u-palestin-zjavivsja-gotel-dlja-domashnh-uljublentsv.html">
<a href="/2408968-palats-dlja-tvarin-u-palestin-zjavivsja-gotel-dlja-domashnh-uljublentsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Палац для тварин: у Палестині з&#39;явився готель для домашніх улюбленців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 21:55:00+00:00">
28 июня 2021 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Інтрижка ціною кар&#39;єри: британський міністр охорони здоров&#39;я пішов з посади" data-vr-contentbox-url="/2408967-ntrizhka-tsnoju-karri-britanskij-mnstr-ohoroni-zdorovja-pshov-z-posadi.html">
<a href="/2408967-ntrizhka-tsnoju-karri-britanskij-mnstr-ohoroni-zdorovja-pshov-z-posadi.html">
<div class="info">
<span class="news-title" data-vr-headline>Інтрижка ціною кар&#39;єри: британський міністр охорони здоров&#39;я пішов з посади</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 21:35:00+00:00">
28 июня 2021 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Конго нагородили українських миротворців за порятунок багатьох життів" data-vr-contentbox-url="/2408963-u-kongo-nagorodili-ukranskih-mirotvortsv-za-porjatunok-bagatoh-zhittv.html">
<a href="/2408963-u-kongo-nagorodili-ukranskih-mirotvortsv-za-porjatunok-bagatoh-zhittv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Конго нагородили українських миротворців за порятунок багатьох життів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 21:31:00+00:00">
28 июня 2021 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Напад на людей у Німеччині: біженця з Ірану закликають нагородити" data-vr-contentbox-url="/2408965-napad-na-ljudej-u-nmechchin-bzhentsja-z-ranu-zaklikajut-nagoroditi.html">
<a href="/2408965-napad-na-ljudej-u-nmechchin-bzhentsja-z-ranu-zaklikajut-nagoroditi.html">
<div class="info">
<span class="news-title" data-vr-headline>Напад на людей у Німеччині: біженця з Ірану закликають нагородити</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 21:25:00+00:00">
28 июня 2021 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Моряк із України згорів заживо на контейнеровозі &#34;Мессіна&#34;" data-vr-contentbox-url="/2408961-morjak-z-ukrani-zgorv-zazhivo-na-kontejnerovoz-messna.html">
<a href="/2408961-morjak-z-ukrani-zgorv-zazhivo-na-kontejnerovoz-messna.html">
<div class="info">
<span class="news-title" data-vr-headline>Моряк із України згорів заживо на контейнеровозі &#34;Мессіна&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 21:21:00+00:00">
28 июня 2021 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожежа в Лондоні: сотні вогнеборців не могли приборкати полум&#39;я" data-vr-contentbox-url="/2408964-pozhezha-v-london-sotn-vognebortsv-ne-mogli-priborkati-polumja.html">
<a href="/2408964-pozhezha-v-london-sotn-vognebortsv-ne-mogli-priborkati-polumja.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожежа в Лондоні: сотні вогнеборців не могли приборкати полум&#39;я</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 21:15:00+00:00">
28 июня 2021 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Походження коронавірусу: чому розвідка США досі не з&#39;ясувала причини?" data-vr-contentbox-url="/2408956-pohodzhennja-koronavrusu-chomu-rozvdka-ssha-dos-ne-zjasuvala-prichini.html">
<a href="/2408956-pohodzhennja-koronavrusu-chomu-rozvdka-ssha-dos-ne-zjasuvala-prichini.html">
<div class="info">
<span class="news-title" data-vr-headline>Походження коронавірусу: чому розвідка США досі не з&#39;ясувала причини?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 21:05:00+00:00">
28 июня 2021 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Разрушение дома в Майами: обнародованы страшные данные о жертвах" data-vr-contentbox-url="/2408970-razrushenie-doma-v-majami-obnarodovany-strashnye-dannye-o-zhertvah.html">
<a href="/2408970-razrushenie-doma-v-majami-obnarodovany-strashnye-dannye-o-zhertvah.html">
<div class="info">
<span class="news-title" data-vr-headline>Разрушение дома в Майами: обнародованы страшные данные о жертвах</span>
<em class="date" data-date="2021-06-28 20:55:30+00:00">
28 июня 2021 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемія в Європі: що потрібно українцям для подорожей?" data-vr-contentbox-url="/2408958-pandemja-v-vrop-scho-potrbno-ukrantsjam-dlja-podorozhej.html">
<a href="/2408958-pandemja-v-vrop-scho-potrbno-ukrantsjam-dlja-podorozhej.html">
<div class="info">
<span class="news-title" data-vr-headline>Пандемія в Європі: що потрібно українцям для подорожей?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 20:55:00+00:00">
28 июня 2021 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Ізраїлі: чому влада закриває кордони?" data-vr-contentbox-url="/2408959-covid-19-v-zral-chomu-vlada-zakriva-kordoni.html">
<a href="/2408959-covid-19-v-zral-chomu-vlada-zakriva-kordoni.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Ізраїлі: чому влада закриває кордони?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 20:45:00+00:00">
28 июня 2021 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз ухвалив спільний повітряний простір із Україною" data-vr-contentbox-url="/2408950-vrosojuz-uhvaliv-splnij-povtrjanij-prostr-z-ukranoju.html">
<a href="/2408950-vrosojuz-uhvaliv-splnij-povtrjanij-prostr-z-ukranoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз ухвалив спільний повітряний простір із Україною</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 20:31:00+00:00">
28 июня 2021 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Масштабні військові навчання у Чорному морі: як усе відбуватиметься?" data-vr-contentbox-url="/2408952-masshtabn-vjskov-navchannja-u-chornomu-mor-jak-use-vdbuvatimetsja.html">
<a href="/2408952-masshtabn-vjskov-navchannja-u-chornomu-mor-jak-use-vdbuvatimetsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Масштабні військові навчання у Чорному морі: як усе відбуватиметься?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 20:25:00+00:00">
28 июня 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Північній Кореї хвилюються за здоров&#39;я Кім Чен Ина" data-vr-contentbox-url="/2408939-u-pvnchnj-kore-hviljujutsja-za-zdorovja-km-chen-ina.html">
<a href="/2408939-u-pvnchnj-kore-hviljujutsja-za-zdorovja-km-chen-ina.html">
<div class="info">
<span class="news-title" data-vr-headline>У Північній Кореї хвилюються за здоров&#39;я Кім Чен Ина</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 19:35:00+00:00">
28 июня 2021 19:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британию атаковал новый опасный штамм коронавируса " data-vr-contentbox-url="/2408948-britaniju-atakoval-novyj-opasnyj-shtamm-koronavirusa.html">
<a href="/2408948-britaniju-atakoval-novyj-opasnyj-shtamm-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Британию атаковал новый опасный штамм коронавируса </span>
<em class="date" data-date="2021-06-28 19:32:45+00:00">
28 июня 2021 19:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Італії відмінили обов&#39;язкове носіння масок на вулиці" data-vr-contentbox-url="/2408940-v-tal-vdmnili-obovjazkove-nosnnja-masok-na-vulits.html">
<a href="/2408940-v-tal-vdmnili-obovjazkove-nosnnja-masok-na-vulits.html">
<div class="info">
<span class="news-title" data-vr-headline>В Італії відмінили обов&#39;язкове носіння масок на вулиці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 19:31:00+00:00">
28 июня 2021 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Походження COVID-19: що дізналась розвідка США?" data-vr-contentbox-url="/2408942-pohodzhennja-covid-19-scho-dznalas-rozvdka-ssha.html">
<a href="/2408942-pohodzhennja-covid-19-scho-dznalas-rozvdka-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Походження COVID-19: що дізналась розвідка США?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 19:25:00+00:00">
28 июня 2021 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемія у Європі: які країни відкривають кордони для мандрівників?" data-vr-contentbox-url="/2408943-pandemja-u-vrop-jak-krani-vdkrivajut-kordoni-dlja-mandrvnikv.html">
<a href="/2408943-pandemja-u-vrop-jak-krani-vdkrivajut-kordoni-dlja-mandrvnikv.html">
<div class="info">
<span class="news-title" data-vr-headline>Пандемія у Європі: які країни відкривають кордони для мандрівників?</span>
<span class="ico video-ico">Video</span>
 <em class="date" data-date="2021-06-28 19:21:00+00:00">
28 июня 2021 19:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемія коронавірусу забрала життя у майже чотирьох мільйонів людей" data-vr-contentbox-url="/2408941-pandemja-koronavrusu-zabrala-zhittja-u-majzhe-chotiroh-mljonv-ljudej.html">
<a href="/2408941-pandemja-koronavrusu-zabrala-zhittja-u-majzhe-chotiroh-mljonv-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Пандемія коронавірусу забрала життя у майже чотирьох мільйонів людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 19:15:00+00:00">
28 июня 2021 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Напад на людей у Німеччині: політики висловили подяку біженцю з Ірану" data-vr-contentbox-url="/2408934-napad-na-ljudej-u-nmechchin-poltiki-vislovili-podjaku-bzhentsju-z-ranu.html">
<a href="/2408934-napad-na-ljudej-u-nmechchin-poltiki-vislovili-podjaku-bzhentsju-z-ranu.html">
<div class="info">
<span class="news-title" data-vr-headline>Напад на людей у Німеччині: політики висловили подяку біженцю з Ірану</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 19:05:00+00:00">
28 июня 2021 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США атакували бойовиків Сирії та Іраку" data-vr-contentbox-url="/2408933-ssha-atakuvali-bojovikv-sir-ta-raku.html">
<a href="/2408933-ssha-atakuvali-bojovikv-sir-ta-raku.html">
<div class="info">
<span class="news-title" data-vr-headline>США атакували бойовиків Сирії та Іраку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 18:55:00+00:00">
28 июня 2021 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В ООН заявили про військові злочини російських найманців" data-vr-contentbox-url="/2408935-v-oon-zajavili-pro-vjskov-zlochini-rosjskih-najmantsv.html">
<a href="/2408935-v-oon-zajavili-pro-vjskov-zlochini-rosjskih-najmantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>В ООН заявили про військові злочини російських найманців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 18:45:00+00:00">
28 июня 2021 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білоруський новинний портал &#34;Тут.бай&#34; видалив усі повідомлення у соцмережах" data-vr-contentbox-url="/2408936-bloruskij-novinnij-portal-tutbaj-vidaliv-us-povdomlennja-u-sotsmerezhah.html">
<a href="/2408936-bloruskij-novinnij-portal-tutbaj-vidaliv-us-povdomlennja-u-sotsmerezhah.html">
<div class="info">
<span class="news-title" data-vr-headline>Білоруський новинний портал &#34;Тут.бай&#34; видалив усі повідомлення у соцмережах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 18:41:00+00:00">
28 июня 2021 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Синоптики прогнозують аномальну спеку у США та Канаді" data-vr-contentbox-url="/2408937-sinoptiki-prognozujut-anomalnu-speku-u-ssha-ta-kanad.html">
<a href="/2408937-sinoptiki-prognozujut-anomalnu-speku-u-ssha-ta-kanad.html">
<div class="info">
<span class="news-title" data-vr-headline>Синоптики прогнозують аномальну спеку у США та Канаді</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 18:35:00+00:00">
28 июня 2021 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Сі Бриз 2021&#34;: у Чорному морі відбуваються наймасштабніші військові тренування" data-vr-contentbox-url="/2408931-s-briz-2021-u-chornomu-mor-vdbuvajutsja-najmasshtabnsh-vjskov-trenuvannja.html">
<a href="/2408931-s-briz-2021-u-chornomu-mor-vdbuvajutsja-najmasshtabnsh-vjskov-trenuvannja.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Сі Бриз 2021&#34;: у Чорному морі відбуваються наймасштабніші військові тренування</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 18:15:00+00:00">
28 июня 2021 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна долучиться до спільного з Євросоюзом авіаційного простору" data-vr-contentbox-url="/2408929-ukrana-doluchitsja-do-splnogo-z-vrosojuzom-avatsjnogo-prostoru.html">
<a href="/2408929-ukrana-doluchitsja-do-splnogo-z-vrosojuzom-avatsjnogo-prostoru.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна долучиться до спільного з Євросоюзом авіаційного простору</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 18:11:00+00:00">
28 июня 2021 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Миллиардер Илон Маск официально стал бездомным " data-vr-contentbox-url="/2408925-milliarder-ilon-mask-ofitsialno-stal-bezdomnym.html">
<a href="/2408925-milliarder-ilon-mask-ofitsialno-stal-bezdomnym.html">
<div class="info">
<span class="news-title" data-vr-headline>Миллиардер Илон Маск официально стал бездомным </span>
<em class="date" data-date="2021-06-28 17:00:56+00:00">
28 июня 2021 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Индии новая смертельная болезнь &#34;атаковала&#34; детей" data-vr-contentbox-url="/2408921-v-indii-novaja-smertelnaja-bolezn-atakovala-detej.html">
<a href="/2408921-v-indii-novaja-smertelnaja-bolezn-atakovala-detej.html">
<div class="info">
<span class="news-title" data-vr-headline>В Индии новая смертельная болезнь &#34;атаковала&#34; детей</span>
<em class="date" data-date="2021-06-28 15:42:45+00:00">
28 июня 2021 15:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Марсоход Китаю передав відео з Червоної планети" data-vr-contentbox-url="/2408910-marsohod-kitaju-peredav-vdeo-z-chervono-planeti.html">
<a href="/2408910-marsohod-kitaju-peredav-vdeo-z-chervono-planeti.html">
<div class="info">
<span class="news-title" data-vr-headline>Марсоход Китаю передав відео з Червоної планети</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 14:51:00+00:00">
28 июня 2021 14:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Харькове птица &#34;посадила&#34; огромный авиалайнер" data-vr-contentbox-url="/2408919-v-harkove-ptitsa-posadila-ogromnyj-avialajner.html">
<a href="/2408919-v-harkove-ptitsa-posadila-ogromnyj-avialajner.html">
<div class="info">
<span class="news-title" data-vr-headline>В Харькове птица &#34;посадила&#34; огромный авиалайнер</span>
<em class="date" data-date="2021-06-28 14:37:08+00:00">
28 июня 2021 14:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Найманці з Росії здійснювали військові злочини в Африці - ООН" data-vr-contentbox-url="/2408913-najmants-z-ros-zdjsnjuvali-vjskov-zlochini-v-afrits-oon.html">
<a href="/2408913-najmants-z-ros-zdjsnjuvali-vjskov-zlochini-v-afrits-oon.html">
<div class="info">
<span class="news-title" data-vr-headline>Найманці з Росії здійснювали військові злочини в Африці - ООН</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 14:31:00+00:00">
28 июня 2021 14:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Італія скасувала обов&#39;язкове носіння масок на вулиці" data-vr-contentbox-url="/2408912-talja-skasuvala-obovjazkove-nosnnja-masok-na-vulits.html">
<a href="/2408912-talja-skasuvala-obovjazkove-nosnnja-masok-na-vulits.html">
<div class="info">
<span class="news-title" data-vr-headline>Італія скасувала обов&#39;язкове носіння масок на вулиці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 14:31:00+00:00">
28 июня 2021 14:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Флориді тривають пошуку жертв обвалу будинку" data-vr-contentbox-url="/2408908-u-florid-trivajut-poshuku-zhertv-obvalu-budinku.html">
<a href="/2408908-u-florid-trivajut-poshuku-zhertv-obvalu-budinku.html">
<div class="info">
<span class="news-title" data-vr-headline>У Флориді тривають пошуку жертв обвалу будинку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 14:11:00+00:00">
28 июня 2021 14:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Двоє у лікарню, двоє загинули: на трасі перекинулась автівка" data-vr-contentbox-url="/2408903-dvo-u-lkarnju-dvo-zaginuli-na-tras-perekinulas-avtvka.html">
<a href="/2408903-dvo-u-lkarnju-dvo-zaginuli-na-tras-perekinulas-avtvka.html">
<div class="info">
<span class="news-title" data-vr-headline>Двоє у лікарню, двоє загинули: на трасі перекинулась автівка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 13:43:00+00:00">
28 июня 2021 13:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Торнадо у Чехії: у лікарні від травм померла дитина" data-vr-contentbox-url="/2408904-tornado-u-cheh-u-lkarn-vd-travm-pomerla-ditina.html">
<a href="/2408904-tornado-u-cheh-u-lkarn-vd-travm-pomerla-ditina.html">
<div class="info">
<span class="news-title" data-vr-headline>Торнадо у Чехії: у лікарні від травм померла дитина</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 13:01:00+00:00">
28 июня 2021 13:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Возле британских островов нашли лодку с десятками трупов " data-vr-contentbox-url="/2408915-vozle-britanskih-ostrovov-nashli-lodku-s-desjatkami-trupov.html">
<a href="/2408915-vozle-britanskih-ostrovov-nashli-lodku-s-desjatkami-trupov.html">
<div class="info">
<span class="news-title" data-vr-headline>Возле британских островов нашли лодку с десятками трупов </span>
<em class="date" data-date="2021-06-28 12:38:56+00:00">
28 июня 2021 12:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кім Чен Ин схуд і викликав сльози жалю на телебаченні" data-vr-contentbox-url="/2408871-km-chen-in-shud-viklikav-slozi-zhalju-na-telebachenn.html">
<a href="/2408871-km-chen-in-shud-viklikav-slozi-zhalju-na-telebachenn.html">
<div class="info">
<span class="news-title" data-vr-headline>Кім Чен Ин схуд і викликав сльози жалю на телебаченні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 09:15:00+00:00">
28 июня 2021 09:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В столиці Бангладеш потужний вибух пошкодив вісім будинків" data-vr-contentbox-url="/2408860-v-stolits-bangladesh-potuzhnij-vibuh-poshkodiv-vsm-budinkv.html">
<a href="/2408860-v-stolits-bangladesh-potuzhnij-vibuh-poshkodiv-vsm-budinkv.html">
<div class="info">
<span class="news-title" data-vr-headline>В столиці Бангладеш потужний вибух пошкодив вісім будинків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 08:55:00+00:00">
28 июня 2021 08:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Албанці влаштували стрілянину через пляжні лежаки" data-vr-contentbox-url="/2408857-albants-vlashtuvali-strljaninu-cherez-pljazhn-lezhaki.html">
<a href="/2408857-albants-vlashtuvali-strljaninu-cherez-pljazhn-lezhaki.html">
<div class="info">
<span class="news-title" data-vr-headline>Албанці влаштували стрілянину через пляжні лежаки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 08:53:00+00:00">
 28 июня 2021 08:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Палестинці відкрили готель для домашніх тварин" data-vr-contentbox-url="/2408856-palestints-vdkrili-gotel-dlja-domashnh-tvarin.html">
<a href="/2408856-palestints-vdkrili-gotel-dlja-domashnh-tvarin.html">
<div class="info">
<span class="news-title" data-vr-headline>Палестинці відкрили готель для домашніх тварин</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 08:45:00+00:00">
28 июня 2021 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожежа у Гонконгу знищила десять яхт" data-vr-contentbox-url="/2408858-pozhezha-u-gonkongu-znischila-desjat-jaht.html">
<a href="/2408858-pozhezha-u-gonkongu-znischila-desjat-jaht.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожежа у Гонконгу знищила десять яхт</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 08:43:00+00:00">
28 июня 2021 08:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дельта-коронавірус здатен заразити людину за п&#39;ять секунд - ВООЗ" data-vr-contentbox-url="/2408861-delta-koronavrus-zdaten-zaraziti-ljudinu-za-pjat-sekund-vooz.html">
<a href="/2408861-delta-koronavrus-zdaten-zaraziti-ljudinu-za-pjat-sekund-vooz.html">
<div class="info">
<span class="news-title" data-vr-headline>Дельта-коронавірус здатен заразити людину за п&#39;ять секунд - ВООЗ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 08:43:00+00:00">
28 июня 2021 08:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції у розшук оголосили винуватицю масового падіння на Тур де Франс" data-vr-contentbox-url="/2408869-u-frants-u-rozshuk-ogolosili-vinuvatitsju-masovogo-padnnja-na-tur-de-frans.html">
<a href="/2408869-u-frants-u-rozshuk-ogolosili-vinuvatitsju-masovogo-padnnja-na-tur-de-frans.html">
<div class="info">
<span class="news-title" data-vr-headline>У Франції у розшук оголосили винуватицю масового падіння на Тур де Франс</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 08:37:00+00:00">
28 июня 2021 08:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лондонці протестували проти карантину та вакцинації" data-vr-contentbox-url="/2408855-londonts-protestuvali-proti-karantinu-ta-vaktsinats.html">
<a href="/2408855-londonts-protestuvali-proti-karantinu-ta-vaktsinats.html">
<div class="info">
<span class="news-title" data-vr-headline>Лондонці протестували проти карантину та вакцинації</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 08:29:00+00:00">
28 июня 2021 08:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Туреччині палає ліс біля популярного курорту" data-vr-contentbox-url="/2408859-u-turechchin-pala-ls-blja-populjarnogo-kurortu.html">
<a href="/2408859-u-turechchin-pala-ls-blja-populjarnogo-kurortu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Туреччині палає ліс біля популярного курорту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 08:19:00+00:00">
28 июня 2021 08:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одесі обвалилася будівля завода" data-vr-contentbox-url="/2408863-v-odes-obvalilasja-budvlja-zavoda.html">
<a href="/2408863-v-odes-obvalilasja-budvlja-zavoda.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одесі обвалилася будівля завода</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-06-28 08:13:00+00:00">
28 июня 2021 08:13
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2021/06/29/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="В Харькове пассажиры набросились на кондуктора и выкинули из трамвая " data-vr-contentbox-url="/2408986-v-harkove-passazhiry-nabrosilis-na-konduktora-i-vykinuli-devushku-iz-tramvaja.html">
<a href="/2408986-v-harkove-passazhiry-nabrosilis-na-konduktora-i-vykinuli-devushku-iz-tramvaja.html">
<span class="visual">
1
<img src="/media/pictures/2021/6/29/thumbs/69x69/tramvaj-v-harkove-foto-vikipedija_rect_b1da9c39601b932b987de5c1b2f7cbbf.jpg" width="69" height="69" alt="В Харькове пассажиры набросились на кондуктора и выкинули из трамвая ">
</span>
<p data-vr-headline>
В Харькове пассажиры набросились на кондуктора и выкинули из трамвая

</p>
</a>
</li>
<li data-vr-contentbox="Без прививки от коронавируса не допустят в школу: в Минздраве сделали заявление " data-vr-contentbox-url="/2409034-bez-privivki-ot-koronavirusa-ne-dopustjat-v-shkolu-v-minzdrave-sdelali-zajavlenie.html">
<a href="/2409034-bez-privivki-ot-koronavirusa-ne-dopustjat-v-shkolu-v-minzdrave-sdelali-zajavlenie.html">
<span class="visual">
2
<img src="/media/pictures/2021/6/29/thumbs/69x69/vaktsinatsija-detej-foto-picture-alliance-dpa-aernesto_rect_cc809ca13a8f4007906f6839d475d3a9.jpg" width="69" height="69" alt="Без прививки от коронавируса не допустят в школу: в Минздраве сделали заявление ">
</span>
<p data-vr-headline>
Без прививки от коронавируса не допустят в школу: в Минздраве сделали заявление
</p>
</a>
</li>
<li data-vr-contentbox="Древний коронавирус: ученые совершили сенсационное открытие" data-vr-contentbox-url="/2408975-drevnij-koronavirus-uchenye-sovershili-sensatsionnoe-otkrytie.html">
<a href="/2408975-drevnij-koronavirus-uchenye-sovershili-sensatsionnoe-otkrytie.html">
<span class="visual">
3
<img src="/media/pictures/2021/6/28/thumbs/69x69/uchenye-zanimajutsja-izucheniem-genomov-foto-hromadyorg_rect_8f8ad0d60fe2cdd7ce88487f7039828b.jpg" width="69" height="69" alt="Древний коронавирус: ученые совершили сенсационное открытие">
</span>
<p data-vr-headline>
Древний коронавирус: ученые совершили сенсационное открытие
</p>
</a>
</li>
<li data-vr-contentbox="Отношения Байдена и Путина: президент США сделал заявление " data-vr-contentbox-url="/2409000-otnoshenija-bajdena-i-putina-prezident-ssha-sdelal-zajavlenie.html">
<a href="/2409000-otnoshenija-bajdena-i-putina-prezident-ssha-sdelal-zajavlenie.html">
<span class="visual">
4
<img src="/media/pictures/2021/6/29/thumbs/69x69/vladimir-putin-i-dzho-bajden-foto-tass_rect_1eb571435ea5d64533da80b38a9ea607.jpg" width="69" height="69" alt="Отношения Байдена и Путина: президент США сделал заявление ">
</span>
<p data-vr-headline>
Отношения Байдена и Путина: президент США сделал заявление
</p>
</a>
</li>
<li data-vr-contentbox="Цена на электроэнергию до 1 августа: сколько будут платить украинцы " data-vr-contentbox-url="/2409080-tsena-na-elektroenergiju-do-1-avgusta-skolko-budut-platit-ukraintsy.html">
<a href="/2409080-tsena-na-elektroenergiju-do-1-avgusta-skolko-budut-platit-ukraintsy.html">
<span class="visual">
5
<img src="/media/pictures/2021/6/29/thumbs/69x69/stoimost-elektroenergii-v-ukraine_rect_ed576b1b38221cfe08aeb98d03e124a7.jpg" width="69" height="69" alt="Цена на электроэнергию до 1 августа: сколько будут платить украинцы ">
</span>
<p data-vr-headline>
Цена на электроэнергию до 1 августа: сколько будут платить украинцы
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="&#34;Позор&#34;: Тина Кароль устроила скандал на сцене в Одессе (видео)" data-vr-contentbox-url="/2408795-pozor-tina-karol-ustroila-skandal-na-stsene-v-odesse-video.html">
<a href="/2408795-pozor-tina-karol-ustroila-skandal-na-stsene-v-odesse-video.html">
<span class="visual">
1
<img src="/media/pictures/2021/6/27/thumbs/69x69/foto-kontsert-tiny-karol-v-odesse-sorvalsja-instagramcomtina_karol_rect_7dd343138b5b0f1337b3fd949c1ac829.jpeg" width="69" height="69" alt="&#34;Позор&#34;: Тина Кароль устроила скандал на сцене в Одессе (видео)">
</span>
<p data-vr-headline>
&#34;Позор&#34;: Тина Кароль устроила скандал на сцене в Одессе (видео)
</p>
</a>
</li>
<li data-vr-contentbox="Смертельная волна: в ВОЗ сделали пугающий прогноз о коронавирусе " data-vr-contentbox-url="/2408944-smertelnaja-volna-v-voz-sdelali-pugajuschij-prognoz-o-koronaviruse.html">
<a href="/2408944-smertelnaja-volna-v-voz-sdelali-pugajuschij-prognoz-o-koronaviruse.html">
<span class="visual">
2
<img src="/media/pictures/2021/6/28/thumbs/69x69/v-voz-shtamm-nazvali-samym-zaraznym-v-mire-foto-ria-novosti_rect_c568b5d0aec6b1e4d542eb46638d30c1.jpg" width="69" height="69" alt="Смертельная волна: в ВОЗ сделали пугающий прогноз о коронавирусе ">
</span>
<p data-vr-headline>
Смертельная волна: в ВОЗ сделали пугающий прогноз о коронавирусе
</p>
</a>
</li>
<li data-vr-contentbox="Зеленский подписал закон о введении &#34;налога на Google&#34;" data-vr-contentbox-url="/2408973-zelenskij-podpisal-zakon-o-vvedenii-naloga-na-google.html">
<a href="/2408973-zelenskij-podpisal-zakon-o-vvedenii-naloga-na-google.html">
<span class="visual">
3
<img src="/media/pictures/2021/6/28/thumbs/69x69/novovvedenie-nachnet-dejstvovat-s-2022-goda-foto-24tvua_rect_d160069133be8ba5cf0802f9cf1170b1.jpg" width="69" height="69" alt="Зеленский подписал закон о введении &#34;налога на Google&#34;">
</span>
<p data-vr-headline>
Зеленский подписал закон о введении &#34;налога на Google&#34;
</p>
</a>
</li>
<li data-vr-contentbox="Украина и Европейский Союз подписали судьбоносный договор" data-vr-contentbox-url="/2408922-ukraina-i-evropejskij-sojuz-podpisali-sudbonosnyj-dogovor.html">
<a href="/2408922-ukraina-i-evropejskij-sojuz-podpisali-sudbonosnyj-dogovor.html">
<span class="visual">
4
<img src="/media/pictures/2021/6/28/thumbs/69x69/soglashenie-takzhe-bylo-podpisano-s-3-drugimi-gosudarstvami-foto-deloua_rect_290139a3c6079584ed65d58f1fc48452.jpg" width="69" height="69" alt="Украина и Европейский Союз подписали судьбоносный договор">
</span>
<p data-vr-headline>
Украина и Европейский Союз подписали судьбоносный договор
</p>
</a>
</li>
<li data-vr-contentbox="В Харькове пассажиры набросились на кондуктора и выкинули из трамвая " data-vr-contentbox-url="/2408986-v-harkove-passazhiry-nabrosilis-na-konduktora-i-vykinuli-devushku-iz-tramvaja.html">
<a href="/2408986-v-harkove-passazhiry-nabrosilis-na-konduktora-i-vykinuli-devushku-iz-tramvaja.html">
<span class="visual">
5
<img src="/media/pictures/2021/6/29/thumbs/69x69/tramvaj-v-harkove-foto-vikipedija_rect_b1da9c39601b932b987de5c1b2f7cbbf.jpg" width="69" height="69" alt="В Харькове пассажиры набросились на кондуктора и выкинули из трамвая ">
</span>
<p data-vr-headline>
В Харькове пассажиры набросились на кондуктора и выкинули из трамвая
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2021/6/29/20/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2021/06/29/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/special-news/mir-chi-vjna/">МИР чи ВІЙНА</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2021/6/29/20/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2021/06/29/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телевидение для всей семьи</p>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Присоединяйтесь</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2409169-kanada-ta-ssha-poterpajut-vd-anomalnih-temperatur.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2021-06-30 00:54:22
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наши корреспонденты</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '') {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>