<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2418928-spants-vlashtuvali-konkurs-z-obrannja-najpotvornshogo-pomdora.html" />
<meta name="description" content="В іспанському місті Тудела - обрали найпотворніший помідор. Так традиційно підбивають підсумки врожаю уже 14 рік поспіль. Участь беруть здебільшого томати місцевого сорту &#34;Марманде&#34;.">
<meta name="author" content="Васильченко Олександр">
<meta itemprop="author" content="Васильченко Олександр">
<meta property="og:title" content="Іспанці влаштували конкурс з обрання найпотворнішого помідора" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2418928-spants-vlashtuvali-konkurs-z-obrannja-najpotvornshogo-pomdora.html" />
<meta property="og:description" content="В іспанському місті Тудела - обрали найпотворніший помідор. Так традиційно підбивають підсумки врожаю уже 14 рік поспіль. Участь беруть здебільшого томати місцевого сорту &quot;Марманде&quot;." />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2021-09-13 12:37:00+02:02" />
<meta property="article:section" content="ОБЩЕСТВО" />
<meta property="article:tag" content="Приколы" />
<meta property="article:tag" content="Общество" />
<meta property="article:tag" content="люди" />
<meta property="article:tag" content="Фестиваль" />
<meta property="article:tag" content="Испания" />
<meta property="twitter:url" content="https://podrobnosti.ua/2418928-spants-vlashtuvali-konkurs-z-obrannja-najpotvornshogo-pomdora.html" />
<meta itemprop="name" content="Іспанці влаштували конкурс з обрання найпотворнішого помідора">
<meta itemprop="headline" content="Іспанці влаштували конкурс з обрання найпотворнішого помідора">
<meta itemprop="description" content="В іспанському місті Тудела - обрали найпотворніший помідор. Так традиційно підбивають підсумки врожаю уже 14 рік поспіль. Участь беруть здебільшого томати місцевого сорту &quot;Марманде&quot;.">
<meta itemprop="datePublished" content="2021-09-13T10:35:00+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/screen/2021/09/13/472x246/novosti-za-2021-09-13-1200_7df4eaaaab9a27a1af11cbf1c474a16f_2.png" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/screen/2021/09/13/435x375/novosti-za-2021-09-13-1200_7df4eaaaab9a27a1af11cbf1c474a16f_2.png">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Іспанці влаштували конкурс з обрання найпотворнішого помідора">
<meta name="twitter:description" content="В іспанському місті Тудела - обрали найпотворніший помідор. Так традиційно підбивають підсумки врожаю уже 14 рік поспіль. Участь беруть здеб">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/screen/2021/09/13/472x246/novosti-za-2021-09-13-1200_7df4eaaaab9a27a1af11cbf1c474a16f_2.png">
<title>
            Іспанці влаштували конкурс з обрання найпотворнішого помідора | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/236585fe353e.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2418928-spants-vlashtuvali-konkurs-z-obrannja-najpotvornshogo-pomdora.html",
            page_title: "Іспанці влаштували конкурс з обрання найпотворнішого помідора",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Васильченко Олександр"],
                article_categories: ["ОБЩЕСТВО"],
                article_subcategories: ["Приколы", "Общество", "люди", "Фестиваль", "Испания", ],
                article_type: "default",
                article_word_count: "470",
                article_publication_date: "Mon, 13 Sep 2021 12:37:00 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2418928) === false){
                $.ajax({
                    url: '/update-visited/2418928/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
 <li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<a href="/add-user-news-pw/" class="report-link button" style="background: #006af2;margin-right: 0.5em;">
<span>МИР чи ВІЙНА</span><span>МИР чи ВІЙНА</span>
</a>
<nav id="nav">
<a href="/all/archive/2021/09/13/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2021/09/13/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2021/9/13/12/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2021/09/13/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li class="header-active-category">
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>

<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" style="object-fit: fill;" class="video-js vjs-default-skin vjs-16-9" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>

        window.initLivePlayer = function() {
            window.livePlayerInitiated = true;

            window.livePlayer.play();
        }


        function runPlayer () {
            videojs('live-player', {fluid: true}).ready(function(){
                window.livePlayer = this;
            });
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() {
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2418928-spants-vlashtuvali-konkurs-z-obrannja-najpotvornshogo-pomdora.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2418928-spants-vlashtuvali-konkurs-z-obrannja-najpotvornshogo-pomdora.html&text=%D0%86%D1%81%D0%BF%D0%B0%D0%BD%D1%86%D1%96%20%D0%B2%D0%BB%D0%B0%D1%88%D1%82%D1%83%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%20%D0%B7%20%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%BD%D0%B0%D0%B9%D0%BF%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%BD%D1%96%D1%88%D0%BE%D0%B3%D0%BE%20%D0%BF%D0%BE%D0%BC%D1%96%D0%B4%D0%BE%D1%80%D0%B0 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#300f525f54490d58444440430a1f1f405f54425f525e5f4344591e45511f020401080902081d4340515e44431d465c514358444546515c591d5b5f5e5b4542431d4a1d5f5242515e5e5a511d5e515a405f44465f425e43585f575f1d405f5d545f42511e58445d5c">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2418928-spants-vlashtuvali-konkurs-z-obrannja-najpotvornshogo-pomdora.html" data-vr-zone="Новость" data-vr-contentbox="Іспанці влаштували конкурс з обрання найпотворнішого помідора" data-vr-contentbox-url="/2418928-spants-vlashtuvali-konkurs-z-obrannja-najpotvornshogo-pomdora.html">
<h1 data-vr-headline>Іспанці влаштували конкурс з обрання найпотворнішого помідора
<a id="article_edit_link" class="hidden" href="/admin/core/article/2418928/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">13 сентября 2021 12:37</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности-ТВ
</a>
</span>
<span class="author">автор:
<a href="/author/aleksandr-vasilchenko/">
Васильченко Олександр
</a></span>
</header>
<div class="video-block" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta name="author" content="Васильченко Олександр">
<meta itemprop="description" content="Іспанці влаштували конкурс помідорів">
<meta itemprop="uploadDate" content="2021-09-13T07:25:18.315293+00:00">
<meta itemprop="thumbnailUrl" content="http://podrobnosti.ua/media/screen/2021/09/13/740x497/novosti-za-2021-09-13-1200_7df4eaaaab9a27a1af11cbf1c474a16f_2.png">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/screen/2021/09/13/740x100/novosti-za-2021-09-13-1200_7df4eaaaab9a27a1af11cbf1c474a16f_2.png);">
<span class="play"><em class="ico"></em></span>
<img src="https://podrobnosti.ua/media/screen/2021/09/13/740x497/novosti-za-2021-09-13-1200_7df4eaaaab9a27a1af11cbf1c474a16f_2.png" width="740" height="497" alt="Іспанці влаштували конкурс з обрання найпотворнішого помідора">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
<div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/303628/" data-url="http://podrobnosti.ua/media/videos/2021/9/13/novosti-za-2021-09-13-1200_7df4eaaaab9a27a1af11cbf1c474a16f.mp4" data-screenshot="http://podrobnosti.ua/media/screen/2021/09/13/novosti-za-2021-09-13-1200_7df4eaaaab9a27a1af11cbf1c474a16f_2.png" poster="http://podrobnosti.ua/media/screen/2021/09/13/novosti-za-2021-09-13-1200_7df4eaaaab9a27a1af11cbf1c474a16f_2.png" class="">
</div>
<span class="vide-title" itemprop="name">Іспанці влаштували конкурс помідорів</span>
</div>
<div itemprop="description" id="article_content"><p>В іспанському місті Тудела - обрали найпотворніший помідор.&nbsp;Так традиційно підбивають підсумки врожаю уже 14&nbsp;рік поспіль. Участь беруть здебільшого томати місцевого сорту &quot;Марманде&quot;. Овочі відомі тим, що рідко родять круглими й лискучими, а частіше виростають покрученими.</p>
<p>Журі обирало переможців не лише за зовнішністю, а й за смаковими якостями. Власники найхимерніших і найсмачніших плодів у нагороду отримали іберійський хамон.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2418928-spants-vlashtuvali-konkurs-z-obrannja-najpotvornshogo-pomdora.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2418928-spants-vlashtuvali-konkurs-z-obrannja-najpotvornshogo-pomdora.html&text=%D0%86%D1%81%D0%BF%D0%B0%D0%BD%D1%86%D1%96%20%D0%B2%D0%BB%D0%B0%D1%88%D1%82%D1%83%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%20%D0%B7%20%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%BD%D0%B0%D0%B9%D0%BF%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%BD%D1%96%D1%88%D0%BE%D0%B3%D0%BE%20%D0%BF%D0%BE%D0%BC%D1%96%D0%B4%D0%BE%D1%80%D0%B0 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/kurezy/">Приколы</a></li>
<li><a href="/tag/obschestvo/">Общество</a></li>
<li><a href="/tag/chelovek-ljudi/">люди</a></li>
<li><a href="/tag/festival/">Фестиваль</a></li>
<li><a href="/tag/ispanija/">Испания</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'podrobnosti-tizers.online';</script>
<script src="//podrobnosti-tizers.online/Ulg/As.js"></script>
<div id="MIXADV_8687" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=8687" async></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
 <div class="analytic" data-vr-contentbox="Іспанці обрали найпотворніший помідор у містечку Тудела" data-vr-contentbox-url="/2418869-spants-obrali-najpotvornshij-pomdor-u-mstechku-tudela.html">
<a href="/2418869-spants-obrali-najpotvornshij-pomdor-u-mstechku-tudela.html">
<div class="visual"><img src="/media/screen/2021/09/13/282x180/novosti-za-2021-09-13-0700_307a86f7e7ee97b582f384a66aa094af_2.png" alt="Іспанці обрали найпотворніший помідор у містечку Тудела" width="282" height="180"></div>
<em class="date">13 сентября 2021 07:21</em>
<span class="title analytic-title-h4" data-vr-headline>Іспанці обрали найпотворніший помідор у містечку Тудела</span>
<p>Журі обирало переможців не лише за зовнішністю, а й за смаковими якостями. Власники найхимерніших і найсмачніших плодів у нагороду отримали іберійський хамон.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Щорічний забіг з биками в Іспанії проходитиме з обмеженнями" data-vr-contentbox-url="/2418023-schorchnij-zabg-z-bikami-v-span-prohoditime-z-obmezhennjami.html">
<a href="/2418023-schorchnij-zabg-z-bikami-v-span-prohoditime-z-obmezhennjami.html">
<div class="visual"><img src="/media/screen/2021/09/06/282x180/novosti-za-2021-09-06-0700_23d918003d7d37f1bf7f6b7ac2ebf09f_2.png" alt="Щорічний забіг з биками в Іспанії проходитиме з обмеженнями" width="282" height="180"></div>
<em class="date">06 сентября 2021 07:21</em>
<span class="title analytic-title-h4" data-vr-headline>Щорічний забіг з биками в Іспанії проходитиме з обмеженнями</span>
<p>Після забігу на биків чекає корида. Останні роки дедалі більше іспанців не схвалює шоу, яке закінчується вбивством тварин.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="На Житомирщині влаштували перший фестиваль вуличного кіно" data-vr-contentbox-url="/2418800-na-zhitomirschin-vlashtuvali-pershij-festival-vulichnogo-kno.html">
<a href="/2418800-na-zhitomirschin-vlashtuvali-pershij-festival-vulichnogo-kno.html">
<div class="visual"><img src="/media/pictures/2021/9/11/thumbs/282x180/pershij-festival-vulichnogo-kino_rect_f7e7ae48d98fc84ca8b665a4e3190fe9" alt="На Житомирщині влаштували перший фестиваль вуличного кіно" width="282" height="180"></div>
 <em class="date">11 сентября 2021 20:47</em>
<span class="title analytic-title-h4" data-vr-headline>На Житомирщині влаштували перший фестиваль вуличного кіно</span>
<p>Представили на фестивалі й прем&#39;єри. Одна з них - документальна стрічка &#34;Хор Верьовки NOW&#34;. А самі артисти відомого у всьому світі хору прикрасили фестиваль своїм виступом.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="У небі над Ліверпулем відбувся фестиваль повітряних зміїв" data-vr-contentbox-url="/2418516-u-neb-nad-lverpulem-vdbuvsja-festival-povtrjanih-zmv.html">
<a href="/2418516-u-neb-nad-lverpulem-vdbuvsja-festival-povtrjanih-zmv.html">
<div class="visual"><img src="/media/pictures/2021/9/9/thumbs/282x180/zm-ltali-na-britanju_rect_52320d6836f77d2e109feb9388f97be9" alt="У небі над Ліверпулем відбувся фестиваль повітряних зміїв" width="282" height="180"></div>
<em class="date">09 сентября 2021 12:35</em>
<span class="title analytic-title-h4" data-vr-headline>У небі над Ліверпулем відбувся фестиваль повітряних зміїв</span>
<p>Учасників було кілька десятків. Зібратися разом їм дозволили вперше від початку пандемії коронавірусу.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="У Великобританії відбувся фестиваль повітряних зміїв" data-vr-contentbox-url="/2418452-u-velikobritan-vdbuvsja-festival-povtrjanih-zmv.html">
<a href="/2418452-u-velikobritan-vdbuvsja-festival-povtrjanih-zmv.html">
<div class="visual"><img src="/media/screen/2021/09/09/282x180/novosti-za-2021-09-09-0700_313356cb7894ee0bd85b9125ac5a48a2_2.png" alt="У Великобританії відбувся фестиваль повітряних зміїв" width="282" height="180"></div>
<em class="date">09 сентября 2021 07:17</em>
<span class="title analytic-title-h4" data-vr-headline>У Великобританії відбувся фестиваль повітряних зміїв</span>
<p>Ведмеді, ящірки та риби - в небі над британським пляжем. Неподалік Ліверпуля відбувся фестиваль повітряних зміїв.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Іспанії майже половина населення прагне заборонити кориду" data-vr-contentbox-url="/2418093-v-span-majzhe-polovina-naselennja-pragne-zaboroniti-koridu.html">
<a href="/2418093-v-span-majzhe-polovina-naselennja-pragne-zaboroniti-koridu.html">
<div class="visual"><img src="/media/screen/2021/09/06/282x180/novosti-za-2021-09-06-1200_cfd622d53dbd1e2a962ac4771d3469a7_2.png" alt="В Іспанії майже половина населення прагне заборонити кориду" width="282" height="180"></div>
<em class="date">06 сентября 2021 13:25</em>
<span class="title analytic-title-h4" data-vr-headline>В Іспанії майже половина населення прагне заборонити кориду</span>
<p>Після забігу на биків чекає корида. Останні роки дедалі більше іспанців не схвалює шоу, яке закінчується вбивством тварин.</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2021/09/13/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important" data-vr-contentbox="Кабмин готовится к &#34;желтой зоне&#34;: чего ждать " data-vr-contentbox-url="/2418941-kabmin-gotovitsja-k-zheltoj-zone-chego-zhdat.html">
<a href="/2418941-kabmin-gotovitsja-k-zheltoj-zone-chego-zhdat.html">
<div class="info">
<span class="news-title" data-vr-headline>Кабмин готовится к &#34;желтой зоне&#34;: чего ждать </span>
<em class="date" data-date="2021-09-13 15:00:43+00:00">
13 сентября 2021 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент Зеленський висловив бажання провести Олімпійські ігри в Україні" data-vr-contentbox-url="/2418940-ukrana-zaslugovu-na-provedennja-olmpjskih-gor-zelenskij.html">
<a href="/2418940-ukrana-zaslugovu-na-provedennja-olmpjskih-gor-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент Зеленський висловив бажання провести Олімпійські ігри в Україні</span>
<em class="date" data-date="2021-09-13 14:50:46+00:00">
13 сентября 2021 14:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Бахматюк выигрывал суды один за другим, но из-за давления силовиков 14 тысяч рабочих мест закрылись&#34; - Ехануров" data-vr-contentbox-url="/2418939-bahmatjuk-vyigryval-sudy-odin-za-drugim-no-iz-za-davlenija-silovikov-14-tysjach-rabochih-mest-zakrylis-ehanurov.html">
<a href="/2418939-bahmatjuk-vyigryval-sudy-odin-za-drugim-no-iz-za-davlenija-silovikov-14-tysjach-rabochih-mest-zakrylis-ehanurov.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Бахматюк выигрывал суды один за другим, но из-за давления силовиков 14 тысяч рабочих мест закрылись&#34; - Ехануров</span>
<em class="date" data-date="2021-09-13 14:47:54+00:00">
13 сентября 2021 14:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Транш Украине: Всемирный банк назвал условия" data-vr-contentbox-url="/2418937-transh-ukraine-vsemirnyj-bank-nazval-uslovija.html">
<a href="/2418937-transh-ukraine-vsemirnyj-bank-nazval-uslovija.html">
<div class="info">
<span class="news-title" data-vr-headline>Транш Украине: Всемирный банк назвал условия</span>
<em class="date" data-date="2021-09-13 14:36:09+00:00">
13 сентября 2021 14:36
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Заболеваемость коронавирусом стремительно растет: какие области лидируют " data-vr-contentbox-url="/2418936-zabolevaemost-koronavirusom-stremitelno-rastet-kakie-oblasti-lidirujut.html">
<a href="/2418936-zabolevaemost-koronavirusom-stremitelno-rastet-kakie-oblasti-lidirujut.html">
<div class="info">
<span class="news-title" data-vr-headline>Заболеваемость коронавирусом стремительно растет: какие области лидируют </span>
<em class="date" data-date="2021-09-13 14:16:58+00:00">
13 сентября 2021 14:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Напал на женщину в метро: в Киеве ищут агрессивного неадеквата " data-vr-contentbox-url="/2418935-napal-na-zhenschinu-v-metro-v-kieve-ischut-agressivnogo-neadekvata.html">
<a href="/2418935-napal-na-zhenschinu-v-metro-v-kieve-ischut-agressivnogo-neadekvata.html">
<div class="info">
<span class="news-title" data-vr-headline>Напал на женщину в метро: в Киеве ищут агрессивного неадеквата </span>
<em class="date" data-date="2021-09-13 13:39:56+00:00">
13 сентября 2021 13:39
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="&#34;Псевдонауковець&#34; і корупціонер Іщейкін не має морального права носити ім&#39;я вченого - заява " data-vr-contentbox-url="/2418934-psevdonaukovets-koruptsoner-schejkn-ne-ma-moralnogo-prava-nositi-mja-vchenogo-zajava.html">
<a href="/2418934-psevdonaukovets-koruptsoner-schejkn-ne-ma-moralnogo-prava-nositi-mja-vchenogo-zajava.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Псевдонауковець&#34; і корупціонер Іщейкін не має морального права носити ім&#39;я вченого - заява </span>
<em class="date" data-date="2021-09-13 13:10:28+00:00">
13 сентября 2021 13:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киевский области проведут проверку документов: что произошло " data-vr-contentbox-url="/2418931-v-kievskij-oblasti-provedut-proverku-dokumentov-chto-proizoshlo.html">
<a href="/2418931-v-kievskij-oblasti-provedut-proverku-dokumentov-chto-proizoshlo.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киевский области проведут проверку документов: что произошло </span>
<em class="date" data-date="2021-09-13 13:02:42+00:00">
13 сентября 2021 13:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДТП с украинцами в Турции: названа причина " data-vr-contentbox-url="/2418930-dtp-s-ukraintsami-v-turtsii-nazvana-prichina.html">
<a href="/2418930-dtp-s-ukraintsami-v-turtsii-nazvana-prichina.html">
<div class="info">
<span class="news-title" data-vr-headline>ДТП с украинцами в Турции: названа причина </span>
<em class="date" data-date="2021-09-13 12:40:18+00:00">
13 сентября 2021 12:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Венеційський кінофестиваль:  яким він був для українського кіно?" data-vr-contentbox-url="/2418929-venetsjskij-knofestival-jakim-vn-buv-dlja-ukranskogo-kno.html">
<a href="/2418929-venetsjskij-knofestival-jakim-vn-buv-dlja-ukranskogo-kno.html">
<div class="info">
<span class="news-title" data-vr-headline>Венеційський кінофестиваль: яким він був для українського кіно?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 12:39:00+00:00">
13 сентября 2021 12:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="КНДР випробувала нову крилату ракету великої дальності" data-vr-contentbox-url="/2418922-kndr-viprobuvala-novu-krilatu-raketu-veliko-dalnost.html">
<a href="/2418922-kndr-viprobuvala-novu-krilatu-raketu-veliko-dalnost.html">
<div class="info">
<span class="news-title" data-vr-headline>КНДР випробувала нову крилату ракету великої дальності</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 12:23:00+00:00">
13 сентября 2021 12:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цена газа в Европе побила очередной рекорд " data-vr-contentbox-url="/2418913-tsena-gaza-v-evrope-pobila-ocherednoj-rekord.html">
<a href="/2418913-tsena-gaza-v-evrope-pobila-ocherednoj-rekord.html">
<div class="info">
<span class="news-title" data-vr-headline>Цена газа в Европе побила очередной рекорд </span>
<em class="date" data-date="2021-09-13 12:20:31+00:00">
13 сентября 2021 12:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські туристи постраждали в автотрощі у Туреччині" data-vr-contentbox-url="/2418919-ukransk-turisti-postrazhdali-v-avtotrosch-u-turechchin.html">
<a href="/2418919-ukransk-turisti-postrazhdali-v-avtotrosch-u-turechchin.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські туристи постраждали в автотрощі у Туреччині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 12:19:00+00:00">
13 сентября 2021 12:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві сталася ДТП за участі восьми автівок" data-vr-contentbox-url="/2418918-u-kiv-stalasja-dtp-za-uchast-vosmi-avtvok.html">
<a href="/2418918-u-kiv-stalasja-dtp-za-uchast-vosmi-avtvok.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві сталася ДТП за участі восьми автівок</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 12:17:00+00:00">
13 сентября 2021 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ викрила корупційну схему по закупівлях ноутбуків для вчителів" data-vr-contentbox-url="/2418916-sbu-vikrila-koruptsjnu-shemu-na-zakupvl-noutbukv-dlja-vchitelv.html">
<a href="/2418916-sbu-vikrila-koruptsjnu-shemu-na-zakupvl-noutbukv-dlja-vchitelv.html">
<div class="info">
<span class="news-title" data-vr-headline>СБУ викрила корупційну схему по закупівлях ноутбуків для вчителів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 12:09:00+00:00">
13 сентября 2021 12:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Військові повідомили імена загиблих на сході за минулу добу" data-vr-contentbox-url="/2418911-vjskov-povdomili-mena-zagiblih-na-shod-za-minulu-dobu.html">
<a href="/2418911-vjskov-povdomili-mena-zagiblih-na-shod-za-minulu-dobu.html">
<div class="info">
<span class="news-title" data-vr-headline>Військові повідомили імена загиблих на сході за минулу добу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 12:03:00+00:00">
13 сентября 2021 12:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Макгрегор напал на рэпера " data-vr-contentbox-url="/2418909-makgregor-napal-na-repera.html">
<a href="/2418909-makgregor-napal-na-repera.html">
<div class="info">
<span class="news-title" data-vr-headline>Макгрегор напал на рэпера </span>
<em class="date" data-date="2021-09-13 12:00:06+00:00">
13 сентября 2021 12:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Александр Салюк восьмой раз стал чемпионом Украины по ралли" data-vr-contentbox-url="/2418908-aleksandr-saljuk-vosmoj-raz-stal-chempionom-ukrainy-po-ralli.html">
<a href="/2418908-aleksandr-saljuk-vosmoj-raz-stal-chempionom-ukrainy-po-ralli.html">
<div class="info">
<span class="news-title" data-vr-headline>Александр Салюк восьмой раз стал чемпионом Украины по ралли</span>
<em class="date" data-date="2021-09-13 11:35:14+00:00">
13 сентября 2021 11:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Турции автобус с украинцами попал в ДТП: есть погибший  " data-vr-contentbox-url="/2418907-v-turtsii-avtobus-s-ukraintsami-popal-v-dtp-est-pogibshij.html">
<a href="/2418907-v-turtsii-avtobus-s-ukraintsami-popal-v-dtp-est-pogibshij.html">
<div class="info">
<span class="news-title" data-vr-headline>В Турции автобус с украинцами попал в ДТП: есть погибший </span>
<em class="date" data-date="2021-09-13 11:28:44+00:00">
13 сентября 2021 11:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выбрасывали и трощили арбузы: фермеры сами уничтожили урожай (видео)" data-vr-contentbox-url="/2418906-vybrasyvali-i-troschili-arbuzy-fermery-sami-unichtozhili-urozhaj-video.html">
<a href="/2418906-vybrasyvali-i-troschili-arbuzy-fermery-sami-unichtozhili-urozhaj-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Выбрасывали и трощили арбузы: фермеры сами уничтожили урожай (видео)</span>
<em class="date" data-date="2021-09-13 11:06:37+00:00">
13 сентября 2021 11:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голову Інституту медицини праці Іщейкіна Костянтина звинувачують в корупційних правопорушеннях - звернення " data-vr-contentbox-url="/2418933-golovu-nstitutu-meditsini-prats-schejkna-kostjantina-zvinuvachujut-v-koruptsjnih-pravoporushennjah-zvernennja.html">
<a href="/2418933-golovu-nstitutu-meditsini-prats-schejkna-kostjantina-zvinuvachujut-v-koruptsjnih-pravoporushennjah-zvernennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Голову Інституту медицини праці Іщейкіна Костянтина звинувачують в корупційних правопорушеннях - звернення </span>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2021-09-13 10:56:23+00:00">
13 сентября 2021 10:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Очередная инициатива секретаря СНБО о переходе на латиницу - идея &#34;космического масштаба и космической же глупости&#34;" data-vr-contentbox-url="/2418905-ocherednaja-initsiativa-sekretarja-snbo-o-perehode-na-latinitsu-ideja-kosmicheskogo-masshtaba-i-kosmicheskoj-zhe-gluposti.html">
<a href="/2418905-ocherednaja-initsiativa-sekretarja-snbo-o-perehode-na-latinitsu-ideja-kosmicheskogo-masshtaba-i-kosmicheskoj-zhe-gluposti.html">
<div class="info">
<span class="news-title" data-vr-headline>Очередная инициатива секретаря СНБО о переходе на латиницу - идея &#34;космического масштаба и космической же глупости&#34;</span>
<em class="date" data-date="2021-09-13 10:40:40+00:00">
13 сентября 2021 10:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Какие &#34;поблажки&#34; ждут вакцинированных: в СМИ появились детали " data-vr-contentbox-url="/2418904-kakie-poblazhki-zhdut-vaktsinirovannyh-v-smi-pojavilis-detali.html">
<a href="/2418904-kakie-poblazhki-zhdut-vaktsinirovannyh-v-smi-pojavilis-detali.html">
<div class="info">
<span class="news-title" data-vr-headline>Какие &#34;поблажки&#34; ждут вакцинированных: в СМИ появились детали </span>
<em class="date" data-date="2021-09-13 10:38:52+00:00">
13 сентября 2021 10:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Интернет-магазин I Love Mommy - стильные и современные покупки онлайн" data-vr-contentbox-url="/2418902-internet-magazin-i-love-mommy-stilnye-i-sovremennye-pokupki-onlajn.html">
<a href="/2418902-internet-magazin-i-love-mommy-stilnye-i-sovremennye-pokupki-onlajn.html">
<div class="info">
<span class="news-title" data-vr-headline>Интернет-магазин I Love Mommy - стильные и современные покупки онлайн</span>
<em class="date" data-date="2021-09-13 10:13:57+00:00">
13 сентября 2021 10:13
</em>
<span class="pr">PR</span>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вакцинация в Украине: сколько людей получили прививку " data-vr-contentbox-url="/2418903-vaktsinatsija-v-ukraine-skolko-ljudej-poluchili-privivku-8.html">
<a href="/2418903-vaktsinatsija-v-ukraine-skolko-ljudej-poluchili-privivku-8.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинация в Украине: сколько людей получили прививку </span>
<em class="date" data-date="2021-09-13 10:12:44+00:00">
13 сентября 2021 10:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине резко похолодает: когда ждать перемен " data-vr-contentbox-url="/2418901-v-ukraine-rezko-poholodaet-kogda-zhdat-peremen.html">
<a href="/2418901-v-ukraine-rezko-poholodaet-kogda-zhdat-peremen.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине резко похолодает: когда ждать перемен </span>
<em class="date" data-date="2021-09-13 09:52:53+00:00">
13 сентября 2021 09:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Изменения карантина: что известно о планах Кабмина " data-vr-contentbox-url="/2418895-izmenenija-karantina-chto-izvestno-o-planah-kabmina.html">
<a href="/2418895-izmenenija-karantina-chto-izvestno-o-planah-kabmina.html">
<div class="info">
<span class="news-title" data-vr-headline>Изменения карантина: что известно о планах Кабмина </span>
<em class="date" data-date="2021-09-13 09:22:16+00:00">
13 сентября 2021 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У лісах Полісся розпочався грибний сезон" data-vr-contentbox-url="/2418896-u-lsah-polssja-rozpochavsja-grbnij-sezon.html">
<a href="/2418896-u-lsah-polssja-rozpochavsja-grbnij-sezon.html">
<div class="info">
<span class="news-title" data-vr-headline>У лісах Полісся розпочався грибний сезон</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 09:19:00+00:00">
13 сентября 2021 09:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хроніки з Афганістану: чи житиме країна за середньовічними законами шаріату?" data-vr-contentbox-url="/2418898-hronki-z-afganstanu-chi-zhitime-krana-za-serednovchnimi-zakonami-sharatu.html">
<a href="/2418898-hronki-z-afganstanu-chi-zhitime-krana-za-serednovchnimi-zakonami-sharatu.html">
<div class="info">
<span class="news-title" data-vr-headline>Хроніки з Афганістану: чи житиме країна за середньовічними законами шаріату?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 09:15:00+00:00">
13 сентября 2021 09:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Такого крупного видели впервые&#34;: в Японии нашли мертвого 14-метрового кашалота" data-vr-contentbox-url="/2418886-takogo-krupnogo-videli-vpervye-v-japonii-nashli-mertvogo-14-metrovogo-kashalota.html">
<a href="/2418886-takogo-krupnogo-videli-vpervye-v-japonii-nashli-mertvogo-14-metrovogo-kashalota.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Такого крупного видели впервые&#34;: в Японии нашли мертвого 14-метрового кашалота</span>
<em class="date" data-date="2021-09-13 09:04:19+00:00">
13 сентября 2021 09:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: последние данные о зараженных" data-vr-contentbox-url="/2418885-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-148.html">
<a href="/2418885-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-148.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус в Украине: последние данные о зараженных</span>
<em class="date" data-date="2021-09-13 08:42:27+00:00">
13 сентября 2021 08:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Египте появятся два новых туристических города" data-vr-contentbox-url="/2418877-v-egipte-pojavjatsja-dva-novyh-turisticheskih-goroda.html">
<a href="/2418877-v-egipte-pojavjatsja-dva-novyh-turisticheskih-goroda.html">
<div class="info">
<span class="news-title" data-vr-headline>В Египте появятся два новых туристических города</span>
<em class="date" data-date="2021-09-13 08:22:35+00:00">
13 сентября 2021 08:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Йорданський фермер варить мило з молока віслюків" data-vr-contentbox-url="/2418883-jordanskij-fermer-varit-milo-z-moloka-vsljukv.html">
<a href="/2418883-jordanskij-fermer-varit-milo-z-moloka-vsljukv.html">
<div class="info">
<span class="news-title" data-vr-headline>Йорданський фермер варить мило з молока віслюків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 08:19:00+00:00">
13 сентября 2021 08:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Колумбії конфіскували найбільшу партію наркотиків із початку року" data-vr-contentbox-url="/2418879-v-kolumb-konfskuvali-najblshu-partju-narkotikv-z-pochatku-roku.html">
<a href="/2418879-v-kolumb-konfskuvali-najblshu-partju-narkotikv-z-pochatku-roku.html">
<div class="info">
<span class="news-title" data-vr-headline>В Колумбії конфіскували найбільшу партію наркотиків із початку року</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 08:17:00+00:00">
13 сентября 2021 08:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Японія вакцинувала від ковіду половину свого населення" data-vr-contentbox-url="/2418881-japonja-vaktsinuvala-vd-kovdu-polovinu-svogo-naselennja.html">
<a href="/2418881-japonja-vaktsinuvala-vd-kovdu-polovinu-svogo-naselennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Японія вакцинувала від ковіду половину свого населення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 08:15:00+00:00">
13 сентября 2021 08:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Празі затримали активіста &#34;кримської весни&#34; Олександра Франчетті" data-vr-contentbox-url="/2418873-u-praz-zatrimali-aktivsta-krimsko-vesni-oleksandra-franchett.html">
<a href="/2418873-u-praz-zatrimali-aktivsta-krimsko-vesni-oleksandra-franchett.html">
<div class="info">
<span class="news-title" data-vr-headline>У Празі затримали активіста &#34;кримської весни&#34; Олександра Франчетті</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 08:07:00+00:00">
13 сентября 2021 08:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Конкурс на кращий танковий взвод завершився на Рівненщині" data-vr-contentbox-url="/2418878-konkurs-na-kraschij-tankovij-vzvod-zavershivsja-na-rvnenschin.html">
<a href="/2418878-konkurs-na-kraschij-tankovij-vzvod-zavershivsja-na-rvnenschin.html">
<div class="info">
<span class="news-title" data-vr-headline>Конкурс на кращий танковий взвод завершився на Рівненщині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 08:05:00+00:00">
13 сентября 2021 08:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 13 сентября " data-vr-contentbox-url="/2418872-kurs-valjut-na-13-sentjabrja.html">
<a href="/2418872-kurs-valjut-na-13-sentjabrja.html">
<div class="info">
<span class="news-title" data-vr-headline>Курс валют на 13 сентября </span>
<em class="date" data-date="2021-09-13 08:04:24+00:00">
13 сентября 2021 08:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: внаслідок ворожих обстрілів серед армійців є загиблі та поранені" data-vr-contentbox-url="/2418876-vjna-na-donbas-vnasldok-vorozhih-obstrlv-sered-armjtsv-zagibl-ta-poranen.html">
<a href="/2418876-vjna-na-donbas-vnasldok-vorozhih-obstrlv-sered-armjtsv-zagibl-ta-poranen.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: внаслідок ворожих обстрілів серед армійців є загиблі та поранені</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 08:01:00+00:00">
13 сентября 2021 08:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2418871-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-500.html">
<a href="/2418871-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-500.html">
<div class="info">
<span class="news-title" data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</span>
<em class="date" data-date="2021-09-13 07:40:48+00:00">
13 сентября 2021 07:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Даниил Медведев выиграл US Open (видео)" data-vr-contentbox-url="/2418858-daniil-medvedev-vyigral-us-open-video.html">
<a href="/2418858-daniil-medvedev-vyigral-us-open-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Даниил Медведев выиграл US Open (видео)</span>
<em class="date" data-date="2021-09-13 07:30:50+00:00">
13 сентября 2021 07:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь стрижек на сентябрь 2021" data-vr-contentbox-url="/2418599-lunnyj-kalendar-strizhek-na-sentjabr-2021.html">
<a href="/2418599-lunnyj-kalendar-strizhek-na-sentjabr-2021.html">
<div class="info">
<span class="news-title" data-vr-headline>Лунный календарь стрижек на сентябрь 2021</span>
<em class="date" data-date="2021-09-13 07:24:46+00:00">
13 сентября 2021 07:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Іспанці обрали найпотворніший помідор у містечку Тудела" data-vr-contentbox-url="/2418869-spants-obrali-najpotvornshij-pomdor-u-mstechku-tudela.html">
<a href="/2418869-spants-obrali-najpotvornshij-pomdor-u-mstechku-tudela.html">
<div class="info">
<span class="news-title" data-vr-headline>Іспанці обрали найпотворніший помідор у містечку Тудела</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:21:00+00:00">
13 сентября 2021 07:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Маямі вболівальники врятували кота під час футбольного матчу" data-vr-contentbox-url="/2418864-u-majam-vbolvalniki-vrjatuvali-kota-pd-chas-futbolnogo-matchu.html">
<a href="/2418864-u-majam-vbolvalniki-vrjatuvali-kota-pd-chas-futbolnogo-matchu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Маямі вболівальники врятували кота під час футбольного матчу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:19:00+00:00">
13 сентября 2021 07:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Філіппіни обрушився потужний ураган &#34;Чанту&#34;" data-vr-contentbox-url="/2418866-na-flppni-obrushivsja-potuzhnij-uragan-chantu.html">
<a href="/2418866-na-flppni-obrushivsja-potuzhnij-uragan-chantu.html">
<div class="info">
<span class="news-title" data-vr-headline>На Філіппіни обрушився потужний ураган &#34;Чанту&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:17:00+00:00">
13 сентября 2021 07:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лісові пожежі вирують на півдні Іспанії" data-vr-contentbox-url="/2418865-lsov-pozhezh-virujut-na-pvdn-span.html">
<a href="/2418865-lsov-pozhezh-virujut-na-pvdn-span.html">
<div class="info">
<span class="news-title" data-vr-headline>Лісові пожежі вирують на півдні Іспанії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:15:00+00:00">
13 сентября 2021 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Росії загинули чотири людини через падіння літака" data-vr-contentbox-url="/2418867-v-ros-zaginuli-chotiri-ljudini-cherez-padnnja-ltaka.html">
<a href="/2418867-v-ros-zaginuli-chotiri-ljudini-cherez-padnnja-ltaka.html">
<div class="info">
<span class="news-title" data-vr-headline>В Росії загинули чотири людини через падіння літака</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:13:00+00:00">
13 сентября 2021 07:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британці зможуть відвідувати масові заходи без ковід-паспортів" data-vr-contentbox-url="/2418868-britants-zmozhut-vdvduvati-masov-zahodi-bez-kovd-pasportv.html">
<a href="/2418868-britants-zmozhut-vdvduvati-masov-zahodi-bez-kovd-pasportv.html">
<div class="info">
<span class="news-title" data-vr-headline>Британці зможуть відвідувати масові заходи без ковід-паспортів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:11:00+00:00">
13 сентября 2021 07:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МОЗ: українцям треба готуватися до локдауну в листопаді" data-vr-contentbox-url="/2418862-moz-ukrantsjam-treba-gotuvatisja-do-lokdaunu-v-listopad.html">
<a href="/2418862-moz-ukrantsjam-treba-gotuvatisja-do-lokdaunu-v-listopad.html">
<div class="info">
<span class="news-title" data-vr-headline>МОЗ: українцям треба готуватися до локдауну в листопаді</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:09:00+00:00">
13 сентября 2021 07:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Харківщина опинилась на порозі &#34;жовтої&#34; зони через зростання інфікувань на COVID-19" data-vr-contentbox-url="/2418859-harkvschina-opinilas-na-poroz-zhovto-zoni-cherez-zrostannja-nfkuvan-na-covid-19.html">
<a href="/2418859-harkvschina-opinilas-na-poroz-zhovto-zoni-cherez-zrostannja-nfkuvan-na-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Харківщина опинилась на порозі &#34;жовтої&#34; зони через зростання інфікувань на COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:07:00+00:00">
13 сентября 2021 07:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Приазовському степу пройшли масштабні танкові навчання" data-vr-contentbox-url="/2418863-u-priazovskomu-stepu-projshli-masshtabn-tankov-navchannja.html">
<a href="/2418863-u-priazovskomu-stepu-projshli-masshtabn-tankov-navchannja.html">
<div class="info">
<span class="news-title" data-vr-headline>У Приазовському степу пройшли масштабні танкові навчання</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:05:00+00:00">
13 сентября 2021 07:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протитанкова ракета влучила у військову вантажівку поблизу Верхньоторецького" data-vr-contentbox-url="/2418860-protitankova-raketa-vluchila-u-vjskovu-vantazhvku-poblizu-verhnotoretskogo.html">
<a href="/2418860-protitankova-raketa-vluchila-u-vjskovu-vantazhvku-poblizu-verhnotoretskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Протитанкова ракета влучила у військову вантажівку поблизу Верхньоторецького</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:03:00+00:00">
13 сентября 2021 07:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: через обстріли загинув військовий" data-vr-contentbox-url="/2418861-vjna-na-donbas-cherez-obstrli-zaginuv-vjskovij.html">
<a href="/2418861-vjna-na-donbas-cherez-obstrli-zaginuv-vjskovij.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: через обстріли загинув військовий</span>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:01:00+00:00">
13 сентября 2021 07:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бритни Спирс объявила о помолвке (фото, видео)" data-vr-contentbox-url="/2418857-britni-spirs-objavila-o-pomolvke-foto-video.html">
<a href="/2418857-britni-spirs-objavila-o-pomolvke-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Бритни Спирс объявила о помолвке (фото, видео)</span>
<em class="date" data-date="2021-09-13 07:00:11+00:00">
13 сентября 2021 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве столкнулись сразу восемь автомобилей (фото)" data-vr-contentbox-url="/2418856-v-kieve-stolknulis-srazu-vosem-avtomobilej-foto.html">
<a href="/2418856-v-kieve-stolknulis-srazu-vosem-avtomobilej-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве столкнулись сразу восемь автомобилей (фото)</span>
<em class="date" data-date="2021-09-13 06:00:09+00:00">
13 сентября 2021 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple iPhone 12 рухнул в цене перед презентацией iPhone 13" data-vr-contentbox-url="/2418854-apple-iphone-12-ruhnul-v-tsene-pered-prezentatsiej-iphone-13.html">
<a href="/2418854-apple-iphone-12-ruhnul-v-tsene-pered-prezentatsiej-iphone-13.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple iPhone 12 рухнул в цене перед презентацией iPhone 13</span>
<em class="date" data-date="2021-09-13 06:00:05+00:00">
13 сентября 2021 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Sony анонсировала самые захватывающие игры для PlayStation 5 (видео)" data-vr-contentbox-url="/2418828-sony-anonsirovala-samye-zahvatyvajuschie-igry-dlja-playstation-5-video.html">
<a href="/2418828-sony-anonsirovala-samye-zahvatyvajuschie-igry-dlja-playstation-5-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Sony анонсировала самые захватывающие игры для PlayStation 5 (видео)</span>
<em class="date" data-date="2021-09-13 05:00:24+00:00">
13 сентября 2021 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ТОП-5 самых выгодных автомобилей в содержании" data-vr-contentbox-url="/2418850-top-5-samyh-vygodnyh-avtomobilej-v-soderzhanii.html">
<a href="/2418850-top-5-samyh-vygodnyh-avtomobilej-v-soderzhanii.html">
<div class="info">
<span class="news-title" data-vr-headline>ТОП-5 самых выгодных автомобилей в содержании</span>
<em class="date" data-date="2021-09-13 04:00:55+00:00">
13 сентября 2021 04:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Великобритании сделали невероятное заявление о ревакцинации от коронавируса" data-vr-contentbox-url="/2418820-v-velikobritanii-sdelali-neverojatnoe-zajavlenie-o-revaktsinatsii-ot-koronavirusa.html">
<a href="/2418820-v-velikobritanii-sdelali-neverojatnoe-zajavlenie-o-revaktsinatsii-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Великобритании сделали невероятное заявление о ревакцинации от коронавируса</span>
<em class="date" data-date="2021-09-13 03:15:00+00:00">
13 сентября 2021 03:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Бензиновый&#34; электромобиль: в Германии представили модифицированную Tesla" data-vr-contentbox-url="/2418817-benzinovyj-elektromobil-v-germanii-predstavili-modifitsirovannuju-tesla.html">
<a href="/2418817-benzinovyj-elektromobil-v-germanii-predstavili-modifitsirovannuju-tesla.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Бензиновый&#34; электромобиль: в Германии представили модифицированную Tesla</span>
<em class="date" data-date="2021-09-13 02:20:00+00:00">
13 сентября 2021 02:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="McDonald&#39;s продали посетителю гамбургер с соском (фото)" data-vr-contentbox-url="/2418855-mcdonalds-prodali-posetitelju-burger-s-soskom-foto.html">
<a href="/2418855-mcdonalds-prodali-posetitelju-burger-s-soskom-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>McDonald&#39;s продали посетителю гамбургер с соском (фото)</span>
<em class="date" data-date="2021-09-13 01:40:34+00:00">
13 сентября 2021 01:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Киевское &#34;Динамо&#34; осталось без новичка: что произошло" data-vr-contentbox-url="/2418818-kievskoe-dinamo-ostalos-bez-novichka-chto-proizoshlo.html">
<a href="/2418818-kievskoe-dinamo-ostalos-bez-novichka-chto-proizoshlo.html">
<div class="info">
<span class="news-title" data-vr-headline>Киевское &#34;Динамо&#34; осталось без новичка: что произошло</span>
<em class="date" data-date="2021-09-13 01:10:00+00:00">
13 сентября 2021 01:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В авиакатастрофе под Иркутском погибли четыре человека (видео)" data-vr-contentbox-url="/2418853-v-aviakatastrofe-pod-irkutskom-pogibli-chetyre-cheloveka-video.html">
<a href="/2418853-v-aviakatastrofe-pod-irkutskom-pogibli-chetyre-cheloveka-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В авиакатастрофе под Иркутском погибли четыре человека (видео)</span>
<em class="date" data-date="2021-09-13 00:30:55+00:00">
13 сентября 2021 00:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тисяча французів провела в останній путь Бельмондо" data-vr-contentbox-url="/2418846-tisjacha-frantsuzv-provela-v-ostannj-put-belmondo.html">
<a href="/2418846-tisjacha-frantsuzv-provela-v-ostannj-put-belmondo.html">
<div class="info">
<span class="news-title" data-vr-headline>Тисяча французів провела в останній путь Бельмондо</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 23:33:00+00:00">
12 сентября 2021 23:33
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Индексация пенсий в Украине: Шмыгаль обрадовал заявлением" data-vr-contentbox-url="/2418830-indeksatsija-pensij-v-ukraine-shmygal-obradoval-zajavleniem.html">
<a href="/2418830-indeksatsija-pensij-v-ukraine-shmygal-obradoval-zajavleniem.html">
<div class="info">
<span class="news-title" data-vr-headline>Индексация пенсий в Украине: Шмыгаль обрадовал заявлением</span>
<em class="date" data-date="2021-09-12 23:30:00+00:00">
12 сентября 2021 23:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спортивні скандали: Андрій Шевченко коментує свою відставку" data-vr-contentbox-url="/2418848-sportivn-skandali-andrj-shevchenko-komentu-svoju-vdstavku.html">
<a href="/2418848-sportivn-skandali-andrj-shevchenko-komentu-svoju-vdstavku.html">
<div class="info">
<span class="news-title" data-vr-headline>Спортивні скандали: Андрій Шевченко коментує свою відставку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 23:13:00+00:00">
12 сентября 2021 23:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Локдаун в Києві: Віталій Кличко розповів про життя столиці в період жорсткого карантину" data-vr-contentbox-url="/2418852-lokdaun-v-kiv-vtalj-klichko-rozpovv-pro-zhittja-stolits-v-perod-zhorstkogo-karatinu.html">
<a href="/2418852-lokdaun-v-kiv-vtalj-klichko-rozpovv-pro-zhittja-stolits-v-perod-zhorstkogo-karatinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Локдаун в Києві: Віталій Кличко розповів про життя столиці в період жорсткого карантину</span>
<em class="date" data-date="2021-09-12 22:56:19+00:00">
12 сентября 2021 22:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Венеційський кінофестиваль оголосив переможців " data-vr-contentbox-url="/2418847-venetsjskij-knofestival-ogolosiv-peremozhtsv.html">
<a href="/2418847-venetsjskij-knofestival-ogolosiv-peremozhtsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Венеційський кінофестиваль оголосив переможців </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 22:55:00+00:00">
12 сентября 2021 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці штурмують білоруський кордон: полюють на ягоди та гриби" data-vr-contentbox-url="/2418844-ukrants-shturmujut-bloruskij-kordon-poljujut-na-jagodi-ta-gribi.html">
<a href="/2418844-ukrants-shturmujut-bloruskij-kordon-poljujut-na-jagodi-ta-gribi.html">
<div class="info">
<span class="news-title" data-vr-headline>Українці штурмують білоруський кордон: полюють на ягоди та гриби</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 22:33:00+00:00">
12 сентября 2021 22:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оплата комунальних послуг в &#34;Дії&#34;: українців чекають важливі нововведення " data-vr-contentbox-url="/2418849-oplata-komunalnih-poslug-v-d-ukrantsv-chekajut-vazhliv-novovvedennja.html">
<a href="/2418849-oplata-komunalnih-poslug-v-d-ukrantsv-chekajut-vazhliv-novovvedennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Оплата комунальних послуг в &#34;Дії&#34;: українців чекають важливі нововведення </span>
<em class="date" data-date="2021-09-12 22:19:55+00:00">
12 сентября 2021 22:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні процвітає &#34;липовий&#34; бізнес: пандемія – черговий спосіб наживитися" data-vr-contentbox-url="/2418843-v-ukran-protsvta-lipovij-bznes-pandemja-chergovij-sposb-nazhivitisja.html">
<a href="/2418843-v-ukran-protsvta-lipovij-bznes-pandemja-chergovij-sposb-nazhivitisja.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні процвітає &#34;липовий&#34; бізнес: пандемія – черговий спосіб наживитися</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 22:19:00+00:00">
12 сентября 2021 22:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вбивство печерського судді: під Києвом знайшли мертвим Віталія Писанця" data-vr-contentbox-url="/2418842-vbivstvo-pecherskogo-sudd-pd-kivom-znajshli-mertvim-vtalja-pisantsja.html">
<a href="/2418842-vbivstvo-pecherskogo-sudd-pd-kivom-znajshli-mertvim-vtalja-pisantsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Вбивство печерського судді: під Києвом знайшли мертвим Віталія Писанця</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 22:09:00+00:00">
12 сентября 2021 22:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Талібан&#34;: якою є система цінностей ісламського світу" data-vr-contentbox-url="/2418840-talban-jakoju-sistema-tsnnostej-slamskogo-svtu.html">
<a href="/2418840-talban-jakoju-sistema-tsnnostej-slamskogo-svtu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Талібан&#34;: якою є система цінностей ісламського світу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 21:59:00+00:00">
12 сентября 2021 21:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Дія&#34; в роботі: Михайло Федоров розповів про функціонування додатку і нові можливості" data-vr-contentbox-url="/2418845-dja-v-robot-mihajlo-fedorov-rozpovv-pro-funktsonuvannja-dodatku.html">
<a href="/2418845-dja-v-robot-mihajlo-fedorov-rozpovv-pro-funktsonuvannja-dodatku.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Дія&#34; в роботі: Михайло Федоров розповів про функціонування додатку і нові можливості</span>
<em class="date" data-date="2021-09-12 21:57:00+00:00">
12 сентября 2021 21:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чорна дата в історії Америки: світ вшановує пам’ять жертв терору" data-vr-contentbox-url="/2418841-chorna-data-v-stor-ameriki-svt-vshanovu-pamjat-zhertv-teroru.html">
<a href="/2418841-chorna-data-v-stor-ameriki-svt-vshanovu-pamjat-zhertv-teroru.html">
<div class="info">
<span class="news-title" data-vr-headline>Чорна дата в історії Америки: світ вшановує пам’ять жертв терору</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 21:45:00+00:00">
12 сентября 2021 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хасиды-паломники массово привезли коронавирус в Израиль " data-vr-contentbox-url="/2418836-hasidy-palomniki-massovo-privezli-koronavirus-v-izrail.html">
<a href="/2418836-hasidy-palomniki-massovo-privezli-koronavirus-v-izrail.html">
<div class="info">
<span class="news-title" data-vr-headline>Хасиды-паломники массово привезли коронавирус в Израиль </span>
<em class="date" data-date="2021-09-12 21:29:43+00:00">
12 сентября 2021 21:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лукашенко зустрівся з Путіним та погодив &#34;союзний пакет&#34;" data-vr-contentbox-url="/2418837-lukashenko-zustrvsja-z-putnim-ta-pogodiv-sojuznij-paket.html">
<a href="/2418837-lukashenko-zustrvsja-z-putnim-ta-pogodiv-sojuznij-paket.html">
<div class="info">
<span class="news-title" data-vr-headline>Лукашенко зустрівся з Путіним та погодив &#34;союзний пакет&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 21:23:00+00:00">
12 сентября 2021 21:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Родичі загиблих розпочали виступи у справі збитого Боїнга" data-vr-contentbox-url="/2418838-rodich-zagiblih-rozpochali-vistupi-u-sprav-zbitogo-bonga.html">
<a href="/2418838-rodich-zagiblih-rozpochali-vistupi-u-sprav-zbitogo-bonga.html">
<div class="info">
<span class="news-title" data-vr-headline>Родичі загиблих розпочали виступи у справі збитого Боїнга</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 21:05:00+00:00">
12 сентября 2021 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Львовом пьяный водитель совершил смертельное ДТП" data-vr-contentbox-url="/2418829-pod-lvovom-pjanyj-voditel-sovershil-smertelnoe-dtp.html">
<a href="/2418829-pod-lvovom-pjanyj-voditel-sovershil-smertelnoe-dtp.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Львовом пьяный водитель совершил смертельное ДТП</span>
<em class="date" data-date="2021-09-12 21:00:00+00:00">
12 сентября 2021 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірусні хроніки: Україна може кардинально змінити епідкольори" data-vr-contentbox-url="/2418831-koronavrusn-hronki-ukrana-mozhe-kardinalno-zmniti-epdkolori.html">
<a href="/2418831-koronavrusn-hronki-ukrana-mozhe-kardinalno-zmniti-epdkolori.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавірусні хроніки: Україна може кардинально змінити епідкольори</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 20:59:00+00:00">
12 сентября 2021 20:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ялтинська міжнародна конференція: Володимир Зеленський не виключає повномасштабної війни з Росією" data-vr-contentbox-url="/2418833-jaltinska-mzhnarodna-konferentsja-volodimir-zelenskij-ne-vikljucha-povnomasshtabno-vjni-z-rosju.html">
<a href="/2418833-jaltinska-mzhnarodna-konferentsja-volodimir-zelenskij-ne-vikljucha-povnomasshtabno-vjni-z-rosju.html">
<div class="info">
<span class="news-title" data-vr-headline>Ялтинська міжнародна конференція: Володимир Зеленський не виключає повномасштабної війни з Росією</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 20:33:00+00:00">
12 сентября 2021 20:33
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Под Житомиром самолет потерпел страшную катастрофу (видео)" data-vr-contentbox-url="/2418827-pod-zhitomirom-samolet-poterpel-strashnuju-katastrofu-video.html">
<a href="/2418827-pod-zhitomirom-samolet-poterpel-strashnuju-katastrofu-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Житомиром самолет потерпел страшную катастрофу (видео)</span>
<em class="date" data-date="2021-09-12 20:30:43+00:00">
12 сентября 2021 20:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Діджиталізація в Україні: парламент легалізував криптовалюту, а цифровий паспорт прирівняли до паперового " data-vr-contentbox-url="/2418835-ddzhitalzatsja-v-ukran-parlament-legalzuvav-kriptovaljutu-a-tsifrovij-pasport-prirvnjali-do-paperovogo.html">
<a href="/2418835-ddzhitalzatsja-v-ukran-parlament-legalzuvav-kriptovaljutu-a-tsifrovij-pasport-prirvnjali-do-paperovogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Діджиталізація в Україні: парламент легалізував криптовалюту, а цифровий паспорт прирівняли до паперового </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 20:17:00+00:00">
12 сентября 2021 20:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Початок політичного сезону у Верховній Раді: депутати голосували, сперечалися та билися" data-vr-contentbox-url="/2418839-pochatok-poltichnogo-sezonu-u-verhovnj-rad-deputati-golosuvali-sperechalisja-ta-bilisja.html">
<a href="/2418839-pochatok-poltichnogo-sezonu-u-verhovnj-rad-deputati-golosuvali-sperechalisja-ta-bilisja.html">
<div class="info">
<span class="news-title" data-vr-headline>Початок політичного сезону у Верховній Раді: депутати голосували, сперечалися та билися</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 20:03:00+00:00">
12 сентября 2021 20:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США на стадионе болельщики &#34;сэкономили&#34; коту девятую жизнь (видео)" data-vr-contentbox-url="/2418826-v-ssha-na-stadione-bolelschiki-sekonomili-kotu-devjatuju-zhizn-video.html">
<a href="/2418826-v-ssha-na-stadione-bolelschiki-sekonomili-kotu-devjatuju-zhizn-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В США на стадионе болельщики &#34;сэкономили&#34; коту девятую жизнь (видео)</span>
<em class="date" data-date="2021-09-12 19:29:43+00:00">
12 сентября 2021 19:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в мире: обнародована невероятная статистика новых заражений" data-vr-contentbox-url="/2418825-koronavirus-v-mire-obnarodovana-neverojatnaja-statistika-novyh-zarazhenij.html">
<a href="/2418825-koronavirus-v-mire-obnarodovana-neverojatnaja-statistika-novyh-zarazhenij.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус в мире: обнародована невероятная статистика новых заражений</span>
<em class="date" data-date="2021-09-12 18:43:45+00:00">
12 сентября 2021 18:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Японии произошел смертельный инцидент с кораблями" data-vr-contentbox-url="/2418824-v-japonii-proizoshel-smertelnyj-intsident-s-korabljami.html">
<a href="/2418824-v-japonii-proizoshel-smertelnyj-intsident-s-korabljami.html">
<div class="info">
<span class="news-title" data-vr-headline>В Японии произошел смертельный инцидент с кораблями</span>
<em class="date" data-date="2021-09-12 18:04:56+00:00">
12 сентября 2021 18:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Сумами автомобиль с детьми попал в страшную аварию " data-vr-contentbox-url="/2418823-pod-sumami-avtomobil-s-detmi-popal-v-strashnuju-avariju.html">
<a href="/2418823-pod-sumami-avtomobil-s-detmi-popal-v-strashnuju-avariju.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Сумами автомобиль с детьми попал в страшную аварию </span>
<em class="date" data-date="2021-09-12 17:28:54+00:00">
12 сентября 2021 17:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курение марихуаны провоцирует инфаркты у молодежи" data-vr-contentbox-url="/2418822-vrachi-svjazali-upotreblenie-marihuany-s-infarktami-u-molodezhi.html">
<a href="/2418822-vrachi-svjazali-upotreblenie-marihuany-s-infarktami-u-molodezhi.html">
<div class="info">
<span class="news-title" data-vr-headline>Курение марихуаны провоцирует инфаркты у молодежи</span>
<em class="date" data-date="2021-09-12 17:12:38+00:00">
12 сентября 2021 17:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Зеленского назвали условия для встречи с Путиным" data-vr-contentbox-url="/2418821-u-zelenskogo-nazvali-uslovija-dlja-vstrechi-s-putinym.html">
<a href="/2418821-u-zelenskogo-nazvali-uslovija-dlja-vstrechi-s-putinym.html">
<div class="info">
<span class="news-title" data-vr-headline>У Зеленского назвали условия для встречи с Путиным</span>
<em class="date" data-date="2021-09-12 16:36:41+00:00">
12 сентября 2021 16:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Надо вакцинацию от дискриминации&#34;: в Харькове мирно прошел ЛГБТ-марш (видео)" data-vr-contentbox-url="/2418819-nado-vaktsinatsiju-ot-diskriminatsii-v-harkove-mirno-proshel-lgbt-marsh-video.html">
<a href="/2418819-nado-vaktsinatsiju-ot-diskriminatsii-v-harkove-mirno-proshel-lgbt-marsh-video.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Надо вакцинацию от дискриминации&#34;: в Харькове мирно прошел ЛГБТ-марш (видео)</span>
<em class="date" data-date="2021-09-12 15:56:53+00:00">
12 сентября 2021 15:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой школьника парализовало после укуса клеща" data-vr-contentbox-url="/2418816-pod-odessoj-shkolnika-paralizovalo-posle-ukusa-klescha.html">
<a href="/2418816-pod-odessoj-shkolnika-paralizovalo-posle-ukusa-klescha.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Одессой школьника парализовало после укуса клеща</span>
<em class="date" data-date="2021-09-12 15:15:17+00:00">
12 сентября 2021 15:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Невозможно было дотронуться&#34;: Путин рассказал, как ему сломали нос" data-vr-contentbox-url="/2418815-nevozmozhno-bylo-dotronutsja-putin-rasskazal-kak-emu-slomali-nos.html">
<a href="/2418815-nevozmozhno-bylo-dotronutsja-putin-rasskazal-kak-emu-slomali-nos.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Невозможно было дотронуться&#34;: Путин рассказал, как ему сломали нос</span>
<em class="date" data-date="2021-09-12 14:24:59+00:00">
12 сентября 2021 14:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Видеокарты снова дорожают из-за майнеров Ethereum" data-vr-contentbox-url="/2418814-videokarty-snova-dorozhajut-iz-za-majnerov-ethereum.html">
<a href="/2418814-videokarty-snova-dorozhajut-iz-za-majnerov-ethereum.html">
<div class="info">
<span class="news-title" data-vr-headline>Видеокарты снова дорожают из-за майнеров Ethereum</span>
<em class="date" data-date="2021-09-12 13:55:38+00:00">
12 сентября 2021 13:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Кирилловке пьяный водитель протаранил скульптуру &#34;Дельфины&#34; (фото)" data-vr-contentbox-url="/2418813-v-kirillovke-pjanyj-voditel-protaranil-skulpturu-delfiny-foto.html">
<a href="/2418813-v-kirillovke-pjanyj-voditel-protaranil-skulpturu-delfiny-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Кирилловке пьяный водитель протаранил скульптуру &#34;Дельфины&#34; (фото)</span>
<em class="date" data-date="2021-09-12 13:05:23+00:00">
12 сентября 2021 13:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Под Киевом во время застолья умер судья Печерского райсуда - СМИ" data-vr-contentbox-url="/2418812-pod-kievom-vo-vremja-zastolja-umer-sudja-pecherskogo-rajsuda-smi.html">
<a href="/2418812-pod-kievom-vo-vremja-zastolja-umer-sudja-pecherskogo-rajsuda-smi.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Киевом во время застолья умер судья Печерского райсуда - СМИ</span>
<em class="date" data-date="2021-09-12 12:16:07+00:00">
12 сентября 2021 12:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Глава &#34;Нафтогаза&#34; пожаловался, что Украина импортирует газ по &#34;очень высокой цене&#34;" data-vr-contentbox-url="/2418811-glava-naftogaza-pozhalovalsja-chto-ukraina-importiruet-gaz-po-ochen-vysokoj-tsene.html">
<a href="/2418811-glava-naftogaza-pozhalovalsja-chto-ukraina-importiruet-gaz-po-ochen-vysokoj-tsene.html">
<div class="info">
<span class="news-title" data-vr-headline>Глава &#34;Нафтогаза&#34; пожаловался, что Украина импортирует газ по &#34;очень высокой цене&#34;</span>
<em class="date" data-date="2021-09-12 11:42:35+00:00">
12 сентября 2021 11:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Мы точно попробуем&#34;: Зеленский заявил, что Украина поборется за право принимать зимнюю Олимпиаду" data-vr-contentbox-url="/2418810-my-tochno-poprobuem-zelenskij-zajavil-chto-ukraina-poboretsja-za-pravo-prinimat-zimnjuju-olimpiadu.html">
<a href="/2418810-my-tochno-poprobuem-zelenskij-zajavil-chto-ukraina-poboretsja-za-pravo-prinimat-zimnjuju-olimpiadu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Мы точно попробуем&#34;: Зеленский заявил, что Украина поборется за право принимать зимнюю Олимпиаду</span>
<em class="date" data-date="2021-09-12 11:17:00+00:00">
12 сентября 2021 11:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Харьковом утонула машина с влюбленной парочкой: тела доставали несколько часов (видео)" data-vr-contentbox-url="/2418809-pod-harkovom-utonula-mashina-s-vljublennoj-parochkoj-tela-dostavali-neskolko-chasov-video.html">
<a href="/2418809-pod-harkovom-utonula-mashina-s-vljublennoj-parochkoj-tela-dostavali-neskolko-chasov-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Харьковом утонула машина с влюбленной парочкой: тела доставали несколько часов (видео)</span>
<em class="date" data-date="2021-09-12 10:29:25+00:00">
12 сентября 2021 10:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Эвандера Холифилда нокаутировали в первом раунде на глазах у Трампа (видео)" data-vr-contentbox-url="/2418808-evandera-holifilda-nokautirovali-v-pervom-raunde-na-glazah-u-trampa-video.html">
<a href="/2418808-evandera-holifilda-nokautirovali-v-pervom-raunde-na-glazah-u-trampa-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Эвандера Холифилда нокаутировали в первом раунде на глазах у Трампа (видео)</span>
<em class="date" data-date="2021-09-12 09:52:14+00:00">
12 сентября 2021 09:52
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important" data-vr-contentbox="Кабмин готовится к &#34;желтой зоне&#34;: чего ждать " data-vr-contentbox-url="/2418941-kabmin-gotovitsja-k-zheltoj-zone-chego-zhdat.html">
<a href="/2418941-kabmin-gotovitsja-k-zheltoj-zone-chego-zhdat.html">
<div class="info">
<span class="news-title" data-vr-headline>Кабмин готовится к &#34;желтой зоне&#34;: чего ждать </span>
<em class="date" data-date="2021-09-13 15:00:43+00:00">
13 сентября 2021 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент Зеленський висловив бажання провести Олімпійські ігри в Україні" data-vr-contentbox-url="/2418940-ukrana-zaslugovu-na-provedennja-olmpjskih-gor-zelenskij.html">
<a href="/2418940-ukrana-zaslugovu-na-provedennja-olmpjskih-gor-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент Зеленський висловив бажання провести Олімпійські ігри в Україні</span>
<em class="date" data-date="2021-09-13 14:50:46+00:00">
13 сентября 2021 14:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Бахматюк выигрывал суды один за другим, но из-за давления силовиков 14 тысяч рабочих мест закрылись&#34; - Ехануров" data-vr-contentbox-url="/2418939-bahmatjuk-vyigryval-sudy-odin-za-drugim-no-iz-za-davlenija-silovikov-14-tysjach-rabochih-mest-zakrylis-ehanurov.html">
<a href="/2418939-bahmatjuk-vyigryval-sudy-odin-za-drugim-no-iz-za-davlenija-silovikov-14-tysjach-rabochih-mest-zakrylis-ehanurov.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Бахматюк выигрывал суды один за другим, но из-за давления силовиков 14 тысяч рабочих мест закрылись&#34; - Ехануров</span>
<em class="date" data-date="2021-09-13 14:47:54+00:00">
13 сентября 2021 14:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Транш Украине: Всемирный банк назвал условия" data-vr-contentbox-url="/2418937-transh-ukraine-vsemirnyj-bank-nazval-uslovija.html">
<a href="/2418937-transh-ukraine-vsemirnyj-bank-nazval-uslovija.html">
<div class="info">
<span class="news-title" data-vr-headline>Транш Украине: Всемирный банк назвал условия</span>
<em class="date" data-date="2021-09-13 14:36:09+00:00">
13 сентября 2021 14:36
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Заболеваемость коронавирусом стремительно растет: какие области лидируют " data-vr-contentbox-url="/2418936-zabolevaemost-koronavirusom-stremitelno-rastet-kakie-oblasti-lidirujut.html">
<a href="/2418936-zabolevaemost-koronavirusom-stremitelno-rastet-kakie-oblasti-lidirujut.html">
<div class="info">
<span class="news-title" data-vr-headline>Заболеваемость коронавирусом стремительно растет: какие области лидируют </span>
<em class="date" data-date="2021-09-13 14:16:58+00:00">
13 сентября 2021 14:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Напал на женщину в метро: в Киеве ищут агрессивного неадеквата " data-vr-contentbox-url="/2418935-napal-na-zhenschinu-v-metro-v-kieve-ischut-agressivnogo-neadekvata.html">
<a href="/2418935-napal-na-zhenschinu-v-metro-v-kieve-ischut-agressivnogo-neadekvata.html">
<div class="info">
<span class="news-title" data-vr-headline>Напал на женщину в метро: в Киеве ищут агрессивного неадеквата </span>
<em class="date" data-date="2021-09-13 13:39:56+00:00">
13 сентября 2021 13:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Псевдонауковець&#34; і корупціонер Іщейкін не має морального права носити ім&#39;я вченого - заява " data-vr-contentbox-url="/2418934-psevdonaukovets-koruptsoner-schejkn-ne-ma-moralnogo-prava-nositi-mja-vchenogo-zajava.html">
<a href="/2418934-psevdonaukovets-koruptsoner-schejkn-ne-ma-moralnogo-prava-nositi-mja-vchenogo-zajava.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Псевдонауковець&#34; і корупціонер Іщейкін не має морального права носити ім&#39;я вченого - заява </span>
<em class="date" data-date="2021-09-13 13:10:28+00:00">
13 сентября 2021 13:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киевский области проведут проверку документов: что произошло " data-vr-contentbox-url="/2418931-v-kievskij-oblasti-provedut-proverku-dokumentov-chto-proizoshlo.html">
<a href="/2418931-v-kievskij-oblasti-provedut-proverku-dokumentov-chto-proizoshlo.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киевский области проведут проверку документов: что произошло </span>
<em class="date" data-date="2021-09-13 13:02:42+00:00">
 13 сентября 2021 13:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДТП с украинцами в Турции: названа причина " data-vr-contentbox-url="/2418930-dtp-s-ukraintsami-v-turtsii-nazvana-prichina.html">
<a href="/2418930-dtp-s-ukraintsami-v-turtsii-nazvana-prichina.html">
<div class="info">
<span class="news-title" data-vr-headline>ДТП с украинцами в Турции: названа причина </span>
<em class="date" data-date="2021-09-13 12:40:18+00:00">
13 сентября 2021 12:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські туристи постраждали в автотрощі у Туреччині" data-vr-contentbox-url="/2418919-ukransk-turisti-postrazhdali-v-avtotrosch-u-turechchin.html">
<a href="/2418919-ukransk-turisti-postrazhdali-v-avtotrosch-u-turechchin.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські туристи постраждали в автотрощі у Туреччині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 12:19:00+00:00">
13 сентября 2021 12:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві сталася ДТП за участі восьми автівок" data-vr-contentbox-url="/2418918-u-kiv-stalasja-dtp-za-uchast-vosmi-avtvok.html">
<a href="/2418918-u-kiv-stalasja-dtp-za-uchast-vosmi-avtvok.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві сталася ДТП за участі восьми автівок</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 12:17:00+00:00">
13 сентября 2021 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ викрила корупційну схему по закупівлях ноутбуків для вчителів" data-vr-contentbox-url="/2418916-sbu-vikrila-koruptsjnu-shemu-na-zakupvl-noutbukv-dlja-vchitelv.html">
<a href="/2418916-sbu-vikrila-koruptsjnu-shemu-na-zakupvl-noutbukv-dlja-vchitelv.html">
<div class="info">
<span class="news-title" data-vr-headline>СБУ викрила корупційну схему по закупівлях ноутбуків для вчителів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 12:09:00+00:00">
13 сентября 2021 12:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Військові повідомили імена загиблих на сході за минулу добу" data-vr-contentbox-url="/2418911-vjskov-povdomili-mena-zagiblih-na-shod-za-minulu-dobu.html">
<a href="/2418911-vjskov-povdomili-mena-zagiblih-na-shod-za-minulu-dobu.html">
<div class="info">
<span class="news-title" data-vr-headline>Військові повідомили імена загиблих на сході за минулу добу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 12:03:00+00:00">
13 сентября 2021 12:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Александр Салюк восьмой раз стал чемпионом Украины по ралли" data-vr-contentbox-url="/2418908-aleksandr-saljuk-vosmoj-raz-stal-chempionom-ukrainy-po-ralli.html">
<a href="/2418908-aleksandr-saljuk-vosmoj-raz-stal-chempionom-ukrainy-po-ralli.html">
<div class="info">
<span class="news-title" data-vr-headline>Александр Салюк восьмой раз стал чемпионом Украины по ралли</span>
<em class="date" data-date="2021-09-13 11:35:14+00:00">
13 сентября 2021 11:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выбрасывали и трощили арбузы: фермеры сами уничтожили урожай (видео)" data-vr-contentbox-url="/2418906-vybrasyvali-i-troschili-arbuzy-fermery-sami-unichtozhili-urozhaj-video.html">
<a href="/2418906-vybrasyvali-i-troschili-arbuzy-fermery-sami-unichtozhili-urozhaj-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Выбрасывали и трощили арбузы: фермеры сами уничтожили урожай (видео)</span>
<em class="date" data-date="2021-09-13 11:06:37+00:00">
13 сентября 2021 11:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голову Інституту медицини праці Іщейкіна Костянтина звинувачують в корупційних правопорушеннях - звернення " data-vr-contentbox-url="/2418933-golovu-nstitutu-meditsini-prats-schejkna-kostjantina-zvinuvachujut-v-koruptsjnih-pravoporushennjah-zvernennja.html">
<a href="/2418933-golovu-nstitutu-meditsini-prats-schejkna-kostjantina-zvinuvachujut-v-koruptsjnih-pravoporushennjah-zvernennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Голову Інституту медицини праці Іщейкіна Костянтина звинувачують в корупційних правопорушеннях - звернення </span>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2021-09-13 10:56:23+00:00">
13 сентября 2021 10:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Очередная инициатива секретаря СНБО о переходе на латиницу - идея &#34;космического масштаба и космической же глупости&#34;" data-vr-contentbox-url="/2418905-ocherednaja-initsiativa-sekretarja-snbo-o-perehode-na-latinitsu-ideja-kosmicheskogo-masshtaba-i-kosmicheskoj-zhe-gluposti.html">
<a href="/2418905-ocherednaja-initsiativa-sekretarja-snbo-o-perehode-na-latinitsu-ideja-kosmicheskogo-masshtaba-i-kosmicheskoj-zhe-gluposti.html">
<div class="info">
<span class="news-title" data-vr-headline>Очередная инициатива секретаря СНБО о переходе на латиницу - идея &#34;космического масштаба и космической же глупости&#34;</span>
<em class="date" data-date="2021-09-13 10:40:40+00:00">
13 сентября 2021 10:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Какие &#34;поблажки&#34; ждут вакцинированных: в СМИ появились детали " data-vr-contentbox-url="/2418904-kakie-poblazhki-zhdut-vaktsinirovannyh-v-smi-pojavilis-detali.html">
<a href="/2418904-kakie-poblazhki-zhdut-vaktsinirovannyh-v-smi-pojavilis-detali.html">
<div class="info">
<span class="news-title" data-vr-headline>Какие &#34;поблажки&#34; ждут вакцинированных: в СМИ появились детали </span>
<em class="date" data-date="2021-09-13 10:38:52+00:00">
13 сентября 2021 10:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Интернет-магазин I Love Mommy - стильные и современные покупки онлайн" data-vr-contentbox-url="/2418902-internet-magazin-i-love-mommy-stilnye-i-sovremennye-pokupki-onlajn.html">
<a href="/2418902-internet-magazin-i-love-mommy-stilnye-i-sovremennye-pokupki-onlajn.html">
<div class="info">
<span class="news-title" data-vr-headline>Интернет-магазин I Love Mommy - стильные и современные покупки онлайн</span>
<em class="date" data-date="2021-09-13 10:13:57+00:00">
13 сентября 2021 10:13
</em>
<span class="pr">PR</span>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вакцинация в Украине: сколько людей получили прививку " data-vr-contentbox-url="/2418903-vaktsinatsija-v-ukraine-skolko-ljudej-poluchili-privivku-8.html">
<a href="/2418903-vaktsinatsija-v-ukraine-skolko-ljudej-poluchili-privivku-8.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинация в Украине: сколько людей получили прививку </span>
<em class="date" data-date="2021-09-13 10:12:44+00:00">
13 сентября 2021 10:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине резко похолодает: когда ждать перемен " data-vr-contentbox-url="/2418901-v-ukraine-rezko-poholodaet-kogda-zhdat-peremen.html">
<a href="/2418901-v-ukraine-rezko-poholodaet-kogda-zhdat-peremen.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине резко похолодает: когда ждать перемен </span>
<em class="date" data-date="2021-09-13 09:52:53+00:00">
13 сентября 2021 09:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Изменения карантина: что известно о планах Кабмина " data-vr-contentbox-url="/2418895-izmenenija-karantina-chto-izvestno-o-planah-kabmina.html">
<a href="/2418895-izmenenija-karantina-chto-izvestno-o-planah-kabmina.html">
<div class="info">
<span class="news-title" data-vr-headline>Изменения карантина: что известно о планах Кабмина </span>
<em class="date" data-date="2021-09-13 09:22:16+00:00">
13 сентября 2021 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У лісах Полісся розпочався грибний сезон" data-vr-contentbox-url="/2418896-u-lsah-polssja-rozpochavsja-grbnij-sezon.html">
<a href="/2418896-u-lsah-polssja-rozpochavsja-grbnij-sezon.html">
<div class="info">
<span class="news-title" data-vr-headline>У лісах Полісся розпочався грибний сезон</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 09:19:00+00:00">
13 сентября 2021 09:19
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: последние данные о зараженных" data-vr-contentbox-url="/2418885-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-148.html">
<a href="/2418885-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-148.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус в Украине: последние данные о зараженных</span>
<em class="date" data-date="2021-09-13 08:42:27+00:00">
13 сентября 2021 08:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Празі затримали активіста &#34;кримської весни&#34; Олександра Франчетті" data-vr-contentbox-url="/2418873-u-praz-zatrimali-aktivsta-krimsko-vesni-oleksandra-franchett.html">
<a href="/2418873-u-praz-zatrimali-aktivsta-krimsko-vesni-oleksandra-franchett.html">
<div class="info">
<span class="news-title" data-vr-headline>У Празі затримали активіста &#34;кримської весни&#34; Олександра Франчетті</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 08:07:00+00:00">
13 сентября 2021 08:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Конкурс на кращий танковий взвод завершився на Рівненщині" data-vr-contentbox-url="/2418878-konkurs-na-kraschij-tankovij-vzvod-zavershivsja-na-rvnenschin.html">
<a href="/2418878-konkurs-na-kraschij-tankovij-vzvod-zavershivsja-na-rvnenschin.html">
<div class="info">
<span class="news-title" data-vr-headline>Конкурс на кращий танковий взвод завершився на Рівненщині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 08:05:00+00:00">
13 сентября 2021 08:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 13 сентября " data-vr-contentbox-url="/2418872-kurs-valjut-na-13-sentjabrja.html">
<a href="/2418872-kurs-valjut-na-13-sentjabrja.html">
<div class="info">
<span class="news-title" data-vr-headline>Курс валют на 13 сентября </span>
<em class="date" data-date="2021-09-13 08:04:24+00:00">
13 сентября 2021 08:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: внаслідок ворожих обстрілів серед армійців є загиблі та поранені" data-vr-contentbox-url="/2418876-vjna-na-donbas-vnasldok-vorozhih-obstrlv-sered-armjtsv-zagibl-ta-poranen.html">
<a href="/2418876-vjna-na-donbas-vnasldok-vorozhih-obstrlv-sered-armjtsv-zagibl-ta-poranen.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: внаслідок ворожих обстрілів серед армійців є загиблі та поранені</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 08:01:00+00:00">
13 сентября 2021 08:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2418871-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-500.html">
<a href="/2418871-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-500.html">
<div class="info">
<span class="news-title" data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</span>
<em class="date" data-date="2021-09-13 07:40:48+00:00">
13 сентября 2021 07:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь стрижек на сентябрь 2021" data-vr-contentbox-url="/2418599-lunnyj-kalendar-strizhek-na-sentjabr-2021.html">
<a href="/2418599-lunnyj-kalendar-strizhek-na-sentjabr-2021.html">
<div class="info">
<span class="news-title" data-vr-headline>Лунный календарь стрижек на сентябрь 2021</span>
<em class="date" data-date="2021-09-13 07:24:46+00:00">
13 сентября 2021 07:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МОЗ: українцям треба готуватися до локдауну в листопаді" data-vr-contentbox-url="/2418862-moz-ukrantsjam-treba-gotuvatisja-do-lokdaunu-v-listopad.html">
<a href="/2418862-moz-ukrantsjam-treba-gotuvatisja-do-lokdaunu-v-listopad.html">
<div class="info">
<span class="news-title" data-vr-headline>МОЗ: українцям треба готуватися до локдауну в листопаді</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:09:00+00:00">
13 сентября 2021 07:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Харківщина опинилась на порозі &#34;жовтої&#34; зони через зростання інфікувань на COVID-19" data-vr-contentbox-url="/2418859-harkvschina-opinilas-na-poroz-zhovto-zoni-cherez-zrostannja-nfkuvan-na-covid-19.html">
<a href="/2418859-harkvschina-opinilas-na-poroz-zhovto-zoni-cherez-zrostannja-nfkuvan-na-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Харківщина опинилась на порозі &#34;жовтої&#34; зони через зростання інфікувань на COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:07:00+00:00">
13 сентября 2021 07:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Приазовському степу пройшли масштабні танкові навчання" data-vr-contentbox-url="/2418863-u-priazovskomu-stepu-projshli-masshtabn-tankov-navchannja.html">
<a href="/2418863-u-priazovskomu-stepu-projshli-masshtabn-tankov-navchannja.html">
<div class="info">
<span class="news-title" data-vr-headline>У Приазовському степу пройшли масштабні танкові навчання</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:05:00+00:00">
13 сентября 2021 07:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протитанкова ракета влучила у військову вантажівку поблизу Верхньоторецького" data-vr-contentbox-url="/2418860-protitankova-raketa-vluchila-u-vjskovu-vantazhvku-poblizu-verhnotoretskogo.html">
<a href="/2418860-protitankova-raketa-vluchila-u-vjskovu-vantazhvku-poblizu-verhnotoretskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Протитанкова ракета влучила у військову вантажівку поблизу Верхньоторецького</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:03:00+00:00">
13 сентября 2021 07:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: через обстріли загинув військовий" data-vr-contentbox-url="/2418861-vjna-na-donbas-cherez-obstrli-zaginuv-vjskovij.html">
<a href="/2418861-vjna-na-donbas-cherez-obstrli-zaginuv-vjskovij.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: через обстріли загинув військовий</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:01:00+00:00">
13 сентября 2021 07:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве столкнулись сразу восемь автомобилей (фото)" data-vr-contentbox-url="/2418856-v-kieve-stolknulis-srazu-vosem-avtomobilej-foto.html">
<a href="/2418856-v-kieve-stolknulis-srazu-vosem-avtomobilej-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве столкнулись сразу восемь автомобилей (фото)</span>
<em class="date" data-date="2021-09-13 06:00:09+00:00">
13 сентября 2021 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Sony анонсировала самые захватывающие игры для PlayStation 5 (видео)" data-vr-contentbox-url="/2418828-sony-anonsirovala-samye-zahvatyvajuschie-igry-dlja-playstation-5-video.html">
<a href="/2418828-sony-anonsirovala-samye-zahvatyvajuschie-igry-dlja-playstation-5-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Sony анонсировала самые захватывающие игры для PlayStation 5 (видео)</span>
<em class="date" data-date="2021-09-13 05:00:24+00:00">
13 сентября 2021 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ТОП-5 самых выгодных автомобилей в содержании" data-vr-contentbox-url="/2418850-top-5-samyh-vygodnyh-avtomobilej-v-soderzhanii.html">
<a href="/2418850-top-5-samyh-vygodnyh-avtomobilej-v-soderzhanii.html">
<div class="info">
<span class="news-title" data-vr-headline>ТОП-5 самых выгодных автомобилей в содержании</span>
<em class="date" data-date="2021-09-13 04:00:55+00:00">
13 сентября 2021 04:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="McDonald&#39;s продали посетителю гамбургер с соском (фото)" data-vr-contentbox-url="/2418855-mcdonalds-prodali-posetitelju-burger-s-soskom-foto.html">
<a href="/2418855-mcdonalds-prodali-posetitelju-burger-s-soskom-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>McDonald&#39;s продали посетителю гамбургер с соском (фото)</span>
<em class="date" data-date="2021-09-13 01:40:34+00:00">
13 сентября 2021 01:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Киевское &#34;Динамо&#34; осталось без новичка: что произошло" data-vr-contentbox-url="/2418818-kievskoe-dinamo-ostalos-bez-novichka-chto-proizoshlo.html">
<a href="/2418818-kievskoe-dinamo-ostalos-bez-novichka-chto-proizoshlo.html">
<div class="info">
<span class="news-title" data-vr-headline>Киевское &#34;Динамо&#34; осталось без новичка: что произошло</span>
<em class="date" data-date="2021-09-13 01:10:00+00:00">
13 сентября 2021 01:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В авиакатастрофе под Иркутском погибли четыре человека (видео)" data-vr-contentbox-url="/2418853-v-aviakatastrofe-pod-irkutskom-pogibli-chetyre-cheloveka-video.html">
<a href="/2418853-v-aviakatastrofe-pod-irkutskom-pogibli-chetyre-cheloveka-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В авиакатастрофе под Иркутском погибли четыре человека (видео)</span>
<em class="date" data-date="2021-09-13 00:30:55+00:00">
13 сентября 2021 00:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Индексация пенсий в Украине: Шмыгаль обрадовал заявлением" data-vr-contentbox-url="/2418830-indeksatsija-pensij-v-ukraine-shmygal-obradoval-zajavleniem.html">
<a href="/2418830-indeksatsija-pensij-v-ukraine-shmygal-obradoval-zajavleniem.html">
<div class="info">
<span class="news-title" data-vr-headline>Индексация пенсий в Украине: Шмыгаль обрадовал заявлением</span>
<em class="date" data-date="2021-09-12 23:30:00+00:00">
12 сентября 2021 23:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спортивні скандали: Андрій Шевченко коментує свою відставку" data-vr-contentbox-url="/2418848-sportivn-skandali-andrj-shevchenko-komentu-svoju-vdstavku.html">
<a href="/2418848-sportivn-skandali-andrj-shevchenko-komentu-svoju-vdstavku.html">
<div class="info">
<span class="news-title" data-vr-headline>Спортивні скандали: Андрій Шевченко коментує свою відставку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 23:13:00+00:00">
12 сентября 2021 23:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Локдаун в Києві: Віталій Кличко розповів про життя столиці в період жорсткого карантину" data-vr-contentbox-url="/2418852-lokdaun-v-kiv-vtalj-klichko-rozpovv-pro-zhittja-stolits-v-perod-zhorstkogo-karatinu.html">
<a href="/2418852-lokdaun-v-kiv-vtalj-klichko-rozpovv-pro-zhittja-stolits-v-perod-zhorstkogo-karatinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Локдаун в Києві: Віталій Кличко розповів про життя столиці в період жорсткого карантину</span>
<em class="date" data-date="2021-09-12 22:56:19+00:00">
12 сентября 2021 22:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці штурмують білоруський кордон: полюють на ягоди та гриби" data-vr-contentbox-url="/2418844-ukrants-shturmujut-bloruskij-kordon-poljujut-na-jagodi-ta-gribi.html">
<a href="/2418844-ukrants-shturmujut-bloruskij-kordon-poljujut-na-jagodi-ta-gribi.html">
<div class="info">
<span class="news-title" data-vr-headline>Українці штурмують білоруський кордон: полюють на ягоди та гриби</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 22:33:00+00:00">
12 сентября 2021 22:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оплата комунальних послуг в &#34;Дії&#34;: українців чекають важливі нововведення " data-vr-contentbox-url="/2418849-oplata-komunalnih-poslug-v-d-ukrantsv-chekajut-vazhliv-novovvedennja.html">
<a href="/2418849-oplata-komunalnih-poslug-v-d-ukrantsv-chekajut-vazhliv-novovvedennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Оплата комунальних послуг в &#34;Дії&#34;: українців чекають важливі нововведення </span>
<em class="date" data-date="2021-09-12 22:19:55+00:00">
12 сентября 2021 22:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні процвітає &#34;липовий&#34; бізнес: пандемія – черговий спосіб наживитися" data-vr-contentbox-url="/2418843-v-ukran-protsvta-lipovij-bznes-pandemja-chergovij-sposb-nazhivitisja.html">
<a href="/2418843-v-ukran-protsvta-lipovij-bznes-pandemja-chergovij-sposb-nazhivitisja.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні процвітає &#34;липовий&#34; бізнес: пандемія – черговий спосіб наживитися</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 22:19:00+00:00">
12 сентября 2021 22:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вбивство печерського судді: під Києвом знайшли мертвим Віталія Писанця" data-vr-contentbox-url="/2418842-vbivstvo-pecherskogo-sudd-pd-kivom-znajshli-mertvim-vtalja-pisantsja.html">
<a href="/2418842-vbivstvo-pecherskogo-sudd-pd-kivom-znajshli-mertvim-vtalja-pisantsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Вбивство печерського судді: під Києвом знайшли мертвим Віталія Писанця</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 22:09:00+00:00">
12 сентября 2021 22:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Дія&#34; в роботі: Михайло Федоров розповів про функціонування додатку і нові можливості" data-vr-contentbox-url="/2418845-dja-v-robot-mihajlo-fedorov-rozpovv-pro-funktsonuvannja-dodatku.html">
<a href="/2418845-dja-v-robot-mihajlo-fedorov-rozpovv-pro-funktsonuvannja-dodatku.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Дія&#34; в роботі: Михайло Федоров розповів про функціонування додатку і нові можливості</span>
<em class="date" data-date="2021-09-12 21:57:00+00:00">
12 сентября 2021 21:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Львовом пьяный водитель совершил смертельное ДТП" data-vr-contentbox-url="/2418829-pod-lvovom-pjanyj-voditel-sovershil-smertelnoe-dtp.html">
<a href="/2418829-pod-lvovom-pjanyj-voditel-sovershil-smertelnoe-dtp.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Львовом пьяный водитель совершил смертельное ДТП</span>
<em class="date" data-date="2021-09-12 21:00:00+00:00">
12 сентября 2021 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірусні хроніки: Україна може кардинально змінити епідкольори" data-vr-contentbox-url="/2418831-koronavrusn-hronki-ukrana-mozhe-kardinalno-zmniti-epdkolori.html">
<a href="/2418831-koronavrusn-hronki-ukrana-mozhe-kardinalno-zmniti-epdkolori.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавірусні хроніки: Україна може кардинально змінити епідкольори</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 20:59:00+00:00">
12 сентября 2021 20:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Под Житомиром самолет потерпел страшную катастрофу (видео)" data-vr-contentbox-url="/2418827-pod-zhitomirom-samolet-poterpel-strashnuju-katastrofu-video.html">
<a href="/2418827-pod-zhitomirom-samolet-poterpel-strashnuju-katastrofu-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Житомиром самолет потерпел страшную катастрофу (видео)</span>
<em class="date" data-date="2021-09-12 20:30:43+00:00">
12 сентября 2021 20:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Діджиталізація в Україні: парламент легалізував криптовалюту, а цифровий паспорт прирівняли до паперового " data-vr-contentbox-url="/2418835-ddzhitalzatsja-v-ukran-parlament-legalzuvav-kriptovaljutu-a-tsifrovij-pasport-prirvnjali-do-paperovogo.html">
<a href="/2418835-ddzhitalzatsja-v-ukran-parlament-legalzuvav-kriptovaljutu-a-tsifrovij-pasport-prirvnjali-do-paperovogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Діджиталізація в Україні: парламент легалізував криптовалюту, а цифровий паспорт прирівняли до паперового </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 20:17:00+00:00">
12 сентября 2021 20:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Початок політичного сезону у Верховній Раді: депутати голосували, сперечалися та билися" data-vr-contentbox-url="/2418839-pochatok-poltichnogo-sezonu-u-verhovnj-rad-deputati-golosuvali-sperechalisja-ta-bilisja.html">
<a href="/2418839-pochatok-poltichnogo-sezonu-u-verhovnj-rad-deputati-golosuvali-sperechalisja-ta-bilisja.html">
<div class="info">
<span class="news-title" data-vr-headline>Початок політичного сезону у Верховній Раді: депутати голосували, сперечалися та билися</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 20:03:00+00:00">
12 сентября 2021 20:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Сумами автомобиль с детьми попал в страшную аварию " data-vr-contentbox-url="/2418823-pod-sumami-avtomobil-s-detmi-popal-v-strashnuju-avariju.html">
<a href="/2418823-pod-sumami-avtomobil-s-detmi-popal-v-strashnuju-avariju.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Сумами автомобиль с детьми попал в страшную аварию </span>
<em class="date" data-date="2021-09-12 17:28:54+00:00">
12 сентября 2021 17:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Зеленского назвали условия для встречи с Путиным" data-vr-contentbox-url="/2418821-u-zelenskogo-nazvali-uslovija-dlja-vstrechi-s-putinym.html">
<a href="/2418821-u-zelenskogo-nazvali-uslovija-dlja-vstrechi-s-putinym.html">
<div class="info">
<span class="news-title" data-vr-headline>У Зеленского назвали условия для встречи с Путиным</span>
<em class="date" data-date="2021-09-12 16:36:41+00:00">
12 сентября 2021 16:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Надо вакцинацию от дискриминации&#34;: в Харькове мирно прошел ЛГБТ-марш (видео)" data-vr-contentbox-url="/2418819-nado-vaktsinatsiju-ot-diskriminatsii-v-harkove-mirno-proshel-lgbt-marsh-video.html">
<a href="/2418819-nado-vaktsinatsiju-ot-diskriminatsii-v-harkove-mirno-proshel-lgbt-marsh-video.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Надо вакцинацию от дискриминации&#34;: в Харькове мирно прошел ЛГБТ-марш (видео)</span>
<em class="date" data-date="2021-09-12 15:56:53+00:00">
12 сентября 2021 15:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой школьника парализовало после укуса клеща" data-vr-contentbox-url="/2418816-pod-odessoj-shkolnika-paralizovalo-posle-ukusa-klescha.html">
<a href="/2418816-pod-odessoj-shkolnika-paralizovalo-posle-ukusa-klescha.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Одессой школьника парализовало после укуса клеща</span>
<em class="date" data-date="2021-09-12 15:15:17+00:00">
12 сентября 2021 15:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Невозможно было дотронуться&#34;: Путин рассказал, как ему сломали нос" data-vr-contentbox-url="/2418815-nevozmozhno-bylo-dotronutsja-putin-rasskazal-kak-emu-slomali-nos.html">
<a href="/2418815-nevozmozhno-bylo-dotronutsja-putin-rasskazal-kak-emu-slomali-nos.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Невозможно было дотронуться&#34;: Путин рассказал, как ему сломали нос</span>
<em class="date" data-date="2021-09-12 14:24:59+00:00">
12 сентября 2021 14:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Кирилловке пьяный водитель протаранил скульптуру &#34;Дельфины&#34; (фото)" data-vr-contentbox-url="/2418813-v-kirillovke-pjanyj-voditel-protaranil-skulpturu-delfiny-foto.html">
<a href="/2418813-v-kirillovke-pjanyj-voditel-protaranil-skulpturu-delfiny-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Кирилловке пьяный водитель протаранил скульптуру &#34;Дельфины&#34; (фото)</span>
<em class="date" data-date="2021-09-12 13:05:23+00:00">
12 сентября 2021 13:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Под Киевом во время застолья умер судья Печерского райсуда - СМИ" data-vr-contentbox-url="/2418812-pod-kievom-vo-vremja-zastolja-umer-sudja-pecherskogo-rajsuda-smi.html">
<a href="/2418812-pod-kievom-vo-vremja-zastolja-umer-sudja-pecherskogo-rajsuda-smi.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Киевом во время застолья умер судья Печерского райсуда - СМИ</span>
<em class="date" data-date="2021-09-12 12:16:07+00:00">
12 сентября 2021 12:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Глава &#34;Нафтогаза&#34; пожаловался, что Украина импортирует газ по &#34;очень высокой цене&#34;" data-vr-contentbox-url="/2418811-glava-naftogaza-pozhalovalsja-chto-ukraina-importiruet-gaz-po-ochen-vysokoj-tsene.html">
<a href="/2418811-glava-naftogaza-pozhalovalsja-chto-ukraina-importiruet-gaz-po-ochen-vysokoj-tsene.html">
<div class="info">
<span class="news-title" data-vr-headline>Глава &#34;Нафтогаза&#34; пожаловался, что Украина импортирует газ по &#34;очень высокой цене&#34;</span>
<em class="date" data-date="2021-09-12 11:42:35+00:00">
12 сентября 2021 11:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Мы точно попробуем&#34;: Зеленский заявил, что Украина поборется за право принимать зимнюю Олимпиаду" data-vr-contentbox-url="/2418810-my-tochno-poprobuem-zelenskij-zajavil-chto-ukraina-poboretsja-za-pravo-prinimat-zimnjuju-olimpiadu.html">
<a href="/2418810-my-tochno-poprobuem-zelenskij-zajavil-chto-ukraina-poboretsja-za-pravo-prinimat-zimnjuju-olimpiadu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Мы точно попробуем&#34;: Зеленский заявил, что Украина поборется за право принимать зимнюю Олимпиаду</span>
<em class="date" data-date="2021-09-12 11:17:00+00:00">
12 сентября 2021 11:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Харьковом утонула машина с влюбленной парочкой: тела доставали несколько часов (видео)" data-vr-contentbox-url="/2418809-pod-harkovom-utonula-mashina-s-vljublennoj-parochkoj-tela-dostavali-neskolko-chasov-video.html">
<a href="/2418809-pod-harkovom-utonula-mashina-s-vljublennoj-parochkoj-tela-dostavali-neskolko-chasov-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Харьковом утонула машина с влюбленной парочкой: тела доставали несколько часов (видео)</span>
<em class="date" data-date="2021-09-12 10:29:25+00:00">
12 сентября 2021 10:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Эвандера Холифилда нокаутировали в первом раунде на глазах у Трампа (видео)" data-vr-contentbox-url="/2418808-evandera-holifilda-nokautirovali-v-pervom-raunde-na-glazah-u-trampa-video.html">
<a href="/2418808-evandera-holifilda-nokautirovali-v-pervom-raunde-na-glazah-u-trampa-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Эвандера Холифилда нокаутировали в первом раунде на глазах у Трампа (видео)</span>
<em class="date" data-date="2021-09-12 09:52:14+00:00">
12 сентября 2021 09:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="COVID-19 в Украине: за сутки заболели более двух тысяч человек" data-vr-contentbox-url="/2418806-covid-19-v-ukraine-za-sutki-zaboleli-bolee-dvuh-tysjach-chelovek.html">
<a href="/2418806-covid-19-v-ukraine-za-sutki-zaboleli-bolee-dvuh-tysjach-chelovek.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Украине: за сутки заболели более двух тысяч человек</span>
<em class="date" data-date="2021-09-12 09:26:49+00:00">
12 сентября 2021 09:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Секретарь СНБО хочет, чтобы Украина перешла с кириллицы на латиницу" data-vr-contentbox-url="/2418802-sekretar-snbo-hochet-chtoby-ukraina-pereshla-s-kirillitsy-na-latinitsu.html">
<a href="/2418802-sekretar-snbo-hochet-chtoby-ukraina-pereshla-s-kirillitsy-na-latinitsu.html">
<div class="info">
<span class="news-title" data-vr-headline>Секретарь СНБО хочет, чтобы Украина перешла с кириллицы на латиницу</span>
<em class="date" data-date="2021-09-12 06:50:49+00:00">
12 сентября 2021 06:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В МВФ обнародовали дату отправки новой миссии в Украину" data-vr-contentbox-url="/2418786-v-mvf-obnarodovali-datu-otpravki-novoj-missii-v-ukrainu.html">
<a href="/2418786-v-mvf-obnarodovali-datu-otpravki-novoj-missii-v-ukrainu.html">
<div class="info">
<span class="news-title" data-vr-headline>В МВФ обнародовали дату отправки новой миссии в Украину</span>
<em class="date" data-date="2021-09-12 05:40:00+00:00">
12 сентября 2021 05:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Варшаву захлестнула волна протестов медиков: что произошло" data-vr-contentbox-url="/2418781-varshavu-zahlestnula-volna-protestov-medikov-chto-proizoshlo.html">
<a href="/2418781-varshavu-zahlestnula-volna-protestov-medikov-chto-proizoshlo.html">
<div class="info">
 <span class="news-title" data-vr-headline>Варшаву захлестнула волна протестов медиков: что произошло</span>
<em class="date" data-date="2021-09-12 04:30:00+00:00">
12 сентября 2021 04:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обзор Avermedia AM310: качественный микрофон для стримов" data-vr-contentbox-url="/2418792-obzor-avermedia-am310-otlichnyj-mikrofon-dlja-strimov.html">
<a href="/2418792-obzor-avermedia-am310-otlichnyj-mikrofon-dlja-strimov.html">
<div class="info">
<span class="news-title" data-vr-headline>Обзор Avermedia AM310: качественный микрофон для стримов</span>
<em class="date" data-date="2021-09-12 03:45:06+00:00">
12 сентября 2021 03:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине представлен самый мощный игровой ноутбук ROG Zephyrus S17" data-vr-contentbox-url="/2418801-v-ukraine-predstavlen-samyj-moschnyj-igrovoj-noutbuk-rog-zephyrus-s17.html">
<a href="/2418801-v-ukraine-predstavlen-samyj-moschnyj-igrovoj-noutbuk-rog-zephyrus-s17.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине представлен самый мощный игровой ноутбук ROG Zephyrus S17</span>
<em class="date" data-date="2021-09-12 02:04:47+00:00">
12 сентября 2021 02:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинские волейболисты проиграли россиянам в матче за 10 миллионов" data-vr-contentbox-url="/2418794-ukrainskie-volejbolisty-proigrali-rossijanam-v-matche-za-10-millionov-griven.html">
<a href="/2418794-ukrainskie-volejbolisty-proigrali-rossijanam-v-matche-za-10-millionov-griven.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинские волейболисты проиграли россиянам в матче за 10 миллионов</span>
<em class="date" data-date="2021-09-11 23:59:33+00:00">
11 сентября 2021 23:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Германии назвали три препятствия для запуска &#34;Северного потока-2&#34;" data-vr-contentbox-url="/2418793-v-germanii-nazvali-tri-prepjatstvija-dlja-zapuska-severnogo-potoka-2.html">
<a href="/2418793-v-germanii-nazvali-tri-prepjatstvija-dlja-zapuska-severnogo-potoka-2.html">
<div class="info">
<span class="news-title" data-vr-headline>В Германии назвали три препятствия для запуска &#34;Северного потока-2&#34;</span>
<em class="date" data-date="2021-09-11 23:25:36+00:00">
11 сентября 2021 23:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Житомиром пикап насмерть сбил двух велосипедистов" data-vr-contentbox-url="/2418791-pod-zhitomirom-pikap-nasmert-sbil-dvuh-velosipedistov.html">
<a href="/2418791-pod-zhitomirom-pikap-nasmert-sbil-dvuh-velosipedistov.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Житомиром пикап насмерть сбил двух велосипедистов</span>
<em class="date" data-date="2021-09-11 22:41:47+00:00">
 11 сентября 2021 22:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Житомире скорая помощь попала в ДТП: погиб пациент (фото, видео)" data-vr-contentbox-url="/2418789-v-zhitomire-skoraja-pomosch-popala-v-dtp-pogib-patsient-foto-video.html">
<a href="/2418789-v-zhitomire-skoraja-pomosch-popala-v-dtp-pogib-patsient-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Житомире скорая помощь попала в ДТП: погиб пациент (фото, видео)</span>
<em class="date" data-date="2021-09-11 22:10:58+00:00">
11 сентября 2021 22:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой в туалете райотдела полиции умер ограбленный мужчина" data-vr-contentbox-url="/2418788-pod-odessoj-v-tualete-rajotdela-politsii-umer-ograblennyj-muzhchina.html">
<a href="/2418788-pod-odessoj-v-tualete-rajotdela-politsii-umer-ograblennyj-muzhchina.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Одессой в туалете райотдела полиции умер ограбленный мужчина</span>
<em class="date" data-date="2021-09-11 21:41:50+00:00">
11 сентября 2021 21:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Семьи погибших за Украину получат деньги на покупку жилья - указ президента" data-vr-contentbox-url="/2418787-semi-pogibshih-za-ukrainu-poluchat-dengi-na-pokupku-zhilja-ukaz-prezidenta.html">
<a href="/2418787-semi-pogibshih-za-ukrainu-poluchat-dengi-na-pokupku-zhilja-ukaz-prezidenta.html">
<div class="info">
<span class="news-title" data-vr-headline>Семьи погибших за Украину получат деньги на покупку жилья - указ президента</span>
<em class="date" data-date="2021-09-11 21:21:34+00:00">
11 сентября 2021 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Водитель выпрыгивал на ходу: в Киеве сгорел автомобиль (видео)" data-vr-contentbox-url="/2418785-voditel-vyprygival-na-hodu-v-kieve-sgorel-avtomobil-video.html">
<a href="/2418785-voditel-vyprygival-na-hodu-v-kieve-sgorel-avtomobil-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Водитель выпрыгивал на ходу: в Киеве сгорел автомобиль (видео)</span>
<em class="date" data-date="2021-09-11 20:54:04+00:00">
11 сентября 2021 20:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві відкриють урбан-парк для популяризації спорту" data-vr-contentbox-url="/2418790-u-kiv-vdkrijut-urban-park-dlja-populjarizats-sportu.html">
<a href="/2418790-u-kiv-vdkrijut-urban-park-dlja-populjarizats-sportu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві відкриють урбан-парк для популяризації спорту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-11 20:51:53+00:00">
11 сентября 2021 20:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Житомирщині влаштували перший фестиваль вуличного кіно" data-vr-contentbox-url="/2418800-na-zhitomirschin-vlashtuvali-pershij-festival-vulichnogo-kno.html">
<a href="/2418800-na-zhitomirschin-vlashtuvali-pershij-festival-vulichnogo-kno.html">
<div class="info">
<span class="news-title" data-vr-headline>На Житомирщині влаштували перший фестиваль вуличного кіно</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-11 20:47:35+00:00">
11 сентября 2021 20:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Селяни з Рівненщини ходять до Білорусі по гриби та ягоди" data-vr-contentbox-url="/2418783-seljani-z-rvnenschini-hodjat-do-blorus-po-gribi-ta-jagodi.html">
<a href="/2418783-seljani-z-rvnenschini-hodjat-do-blorus-po-gribi-ta-jagodi.html">
<div class="info">
<span class="news-title" data-vr-headline>Селяни з Рівненщини ходять до Білорусі по гриби та ягоди</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-11 20:45:00+00:00">
11 сентября 2021 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські спортсмени святкували тридцятиріччя Національного олімпійського комітету" data-vr-contentbox-url="/2418799-ukransk-sportsmeni-svjatkuvali-tridtsjatirchchja-natsonalnogo-olmpjskogo-komtetu.html">
<a href="/2418799-ukransk-sportsmeni-svjatkuvali-tridtsjatirchchja-natsonalnogo-olmpjskogo-komtetu.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські спортсмени святкували тридцятиріччя Національного олімпійського комітету</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-11 20:41:53+00:00">
11 сентября 2021 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дніпро святкує свій двісті сорок п&#39;ятий день народження" data-vr-contentbox-url="/2418798-dnpro-svjatku-svj-dvst-sorok-pjatij-den-narodzhennja.html">
<a href="/2418798-dnpro-svjatku-svj-dvst-sorok-pjatij-den-narodzhennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Дніпро святкує свій двісті сорок п&#39;ятий день народження</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-11 20:39:22+00:00">
11 сентября 2021 20:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Львівщині художники створили дев&#39;ятиметрове вухо" data-vr-contentbox-url="/2418795-na-lvvschin-hudozhniki-stvorili-devjatimetrove-vuho.html">
<a href="/2418795-na-lvvschin-hudozhniki-stvorili-devjatimetrove-vuho.html">
<div class="info">
<span class="news-title" data-vr-headline>На Львівщині художники створили дев&#39;ятиметрове вухо</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-11 20:33:19+00:00">
11 сентября 2021 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обострение на Донбассе: есть погибший, 10 раненых" data-vr-contentbox-url="/2418776-obostrenie-na-donbasse-est-pogibshij-10-ranenyh.html">
<a href="/2418776-obostrenie-na-donbasse-est-pogibshij-10-ranenyh.html">
<div class="info">
<span class="news-title" data-vr-headline>Обострение на Донбассе: есть погибший, 10 раненых</span>
<em class="date" data-date="2021-09-11 20:24:19+00:00">
11 сентября 2021 20:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Єдиний соціальний внесок: чи варто українцям розраховувати на пенсійні виплати?" data-vr-contentbox-url="/2418779-dinij-sotsalnij-vnesok-chi-varto-ukrantsjam-rozrahovuvati-na-pensjn-viplati.html">
<a href="/2418779-dinij-sotsalnij-vnesok-chi-varto-ukrantsjam-rozrahovuvati-na-pensjn-viplati.html">
<div class="info">
<span class="news-title" data-vr-headline>Єдиний соціальний внесок: чи варто українцям розраховувати на пенсійні виплати?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-11 20:21:00+00:00">
11 сентября 2021 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: майже чотири тисячі інфікованих людей за минулу добу" data-vr-contentbox-url="/2418777-covid-19-v-ukran-majzhe-chotiri-tisjach-nfkovanih-ljudej-za-minulu-dobu.html">
<a href="/2418777-covid-19-v-ukran-majzhe-chotiri-tisjach-nfkovanih-ljudej-za-minulu-dobu.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: майже чотири тисячі інфікованих людей за минулу добу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-11 20:13:00+00:00">
11 сентября 2021 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Журналісти закритих в Україні телеканалів страйкували у Мистецькому арсеналі" data-vr-contentbox-url="/2418778-zhurnalsti-zakritih-v-ukran-telekanalv-strajkuvali-u-mistetskomu-arsenal.html">
<a href="/2418778-zhurnalsti-zakritih-v-ukran-telekanalv-strajkuvali-u-mistetskomu-arsenal.html">
<div class="info">
<span class="news-title" data-vr-headline>Журналісти закритих в Україні телеканалів страйкували у Мистецькому арсеналі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-11 20:07:00+00:00">
11 сентября 2021 20:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Членство в ЄС для України настане тільки з умовами - президентка Естонії" data-vr-contentbox-url="/2418780-chlenstvo-v-s-dlja-ukrani-nastane-tlki-z-umovami-prezidentka-eston.html">
<a href="/2418780-chlenstvo-v-s-dlja-ukrani-nastane-tlki-z-umovami-prezidentka-eston.html">
<div class="info">
<span class="news-title" data-vr-headline>Членство в ЄС для України настане тільки з умовами - президентка Естонії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-11 20:01:00+00:00">
11 сентября 2021 20:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина &#34;на расстоянии нескольких световых лет&#34; от вступления в ЕС - президент Эстонии" data-vr-contentbox-url="/2418774-prezident-estonii-zajavila-chto-ukraina-na-rasstojanii-neskolkih-svetovyh-let-ot-vstuplenija-v-es.html">
<a href="/2418774-prezident-estonii-zajavila-chto-ukraina-na-rasstojanii-neskolkih-svetovyh-let-ot-vstuplenija-v-es.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина &#34;на расстоянии нескольких световых лет&#34; от вступления в ЕС - президент Эстонии</span>
<em class="date" data-date="2021-09-11 19:46:26+00:00">
11 сентября 2021 19:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Херсоном уголовник изнасиловал 12-летнюю девочку (видео)" data-vr-contentbox-url="/2418770-pod-hersonom-ugolovnik-iznasiloval-12-letnjuju-devochku-video.html">
<a href="/2418770-pod-hersonom-ugolovnik-iznasiloval-12-letnjuju-devochku-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Херсоном уголовник изнасиловал 12-летнюю девочку (видео)</span>
<em class="date" data-date="2021-09-11 18:33:16+00:00">
11 сентября 2021 18:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В оккупированном Донецке прогремел мощный взрыв (видео)" data-vr-contentbox-url="/2418769-v-okkupirovannom-donetske-progremel-moschnyj-vzryv-video.html">
<a href="/2418769-v-okkupirovannom-donetske-progremel-moschnyj-vzryv-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В оккупированном Донецке прогремел мощный взрыв (видео)</span>
<em class="date" data-date="2021-09-11 17:58:16+00:00">
11 сентября 2021 17:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Прекратите держать Украину на крючке реформ&#34;: Кулеба заявил о нежелании Евросоюза принимать Киев" data-vr-contentbox-url="/2418768-prekratite-derzhat-ukrainu-na-krjuchke-reform-kuleba-zajavil-o-nezhelanii-evrosojuza-prinimat-kiev.html">
<a href="/2418768-prekratite-derzhat-ukrainu-na-krjuchke-reform-kuleba-zajavil-o-nezhelanii-evrosojuza-prinimat-kiev.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Прекратите держать Украину на крючке реформ&#34;: Кулеба заявил о нежелании Евросоюза принимать Киев</span>
<em class="date" data-date="2021-09-11 17:33:48+00:00">
11 сентября 2021 17:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Мексике город оказался &#34;погребен&#34; под каменной скалой (видео)" data-vr-contentbox-url="/2418767-v-meksike-gorod-okazalsja-pogreben-pod-kamennoj-skaloj-video.html">
<a href="/2418767-v-meksike-gorod-okazalsja-pogreben-pod-kamennoj-skaloj-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Мексике город оказался &#34;погребен&#34; под каменной скалой (видео)</span>
<em class="date" data-date="2021-09-11 16:55:32+00:00">
11 сентября 2021 16:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине два региона не соответствуют &#34;зеленой&#34; зоне карантина" data-vr-contentbox-url="/2418766-v-ukraine-dva-regiona-ne-sootvetstvujut-zelenoj-zone-karantina-2.html">
<a href="/2418766-v-ukraine-dva-regiona-ne-sootvetstvujut-zelenoj-zone-karantina-2.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине два региона не соответствуют &#34;зеленой&#34; зоне карантина</span>
<em class="date" data-date="2021-09-11 15:59:58+00:00">
11 сентября 2021 15:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Банкопад&#34; в Украине: СНБО берет вопрос под контроль" data-vr-contentbox-url="/2418765-bankopad-v-ukraine-snbo-beret-vopros-pod-kontrol.html">
<a href="/2418765-bankopad-v-ukraine-snbo-beret-vopros-pod-kontrol.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Банкопад&#34; в Украине: СНБО берет вопрос под контроль</span>
<em class="date" data-date="2021-09-11 15:07:56+00:00">
11 сентября 2021 15:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Xiaomi сделали неожиданное заявление для пользователей в Крыму" data-vr-contentbox-url="/2418764-v-xiaomi-sdelali-neozhidannoe-zajavlenie-dlja-polzovatelej-v-krymu.html">
<a href="/2418764-v-xiaomi-sdelali-neozhidannoe-zajavlenie-dlja-polzovatelej-v-krymu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Xiaomi сделали неожиданное заявление для пользователей в Крыму</span>
<em class="date" data-date="2021-09-11 14:16:45+00:00">
11 сентября 2021 14:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинцев предупредили о чрезвычайной опасности: что произошло" data-vr-contentbox-url="/2418763-ukraintsev-predupredili-o-chrezvychajnoj-opasnosti-chto-proizoshlo-4.html">
<a href="/2418763-ukraintsev-predupredili-o-chrezvychajnoj-opasnosti-chto-proizoshlo-4.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинцев предупредили о чрезвычайной опасности: что произошло</span>
<em class="date" data-date="2021-09-11 13:41:54+00:00">
11 сентября 2021 13:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Катастрофа MH17: обнародованы предварительные сроки вынесения приговора" data-vr-contentbox-url="/2418762-katastrofa-mh17-obnarodovany-predvaritelnye-sroki-vynesenija-prigovora.html">
<a href="/2418762-katastrofa-mh17-obnarodovany-predvaritelnye-sroki-vynesenija-prigovora.html">
<div class="info">
<span class="news-title" data-vr-headline>Катастрофа MH17: обнародованы предварительные сроки вынесения приговора</span>
<em class="date" data-date="2021-09-11 13:05:58+00:00">
11 сентября 2021 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Львовом отец за рулем задавил собственную дочь" data-vr-contentbox-url="/2418761-pod-lvovom-otets-za-rulem-zadavil-sobstvennuju-doch.html">
<a href="/2418761-pod-lvovom-otets-za-rulem-zadavil-sobstvennuju-doch.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Львовом отец за рулем задавил собственную дочь</span>
<em class="date" data-date="2021-09-11 12:25:56+00:00">
11 сентября 2021 12:25
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Венеційський кінофестиваль:  яким він був для українського кіно?" data-vr-contentbox-url="/2418929-venetsjskij-knofestival-jakim-vn-buv-dlja-ukranskogo-kno.html">
<a href="/2418929-venetsjskij-knofestival-jakim-vn-buv-dlja-ukranskogo-kno.html">
<div class="info">
<span class="news-title" data-vr-headline>Венеційський кінофестиваль: яким він був для українського кіно?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 12:39:00+00:00">
13 сентября 2021 12:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="КНДР випробувала нову крилату ракету великої дальності" data-vr-contentbox-url="/2418922-kndr-viprobuvala-novu-krilatu-raketu-veliko-dalnost.html">
<a href="/2418922-kndr-viprobuvala-novu-krilatu-raketu-veliko-dalnost.html">
<div class="info">
<span class="news-title" data-vr-headline>КНДР випробувала нову крилату ракету великої дальності</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 12:23:00+00:00">
13 сентября 2021 12:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цена газа в Европе побила очередной рекорд " data-vr-contentbox-url="/2418913-tsena-gaza-v-evrope-pobila-ocherednoj-rekord.html">
<a href="/2418913-tsena-gaza-v-evrope-pobila-ocherednoj-rekord.html">
<div class="info">
<span class="news-title" data-vr-headline>Цена газа в Европе побила очередной рекорд </span>
<em class="date" data-date="2021-09-13 12:20:31+00:00">
13 сентября 2021 12:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Макгрегор напал на рэпера " data-vr-contentbox-url="/2418909-makgregor-napal-na-repera.html">
<a href="/2418909-makgregor-napal-na-repera.html">
<div class="info">
<span class="news-title" data-vr-headline>Макгрегор напал на рэпера </span>
<em class="date" data-date="2021-09-13 12:00:06+00:00">
13 сентября 2021 12:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Турции автобус с украинцами попал в ДТП: есть погибший  " data-vr-contentbox-url="/2418907-v-turtsii-avtobus-s-ukraintsami-popal-v-dtp-est-pogibshij.html">
<a href="/2418907-v-turtsii-avtobus-s-ukraintsami-popal-v-dtp-est-pogibshij.html">
<div class="info">
<span class="news-title" data-vr-headline>В Турции автобус с украинцами попал в ДТП: есть погибший </span>
<em class="date" data-date="2021-09-13 11:28:44+00:00">
13 сентября 2021 11:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хроніки з Афганістану: чи житиме країна за середньовічними законами шаріату?" data-vr-contentbox-url="/2418898-hronki-z-afganstanu-chi-zhitime-krana-za-serednovchnimi-zakonami-sharatu.html">
<a href="/2418898-hronki-z-afganstanu-chi-zhitime-krana-za-serednovchnimi-zakonami-sharatu.html">
<div class="info">
<span class="news-title" data-vr-headline>Хроніки з Афганістану: чи житиме країна за середньовічними законами шаріату?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 09:15:00+00:00">
13 сентября 2021 09:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Такого крупного видели впервые&#34;: в Японии нашли мертвого 14-метрового кашалота" data-vr-contentbox-url="/2418886-takogo-krupnogo-videli-vpervye-v-japonii-nashli-mertvogo-14-metrovogo-kashalota.html">
<a href="/2418886-takogo-krupnogo-videli-vpervye-v-japonii-nashli-mertvogo-14-metrovogo-kashalota.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Такого крупного видели впервые&#34;: в Японии нашли мертвого 14-метрового кашалота</span>
<em class="date" data-date="2021-09-13 09:04:19+00:00">
13 сентября 2021 09:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Египте появятся два новых туристических города" data-vr-contentbox-url="/2418877-v-egipte-pojavjatsja-dva-novyh-turisticheskih-goroda.html">
<a href="/2418877-v-egipte-pojavjatsja-dva-novyh-turisticheskih-goroda.html">
<div class="info">
<span class="news-title" data-vr-headline>В Египте появятся два новых туристических города</span>
<em class="date" data-date="2021-09-13 08:22:35+00:00">
13 сентября 2021 08:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Йорданський фермер варить мило з молока віслюків" data-vr-contentbox-url="/2418883-jordanskij-fermer-varit-milo-z-moloka-vsljukv.html">
<a href="/2418883-jordanskij-fermer-varit-milo-z-moloka-vsljukv.html">
<div class="info">
<span class="news-title" data-vr-headline>Йорданський фермер варить мило з молока віслюків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 08:19:00+00:00">
13 сентября 2021 08:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Колумбії конфіскували найбільшу партію наркотиків із початку року" data-vr-contentbox-url="/2418879-v-kolumb-konfskuvali-najblshu-partju-narkotikv-z-pochatku-roku.html">
<a href="/2418879-v-kolumb-konfskuvali-najblshu-partju-narkotikv-z-pochatku-roku.html">
<div class="info">
<span class="news-title" data-vr-headline>В Колумбії конфіскували найбільшу партію наркотиків із початку року</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 08:17:00+00:00">
13 сентября 2021 08:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Японія вакцинувала від ковіду половину свого населення" data-vr-contentbox-url="/2418881-japonja-vaktsinuvala-vd-kovdu-polovinu-svogo-naselennja.html">
<a href="/2418881-japonja-vaktsinuvala-vd-kovdu-polovinu-svogo-naselennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Японія вакцинувала від ковіду половину свого населення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 08:15:00+00:00">
13 сентября 2021 08:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Даниил Медведев выиграл US Open (видео)" data-vr-contentbox-url="/2418858-daniil-medvedev-vyigral-us-open-video.html">
<a href="/2418858-daniil-medvedev-vyigral-us-open-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Даниил Медведев выиграл US Open (видео)</span>
<em class="date" data-date="2021-09-13 07:30:50+00:00">
13 сентября 2021 07:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Іспанці обрали найпотворніший помідор у містечку Тудела" data-vr-contentbox-url="/2418869-spants-obrali-najpotvornshij-pomdor-u-mstechku-tudela.html">
<a href="/2418869-spants-obrali-najpotvornshij-pomdor-u-mstechku-tudela.html">
<div class="info">
<span class="news-title" data-vr-headline>Іспанці обрали найпотворніший помідор у містечку Тудела</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:21:00+00:00">
13 сентября 2021 07:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Маямі вболівальники врятували кота під час футбольного матчу" data-vr-contentbox-url="/2418864-u-majam-vbolvalniki-vrjatuvali-kota-pd-chas-futbolnogo-matchu.html">
<a href="/2418864-u-majam-vbolvalniki-vrjatuvali-kota-pd-chas-futbolnogo-matchu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Маямі вболівальники врятували кота під час футбольного матчу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:19:00+00:00">
13 сентября 2021 07:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Філіппіни обрушився потужний ураган &#34;Чанту&#34;" data-vr-contentbox-url="/2418866-na-flppni-obrushivsja-potuzhnij-uragan-chantu.html">
<a href="/2418866-na-flppni-obrushivsja-potuzhnij-uragan-chantu.html">
<div class="info">
<span class="news-title" data-vr-headline>На Філіппіни обрушився потужний ураган &#34;Чанту&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:17:00+00:00">
13 сентября 2021 07:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лісові пожежі вирують на півдні Іспанії" data-vr-contentbox-url="/2418865-lsov-pozhezh-virujut-na-pvdn-span.html">
<a href="/2418865-lsov-pozhezh-virujut-na-pvdn-span.html">
<div class="info">
<span class="news-title" data-vr-headline>Лісові пожежі вирують на півдні Іспанії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:15:00+00:00">
13 сентября 2021 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Росії загинули чотири людини через падіння літака" data-vr-contentbox-url="/2418867-v-ros-zaginuli-chotiri-ljudini-cherez-padnnja-ltaka.html">
<a href="/2418867-v-ros-zaginuli-chotiri-ljudini-cherez-padnnja-ltaka.html">
<div class="info">
<span class="news-title" data-vr-headline>В Росії загинули чотири людини через падіння літака</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:13:00+00:00">
13 сентября 2021 07:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британці зможуть відвідувати масові заходи без ковід-паспортів" data-vr-contentbox-url="/2418868-britants-zmozhut-vdvduvati-masov-zahodi-bez-kovd-pasportv.html">
<a href="/2418868-britants-zmozhut-vdvduvati-masov-zahodi-bez-kovd-pasportv.html">
<div class="info">
<span class="news-title" data-vr-headline>Британці зможуть відвідувати масові заходи без ковід-паспортів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-13 07:11:00+00:00">
13 сентября 2021 07:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бритни Спирс объявила о помолвке (фото, видео)" data-vr-contentbox-url="/2418857-britni-spirs-objavila-o-pomolvke-foto-video.html">
<a href="/2418857-britni-spirs-objavila-o-pomolvke-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Бритни Спирс объявила о помолвке (фото, видео)</span>
<em class="date" data-date="2021-09-13 07:00:11+00:00">
13 сентября 2021 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple iPhone 12 рухнул в цене перед презентацией iPhone 13" data-vr-contentbox-url="/2418854-apple-iphone-12-ruhnul-v-tsene-pered-prezentatsiej-iphone-13.html">
<a href="/2418854-apple-iphone-12-ruhnul-v-tsene-pered-prezentatsiej-iphone-13.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple iPhone 12 рухнул в цене перед презентацией iPhone 13</span>
<em class="date" data-date="2021-09-13 06:00:05+00:00">
13 сентября 2021 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Великобритании сделали невероятное заявление о ревакцинации от коронавируса" data-vr-contentbox-url="/2418820-v-velikobritanii-sdelali-neverojatnoe-zajavlenie-o-revaktsinatsii-ot-koronavirusa.html">
<a href="/2418820-v-velikobritanii-sdelali-neverojatnoe-zajavlenie-o-revaktsinatsii-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Великобритании сделали невероятное заявление о ревакцинации от коронавируса</span>
<em class="date" data-date="2021-09-13 03:15:00+00:00">
13 сентября 2021 03:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Бензиновый&#34; электромобиль: в Германии представили модифицированную Tesla" data-vr-contentbox-url="/2418817-benzinovyj-elektromobil-v-germanii-predstavili-modifitsirovannuju-tesla.html">
<a href="/2418817-benzinovyj-elektromobil-v-germanii-predstavili-modifitsirovannuju-tesla.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Бензиновый&#34; электромобиль: в Германии представили модифицированную Tesla</span>
<em class="date" data-date="2021-09-13 02:20:00+00:00">
13 сентября 2021 02:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тисяча французів провела в останній путь Бельмондо" data-vr-contentbox-url="/2418846-tisjacha-frantsuzv-provela-v-ostannj-put-belmondo.html">
<a href="/2418846-tisjacha-frantsuzv-provela-v-ostannj-put-belmondo.html">
<div class="info">
<span class="news-title" data-vr-headline>Тисяча французів провела в останній путь Бельмондо</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 23:33:00+00:00">
12 сентября 2021 23:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Венеційський кінофестиваль оголосив переможців " data-vr-contentbox-url="/2418847-venetsjskij-knofestival-ogolosiv-peremozhtsv.html">
<a href="/2418847-venetsjskij-knofestival-ogolosiv-peremozhtsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Венеційський кінофестиваль оголосив переможців </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 22:55:00+00:00">
12 сентября 2021 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Талібан&#34;: якою є система цінностей ісламського світу" data-vr-contentbox-url="/2418840-talban-jakoju-sistema-tsnnostej-slamskogo-svtu.html">
<a href="/2418840-talban-jakoju-sistema-tsnnostej-slamskogo-svtu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Талібан&#34;: якою є система цінностей ісламського світу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 21:59:00+00:00">
12 сентября 2021 21:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чорна дата в історії Америки: світ вшановує пам’ять жертв терору" data-vr-contentbox-url="/2418841-chorna-data-v-stor-ameriki-svt-vshanovu-pamjat-zhertv-teroru.html">
<a href="/2418841-chorna-data-v-stor-ameriki-svt-vshanovu-pamjat-zhertv-teroru.html">
<div class="info">
<span class="news-title" data-vr-headline>Чорна дата в історії Америки: світ вшановує пам’ять жертв терору</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 21:45:00+00:00">
12 сентября 2021 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хасиды-паломники массово привезли коронавирус в Израиль " data-vr-contentbox-url="/2418836-hasidy-palomniki-massovo-privezli-koronavirus-v-izrail.html">
<a href="/2418836-hasidy-palomniki-massovo-privezli-koronavirus-v-izrail.html">
<div class="info">
<span class="news-title" data-vr-headline>Хасиды-паломники массово привезли коронавирус в Израиль </span>
<em class="date" data-date="2021-09-12 21:29:43+00:00">
12 сентября 2021 21:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лукашенко зустрівся з Путіним та погодив &#34;союзний пакет&#34;" data-vr-contentbox-url="/2418837-lukashenko-zustrvsja-z-putnim-ta-pogodiv-sojuznij-paket.html">
<a href="/2418837-lukashenko-zustrvsja-z-putnim-ta-pogodiv-sojuznij-paket.html">
<div class="info">
<span class="news-title" data-vr-headline>Лукашенко зустрівся з Путіним та погодив &#34;союзний пакет&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 21:23:00+00:00">
12 сентября 2021 21:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Родичі загиблих розпочали виступи у справі збитого Боїнга" data-vr-contentbox-url="/2418838-rodich-zagiblih-rozpochali-vistupi-u-sprav-zbitogo-bonga.html">
<a href="/2418838-rodich-zagiblih-rozpochali-vistupi-u-sprav-zbitogo-bonga.html">
<div class="info">
<span class="news-title" data-vr-headline>Родичі загиблих розпочали виступи у справі збитого Боїнга</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 21:05:00+00:00">
12 сентября 2021 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ялтинська міжнародна конференція: Володимир Зеленський не виключає повномасштабної війни з Росією" data-vr-contentbox-url="/2418833-jaltinska-mzhnarodna-konferentsja-volodimir-zelenskij-ne-vikljucha-povnomasshtabno-vjni-z-rosju.html">
<a href="/2418833-jaltinska-mzhnarodna-konferentsja-volodimir-zelenskij-ne-vikljucha-povnomasshtabno-vjni-z-rosju.html">
<div class="info">
<span class="news-title" data-vr-headline>Ялтинська міжнародна конференція: Володимир Зеленський не виключає повномасштабної війни з Росією</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-12 20:33:00+00:00">
12 сентября 2021 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США на стадионе болельщики &#34;сэкономили&#34; коту девятую жизнь (видео)" data-vr-contentbox-url="/2418826-v-ssha-na-stadione-bolelschiki-sekonomili-kotu-devjatuju-zhizn-video.html">
<a href="/2418826-v-ssha-na-stadione-bolelschiki-sekonomili-kotu-devjatuju-zhizn-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В США на стадионе болельщики &#34;сэкономили&#34; коту девятую жизнь (видео)</span>
<em class="date" data-date="2021-09-12 19:29:43+00:00">
12 сентября 2021 19:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в мире: обнародована невероятная статистика новых заражений" data-vr-contentbox-url="/2418825-koronavirus-v-mire-obnarodovana-neverojatnaja-statistika-novyh-zarazhenij.html">
<a href="/2418825-koronavirus-v-mire-obnarodovana-neverojatnaja-statistika-novyh-zarazhenij.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус в мире: обнародована невероятная статистика новых заражений</span>
<em class="date" data-date="2021-09-12 18:43:45+00:00">
12 сентября 2021 18:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Японии произошел смертельный инцидент с кораблями" data-vr-contentbox-url="/2418824-v-japonii-proizoshel-smertelnyj-intsident-s-korabljami.html">
<a href="/2418824-v-japonii-proizoshel-smertelnyj-intsident-s-korabljami.html">
<div class="info">
<span class="news-title" data-vr-headline>В Японии произошел смертельный инцидент с кораблями</span>
<em class="date" data-date="2021-09-12 18:04:56+00:00">
12 сентября 2021 18:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курение марихуаны провоцирует инфаркты у молодежи" data-vr-contentbox-url="/2418822-vrachi-svjazali-upotreblenie-marihuany-s-infarktami-u-molodezhi.html">
<a href="/2418822-vrachi-svjazali-upotreblenie-marihuany-s-infarktami-u-molodezhi.html">
<div class="info">
<span class="news-title" data-vr-headline>Курение марихуаны провоцирует инфаркты у молодежи</span>
<em class="date" data-date="2021-09-12 17:12:38+00:00">
12 сентября 2021 17:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Видеокарты снова дорожают из-за майнеров Ethereum" data-vr-contentbox-url="/2418814-videokarty-snova-dorozhajut-iz-za-majnerov-ethereum.html">
<a href="/2418814-videokarty-snova-dorozhajut-iz-za-majnerov-ethereum.html">
<div class="info">
<span class="news-title" data-vr-headline>Видеокарты снова дорожают из-за майнеров Ethereum</span>
<em class="date" data-date="2021-09-12 13:55:38+00:00">
12 сентября 2021 13:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер актер из сериалов &#34;Интерны&#34;, &#34;Марш Турецкого&#34;, &#34;След&#34; и &#34;Ранетки&#34;" data-vr-contentbox-url="/2418805-umer-akter-iz-serialov-interny-marsh-turetskogo-sled-i-ranetki-2.html">
<a href="/2418805-umer-akter-iz-serialov-interny-marsh-turetskogo-sled-i-ranetki-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Умер актер из сериалов &#34;Интерны&#34;, &#34;Марш Турецкого&#34;, &#34;След&#34; и &#34;Ранетки&#34;</span>
<em class="date" data-date="2021-09-12 09:00:07+00:00">
12 сентября 2021 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Губительная привычка: обнародована главная причина наркотической зависимости" data-vr-contentbox-url="/2418772-gubitelnaja-privychka-obnarodovana-glavnaja-prichina-narkoticheskoj-zavisimosti.html">
<a href="/2418772-gubitelnaja-privychka-obnarodovana-glavnaja-prichina-narkoticheskoj-zavisimosti.html">
<div class="info">
<span class="news-title" data-vr-headline>Губительная привычка: обнародована главная причина наркотической зависимости</span>
<em class="date" data-date="2021-09-12 08:00:00+00:00">
12 сентября 2021 08:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="18-летняя британка Эмма Радукану выиграла US Open (видео)" data-vr-contentbox-url="/2418803-18-letnjaja-britanka-emma-radukanu-vyigrala-us-open-video.html">
<a href="/2418803-18-letnjaja-britanka-emma-radukanu-vyigrala-us-open-video.html">
<div class="info">
<span class="news-title" data-vr-headline>18-летняя британка Эмма Радукану выиграла US Open (видео)</span>
<em class="date" data-date="2021-09-12 03:15:11+00:00">
12 сентября 2021 03:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple лишились одного из главных монопольных прав" data-vr-contentbox-url="/2418775-apple-lishilis-odnogo-iz-glavnyh-monopolnyh-prav.html">
<a href="/2418775-apple-lishilis-odnogo-iz-glavnyh-monopolnyh-prav.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple лишились одного из главных монопольных прав</span>
<em class="date" data-date="2021-09-12 02:20:00+00:00">
12 сентября 2021 02:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Названы призеры Венецианского кинофестиваля" data-vr-contentbox-url="/2418797-nazvany-prizery-venetsianskogo-kinofestivalja-2.html">
<a href="/2418797-nazvany-prizery-venetsianskogo-kinofestivalja-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Названы призеры Венецианского кинофестиваля</span>
<em class="date" data-date="2021-09-12 01:10:51+00:00">
12 сентября 2021 01:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Двадцять років тому терористи атакували Всесвітній торгівельний центр в США" data-vr-contentbox-url="/2418782-dvadtsjat-rokv-tomu-teroristi-atakuvali-vsesvtnj-torgvelnij-tsentr-v-ssha.html">
<a href="/2418782-dvadtsjat-rokv-tomu-teroristi-atakuvali-vsesvtnj-torgvelnij-tsentr-v-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Двадцять років тому терористи атакували Всесвітній торгівельний центр в США</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-11 20:23:00+00:00">
11 сентября 2021 20:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Роналду оформил дубль в первом после возвращения матче за &#34;Манчестер Юнайтед&#34;" data-vr-contentbox-url="/2418773-ronaldu-oformil-dubl-v-pervom-posle-vozvraschenija-matche-za-manchester-junajted.html">
<a href="/2418773-ronaldu-oformil-dubl-v-pervom-posle-vozvraschenija-matche-za-manchester-junajted.html">
<div class="info">
<span class="news-title" data-vr-headline>Роналду оформил дубль в первом после возвращения матче за &#34;Манчестер Юнайтед&#34;</span>
<em class="date" data-date="2021-09-11 19:23:37+00:00">
11 сентября 2021 19:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дженнифер Лопес и Бен Аффлек целовались на красной дорожке Венецианского кинофестиваля (видео)" data-vr-contentbox-url="/2418771-dzhennifer-lopes-i-ben-afflek-vmeste-pojavilis-na-krasnoj-dorozhke-venetsianskogo-kinofestivalja-video.html">
<a href="/2418771-dzhennifer-lopes-i-ben-afflek-vmeste-pojavilis-na-krasnoj-dorozhke-venetsianskogo-kinofestivalja-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Дженнифер Лопес и Бен Аффлек целовались на красной дорожке Венецианского кинофестиваля (видео)</span>
<em class="date" data-date="2021-09-11 19:01:52+00:00">
11 сентября 2021 19:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Израиль совершил атаку на важные объекты ХАМАС " data-vr-contentbox-url="/2418760-izrail-sovershil-ataku-na-vazhnye-obekty-hamas.html">
<a href="/2418760-izrail-sovershil-ataku-na-vazhnye-obekty-hamas.html">
<div class="info">
<span class="news-title" data-vr-headline>Израиль совершил атаку на важные объекты ХАМАС </span>
<em class="date" data-date="2021-09-11 11:41:45+00:00">
11 сентября 2021 11:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США продолжат противостоять &#34;Северному потоку-2&#34; - Госдеп" data-vr-contentbox-url="/2418756-ssha-prodolzhat-protivostojat-severnomu-potoku-2-gosdep.html">
<a href="/2418756-ssha-prodolzhat-protivostojat-severnomu-potoku-2-gosdep.html">
<div class="info">
<span class="news-title" data-vr-headline>США продолжат противостоять &#34;Северному потоку-2&#34; - Госдеп</span>
<em class="date" data-date="2021-09-11 05:00:59+00:00">
11 сентября 2021 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прорыв в лечении рака: ученые сделали заявление о терапии онкологии" data-vr-contentbox-url="/2418755-proryv-v-lechenii-raka-uchenye-sdelali-zajavlenie-o-terapii-onkologii.html">
<a href="/2418755-proryv-v-lechenii-raka-uchenye-sdelali-zajavlenie-o-terapii-onkologii.html">
<div class="info">
<span class="news-title" data-vr-headline>Прорыв в лечении рака: ученые сделали заявление о терапии онкологии</span>
<em class="date" data-date="2021-09-11 03:20:00+00:00">
11 сентября 2021 03:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Исследования Марса: аппарат NASA снова &#34;перекопал&#34; Красную планету" data-vr-contentbox-url="/2418754-issledovanija-marsa-apparat-nasa-snova-perekopal-krasnuju-planetu.html">
<a href="/2418754-issledovanija-marsa-apparat-nasa-snova-perekopal-krasnuju-planetu.html">
<div class="info">
<span class="news-title" data-vr-headline>Исследования Марса: аппарат NASA снова &#34;перекопал&#34; Красную планету</span>
<em class="date" data-date="2021-09-11 01:10:00+00:00">
11 сентября 2021 01:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У невакцинированных от COVID в 11 раз больше шансов умереть - регулятор США" data-vr-contentbox-url="/2418737-u-nevaktsinirovannyh-ot-covid-v-11-raz-bolshe-shansov-umeret-reguljator-ssha.html">
<a href="/2418737-u-nevaktsinirovannyh-ot-covid-v-11-raz-bolshe-shansov-umeret-reguljator-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>У невакцинированных от COVID в 11 раз больше шансов умереть - регулятор США</span>
<em class="date" data-date="2021-09-10 22:40:44+00:00">
10 сентября 2021 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Переможці Шнобелівської премії отримали десять трильйонів зімбабвійських доларів" data-vr-contentbox-url="/2418746-peremozhts-shnobelvsko-prem-otrimali-desjat-triljonv-zmbabvjskih-dolarv.html">
<a href="/2418746-peremozhts-shnobelvsko-prem-otrimali-desjat-triljonv-zmbabvjskih-dolarv.html">
<div class="info">
<span class="news-title" data-vr-headline>Переможці Шнобелівської премії отримали десять трильйонів зімбабвійських доларів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 20:33:00+00:00">
10 сентября 2021 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Головний підозрюваний у французьких терактах 2015 року заговорив" data-vr-contentbox-url="/2418752-golovnij-pdozrjuvanij-u-frantsuzkih-teraktah-2015-roku-zagovoriv.html">
<a href="/2418752-golovnij-pdozrjuvanij-u-frantsuzkih-teraktah-2015-roku-zagovoriv.html">
<div class="info">
<span class="news-title" data-vr-headline>Головний підозрюваний у французьких терактах 2015 року заговорив</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 20:27:00+00:00">
10 сентября 2021 20:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Данія скасовує всі карантинні обмеження через високу імунізацію населення" data-vr-contentbox-url="/2418739-danja-skasovu-vs-karantinn-obmezhennja-cherez-visoku-munzatsju-naselennja.html">
<a href="/2418739-danja-skasovu-vs-karantinn-obmezhennja-cherez-visoku-munzatsju-naselennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Данія скасовує всі карантинні обмеження через високу імунізацію населення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 20:09:00+00:00">
10 сентября 2021 20:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Россия готова к восстановлению отношений с Украиной - Лавров" data-vr-contentbox-url="/2418727-rossija-gotova-k-vosstanovleniju-otnoshenij-s-ukrainoj-lavrov.html">
<a href="/2418727-rossija-gotova-k-vosstanovleniju-otnoshenij-s-ukrainoj-lavrov.html">
<div class="info">
<span class="news-title" data-vr-headline>Россия готова к восстановлению отношений с Украиной - Лавров</span>
<em class="date" data-date="2021-09-10 19:36:24+00:00">
10 сентября 2021 19:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В стране Центральной Африки выпал снег" data-vr-contentbox-url="/2418726-v-strane-tsentralnoj-afriki-vypal-sneg.html">
<a href="/2418726-v-strane-tsentralnoj-afriki-vypal-sneg.html">
<div class="info">
<span class="news-title" data-vr-headline>В стране Центральной Африки выпал снег</span>
<em class="date" data-date="2021-09-10 19:14:16+00:00">
10 сентября 2021 19:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жартівлива церемонія нагородження за сумнівні досягнення пройшла в Гарварді" data-vr-contentbox-url="/2418710-zhartvliva-tseremonja-nagorodzhennja-za-sumnvn-dosjagnennja-projshla-v-garvard.html">
<a href="/2418710-zhartvliva-tseremonja-nagorodzhennja-za-sumnvn-dosjagnennja-projshla-v-garvard.html">
<div class="info">
<span class="news-title" data-vr-headline>Жартівлива церемонія нагородження за сумнівні досягнення пройшла в Гарварді</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 18:25:00+00:00">
10 сентября 2021 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Австрії електромобілі та &#34;гібриди&#34; стали популярнішими за звичайні автівки " data-vr-contentbox-url="/2418711-v-avstr-elektromobl-ta-gbridi-stali-populjarnshimi-za-zvichajn-avtvki.html">
<a href="/2418711-v-avstr-elektromobl-ta-gbridi-stali-populjarnshimi-za-zvichajn-avtvki.html">
<div class="info">
<span class="news-title" data-vr-headline>В Австрії електромобілі та &#34;гібриди&#34; стали популярнішими за звичайні автівки </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 18:19:00+00:00">
10 сентября 2021 18:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ураган &#34;Олаф&#34; дістався Мексики" data-vr-contentbox-url="/2418713-uragan-olaf-dstavsja-meksiki.html">
<a href="/2418713-uragan-olaf-dstavsja-meksiki.html">
<div class="info">
<span class="news-title" data-vr-headline>Ураган &#34;Олаф&#34; дістався Мексики</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 18:17:00+00:00">
10 сентября 2021 18:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В американських літаках вдвічі підвищили штрафи за порушення маскового режиму" data-vr-contentbox-url="/2418715-v-amerikanskih-ltakah-vdvch-pdvischili-shtrafi-za-porushennja-maskovogo-rezhimu.html">
<a href="/2418715-v-amerikanskih-ltakah-vdvch-pdvischili-shtrafi-za-porushennja-maskovogo-rezhimu.html">
<div class="info">
<span class="news-title" data-vr-headline>В американських літаках вдвічі підвищили штрафи за порушення маскового режиму</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 18:13:00+00:00">
10 сентября 2021 18:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США, Індія, Велика Британія мають найбільший приріст інфікованих на COVID-19 за добу" data-vr-contentbox-url="/2418716-ssha-ndja-velika-britanja-majut-najblshij-prirst-nfkovanih-na-covid-19-za-dobu.html">
<a href="/2418716-ssha-ndja-velika-britanja-majut-najblshij-prirst-nfkovanih-na-covid-19-za-dobu.html">
<div class="info">
<span class="news-title" data-vr-headline>США, Індія, Велика Британія мають найбільший приріст інфікованих на COVID-19 за добу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 18:11:00+00:00">
10 сентября 2021 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Французькому суді підсудний криками виправдовував радикальний ісламізм" data-vr-contentbox-url="/2418717-u-frantsuzkomu-sud-pdsudnij-krikami-vipravdovuvav-radikalnij-slamzm.html">
<a href="/2418717-u-frantsuzkomu-sud-pdsudnij-krikami-vipravdovuvav-radikalnij-slamzm.html">
<div class="info">
<span class="news-title" data-vr-headline>У Французькому суді підсудний криками виправдовував радикальний ісламізм</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 18:11:00+00:00">
10 сентября 2021 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці одні з перших відлетіли з Кабулу комерційним рейсом" data-vr-contentbox-url="/2418705-ukrants-odn-z-pershih-vdletli-z-kabulu-komertsjnim-rejsom.html">
<a href="/2418705-ukrants-odn-z-pershih-vdletli-z-kabulu-komertsjnim-rejsom.html">
<div class="info">
<span class="news-title" data-vr-headline>Українці одні з перших відлетіли з Кабулу комерційним рейсом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 18:05:00+00:00">
10 сентября 2021 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росіяни добудували газогін в обхід України" data-vr-contentbox-url="/2418706-rosjani-dobuduvali-gazogn-v-obhd-ukrani.html">
<a href="/2418706-rosjani-dobuduvali-gazogn-v-obhd-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Росіяни добудували газогін в обхід України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 18:03:00+00:00">
10 сентября 2021 18:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Головнокомандувач ЗСУ не відкидає загрозу агресії РФ під час навчань" data-vr-contentbox-url="/2418707-golovnokomanduvach-zsu-ne-vdkida-zagrozu-agres-rf-pd-chas-navchan.html">
<a href="/2418707-golovnokomanduvach-zsu-ne-vdkida-zagrozu-agres-rf-pd-chas-navchan.html">
<div class="info">
<span class="news-title" data-vr-headline>Головнокомандувач ЗСУ не відкидає загрозу агресії РФ під час навчань</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 17:49:00+00:00">
10 сентября 2021 17:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Филиппинах продлили режим бедствия из-за COVID" data-vr-contentbox-url="/2418701-na-filippinah-prodlili-rezhim-bedstvija-iz-za-covid.html">
<a href="/2418701-na-filippinah-prodlili-rezhim-bedstvija-iz-za-covid.html">
<div class="info">
<span class="news-title" data-vr-headline>На Филиппинах продлили режим бедствия из-за COVID</span>
<em class="date" data-date="2021-09-10 17:00:33+00:00">
10 сентября 2021 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Черногория не будет пускать туристов, привитых одной дозой COVID-вакцины" data-vr-contentbox-url="/2418694-chernogorija-ne-budet-puskat-turistov-privityh-odnoj-dozoj-covid-vaktsiny.html">
<a href="/2418694-chernogorija-ne-budet-puskat-turistov-privityh-odnoj-dozoj-covid-vaktsiny.html">
<div class="info">
<span class="news-title" data-vr-headline>Черногория не будет пускать туристов, привитых одной дозой COVID-вакцины</span>
<em class="date" data-date="2021-09-10 15:22:06+00:00">
10 сентября 2021 15:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шанувальники  попрощалися з Жаном-Полем Бельмондо" data-vr-contentbox-url="/2418673-shanuvalniki-poproschalisja-z-zhanom-polem-belmondo.html">
<a href="/2418673-shanuvalniki-poproschalisja-z-zhanom-polem-belmondo.html">
<div class="info">
<span class="news-title" data-vr-headline>Шанувальники попрощалися з Жаном-Полем Бельмондо</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 14:57:00+00:00">
10 сентября 2021 14:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чехії лелеці зробили штучну лапу на 3D-принтері" data-vr-contentbox-url="/2418663-u-cheh-lelets-zrobili-shtuchnu-lapu-na-3d-printer.html">
<a href="/2418663-u-cheh-lelets-zrobili-shtuchnu-lapu-na-3d-printer.html">
<div class="info">
<span class="news-title" data-vr-headline>У Чехії лелеці зробили штучну лапу на 3D-принтері</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 14:45:00+00:00">
10 сентября 2021 14:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Австрії електромобілі витісняють дизельні автівки" data-vr-contentbox-url="/2418662-v-avstr-elektromobl-vitsnjajut-dizeln-avtvki.html">
<a href="/2418662-v-avstr-elektromobl-vitsnjajut-dizeln-avtvki.html">
<div class="info">
<span class="news-title" data-vr-headline>В Австрії електромобілі витісняють дизельні автівки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 14:27:00+00:00">
10 сентября 2021 14:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Негода в Мексиці: ураган &#34;Олаф&#34; вирує в штаті Нижня Каліфорнія" data-vr-contentbox-url="/2418664-negoda-v-meksits-uragan-olaf-viru-v-shtat-nizhnja-kalfornja.html">
<a href="/2418664-negoda-v-meksits-uragan-olaf-viru-v-shtat-nizhnja-kalfornja.html">
<div class="info">
<span class="news-title" data-vr-headline>Негода в Мексиці: ураган &#34;Олаф&#34; вирує в штаті Нижня Каліфорнія</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 14:13:00+00:00">
10 сентября 2021 14:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден розкритикував американців, які відмовляються від вакцинації" data-vr-contentbox-url="/2418665-bajden-rozkritikuvav-amerikantsv-jak-vdmovljajutsja-vd-vaktsinats.html">
<a href="/2418665-bajden-rozkritikuvav-amerikantsv-jak-vdmovljajutsja-vd-vaktsinats.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден розкритикував американців, які відмовляються від вакцинації</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 14:03:00+00:00">
10 сентября 2021 14:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемія у світі: виявили 600 тисяч нових випадків заражень" data-vr-contentbox-url="/2418666-pandemja-u-svt-vijavili-600-tisjach-novih-vipadkv-zarazhen.html">
<a href="/2418666-pandemja-u-svt-vijavili-600-tisjach-novih-vipadkv-zarazhen.html">
<div class="info">
<span class="news-title" data-vr-headline>Пандемія у світі: виявили 600 тисяч нових випадків заражень</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 13:55:00+00:00">
10 сентября 2021 13:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З Афганістану евакуювали ще двох українців" data-vr-contentbox-url="/2418675-z-afganstanu-evakujuvali-sche-dvoh-ukrantsv.html">
<a href="/2418675-z-afganstanu-evakujuvali-sche-dvoh-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>З Афганістану евакуювали ще двох українців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 12:43:00+00:00">
10 сентября 2021 12:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Талібан&#34; представив новий Кабмін: злочинці, терористи та персони нон ґрата" data-vr-contentbox-url="/2418677-talban-predstaviv-novij-kabmn-zlochints-teroristi-ta-personi-non-rata.html">
<a href="/2418677-talban-predstaviv-novij-kabmn-zlochints-teroristi-ta-personi-non-rata.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Талібан&#34; представив новий Кабмін: злочинці, терористи та персони нон ґрата</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 12:41:00+00:00">
10 сентября 2021 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Роботу над &#34;Північним потоком-2&#34; завершено: коли введуть газогін в експлуатацію" data-vr-contentbox-url="/2418678-robotu-nad-pvnchnim-potokom-2-zaversheno-koli-vvedut-gazogn-v-ekspluatatsju.html">
<a href="/2418678-robotu-nad-pvnchnim-potokom-2-zaversheno-koli-vvedut-gazogn-v-ekspluatatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Роботу над &#34;Північним потоком-2&#34; завершено: коли введуть газогін в експлуатацію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 12:17:00+00:00">
10 сентября 2021 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Велика Британія ще не вирішила, кого імунізуватимуть втретє" data-vr-contentbox-url="/2418637-velika-britanja-sche-ne-virshila-kogo-munzuvatimut-vtret.html">
<a href="/2418637-velika-britanja-sche-ne-virshila-kogo-munzuvatimut-vtret.html">
<div class="info">
<span class="news-title" data-vr-headline>Велика Британія ще не вирішила, кого імунізуватимуть втретє</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 11:47:00+00:00">
10 сентября 2021 11:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Три тисячі доларів за порушення маскового режиму: США вдвічі підняло штрафи" data-vr-contentbox-url="/2418638-tri-tisjach-dolarv-za-porushennja-maskovogo-rezhimu-ssha-vdvch-pdnjalo-shtrafi.html">
<a href="/2418638-tri-tisjach-dolarv-za-porushennja-maskovogo-rezhimu-ssha-vdvch-pdnjalo-shtrafi.html">
<div class="info">
<span class="news-title" data-vr-headline>Три тисячі доларів за порушення маскового режиму: США вдвічі підняло штрафи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 11:33:00+00:00">
10 сентября 2021 11:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден зобов’язав щепити усіх держслужбовців" data-vr-contentbox-url="/2418640-bajden-zobovjazav-schepiti-ush-derzhsluzhbovtsv.html">
<a href="/2418640-bajden-zobovjazav-schepiti-ush-derzhsluzhbovtsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден зобов’язав щепити усіх держслужбовців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 10:21:00+00:00">
10 сентября 2021 10:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бритни Спирс разделась ради подписчиков (видео) " data-vr-contentbox-url="/2418630-britni-spirs-razdelas-radi-podpischikov-video.html">
<a href="/2418630-britni-spirs-razdelas-radi-podpischikov-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Бритни Спирс разделась ради подписчиков (видео) </span>
<em class="date" data-date="2021-09-10 09:36:10+00:00">
10 сентября 2021 09:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прощання з легендою: в останню путь провели актора Жана-Поля Бельмондо " data-vr-contentbox-url="/2418618-proschannja-z-legendoju-v-ostannju-put-proveli-aktora-zhana-polja-belmondo.html">
<a href="/2418618-proschannja-z-legendoju-v-ostannju-put-proveli-aktora-zhana-polja-belmondo.html">
<div class="info">
<span class="news-title" data-vr-headline>Прощання з легендою: в останню путь провели актора Жана-Поля Бельмондо </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 08:59:00+00:00">
10 сентября 2021 08:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Низькі запаси газу в європейських сховищах: ціна за тисячу кубометрів вражає" data-vr-contentbox-url="/2418617-nizk-zapasi-gazu-v-vropejskih-shovischah-tsna-za-tisjachu-kubometrv-vrazha.html">
<a href="/2418617-nizk-zapasi-gazu-v-vropejskih-shovischah-tsna-za-tisjachu-kubometrv-vrazha.html">
<div class="info">
<span class="news-title" data-vr-headline>Низькі запаси газу в європейських сховищах: ціна за тисячу кубометрів вражає</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 08:51:00+00:00">
10 сентября 2021 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стихійне лихо у Венесуелі: затопило будинки" data-vr-contentbox-url="/2418619-stihjne-liho-u-venesuel-zatopilo-budinki.html">
<a href="/2418619-stihjne-liho-u-venesuel-zatopilo-budinki.html">
<div class="info">
<span class="news-title" data-vr-headline>Стихійне лихо у Венесуелі: затопило будинки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 08:49:00+00:00">
10 сентября 2021 08:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Внаслідок повені у Мексиці загинули 17 людей" data-vr-contentbox-url="/2418621-vnasldok-poven-u-meksits-zaginuli-17-ljudej.html">
<a href="/2418621-vnasldok-poven-u-meksits-zaginuli-17-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Внаслідок повені у Мексиці загинули 17 людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 08:45:00+00:00">
10 сентября 2021 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Південь Іспанії потерпає від лісових пожеж" data-vr-contentbox-url="/2418620-pvden-span-poterpa-vd-lsovih-pozhezh.html">
<a href="/2418620-pvden-span-poterpa-vd-lsovih-pozhezh.html">
<div class="info">
<span class="news-title" data-vr-headline>Південь Іспанії потерпає від лісових пожеж</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 08:37:00+00:00">
10 сентября 2021 08:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден заявил о новых мерах в борьбе с коронавирусом" data-vr-contentbox-url="/2418616-bajden-zajavil-o-novyh-merah-v-borbe-s-koronavirusom.html">
<a href="/2418616-bajden-zajavil-o-novyh-merah-v-borbe-s-koronavirusom.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден заявил о новых мерах в борьбе с коронавирусом</span>
<em class="date" data-date="2021-09-10 08:30:30+00:00">
10 сентября 2021 08:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд у справі МН17: українські прокурори вислухали свідчення родичів загиблих" data-vr-contentbox-url="/2418625-sud-u-sprav-mn17-ukransk-prokurori-visluhali-svdchennja-rodichv-zagiblih.html">
<a href="/2418625-sud-u-sprav-mn17-ukransk-prokurori-visluhali-svdchennja-rodichv-zagiblih.html">
<div class="info">
<span class="news-title" data-vr-headline>Суд у справі МН17: українські прокурори вислухали свідчення родичів загиблих</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 08:23:00+00:00">
10 сентября 2021 08:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чеський студент протезував чорногуза за допомогою 3D-принтера" data-vr-contentbox-url="/2418607-cheskij-student-protezuvav-chornoguza-za-dopomogoju-3d-printera.html">
<a href="/2418607-cheskij-student-protezuvav-chornoguza-za-dopomogoju-3d-printera.html">
<div class="info">
<span class="news-title" data-vr-headline>Чеський студент протезував чорногуза за допомогою 3D-принтера</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 07:51:00+00:00">
10 сентября 2021 07:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Північний потік-2&#34; повинен пройти повну сертифікацію: процедура може тривати пів року" data-vr-contentbox-url="/2418609-pvnchnij-potk-2-povinen-projti-povnu-sertifkatsju-protsedura-mozhe-trivati-pv-roku.html">
<a href="/2418609-pvnchnij-potk-2-povinen-projti-povnu-sertifkatsju-protsedura-mozhe-trivati-pv-roku.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Північний потік-2&#34; повинен пройти повну сертифікацію: процедура може тривати пів року</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 07:47:00+00:00">
 10 сентября 2021 07:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус продовжує атакувати світ: майже 10 тисяч померли від ускладнень" data-vr-contentbox-url="/2418606-koronavrus-prodovzhu-atakuvati-svt-majzhe-10-tisjach-pomerli-vd-uskladnen.html">
<a href="/2418606-koronavrus-prodovzhu-atakuvati-svt-majzhe-10-tisjach-pomerli-vd-uskladnen.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавірус продовжує атакувати світ: майже 10 тисяч померли від ускладнень</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-10 07:33:00+00:00">
10 сентября 2021 07:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Facebook и Ray-Ban представили &#34;умные очки&#34; со встроенными камерами (видео)" data-vr-contentbox-url="/2418604-facebook-i-ray-ban-predstavili-umnye-ochki-so-vstroennymi-kamerami-video.html">
<a href="/2418604-facebook-i-ray-ban-predstavili-umnye-ochki-so-vstroennymi-kamerami-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Facebook и Ray-Ban представили &#34;умные очки&#34; со встроенными камерами (видео)</span>
<em class="date" data-date="2021-09-10 01:00:00+00:00">
10 сентября 2021 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Північний Потік-2&#34;: Росія планує ввести в роботу обидві лінії магістралі до кінця грудня" data-vr-contentbox-url="/2418588-pvnchnij-potk-2-rosja-planu-vvesti-v-robotu-obidv-ln-magstral-do-kntsja-grudnja.html">
<a href="/2418588-pvnchnij-potk-2-rosja-planu-vvesti-v-robotu-obidv-ln-magstral-do-kntsja-grudnja.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Північний Потік-2&#34;: Росія планує ввести в роботу обидві лінії магістралі до кінця грудня</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-09 22:57:00+00:00">
09 сентября 2021 22:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сталася пожежа в ковідній лікарні у Північній Македонії" data-vr-contentbox-url="/2418582-stalasja-pozhezha-v-kovdnj-lkarn-u-pvnchnj-makedon.html">
<a href="/2418582-stalasja-pozhezha-v-kovdnj-lkarn-u-pvnchnj-makedon.html">
<div class="info">
<span class="news-title" data-vr-headline>Сталася пожежа в ковідній лікарні у Північній Македонії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-09 22:11:00+00:00">
09 сентября 2021 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Евросоюз вернул ограничения на въезд" data-vr-contentbox-url="/2418594-evrosojuz-vernul-ogranichenija-na-vezd.html">
<a href="/2418594-evrosojuz-vernul-ogranichenija-na-vezd.html">
<div class="info">
<span class="news-title" data-vr-headline>Евросоюз вернул ограничения на въезд</span>
<em class="date" data-date="2021-09-09 21:24:21+00:00">
 09 сентября 2021 21:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китай запустил спутник Zhongxing-9B" data-vr-contentbox-url="/2418589-kitaj-zapustil-sputnik-zhongxing-9b.html">
<a href="/2418589-kitaj-zapustil-sputnik-zhongxing-9b.html">
<div class="info">
<span class="news-title" data-vr-headline>Китай запустил спутник Zhongxing-9B</span>
<em class="date" data-date="2021-09-09 21:00:25+00:00">
09 сентября 2021 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Північна Корея відзначила 73-тю річницю заснування країни" data-vr-contentbox-url="/2418575-pvnchna-koreja-vdznachila-73-tju-rchnitsju-zasnuvannja-krani.html">
<a href="/2418575-pvnchna-koreja-vdznachila-73-tju-rchnitsju-zasnuvannja-krani.html">
<div class="info">
<span class="news-title" data-vr-headline>Північна Корея відзначила 73-тю річницю заснування країни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-09 20:55:00+00:00">
09 сентября 2021 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лукашенко знову зустрінеться з Путіним" data-vr-contentbox-url="/2418574-lukashenko-znovu-zustrnetsja-z-putnim.html">
<a href="/2418574-lukashenko-znovu-zustrnetsja-z-putnim.html">
<div class="info">
<span class="news-title" data-vr-headline>Лукашенко знову зустрінеться з Путіним</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-09 20:41:00+00:00">
09 сентября 2021 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відбулося відкриття форуму Ялтинської Європейської Стратегії" data-vr-contentbox-url="/2418573-vdbulosja-vdkrittja-forumu-jaltinsko-vropejsko-strateg.html">
<a href="/2418573-vdbulosja-vdkrittja-forumu-jaltinsko-vropejsko-strateg.html">
<div class="info">
<span class="news-title" data-vr-headline>Відбулося відкриття форуму Ялтинської Європейської Стратегії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-09 20:31:00+00:00">
09 сентября 2021 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці просять вивезти їх з Афганістану" data-vr-contentbox-url="/2418572-ukrants-prosjat-vivezti-h-z-afganstanu.html">
<a href="/2418572-ukrants-prosjat-vivezti-h-z-afganstanu.html">
<div class="info">
<span class="news-title" data-vr-headline>Українці просять вивезти їх з Афганістану</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-09 20:23:00+00:00">
09 сентября 2021 20:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Легендарна композиція Джона Леннона &#34;Імеджен&#34; святкує 50-річчя" data-vr-contentbox-url="/2418554-legendarna-kompozitsja-dzhona-lennona-medzhen-svjatku-50-rchchja.html">
<a href="/2418554-legendarna-kompozitsja-dzhona-lennona-medzhen-svjatku-50-rchchja.html">
 <div class="info">
<span class="news-title" data-vr-headline>Легендарна композиція Джона Леннона &#34;Імеджен&#34; святкує 50-річчя</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-09 20:15:00+00:00">
09 сентября 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Гаазі відбувся суд у справі збитого над Донбасом Боїнга" data-vr-contentbox-url="/2418571-u-gaaz-vdbuvsja-sud-u-sprav-zbitogo-nad-donbasom-bonga.html">
<a href="/2418571-u-gaaz-vdbuvsja-sud-u-sprav-zbitogo-nad-donbasom-bonga.html">
<div class="info">
<span class="news-title" data-vr-headline>У Гаазі відбувся суд у справі збитого над Донбасом Боїнга</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-09 20:15:00+00:00">
09 сентября 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Північна Корея святкує річницю заснування: країна провела військовий парад" data-vr-contentbox-url="/2418558-pvnchna-koreja-svjatku-rchnitsju-zasnuvannja-krana-provela-vjskovij-parad.html">
<a href="/2418558-pvnchna-koreja-svjatku-rchnitsju-zasnuvannja-krana-provela-vjskovij-parad.html">
<div class="info">
<span class="news-title" data-vr-headline>Північна Корея святкує річницю заснування: країна провела військовий парад</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-09 19:27:00+00:00">
09 сентября 2021 19:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Знову стихійне лихо: до Штатів прямує новий тропічний циклон" data-vr-contentbox-url="/2418559-znovu-stihjne-liho-do-shtatv-prjamu-novij-tropchnij-tsiklon.html">
<a href="/2418559-znovu-stihjne-liho-do-shtatv-prjamu-novij-tropchnij-tsiklon.html">
<div class="info">
<span class="news-title" data-vr-headline>Знову стихійне лихо: до Штатів прямує новий тропічний циклон</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-09-09 19:19:00+00:00">
09 сентября 2021 19:19
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2021/09/13/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="Под Житомиром самолет потерпел страшную катастрофу (видео)" data-vr-contentbox-url="/2418827-pod-zhitomirom-samolet-poterpel-strashnuju-katastrofu-video.html">
<a href="/2418827-pod-zhitomirom-samolet-poterpel-strashnuju-katastrofu-video.html">
<span class="visual">
1
<img src="/media/pictures/2021/9/12/thumbs/69x69/legkomotornyj-samolet-upal-v-pole-foto-elitecoptercomua_rect_388e115068016899b42f133accef8d16.jpg" width="69" height="69" alt="Под Житомиром самолет потерпел страшную катастрофу (видео)">
</span>
<p data-vr-headline>
Под Житомиром самолет потерпел страшную катастрофу (видео)
</p>
</a>
</li>
<li data-vr-contentbox="У Зеленского назвали условия для встречи с Путиным" data-vr-contentbox-url="/2418821-u-zelenskogo-nazvali-uslovija-dlja-vstrechi-s-putinym.html">
<a href="/2418821-u-zelenskogo-nazvali-uslovija-dlja-vstrechi-s-putinym.html">
<span class="visual">
2
<img src="/media/pictures/2021/9/12/thumbs/69x69/sammit-v-normandskom-formate-dekabr-2019-goda_rect_4a7abe3449b7e8e5df6762c40dc73f24.jpg" width="69" height="69" alt="У Зеленского назвали условия для встречи с Путиным">
</span>
<p data-vr-headline>
У Зеленского назвали условия для встречи с Путиным
</p>
</a>
</li>
<li data-vr-contentbox="Коронавирус в мире: обнародована невероятная статистика новых заражений" data-vr-contentbox-url="/2418825-koronavirus-v-mire-obnarodovana-neverojatnaja-statistika-novyh-zarazhenij.html">
<a href="/2418825-koronavirus-v-mire-obnarodovana-neverojatnaja-statistika-novyh-zarazhenij.html">
<span class="visual">
3
<img src="/media/pictures/2021/9/12/thumbs/69x69/koronavirus-v-mire-foto-rbk_rect_af5f5cef46f4c003c28275f7bcb6986a.jpg" width="69" height="69" alt="Коронавирус в мире: обнародована невероятная статистика новых заражений">
</span>
<p data-vr-headline>
Коронавирус в мире: обнародована невероятная статистика новых заражений
 </p>
</a>
</li>
<li data-vr-contentbox="Выбрасывали и трощили арбузы: фермеры сами уничтожили урожай (видео)" data-vr-contentbox-url="/2418906-vybrasyvali-i-troschili-arbuzy-fermery-sami-unichtozhili-urozhaj-video.html">
<a href="/2418906-vybrasyvali-i-troschili-arbuzy-fermery-sami-unichtozhili-urozhaj-video.html">
<span class="visual">
4
<img src="/media/pictures/2021/9/13/thumbs/69x69/arbuzy_rect_cb42d5809fc45ac383927d9cea19ae04.jpg" width="69" height="69" alt="Выбрасывали и трощили арбузы: фермеры сами уничтожили урожай (видео)">
</span>
<p data-vr-headline>
Выбрасывали и трощили арбузы: фермеры сами уничтожили урожай (видео)
</p>
</a>
</li>
<li data-vr-contentbox="Какие &#34;поблажки&#34; ждут вакцинированных: в СМИ появились детали " data-vr-contentbox-url="/2418904-kakie-poblazhki-zhdut-vaktsinirovannyh-v-smi-pojavilis-detali.html">
<a href="/2418904-kakie-poblazhki-zhdut-vaktsinirovannyh-v-smi-pojavilis-detali.html">
<span class="visual">
5
<img src="/media/pictures/2021/9/13/thumbs/69x69/vaktsina-ot-koronavirusa-foto-ria-novosti_rect_b3e7f3d0d1bf4f61f7f1ee5a96cda37e.jpg" width="69" height="69" alt="Какие &#34;поблажки&#34; ждут вакцинированных: в СМИ появились детали ">
</span>
<p data-vr-headline>
Какие &#34;поблажки&#34; ждут вакцинированных: в СМИ появились детали
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Секретарь СНБО хочет, чтобы Украина перешла с кириллицы на латиницу" data-vr-contentbox-url="/2418802-sekretar-snbo-hochet-chtoby-ukraina-pereshla-s-kirillitsy-na-latinitsu.html">
<a href="/2418802-sekretar-snbo-hochet-chtoby-ukraina-pereshla-s-kirillitsy-na-latinitsu.html">
<span class="visual">
1
<img src="/media/pictures/2021/9/11/thumbs/69x69/sekretar-snbo-aleksej-danilov_rect_1a115b2928f94951acd9a183876f5afb.jpg" width="69" height="69" alt="Секретарь СНБО хочет, чтобы Украина перешла с кириллицы на латиницу">
</span>
<p data-vr-headline>
Секретарь СНБО хочет, чтобы Украина перешла с кириллицы на латиницу
</p>
</a>
</li>
<li data-vr-contentbox="Под Харьковом утонула машина с влюбленной парочкой: тела доставали несколько часов (видео)" data-vr-contentbox-url="/2418809-pod-harkovom-utonula-mashina-s-vljublennoj-parochkoj-tela-dostavali-neskolko-chasov-video.html">
<a href="/2418809-pod-harkovom-utonula-mashina-s-vljublennoj-parochkoj-tela-dostavali-neskolko-chasov-video.html">
<span class="visual">
2
<img src="/media/pictures/2021/9/12/thumbs/69x69/tragedija-proizoshla-na-nagorovskom-ozere_rect_dd750edd0feae8e958a0ff7bbfa6ea3c.jpg" width="69" height="69" alt="Под Харьковом утонула машина с влюбленной парочкой: тела доставали несколько часов (видео)">
</span>
<p data-vr-headline>
Под Харьковом утонула машина с влюбленной парочкой: тела доставали несколько часов (видео)
</p>
</a>
</li>
<li data-vr-contentbox="Под Киевом во время застолья умер судья Печерского райсуда - СМИ" data-vr-contentbox-url="/2418812-pod-kievom-vo-vremja-zastolja-umer-sudja-pecherskogo-rajsuda-smi.html">
<a href="/2418812-pod-kievom-vo-vremja-zastolja-umer-sudja-pecherskogo-rajsuda-smi.html">
<span class="visual">
3
<img src="/media/pictures/2021/9/12/thumbs/69x69/pecherskij-rajonnyj-sud-kieva_rect_cb014e30cae71e9c5bd9696a4321b522.jpg" width="69" height="69" alt="Под Киевом во время застолья умер судья Печерского райсуда - СМИ">
</span>
<p data-vr-headline>
Под Киевом во время застолья умер судья Печерского райсуда - СМИ
</p>
</a>
</li>
<li data-vr-contentbox="Украинские волейболисты проиграли россиянам в матче за 10 миллионов" data-vr-contentbox-url="/2418794-ukrainskie-volejbolisty-proigrali-rossijanam-v-matche-za-10-millionov-griven.html">
<a href="/2418794-ukrainskie-volejbolisty-proigrali-rossijanam-v-matche-za-10-millionov-griven.html">
<span class="visual">
4
<img src="/media/pictures/2021/9/11/thumbs/69x69/ukrainskie-volejbolisty_rect_791e31a11e2c2982097d54103e09be5e.jpg" width="69" height="69" alt="Украинские волейболисты проиграли россиянам в матче за 10 миллионов">
</span>
<p data-vr-headline>
Украинские волейболисты проиграли россиянам в матче за 10 миллионов
</p>
</a>
</li>
<li data-vr-contentbox="Умер актер из сериалов &#34;Интерны&#34;, &#34;Марш Турецкого&#34;, &#34;След&#34; и &#34;Ранетки&#34;" data-vr-contentbox-url="/2418805-umer-akter-iz-serialov-interny-marsh-turetskogo-sled-i-ranetki-2.html">
<a href="/2418805-umer-akter-iz-serialov-interny-marsh-turetskogo-sled-i-ranetki-2.html">
<span class="visual">
5
<img src="/media/pictures/2021/9/12/thumbs/69x69/akter-vladimir-jakovlev_rect_bb18ded267f3f3a2882ff5b2ced4af7e.jpg" width="69" height="69" alt="Умер актер из сериалов &#34;Интерны&#34;, &#34;Марш Турецкого&#34;, &#34;След&#34; и &#34;Ранетки&#34;">
</span>
<p data-vr-headline>
Умер актер из сериалов &#34;Интерны&#34;, &#34;Марш Турецкого&#34;, &#34;След&#34; и &#34;Ранетки&#34;
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2021/9/13/12/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2021/09/13/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>

<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2021/9/13/12/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2021/09/13/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телевидение для всей семьи</p>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Присоединяйтесь</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2418928-spants-vlashtuvali-konkurs-z-obrannja-najpotvornshogo-pomdora.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2021-09-13 15:24:59
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
 <style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наши корреспонденты</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '') {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>