<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2422576-covid-19-v-ukran-majzhe-devjat-tisjach-novih-nfkuvan-za-dobu.html" />
<meta name="description" content="207 людей померли, одужали - трохи більш як дві тисячі. За останню добу найбільше нових випадків у Харківській, Дніпропетровській та Одеській областях.">
<meta name="author" content="Сривкова Катерина">
<meta itemprop="author" content="Сривкова Катерина">
<meta property="og:title" content="COVID-19 в Україні: майже дев&#39;ять тисяч нових інфікувань за добу" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2422576-covid-19-v-ukran-majzhe-devjat-tisjach-novih-nfkuvan-za-dobu.html" />
<meta property="og:description" content="207 людей померли, одужали - трохи більш як дві тисячі. За останню добу найбільше нових випадків у Харківській, Дніпропетровській та Одеській областях." />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2021-10-11 09:01:00+02:02" />
<meta property="article:section" content="ЗДОРОВЬЕ" />
<meta property="article:tag" content="люди" />
<meta property="article:tag" content="Коронавирус" />
<meta property="article:tag" content="лечение коронавируса" />
<meta property="article:tag" content="Здоровье" />
<meta property="article:tag" content="смерть от коронавируса" />
<meta property="article:tag" content="COVID-19" />
<meta property="twitter:url" content="https://podrobnosti.ua/2422576-covid-19-v-ukran-majzhe-devjat-tisjach-novih-nfkuvan-za-dobu.html" />
<meta itemprop="name" content="COVID-19 в Україні: майже дев&#39;ять тисяч нових інфікувань за добу">
<meta itemprop="headline" content="COVID-19 в Україні: майже дев&#39;ять тисяч нових інфікувань за добу">
<meta itemprop="description" content="207 людей померли, одужали - трохи більш як дві тисячі. За останню добу найбільше нових випадків у Харківській, Дніпропетровській та Одеській областях.">
<meta itemprop="datePublished" content="2021-10-11T06:59:00+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/screen/2021/10/11/472x246/novosti-za-2021-10-11-0900_9ec08fe8e23b69730c13e4aef29f0672_2.png" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/screen/2021/10/11/435x375/novosti-za-2021-10-11-0900_9ec08fe8e23b69730c13e4aef29f0672_2.png">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="COVID-19 в Україні: майже дев&#39;ять тисяч нових інфікувань за добу">
<meta name="twitter:description" content="207 людей померли, одужали - трохи більш як дві тисячі. За останню добу найбільше нових випадків у Харківській, Дніпропетровській та Одеські">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/screen/2021/10/11/472x246/novosti-za-2021-10-11-0900_9ec08fe8e23b69730c13e4aef29f0672_2.png">
<title>
            COVID-19 в Україні: майже дев&#39;ять тисяч нових інфікувань за добу | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/14cee0f41d26.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2422576-covid-19-v-ukran-majzhe-devjat-tisjach-novih-nfkuvan-za-dobu.html",
            page_title: "COVID-19 в Україні: майже дев&#39;ять тисяч нових інфікувань за добу",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Сривкова Катерина"],
                article_categories: ["ЗДОРОВЬЕ"],
                article_subcategories: ["люди", "Коронавирус", "лечение коронавируса", "Здоровье", "смерть от коронавируса", "COVID-19", ],
                article_type: "default",
                article_word_count: "325",
                article_publication_date: "Mon, 11 Oct 2021 09:01:00 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/267b5fea1bcd.js"></script>
<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2422576) === false){
                $.ajax({
                    url: '/update-visited/2422576/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
 <ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<a href="/add-user-news-pw/" class="report-link button" style="background: #006af2;margin-right: 0.5em;">
<span>МИР чи ВІЙНА</span><span>МИР чи ВІЙНА</span>
</a>
<nav id="nav">
<a href="/all/archive/2021/10/11/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2021/10/11/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2021/10/11/9/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2021/10/11/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>

<li>
<a href="/sport/">СПОРТ</a>
</li>
<li class="header-active-category">
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" style="object-fit: fill;" class="video-js vjs-default-skin vjs-16-9" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>

        window.initLivePlayer = function() {
            window.livePlayerInitiated = true;

            window.livePlayer.play();
        }


        function runPlayer () {
            videojs('live-player', {fluid: true}).ready(function(){
                window.livePlayer = this;
            });
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() {
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2422576-covid-19-v-ukran-majzhe-devjat-tisjach-novih-nfkuvan-za-dobu.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2422576-covid-19-v-ukran-majzhe-devjat-tisjach-novih-nfkuvan-za-dobu.html&text=COVID-19%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%96:%20%D0%BC%D0%B0%D0%B9%D0%B6%D0%B5%20%D0%B4%D0%B5%D0%B2&#39;%D1%8F%D1%82%D1%8C%20%D1%82%D0%B8%D1%81%D1%8F%D1%87%20%D0%BD%D0%BE%D0%B2%D0%B8%D1%85%20%D1%96%D0%BD%D1%84%D1%96%D0%BA%D1%83%D0%B2%D0%B0%D0%BD%D1%8C%20%D0%B7%D0%B0%20%D0%B4%D0%BE%D0%B1%D1%83 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#d0efb2bfb4a9edb8a4a4a0a3eaffffa0bfb4a2bfb2bebfa3a4b9fea5b1ffe2e4e2e2e5e7e6fdb3bfa6b9b4fde1e9fda6fda5bba2b1befdbdb1baaab8b5fdb4b5a6bab1a4fda4b9a3bab1b3b8fdbebfa6b9b8fdbeb6bba5a6b1befdaab1fdb4bfb2a5feb8a4bdbc">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2422576-covid-19-v-ukran-majzhe-devjat-tisjach-novih-nfkuvan-za-dobu.html" data-vr-zone="Новость" data-vr-contentbox="COVID-19 в Україні: майже дев&#39;ять тисяч нових інфікувань за добу" data-vr-contentbox-url="/2422576-covid-19-v-ukran-majzhe-devjat-tisjach-novih-nfkuvan-za-dobu.html">
<h1 data-vr-headline>COVID-19 в Україні: майже дев&#39;ять тисяч нових інфікувань за добу
<a id="article_edit_link" class="hidden" href="/admin/core/article/2422576/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">11 октября 2021 09:01</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности-ТВ
</a>
</span>
<span class="author">автор:
<a href="/author/ekaterina-sryvkova-2/">
Сривкова Катерина
</a></span>
</header>
<div class="video-block" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta name="author" content="Сривкова Катерина">
<meta itemprop="description" content="Динаміка трохи знизилась">
<meta itemprop="uploadDate" content="2021-10-11T04:07:05.250126+00:00">
<meta itemprop="thumbnailUrl" content="http://podrobnosti.ua/media/screen/2021/10/11/740x497/novosti-za-2021-10-11-0900_9ec08fe8e23b69730c13e4aef29f0672_2.png">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/screen/2021/10/11/740x100/novosti-za-2021-10-11-0900_9ec08fe8e23b69730c13e4aef29f0672_2.png);">
<span class="play"><em class="ico"></em></span>
<img src="https://podrobnosti.ua/media/screen/2021/10/11/740x497/novosti-za-2021-10-11-0900_9ec08fe8e23b69730c13e4aef29f0672_2.png" width="740" height="497" alt="COVID-19 в Україні: майже дев&#39;ять тисяч нових інфікувань за добу">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
<div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/305706/" data-url="http://podrobnosti.ua/media/videos/2021/10/11/novosti-za-2021-10-11-0900_9ec08fe8e23b69730c13e4aef29f0672.mp4" data-screenshot="http://podrobnosti.ua/media/screen/2021/10/11/novosti-za-2021-10-11-0900_9ec08fe8e23b69730c13e4aef29f0672_2.png" poster="http://podrobnosti.ua/media/screen/2021/10/11/novosti-za-2021-10-11-0900_9ec08fe8e23b69730c13e4aef29f0672_2.png" class="">
</div>
<span class="vide-title" itemprop="name">Динаміка трохи знизилась</span>
</div>
<div itemprop="description" id="article_content"><p style="text-align: justify;">Вісім тисяч 832 нових випадки коронавірусу діагностували в Україні минулої доби. Такі дані МОЗу.</p>
<p style="text-align: justify;">207 людей померли, одужали - трохи більш як дві тисячі. За останню добу найбільше нових випадків у Харківській, Дніпропетровській та Одеській областях.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2422576-covid-19-v-ukran-majzhe-devjat-tisjach-novih-nfkuvan-za-dobu.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2422576-covid-19-v-ukran-majzhe-devjat-tisjach-novih-nfkuvan-za-dobu.html&text=COVID-19%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%96:%20%D0%BC%D0%B0%D0%B9%D0%B6%D0%B5%20%D0%B4%D0%B5%D0%B2&#39;%D1%8F%D1%82%D1%8C%20%D1%82%D0%B8%D1%81%D1%8F%D1%87%20%D0%BD%D0%BE%D0%B2%D0%B8%D1%85%20%D1%96%D0%BD%D1%84%D1%96%D0%BA%D1%83%D0%B2%D0%B0%D0%BD%D1%8C%20%D0%B7%D0%B0%20%D0%B4%D0%BE%D0%B1%D1%83 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/chelovek-ljudi/">люди</a></li>
<li><a href="/tag/koronavirus/">Коронавирус</a></li>
<li><a href="/tag/lechenie-koronavirusa/">лечение коронавируса</a></li>
<li><a href="/tag/zdorove/">Здоровье</a></li>
<li><a href="/tag/smert-ot-koronavirusa/">смерть от коронавируса</a></li>
<li><a href="/tag/sars-cov-2/">COVID-19</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'podrobnosti-tizers.online';</script>
<script src="//podrobnosti-tizers.online/Ulg/As.js"></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="COVID-19 в Україні: майже шістнадцять тисяч людей захворіли за добу" data-vr-contentbox-url="/2422465-covid-19-v-ukran-majzhe-shstnadtsjat-tisjach-ljudej-zahvorli-za-dobu.html">
<a href="/2422465-covid-19-v-ukran-majzhe-shstnadtsjat-tisjach-ljudej-zahvorli-za-dobu.html">
<div class="visual"><img src="/media/screen/2021/10/09/282x180/podrobnosti-za-2021-10-09-2000_66581fec098fbe96d1e977a779c5fa3e_2.png" alt="COVID-19 в Україні: майже шістнадцять тисяч людей захворіли за добу" width="282" height="180"></div>
<em class="date">09 октября 2021 20:07</em>
<span class="title analytic-title-h4" data-vr-headline>COVID-19 в Україні: майже шістнадцять тисяч людей захворіли за добу</span>
<p>Антилідери за кількістю нових випадків - Одещина, Дніпропетровщина та Львівщина. Щеплення проти ковіду за добу отримали сто п&#39;ятдесят тисяч українців.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="COVID-19 в Україні: сьоме місце у світі за кількістю хворих на добу" data-vr-contentbox-url="/2422416-covid-19-v-ukran-some-mstse-u-svt-za-klkstju-hvorih-na-dobu.html">
<a href="/2422416-covid-19-v-ukran-some-mstse-u-svt-za-klkstju-hvorih-na-dobu.html">
<div class="visual"><img src="/media/screen/2021/10/08/282x180/podrobnosti-nedeli-za-2021-10-08-2000_4d323cabe987e8dfdb5326d0c53ffa31_2.png" alt="COVID-19 в Україні: сьоме місце у світі за кількістю хворих на добу" width="282" height="180"></div>
<em class="date">08 октября 2021 20:07</em>
<span class="title analytic-title-h4" data-vr-headline>COVID-19 в Україні: сьоме місце у світі за кількістю хворих на добу</span>
<p>Одужало майже вісім тисяч пацієнтів. Лідер за кількістю нових хворих - Одещина, за нею - Дніпропетровщина, Львівщина, Харківщина та Київ.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="COVID-19 у світі: Туреччина зафіксувала тридцять тисяч інфікувань за добу" data-vr-contentbox-url="/2422112-covid-19-u-svt-turechchina-zafksuvala-tridtsjat-tisjach-nfkuvan-za-dobu.html">
<a href="/2422112-covid-19-u-svt-turechchina-zafksuvala-tridtsjat-tisjach-nfkuvan-za-dobu.html">
<div class="visual"><img src="/media/screen/2021/10/07/282x180/novosti-za-2021-10-07-0700_957249791e1bb5f55e1640ed3bf7934f_2.png" alt="COVID-19 у світі: Туреччина зафіксувала тридцять тисяч інфікувань за добу" width="282" height="180"></div>
<em class="date">07 октября 2021 07:07</em>
<span class="title analytic-title-h4" data-vr-headline>COVID-19 у світі: Туреччина зафіксувала тридцять тисяч інфікувань за добу</span>
<p>Рекордний показник з минулої весни. У ВООЗ заявили: смертей і ушпиталень внаслідок ковіду найбільше серед нещеплених.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="COVID-19 в Україні: &#34;помаранчевій&#34; зоні відповідають вже одинадцять областей" data-vr-contentbox-url="/2422114-covid-19-v-ukran-pomaranchevj-zon-vdpovdajut-vzhe-odinadtsjat-oblastej.html">
<a href="/2422114-covid-19-v-ukran-pomaranchevj-zon-vdpovdajut-vzhe-odinadtsjat-oblastej.html">
<div class="visual"><img src="/media/screen/2021/10/07/282x180/novosti-za-2021-10-07-0700_a2a6a10577e4c3d37d16c863103c9155_2.png" alt="COVID-19 в Україні: &#34;помаранчевій&#34; зоні відповідають вже одинадцять областей" width="282" height="180"></div>
<em class="date">07 октября 2021 07:01</em>
<span class="title analytic-title-h4" data-vr-headline>COVID-19 в Україні: &#34;помаранчевій&#34; зоні відповідають вже одинадцять областей</span>
<p>Рівень захворюваності на ковід в країні дедалі зростає. За попередню добу - понад 12 із половиною тисяч нових інфікувань.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="COVID- 19 в Україні: понад дванадцять тисяч інфікувань за добу" data-vr-contentbox-url="/2421363-covid-19-v-ukran-ponad-dvanadtsjat-tisjach-nfkuvan-za-dobu.html">
<a href="/2421363-covid-19-v-ukran-ponad-dvanadtsjat-tisjach-nfkuvan-za-dobu.html">
<div class="visual"><img src="/media/screen/2021/10/01/282x180/novosti-za-2021-10-01-0900_995150cff68ec2d73c9025859dc957c9_2.png" alt="COVID- 19 в Україні: понад дванадцять тисяч інфікувань за добу" width="282" height="180"></div>
<em class="date">01 октября 2021 09:09</em>
<span class="title analytic-title-h4" data-vr-headline>COVID- 19 в Україні: понад дванадцять тисяч інфікувань за добу</span>
<p>Найбільше інфікувань у Харківській, Львівській та Запорізькій областях - повідомили в міністерстві охорони здоров&#39;я.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="COVID-19 в Україні: понад двісті пацієнтів померли минулої доби" data-vr-contentbox-url="/2421066-covid-19-v-ukran-ponad-dvst-patsntv-pomerli-minulo-dobi.html">
<a href="/2421066-covid-19-v-ukran-ponad-dvst-patsntv-pomerli-minulo-dobi.html">
<div class="visual"><img src="/media/screen/2021/09/29/282x180/novosti-za-2021-09-29-1200_3dc7b65aa7461a8dc127a6c4b43f140c_2.png" alt="COVID-19 в Україні: понад двісті пацієнтів померли минулої доби" width="282" height="180"></div>
<em class="date">29 сентября 2021 12:17</em>
<span class="title analytic-title-h4" data-vr-headline>COVID-19 в Україні: понад двісті пацієнтів померли минулої доби</span>
<p>За показниками темпів поширення COVID-19, дві області перебувають у &#34;помаранчевій&#34; зоні епіднебезпеки: Донецька та Чернівецька. Решта регіонів, за винятком Закарпаття та Кіровоградщини, - &#34;жовті&#34;.</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2021/10/11/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="Фельдман заявил о поддержке Добкина на выборах мэра Харькова" data-vr-contentbox-url="/2422602-feldman-zajavil-o-podderzhke-dobkina-na-vyborah-mera-harkova.html">
<a href="/2422602-feldman-zajavil-o-podderzhke-dobkina-na-vyborah-mera-harkova.html">
<div class="info">
<span class="news-title" data-vr-headline>Фельдман заявил о поддержке Добкина на выборах мэра Харькова</span>
<em class="date" data-date="2021-10-11 11:05:58+00:00">
11 октября 2021 11:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ляшко заявил о новой волне коронавируса в Украине" data-vr-contentbox-url="/2422600-ljashko-zajavil-o-novoj-volne-koronavirusa-v-ukraine.html">
<a href="/2422600-ljashko-zajavil-o-novoj-volne-koronavirusa-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>Ляшко заявил о новой волне коронавируса в Украине</span>
<em class="date" data-date="2021-10-11 11:00:54+00:00">
11 октября 2021 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинец Ленур Темиров завоевал &#34;бронзу&#34; чемпионата мира по греко-римской борьбе" data-vr-contentbox-url="/2422601-ukrainets-lenur-temirov-zavoeval-bronzu-chempionata-mira-po-greko-rimskoj-borbe.html">
<a href="/2422601-ukrainets-lenur-temirov-zavoeval-bronzu-chempionata-mira-po-greko-rimskoj-borbe.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинец Ленур Темиров завоевал &#34;бронзу&#34; чемпионата мира по греко-римской борьбе</span>
<em class="date" data-date="2021-10-11 10:49:19+00:00">
11 октября 2021 10:49
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Черная пятница-2021: когда в Украине стартуют бешеные распродажи" data-vr-contentbox-url="/2422599-chernaja-pjatnitsa-2021-kogda-v-ukraine-startujut-beshenye-rasprodazhi.html">
<a href="/2422599-chernaja-pjatnitsa-2021-kogda-v-ukraine-startujut-beshenye-rasprodazhi.html">
<div class="info">
<span class="news-title" data-vr-headline>Черная пятница-2021: когда в Украине стартуют бешеные распродажи</span>
<em class="date" data-date="2021-10-11 10:30:32+00:00">
11 октября 2021 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День защитника и защитниц Украины: душевные поздравления в стихах и прозе" data-vr-contentbox-url="/2422598-den-zaschitnika-i-zaschitnits-ukrainy-dushevnye-pozdravlenija-v-stihah-i-proze.html">
<a href="/2422598-den-zaschitnika-i-zaschitnits-ukrainy-dushevnye-pozdravlenija-v-stihah-i-proze.html">
<div class="info">
<span class="news-title" data-vr-headline>День защитника и защитниц Украины: душевные поздравления в стихах и прозе</span>
<em class="date" data-date="2021-10-11 10:06:33+00:00">
11 октября 2021 10:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Египте обнаружили тысячи выброшенных COVID-вакцин" data-vr-contentbox-url="/2422594-v-egipte-obnaruzhili-tysjachi-vybroshennyh-covid-vaktsin.html">
<a href="/2422594-v-egipte-obnaruzhili-tysjachi-vybroshennyh-covid-vaktsin.html">
<div class="info">
<span class="news-title" data-vr-headline>В Египте обнаружили тысячи выброшенных COVID-вакцин</span>
<em class="date" data-date="2021-10-11 10:00:52+00:00">
11 октября 2021 10:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Покров Пресвятой Богородицы 2021: что категорически нельзя делать" data-vr-contentbox-url="/2422596-pokrov-presvjatoj-bogoroditsy-2021-chto-kategoricheski-nelzja-delat.html">
<a href="/2422596-pokrov-presvjatoj-bogoroditsy-2021-chto-kategoricheski-nelzja-delat.html">
<div class="info">
<span class="news-title" data-vr-headline>Покров Пресвятой Богородицы 2021: что категорически нельзя делать</span>
<em class="date" data-date="2021-10-11 09:44:20+00:00">
11 октября 2021 09:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пам&#39;ятник Ангелі Меркель встановили у баварському музеї Темпель" data-vr-contentbox-url="/2422592-pamjatnik-angel-merkel-vstanovili-u-bavarskomu-muze-tempel.html">
<a href="/2422592-pamjatnik-angel-merkel-vstanovili-u-bavarskomu-muze-tempel.html">
<div class="info">
<span class="news-title" data-vr-headline>Пам&#39;ятник Ангелі Меркель встановили у баварському музеї Темпель</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 09:31:00+00:00">
11 октября 2021 09:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Святогірській лаврі відбулися урочистості з нагоди 30-річчя створення Донецької єпархії УПЦ" data-vr-contentbox-url="/2422591-u-svjatogrskj-lavr-vdbulisja-urochistost-z-nagodi-30-rchchja-stvorennja-donetsko-parh-upts.html">
<a href="/2422591-u-svjatogrskj-lavr-vdbulisja-urochistost-z-nagodi-30-rchchja-stvorennja-donetsko-parh-upts.html">
<div class="info">
<span class="news-title" data-vr-headline>У Святогірській лаврі відбулися урочистості з нагоди 30-річчя створення Донецької єпархії УПЦ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 09:29:00+00:00">
11 октября 2021 09:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Автономне опалення: вартісний перехід чи захмарні платіжки?" data-vr-contentbox-url="/2422590-avtonomne-opalennja-vartsnij-perehd-chi-zahmarn-platzhki.html">
<a href="/2422590-avtonomne-opalennja-vartsnij-perehd-chi-zahmarn-platzhki.html">
<div class="info">
<span class="news-title" data-vr-headline>Автономне опалення: вартісний перехід чи захмарні платіжки?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 09:27:00+00:00">
11 октября 2021 09:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світові запаси соснового меду під загрозою через пожежі у Туреччині" data-vr-contentbox-url="/2422589-svtov-zapasi-sosnovogo-medu-pd-zagrozoju-cherez-pozhezh-u-turechchin.html">
<a href="/2422589-svtov-zapasi-sosnovogo-medu-pd-zagrozoju-cherez-pozhezh-u-turechchin.html">
<div class="info">
<span class="news-title" data-vr-headline>Світові запаси соснового меду під загрозою через пожежі у Туреччині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 09:25:00+00:00">
11 октября 2021 09:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китайську провінцію Шань-Сі накрив паводок" data-vr-contentbox-url="/2422588-kitajsku-provntsju-shan-s-nakriv-pavodok.html">
<a href="/2422588-kitajsku-provntsju-shan-s-nakriv-pavodok.html">
<div class="info">
<span class="news-title" data-vr-headline>Китайську провінцію Шань-Сі накрив паводок</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 09:23:00+00:00">
11 октября 2021 09:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Непосильные залоги как инструмент давления на участников &#34;одесского дела&#34;" data-vr-contentbox-url="/2422585-neposilnye-zalogi-kak-instrument-davlenija-na-uchastnikov-odesskogo-dela.html">
<a href="/2422585-neposilnye-zalogi-kak-instrument-davlenija-na-uchastnikov-odesskogo-dela.html">
<div class="info">
<span class="news-title" data-vr-headline>Непосильные залоги как инструмент давления на участников &#34;одесского дела&#34;</span>
<em class="date" data-date="2021-10-11 09:13:02+00:00">
11 октября 2021 09:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Забіг єдності до Дня захисників і захисниць України відбувся в Ужгороді" data-vr-contentbox-url="/2422582-zabg-dnost-do-dnja-zahisnikv-zahisnits-ukrani-vdbuvsja-v-uzhgorod.html">
<a href="/2422582-zabg-dnost-do-dnja-zahisnikv-zahisnits-ukrani-vdbuvsja-v-uzhgorod.html">
<div class="info">
<span class="news-title" data-vr-headline>Забіг єдності до Дня захисників і захисниць України відбувся в Ужгороді</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 09:05:00+00:00">
11 октября 2021 09:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В России считают бессмысленными контакты с Украиной" data-vr-contentbox-url="/2422569-v-rossii-schitajut-bessmyslennymi-kontakty-s-ukrainoj.html">
<a href="/2422569-v-rossii-schitajut-bessmyslennymi-kontakty-s-ukrainoj.html">
<div class="info">
<span class="news-title" data-vr-headline>В России считают бессмысленными контакты с Украиной</span>
<em class="date" data-date="2021-10-11 09:01:05+00:00">
11 октября 2021 09:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: майже дев&#39;ять тисяч нових інфікувань за добу" data-vr-contentbox-url="/2422576-covid-19-v-ukran-majzhe-devjat-tisjach-novih-nfkuvan-za-dobu.html">
<a href="/2422576-covid-19-v-ukran-majzhe-devjat-tisjach-novih-nfkuvan-za-dobu.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: майже дев&#39;ять тисяч нових інфікувань за добу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 09:01:00+00:00">
11 октября 2021 09:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине зафиксировали 8832 новых случая коронавируса" data-vr-contentbox-url="/2422567-v-ukraine-zafiksirovali-8832-novyh-sluchaja-koronavirusa.html">
<a href="/2422567-v-ukraine-zafiksirovali-8832-novyh-sluchaja-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине зафиксировали 8832 новых случая коронавируса</span>
<em class="date" data-date="2021-10-11 08:31:35+00:00">
11 октября 2021 08:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Премію &#34;Подолання&#34; роздали цими вихідними в Харкові" data-vr-contentbox-url="/2422565-premju-podolannja-rozdali-tsimi-vihdnimi-v-harkov.html">
<a href="/2422565-premju-podolannja-rozdali-tsimi-vihdnimi-v-harkov.html">
<div class="info">
<span class="news-title" data-vr-headline>Премію &#34;Подолання&#34; роздали цими вихідними в Харкові</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 08:19:00+00:00">
11 октября 2021 08:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ісламабаді помер &#34;батько&#34; пакистанської ядерної програми" data-vr-contentbox-url="/2422560-v-slamabad-pomer-batko-pakistansko-jaderno-programi.html">
<a href="/2422560-v-slamabad-pomer-batko-pakistansko-jaderno-programi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ісламабаді помер &#34;батько&#34; пакистанської ядерної програми</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 08:13:00+00:00">
11 октября 2021 08:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Росії більше тридцяти людей померли від отруєння алкоголем" data-vr-contentbox-url="/2422559-u-ros-blshe-tridtsjati-ljudej-pomerli-vd-otrunnja-alkogolem.html">
<a href="/2422559-u-ros-blshe-tridtsjati-ljudej-pomerli-vd-otrunnja-alkogolem.html">
<div class="info">
<span class="news-title" data-vr-headline>У Росії більше тридцяти людей померли від отруєння алкоголем</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 08:11:00+00:00">
11 октября 2021 08:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="НБУ повысил официальный курс доллара" data-vr-contentbox-url="/2422561-nbu-povysil-ofitsialnyj-kurs-dollara-6.html">
<a href="/2422561-nbu-povysil-ofitsialnyj-kurs-dollara-6.html">
<div class="info">
<span class="news-title" data-vr-headline>НБУ повысил официальный курс доллара</span>
<em class="date" data-date="2021-10-11 08:10:24+00:00">
11 октября 2021 08:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: біля Причепилівки гатили з важких мінометів" data-vr-contentbox-url="/2422553-vjna-na-donbas-blja-prichepilvki-gatili-z-vazhkih-mnometv.html">
<a href="/2422553-vjna-na-donbas-blja-prichepilvki-gatili-z-vazhkih-mnometv.html">
<div class="info">
 <span class="news-title" data-vr-headline>Війна на Донбасі: біля Причепилівки гатили з важких мінометів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 08:01:00+00:00">
11 октября 2021 08:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Евросоюз призвал Беларусь отменить смертную казнь" data-vr-contentbox-url="/2422551-evrosojuz-prizval-belarus-otmenit-smertnuju-kazn.html">
<a href="/2422551-evrosojuz-prizval-belarus-otmenit-smertnuju-kazn.html">
<div class="info">
<span class="news-title" data-vr-headline>Евросоюз призвал Беларусь отменить смертную казнь</span>
<em class="date" data-date="2021-10-11 07:44:36+00:00">
11 октября 2021 07:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Когда в Украине переводят часы на зимнее время" data-vr-contentbox-url="/2421869-kogda-v-ukraine-perevodjat-chasy-na-zimnee-vremja-2.html">
<a href="/2421869-kogda-v-ukraine-perevodjat-chasy-na-zimnee-vremja-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Когда в Украине переводят часы на зимнее время</span>
<em class="date" data-date="2021-10-11 07:23:27+00:00">
11 октября 2021 07:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Автопортрет мексиканської художниці стане найдорожчим витвором мистецтва Латинської Америки" data-vr-contentbox-url="/2422549-avtoportret-meksikansko-hudozhnits-stane-najdorozhchim-vitvorom-mistetstva-latinsko-ameriki.html">
<a href="/2422549-avtoportret-meksikansko-hudozhnits-stane-najdorozhchim-vitvorom-mistetstva-latinsko-ameriki.html">
<div class="info">
<span class="news-title" data-vr-headline>Автопортрет мексиканської художниці стане найдорожчим витвором мистецтва Латинської Америки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 07:21:00+00:00">
11 октября 2021 07:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Північна сторона кратера вулкана Кумбре-В&#39;єха обвалилася" data-vr-contentbox-url="/2422548-pvnchna-storona-kratera-vulkana-kumbre-vha-obvalilasja.html">
<a href="/2422548-pvnchna-storona-kratera-vulkana-kumbre-vha-obvalilasja.html">
<div class="info">
<span class="news-title" data-vr-headline>Північна сторона кратера вулкана Кумбре-В&#39;єха обвалилася</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 07:19:00+00:00">
11 октября 2021 07:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Грецький острів потерпає від повеней та зсувів ґрунту" data-vr-contentbox-url="/2422547-gretskij-ostrv-poterpa-vd-povenej-ta-zsuvv-runtu.html">
<a href="/2422547-gretskij-ostrv-poterpa-vd-povenej-ta-zsuvv-runtu.html">
<div class="info">
<span class="news-title" data-vr-headline>Грецький острів потерпає від повеней та зсувів ґрунту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 07:17:00+00:00">
11 октября 2021 07:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Росії розбився літак з парашутистами" data-vr-contentbox-url="/2422546-u-ros-rozbivsja-ltak-z-parashutistami.html">
<a href="/2422546-u-ros-rozbivsja-ltak-z-parashutistami.html">
<div class="info">
<span class="news-title" data-vr-headline>У Росії розбився літак з парашутистами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 07:15:00+00:00">
11 октября 2021 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Майже тисяча мігрантів намагались потрапити у ЕС через Білорусь" data-vr-contentbox-url="/2422545-majzhe-tisjacha-mgrantv-namagalis-potrapiti-u-es-cherez-blorus.html">
<a href="/2422545-majzhe-tisjacha-mgrantv-namagalis-potrapiti-u-es-cherez-blorus.html">
<div class="info">
<span class="news-title" data-vr-headline>Майже тисяча мігрантів намагались потрапити у ЕС через Білорусь</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 07:13:00+00:00">
11 октября 2021 07:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поляки масово вийшли на протести через ухвалу Конституційного суду" data-vr-contentbox-url="/2422544-poljaki-masovo-vijshli-na-protesti-cherez-uhvalu-konstitutsjnogo-sudu.html">
<a href="/2422544-poljaki-masovo-vijshli-na-protesti-cherez-uhvalu-konstitutsjnogo-sudu.html">
<div class="info">
<span class="news-title" data-vr-headline>Поляки масово вийшли на протести через ухвалу Конституційного суду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 07:11:00+00:00">
11 октября 2021 07:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В ОАЭ перехватили крупнейшую партию кокаина" data-vr-contentbox-url="/2422538-v-oae-perehvatili-krupnejshuju-partiju-kokaina.html">
<a href="/2422538-v-oae-perehvatili-krupnejshuju-partiju-kokaina.html">
<div class="info">
<span class="news-title" data-vr-headline>В ОАЭ перехватили крупнейшую партию кокаина</span>
<em class="date" data-date="2021-10-11 07:10:56+00:00">
11 октября 2021 07:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президента Чехії доправили у реанімацію" data-vr-contentbox-url="/2422542-prezidenta-cheh-dopravili-u-reanmatsju.html">
<a href="/2422542-prezidenta-cheh-dopravili-u-reanmatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Президента Чехії доправили у реанімацію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 07:09:00+00:00">
11 октября 2021 07:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США офіційно відновили міграційну лотерею" data-vr-contentbox-url="/2422541-ssha-oftsjno-vdnovili-mgratsjnu-lotereju.html">
<a href="/2422541-ssha-oftsjno-vdnovili-mgratsjnu-lotereju.html">
<div class="info">
<span class="news-title" data-vr-headline>США офіційно відновили міграційну лотерею</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 07:07:00+00:00">
11 октября 2021 07:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві відбувся військовий забіг до річниці створення ЗСУ" data-vr-contentbox-url="/2422543-u-kiv-vdbuvsja-vjskovij-zabg-do-rchnits-stvorennja-zsu.html">
<a href="/2422543-u-kiv-vdbuvsja-vjskovij-zabg-do-rchnits-stvorennja-zsu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві відбувся військовий забіг до річниці створення ЗСУ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 07:05:00+00:00">
11 октября 2021 07:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна одержала першу партію безпекової допомоги від США" data-vr-contentbox-url="/2422540-ukrana-oderzhala-pershu-partju-bezpekovo-dopomogi-vd-ssha.html">
<a href="/2422540-ukrana-oderzhala-pershu-partju-bezpekovo-dopomogi-vd-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна одержала першу партію безпекової допомоги від США</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 07:03:00+00:00">
11 октября 2021 07:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине открыли уникальный McDonald&#39;s (фото)" data-vr-contentbox-url="/2422533-v-ukraine-otkryli-unikalnyj-mcdonalds-foto.html">
<a href="/2422533-v-ukraine-otkryli-unikalnyj-mcdonalds-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине открыли уникальный McDonald&#39;s (фото)</span>
<em class="date" data-date="2021-10-11 06:00:22+00:00">
11 октября 2021 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Назван самый популярный язык программирования в мире" data-vr-contentbox-url="/2422531-nazvan-samyj-populjarnyj-jazyk-programmirovanija-v-mire.html">
<a href="/2422531-nazvan-samyj-populjarnyj-jazyk-programmirovanija-v-mire.html">
<div class="info">
<span class="news-title" data-vr-headline>Назван самый популярный язык программирования в мире</span>
<em class="date" data-date="2021-10-11 04:45:26+00:00">
11 октября 2021 04:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сборная Франции по футболу победила в Лиге наций" data-vr-contentbox-url="/2422536-sbornaja-frantsii-po-futbolu-pobedila-v-lige-natsij.html">
<a href="/2422536-sbornaja-frantsii-po-futbolu-pobedila-v-lige-natsij.html">
<div class="info">
<span class="news-title" data-vr-headline>Сборная Франции по футболу победила в Лиге наций</span>
<em class="date" data-date="2021-10-11 03:30:15+00:00">
11 октября 2021 03:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="GOODRAM представили в Украине оперативную память с RGB-подсветкой" data-vr-contentbox-url="/2422537-goodram-predstavili-v-ukraine-operativnuju-pamjat-s-rgb-podsvetkoj.html">
<a href="/2422537-goodram-predstavili-v-ukraine-operativnuju-pamjat-s-rgb-podsvetkoj.html">
<div class="info">
<span class="news-title" data-vr-headline>GOODRAM представили в Украине оперативную память с RGB-подсветкой</span>
<em class="date" data-date="2021-10-11 02:30:46+00:00">
11 октября 2021 02:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple начала прямые поставки iPhone 13 в Украину" data-vr-contentbox-url="/2422532-apple-zavezla-v-ukrainu-8-tysjach-legalnyh-iphone-13.html">
<a href="/2422532-apple-zavezla-v-ukrainu-8-tysjach-legalnyh-iphone-13.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple начала прямые поставки iPhone 13 в Украину</span>
<em class="date" data-date="2021-10-11 02:00:13+00:00">
11 октября 2021 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британец в одиночку переплыл Атлантику за 119 дней (фото)" data-vr-contentbox-url="/2422535-britanets-v-odinochku-pereplyl-atlantiku-za-119-dnej-foto.html">
<a href="/2422535-britanets-v-odinochku-pereplyl-atlantiku-za-119-dnej-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Британец в одиночку переплыл Атлантику за 119 дней (фото)</span>
<em class="date" data-date="2021-10-11 01:30:45+00:00">
11 октября 2021 01:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США возобновили лотереи иммиграционных виз грин-карт" data-vr-contentbox-url="/2422534-sscha-vozobnovili-loterei-immigratsionnyh-viz-grin-kart.html">
<a href="/2422534-sscha-vozobnovili-loterei-immigratsionnyh-viz-grin-kart.html">
<div class="info">
<span class="news-title" data-vr-headline>США возобновили лотереи иммиграционных виз грин-карт</span>
<em class="date" data-date="2021-10-11 00:50:35+00:00">
11 октября 2021 00:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чорна смуга &#34;Фейсбуку&#34;: колишня працівниця корпорації виклала на загал таємниці соцмережі" data-vr-contentbox-url="/2422527-chorna-smuga-fejsbuku-kolishnja-pratsvnitsja-korporats-viklala-na-zagal-tamnits-sotsmerezh.html">
<a href="/2422527-chorna-smuga-fejsbuku-kolishnja-pratsvnitsja-korporats-viklala-na-zagal-tamnits-sotsmerezh.html">
<div class="info">
<span class="news-title" data-vr-headline>Чорна смуга &#34;Фейсбуку&#34;: колишня працівниця корпорації виклала на загал таємниці соцмережі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 23:41:00+00:00">
10 октября 2021 23:41
</em>
</div>
</a>
</li>

<li class="important" data-vr-contentbox="&#34;Дочка не хочет, чтобы я шел на второй срок&#34;: Зеленский рассказал, от чего зависит решение (видео)" data-vr-contentbox-url="/2422530-dochka-ne-hochet-chtoby-ja-shel-na-vtoroj-srok-zelenskij-rasskazal-ot-chego-zavisit-reshenie-video.html">
<a href="/2422530-dochka-ne-hochet-chtoby-ja-shel-na-vtoroj-srok-zelenskij-rasskazal-ot-chego-zavisit-reshenie-video.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Дочка не хочет, чтобы я шел на второй срок&#34;: Зеленский рассказал, от чего зависит решение (видео)</span>
<em class="date" data-date="2021-10-10 23:32:41+00:00">
10 октября 2021 23:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В чому секрет закарпатського вина та як перетворити виноград на напій богів?" data-vr-contentbox-url="/2422523-v-chomu-sekret-zakarpatskogo-vina-ta-jak-peretvoriti-vinograd-na-napj-bogv.html">
<a href="/2422523-v-chomu-sekret-zakarpatskogo-vina-ta-jak-peretvoriti-vinograd-na-napj-bogv.html">
<div class="info">
<span class="news-title" data-vr-headline>В чому секрет закарпатського вина та як перетворити виноград на напій богів?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 23:17:00+00:00">
10 октября 2021 23:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Цілі міста переходять на індивідуальне опалення: які плюси та мінуси переходу?" data-vr-contentbox-url="/2422525-tsl-msta-perehodjat-na-ndivdualne-opalennja-jak-pljusi-ta-mnusi-perehodu.html">
<a href="/2422525-tsl-msta-perehodjat-na-ndivdualne-opalennja-jak-pljusi-ta-mnusi-perehodu.html">
<div class="info">
<span class="news-title" data-vr-headline>Цілі міста переходять на індивідуальне опалення: які плюси та мінуси переходу?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 22:59:00+00:00">
10 октября 2021 22:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Единственный чернокожий хоккеист в Украине покинул донецкий клуб из-за расистского скандала (видео)" data-vr-contentbox-url="/2422528-edinstvennyj-chernokozhij-hokkeist-v-ukraine-pokinul-donetskij-klub-iz-za-rasistskogo-skandala-video.html">
<a href="/2422528-edinstvennyj-chernokozhij-hokkeist-v-ukraine-pokinul-donetskij-klub-iz-za-rasistskogo-skandala-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Единственный чернокожий хоккеист в Украине покинул донецкий клуб из-за расистского скандала (видео)</span>
<em class="date" data-date="2021-10-10 22:48:21+00:00">
10 октября 2021 22:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Газовий рекорд: на європейських біржах ціни на газ сягнули 2000 доларів" data-vr-contentbox-url="/2422521-gazovij-rekord-na-vropejskih-brzhah-tsni-na-gaz-sjagnuli-2000-dolarv.html">
<a href="/2422521-gazovij-rekord-na-vropejskih-brzhah-tsni-na-gaz-sjagnuli-2000-dolarv.html">
<div class="info">
<span class="news-title" data-vr-headline>Газовий рекорд: на європейських біржах ціни на газ сягнули 2000 доларів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 22:37:00+00:00">
10 октября 2021 22:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Скрипки надії&#34;: майстер збирає та відновлює інструменти часів Голокосту" data-vr-contentbox-url="/2422518-skripki-nad-majster-zbira-ta-vdnovlju-nstrumenti-chasv-golokostu.html">
<a href="/2422518-skripki-nad-majster-zbira-ta-vdnovlju-nstrumenti-chasv-golokostu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Скрипки надії&#34;: майстер збирає та відновлює інструменти часів Голокосту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 22:23:00+00:00">
10 октября 2021 22:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До річниці трагедії Бабиного Яру встановили &#34;Кришталеву стіну плачу&#34;" data-vr-contentbox-url="/2422516-do-rchnits-traged-babinogo-jaru-vstanovili-krishtalevu-stnu-plachu.html">
<a href="/2422516-do-rchnits-traged-babinogo-jaru-vstanovili-krishtalevu-stnu-plachu.html">
<div class="info">
<span class="news-title" data-vr-headline>До річниці трагедії Бабиного Яру встановили &#34;Кришталеву стіну плачу&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 22:13:00+00:00">
10 октября 2021 22:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Зміна спікера впливатиме на кожного&#34;: депутат Железняк вважає, що Рада в &#34;турборежимі&#34; ухвалить податковий законопроект 5600" data-vr-contentbox-url="/2422526-zmna-spkera-vplivatime-na-kozhnogo-deputat-zheleznjak-vvazha-scho-rada-v-turborezhim-uhvalit-podatkovij-zakonoproekt-5600.html">
<a href="/2422526-zmna-spkera-vplivatime-na-kozhnogo-deputat-zheleznjak-vvazha-scho-rada-v-turborezhim-uhvalit-podatkovij-zakonoproekt-5600.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Зміна спікера впливатиме на кожного&#34;: депутат Железняк вважає, що Рада в &#34;турборежимі&#34; ухвалить податковий законопроект 5600</span>
<em class="date" data-date="2021-10-10 22:07:54+00:00">
10 октября 2021 22:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні розпочали масштабну перевірку сміттєзвалищ: яких  збитків екології та державі завдають  полігони?" data-vr-contentbox-url="/2422520-v-ukran-rozpochali-masshtabnu-perevrku-smttzvalisch-jakih-zbitkv-ekolog-ta-derzhav-zavdajut-polgoni.html">
<a href="/2422520-v-ukran-rozpochali-masshtabnu-perevrku-smttzvalisch-jakih-zbitkv-ekolog-ta-derzhav-zavdajut-polgoni.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні розпочали масштабну перевірку сміттєзвалищ: яких збитків екології та державі завдають полігони?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 22:03:00+00:00">
10 октября 2021 22:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голова Державної екологічної інспекції розповів, які збитки для екології несуть нелегальні сміттєзвалища" data-vr-contentbox-url="/2422524-golova-derzhavno-ekologchno-nspekts-rozpovv-jak-zbitki-ekolog-nesut-nelegaln-smttzvalischa.html">
<a href="/2422524-golova-derzhavno-ekologchno-nspekts-rozpovv-jak-zbitki-ekolog-nesut-nelegaln-smttzvalischa.html">
<div class="info">
<span class="news-title" data-vr-headline>Голова Державної екологічної інспекції розповів, які збитки для екології несуть нелегальні сміттєзвалища</span>
<em class="date" data-date="2021-10-10 21:59:58+00:00">
10 октября 2021 21:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі щодня фіксують ворожі обстріли" data-vr-contentbox-url="/2422519-na-donbas-schodnja-fksujut-vorozh-obstrli.html">
<a href="/2422519-na-donbas-schodnja-fksujut-vorozh-obstrli.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі щодня фіксують ворожі обстріли</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 21:59:00+00:00">
10 октября 2021 21:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Найвпливовіші жінки України зібралися на &#34;Київ Глобал Саміт&#34;" data-vr-contentbox-url="/2422517-najvplivovsh-zhnki-ukrani-zbralisja-na-kiv-global-samt.html">
<a href="/2422517-najvplivovsh-zhnki-ukrani-zbralisja-na-kiv-global-samt.html">
<div class="info">
<span class="news-title" data-vr-headline>Найвпливовіші жінки України зібралися на &#34;Київ Глобал Саміт&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 21:41:00+00:00">
10 октября 2021 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Напад на журналістів: чи притягнуть Мецгера до відповідальності?" data-vr-contentbox-url="/2422511-napad-na-zhurnalstv-chi-pritjagnut-metsgera-do-vdpovdalnost.html">
<a href="/2422511-napad-na-zhurnalstv-chi-pritjagnut-metsgera-do-vdpovdalnost.html">
<div class="info">
<span class="news-title" data-vr-headline>Напад на журналістів: чи притягнуть Мецгера до відповідальності?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 21:19:00+00:00">
10 октября 2021 21:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Корнієнко підтвердив, що стане віце-спікером і розповів, чи відберуть &#34;Слуги народу&#34; мандат у Разумкова" data-vr-contentbox-url="/2422513-kornnko-pdverdiv-scho-stane-vtse-spkerom-rozpovv-chi-vdberut-slugi-narodu-mandat-u-razumkova.html">
<a href="/2422513-kornnko-pdverdiv-scho-stane-vtse-spkerom-rozpovv-chi-vdberut-slugi-narodu-mandat-u-razumkova.html">
<div class="info">
<span class="news-title" data-vr-headline>Корнієнко підтвердив, що стане віце-спікером і розповів, чи відберуть &#34;Слуги народу&#34; мандат у Разумкова</span>
<em class="date" data-date="2021-10-10 21:16:33+00:00">
10 октября 2021 21:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Архів Пандори&#34;: хто зі світових політиків користується офшорами та в чому їхня перевага?" data-vr-contentbox-url="/2422512-arhv-pandori-hto-z-svtovih-poltikv-koristutsja-ofshorami-ta-v-chomu-hnja-perevaga.html">
<a href="/2422512-arhv-pandori-hto-z-svtovih-poltikv-koristutsja-ofshorami-ta-v-chomu-hnja-perevaga.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Архів Пандори&#34;: хто зі світових політиків користується офшорами та в чому їхня перевага?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 20:55:00+00:00">
10 октября 2021 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юрій Бойко прокоментував відставку Разумкова, бюджет 2022 та зниження тарифів" data-vr-contentbox-url="/2422509-jurj-bojko-prokomentuvav-vdstavku-razumkova-bjudzhet-2022-ta-znizhennja-tarifv.html">
<a href="/2422509-jurj-bojko-prokomentuvav-vdstavku-razumkova-bjudzhet-2022-ta-znizhennja-tarifv.html">
<div class="info">
<span class="news-title" data-vr-headline>Юрій Бойко прокоментував відставку Разумкова, бюджет 2022 та зниження тарифів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 20:33:00+00:00">
10 октября 2021 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Слуга&#34; Галина Третьякова шокувала коментарем про смерть депутата Полякова" data-vr-contentbox-url="/2422510-sluga-galina-tretjakova-shokuvala-komentarem-pro-smert-deputata-poljakova.html">
<a href="/2422510-sluga-galina-tretjakova-shokuvala-komentarem-pro-smert-deputata-poljakova.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Слуга&#34; Галина Третьякова шокувала коментарем про смерть депутата Полякова</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 20:17:00+00:00">
10 октября 2021 20:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент Чехии Земан проиграл парламентские выборы и угодил в больницу" data-vr-contentbox-url="/2422508-prezident-chehii-zeman-proigral-parlamentskie-vybory-i-ugodil-v-bolnitsu.html">
<a href="/2422508-prezident-chehii-zeman-proigral-parlamentskie-vybory-i-ugodil-v-bolnitsu.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент Чехии Земан проиграл парламентские выборы и угодил в больницу</span>
 <em class="date" data-date="2021-10-10 20:15:28+00:00">
10 октября 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відставка Разумкова: з президентської команди пішов той, хто першим вів її у парламент" data-vr-contentbox-url="/2422515-vdstavka-razumkova-z-prezidentsko-komandi-pshov-toj-hto-pershim-vv-u-parlament.html">
<a href="/2422515-vdstavka-razumkova-z-prezidentsko-komandi-pshov-toj-hto-pershim-vv-u-parlament.html">
<div class="info">
<span class="news-title" data-vr-headline>Відставка Разумкова: з президентської команди пішов той, хто першим вів її у парламент</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 20:03:00+00:00">
10 октября 2021 20:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре пьяная 12-летняя девочка выпрыгнула с 7-го этажа" data-vr-contentbox-url="/2422507-v-dnepre-pjanaja-12-letnjaja-devochka-vyprygnula-s-7-go-etazha.html">
<a href="/2422507-v-dnepre-pjanaja-12-letnjaja-devochka-vyprygnula-s-7-go-etazha.html">
<div class="info">
<span class="news-title" data-vr-headline>В Днепре пьяная 12-летняя девочка выпрыгнула с 7-го этажа</span>
<em class="date" data-date="2021-10-10 19:40:57+00:00">
10 октября 2021 19:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Черкассами водитель Range Rover вылетел на &#34;встречку&#34; и убил двух женщин (фото)" data-vr-contentbox-url="/2422506-pod-cherkassami-voditel-range-rover-vyletel-na-vstrechku-i-ubil-dvuh-zhenschin-foto.html">
<a href="/2422506-pod-cherkassami-voditel-range-rover-vyletel-na-vstrechku-i-ubil-dvuh-zhenschin-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Черкассами водитель Range Rover вылетел на &#34;встречку&#34; и убил двух женщин (фото)</span>
<em class="date" data-date="2021-10-10 19:15:09+00:00">
10 октября 2021 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трилогию Grand Theft Auto перевыпустят в улучшенном виде" data-vr-contentbox-url="/2422505-trilogiju-grand-theft-auto-perevypustjat-v-uluchshennom-vide.html">
<a href="/2422505-trilogiju-grand-theft-auto-perevypustjat-v-uluchshennom-vide.html">
<div class="info">
<span class="news-title" data-vr-headline>Трилогию Grand Theft Auto перевыпустят в улучшенном виде</span>
<em class="date" data-date="2021-10-10 18:38:43+00:00">
10 октября 2021 18:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Буковине &#34;эхо войны&#34; убило кладоискателя" data-vr-contentbox-url="/2422504-na-bukovine-eho-vojny-ubilo-kladoiskatelja.html">
<a href="/2422504-na-bukovine-eho-vojny-ubilo-kladoiskatelja.html">
<div class="info">
<span class="news-title" data-vr-headline>На Буковине &#34;эхо войны&#34; убило кладоискателя</span>
<em class="date" data-date="2021-10-10 18:07:54+00:00">
10 октября 2021 18:07
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="Под Харьковом курение в постели убило мать и сына" data-vr-contentbox-url="/2422503-pod-harkovom-iz-za-kurenija-v-posteli-pogibli-mat-i-syn.html">
<a href="/2422503-pod-harkovom-iz-za-kurenija-v-posteli-pogibli-mat-i-syn.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Харьковом курение в постели убило мать и сына</span>
<em class="date" data-date="2021-10-10 17:30:31+00:00">
10 октября 2021 17:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В &#34;ЛНР&#34; запретили жителям ездить в Украину" data-vr-contentbox-url="/2422502-v-lnr-zapretili-zhiteljam-ezdit-v-ukrainu.html">
<a href="/2422502-v-lnr-zapretili-zhiteljam-ezdit-v-ukrainu.html">
<div class="info">
<span class="news-title" data-vr-headline>В &#34;ЛНР&#34; запретили жителям ездить в Украину</span>
<em class="date" data-date="2021-10-10 17:02:52+00:00">
10 октября 2021 17:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Это большая история любви&#34;: Саакашвили рассказал о &#34;любовном треугольнике&#34; с Ясько и Сандрой Рулофс" data-vr-contentbox-url="/2422501-eto-bolshaja-istorija-ljubvi-saakashvili-rasskazal-o-ljubovnom-treugolnike-s-jasko-i-sandroj-rulofs.html">
<a href="/2422501-eto-bolshaja-istorija-ljubvi-saakashvili-rasskazal-o-ljubovnom-treugolnike-s-jasko-i-sandroj-rulofs.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Это большая история любви&#34;: Саакашвили рассказал о &#34;любовном треугольнике&#34; с Ясько и Сандрой Рулофс</span>
<em class="date" data-date="2021-10-10 16:19:28+00:00">
10 октября 2021 16:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Я в ужасе от того, что погибли люди&#34;: Ксения Собчак попала в страшную аварию (видео)" data-vr-contentbox-url="/2422500-ja-v-uzhase-ot-togo-chto-pogibli-ljudi-ksenija-sobchak-popala-v-strashnuju-avariju-video.html">
<a href="/2422500-ja-v-uzhase-ot-togo-chto-pogibli-ljudi-ksenija-sobchak-popala-v-strashnuju-avariju-video.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Я в ужасе от того, что погибли люди&#34;: Ксения Собчак попала в страшную аварию (видео)</span>
<em class="date" data-date="2021-10-10 15:53:22+00:00">
10 октября 2021 15:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Сценарий уничтожения местного самоуправления&#34;: Семенюк прокомментировал &#34;одесское дело&#34; против Труханова" data-vr-contentbox-url="/2422499-stsenarij-unichtozhenija-mestnogo-samoupravlenija-semenjuk-prokommentiroval-odesskoe-delo-protiv-truhanova.html">
<a href="/2422499-stsenarij-unichtozhenija-mestnogo-samoupravlenija-semenjuk-prokommentiroval-odesskoe-delo-protiv-truhanova.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Сценарий уничтожения местного самоуправления&#34;: Семенюк прокомментировал &#34;одесское дело&#34; против Труханова</span>
<em class="date" data-date="2021-10-10 15:14:01+00:00">
10 октября 2021 15:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Себастьян Курц ушел с поста канцлера Австрии из-за обвинений в коррупции" data-vr-contentbox-url="/2422498-sebastjan-kurts-ushel-s-posta-kantslera-avstrii-iz-za-obvinenij-v-korruptsii.html">
<a href="/2422498-sebastjan-kurts-ushel-s-posta-kantslera-avstrii-iz-za-obvinenij-v-korruptsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Себастьян Курц ушел с поста канцлера Австрии из-за обвинений в коррупции</span>
<em class="date" data-date="2021-10-10 14:42:39+00:00">
10 октября 2021 14:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жилищные субсидии: как рассчитать сумму платежа" data-vr-contentbox-url="/2422497-zhilischnye-subsidii-kak-rasschitat-summu-platezha.html">
<a href="/2422497-zhilischnye-subsidii-kak-rasschitat-summu-platezha.html">
<div class="info">
<span class="news-title" data-vr-headline>Жилищные субсидии: как рассчитать сумму платежа</span>
<em class="date" data-date="2021-10-10 14:15:31+00:00">
10 октября 2021 14:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине произошла вспышка опасных инфекций: кто в зоне риска" data-vr-contentbox-url="/2422496-v-ukraine-proizoshla-serija-vspyshek-opasnyh-boleznej-kto-v-zone-riska.html">
<a href="/2422496-v-ukraine-proizoshla-serija-vspyshek-opasnyh-boleznej-kto-v-zone-riska.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине произошла вспышка опасных инфекций: кто в зоне риска</span>
<em class="date" data-date="2021-10-10 13:25:17+00:00">
10 октября 2021 13:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой грузовик протаранил маршрутку: погибли двое пассажиров (фото)" data-vr-contentbox-url="/2422495-pod-odessoj-gruzovik-protaranil-marshrutku-pogibli-dvoe-passazhirov-foto.html">
<a href="/2422495-pod-odessoj-gruzovik-protaranil-marshrutku-pogibli-dvoe-passazhirov-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Одессой грузовик протаранил маршрутку: погибли двое пассажиров (фото)</span>
<em class="date" data-date="2021-10-10 12:16:51+00:00">
10 октября 2021 12:16
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Татарстане разбился самолет с парашютистами, погибли 16 человек (видео)" data-vr-contentbox-url="/2422494-v-tatarstane-razbilsja-samolet-s-parashjutistami-pogibli-16-chelovek-video.html">
<a href="/2422494-v-tatarstane-razbilsja-samolet-s-parashjutistami-pogibli-16-chelovek-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Татарстане разбился самолет с парашютистами, погибли 16 человек (видео)</span>
 <em class="date" data-date="2021-10-10 11:35:30+00:00">
10 октября 2021 11:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Світ і світло Вільгельма Котарбінського&#34;: журнал &#34;Антиквар&#34; присвятив номер польському художнику" data-vr-contentbox-url="/2422493-svt-svtlo-vlgelma-kotarbnskogo-zhurnal-antikvar-prisvjativ-nomer-polskomu-hudozhniku.html">
<a href="/2422493-svt-svtlo-vlgelma-kotarbnskogo-zhurnal-antikvar-prisvjativ-nomer-polskomu-hudozhniku.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Світ і світло Вільгельма Котарбінського&#34;: журнал &#34;Антиквар&#34; присвятив номер польському художнику</span>
<em class="date" data-date="2021-10-10 11:05:11+00:00">
10 октября 2021 11:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У адвоката возникли вопросы к делу Труханова: обвинение требует незаконно большой залог" data-vr-contentbox-url="/2422492-u-advokata-voznikli-voprosy-k-delu-truhanova-obvinenie-trebuet-nezakonno-bolshoj-zalog.html">
<a href="/2422492-u-advokata-voznikli-voprosy-k-delu-truhanova-obvinenie-trebuet-nezakonno-bolshoj-zalog.html">
<div class="info">
<span class="news-title" data-vr-headline>У адвоката возникли вопросы к делу Труханова: обвинение требует незаконно большой залог</span>
<em class="date" data-date="2021-10-10 10:33:51+00:00">
10 октября 2021 10:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Большом театре в Москве декорация убила актера во время спектакля (фото, видео)" data-vr-contentbox-url="/2422491-v-bolshom-teatre-v-moskve-dekoratsija-ubila-aktera-vo-vremja-spektaklja-foto-video.html">
<a href="/2422491-v-bolshom-teatre-v-moskve-dekoratsija-ubila-aktera-vo-vremja-spektaklja-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Большом театре в Москве декорация убила актера во время спектакля (фото, видео)</span>
<em class="date" data-date="2021-10-10 10:18:29+00:00">
10 октября 2021 10:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тайсон Фьюри нокаутировал Уайлдера и защитил титул чемпиона по версии WBC (фото, видео)" data-vr-contentbox-url="/2422490-tajson-fjuri-nokautiroval-uajldera-i-zaschitil-titul-chempiona-po-versii-wbc-foto-video.html">
<a href="/2422490-tajson-fjuri-nokautiroval-uajldera-i-zaschitil-titul-chempiona-po-versii-wbc-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Тайсон Фьюри нокаутировал Уайлдера и защитил титул чемпиона по версии WBC (фото, видео)</span>
<em class="date" data-date="2021-10-10 09:42:14+00:00">
10 октября 2021 09:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: данные за 10 октября" data-vr-contentbox-url="/2422489-koronavirus-v-ukraine-dannye-za-10-oktjabrja.html">
<a href="/2422489-koronavirus-v-ukraine-dannye-za-10-oktjabrja.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус в Украине: данные за 10 октября</span>
<em class="date" data-date="2021-10-10 09:14:25+00:00">
10 октября 2021 09:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на неделю с 11 по 17 октября для каждого знака зодиака" data-vr-contentbox-url="/2422485-goroskop-na-nedelju-s-11-po-17-oktjabrja-dlja-kazhdogo-znaka-zodiaka.html">
<a href="/2422485-goroskop-na-nedelju-s-11-po-17-oktjabrja-dlja-kazhdogo-znaka-zodiaka.html">
<div class="info">
<span class="news-title" data-vr-headline>Гороскоп на неделю с 11 по 17 октября для каждого знака зодиака</span>
<em class="date" data-date="2021-10-10 08:12:49+00:00">
10 октября 2021 08:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинцев предупредили о резком повышении тарифов на отопление" data-vr-contentbox-url="/2422487-ukraintsev-predupredili-o-rezkom-povyshenii-tarifov-na-otoplenie.html">
<a href="/2422487-ukraintsev-predupredili-o-rezkom-povyshenii-tarifov-na-otoplenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинцев предупредили о резком повышении тарифов на отопление</span>
<em class="date" data-date="2021-10-10 07:20:05+00:00">
10 октября 2021 07:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украину атакуют ливни и холодная погода " data-vr-contentbox-url="/2422479-ukrainu-atakujut-livni-i-holodnaja-pogoda.html">
<a href="/2422479-ukrainu-atakujut-livni-i-holodnaja-pogoda.html">
<div class="info">
<span class="news-title" data-vr-headline>Украину атакуют ливни и холодная погода </span>
<em class="date" data-date="2021-10-10 06:10:35+00:00">
10 октября 2021 06:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Извержение вулкана на Канарах вызвало землетрясения и молнии (видео) " data-vr-contentbox-url="/2422486-izverzhenie-vulkana-na-kanarah-vyzvalo-zemletrjasenija-i-molnii-video.html">
<a href="/2422486-izverzhenie-vulkana-na-kanarah-vyzvalo-zemletrjasenija-i-molnii-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Извержение вулкана на Канарах вызвало землетрясения и молнии (видео) </span>
<em class="date" data-date="2021-10-10 05:28:24+00:00">
10 октября 2021 05:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Переход на зимнее время в Украине 2021: когда и как правильно перевести часы" data-vr-contentbox-url="/2417022-perehod-na-zimnee-vremja-v-ukraine-2021-kogda-i-kak-pravilno-perevesti-chasy.html">
<a href="/2417022-perehod-na-zimnee-vremja-v-ukraine-2021-kogda-i-kak-pravilno-perevesti-chasy.html">
<div class="info">
<span class="news-title" data-vr-headline>Переход на зимнее время в Украине 2021: когда и как правильно перевести часы</span>
 <em class="date" data-date="2021-10-10 04:20:39+00:00">
10 октября 2021 04:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украинцам раздадут по две тысячи гривен на коммуналку: как оформить помощь" data-vr-contentbox-url="/2422476-ukraintsam-razdadut-po-dve-tysjachi-griven-na-kommunalku-kak-oformit-pomosch.html">
<a href="/2422476-ukraintsam-razdadut-po-dve-tysjachi-griven-na-kommunalku-kak-oformit-pomosch.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинцам раздадут по две тысячи гривен на коммуналку: как оформить помощь</span>
<em class="date" data-date="2021-10-10 03:10:05+00:00">
10 октября 2021 03:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Краматорске на переходе авто полиции сбило женщину с ребенком (видео)" data-vr-contentbox-url="/2422484-v-kramatorske-na-perehode-avto-politsii-sbilo-zhenschinu-s-rebenkom-video.html">
<a href="/2422484-v-kramatorske-na-perehode-avto-politsii-sbilo-zhenschinu-s-rebenkom-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Краматорске на переходе авто полиции сбило женщину с ребенком (видео)</span>
<em class="date" data-date="2021-10-10 02:40:35+00:00">
10 октября 2021 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вспышка полиомиелита в Ривненской области: детей не будут допускать к учебе" data-vr-contentbox-url="/2422480-vspyshka-poliomielita-v-rivnenskoj-oblasti-detej-bez-vaktsiny-ne-budut-dopuskat-k-uchebe.html">
<a href="/2422480-vspyshka-poliomielita-v-rivnenskoj-oblasti-detej-bez-vaktsiny-ne-budut-dopuskat-k-uchebe.html">
<div class="info">
<span class="news-title" data-vr-headline>Вспышка полиомиелита в Ривненской области: детей не будут допускать к учебе</span>
<em class="date" data-date="2021-10-10 01:20:59+00:00">
10 октября 2021 01:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как снизить риск тяжелого течения COVID-19: ученые назвали прости способ" data-vr-contentbox-url="/2422472-kak-snizit-risk-tjazhelogo-techenija-covid-19-uchenye-nazvali-prosti-sposob.html">
<a href="/2422472-kak-snizit-risk-tjazhelogo-techenija-covid-19-uchenye-nazvali-prosti-sposob.html">
<div class="info">
<span class="news-title" data-vr-headline>Как снизить риск тяжелого течения COVID-19: ученые назвали прости способ</span>
<em class="date" data-date="2021-10-10 00:20:58+00:00">
10 октября 2021 00:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У певицы Оли Цибульской на сцене оголилась грудь" data-vr-contentbox-url="/2422463-u-pevitsy-oli-tsibulskoj-na-stsene-ogolilas-grud.html">
<a href="/2422463-u-pevitsy-oli-tsibulskoj-na-stsene-ogolilas-grud.html">
<div class="info">
<span class="news-title" data-vr-headline>У певицы Оли Цибульской на сцене оголилась грудь</span>
<em class="date" data-date="2021-10-09 23:40:37+00:00">
09 октября 2021 23:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве авто на бешеной скорости влетело в маршрутку: момент ДТП попал на видео" data-vr-contentbox-url="/2422488-v-kieve-avto-na-beshenoj-skorosti-vletelo-v-marshrutku-moment-dtp-popal-na-video.html">
<a href="/2422488-v-kieve-avto-na-beshenoj-skorosti-vletelo-v-marshrutku-moment-dtp-popal-na-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве авто на бешеной скорости влетело в маршрутку: момент ДТП попал на видео</span>
<em class="date" data-date="2021-10-09 23:12:10+00:00">
09 октября 2021 23:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Германия ужесточила карантин для туристов из Украины: что изменится" data-vr-contentbox-url="/2422458-germanija-uzhestochila-karantin-dlja-turistov-iz-ukrainy-chto-izmenitsja.html">
<a href="/2422458-germanija-uzhestochila-karantin-dlja-turistov-iz-ukrainy-chto-izmenitsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Германия ужесточила карантин для туристов из Украины: что изменится</span>
<em class="date" data-date="2021-10-09 22:20:19+00:00">
09 октября 2021 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине 15 областей соответствуют &#34;оранжевой&#34; зоне карантина" data-vr-contentbox-url="/2422456-v-ukraine-15-oblastej-sootvetstvujut-oranzhevoj-zone-karantina.html">
<a href="/2422456-v-ukraine-15-oblastej-sootvetstvujut-oranzhevoj-zone-karantina.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине 15 областей соответствуют &#34;оранжевой&#34; зоне карантина</span>
<em class="date" data-date="2021-10-09 21:28:23+00:00">
09 октября 2021 21:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина добыла первую победу в отборе на ЧМ-2022" data-vr-contentbox-url="/2422483-ukraina-dobyla-pervuju-pobedu-v-otbore-na-chm-2022.html">
<a href="/2422483-ukraina-dobyla-pervuju-pobedu-v-otbore-na-chm-2022.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина добыла первую победу в отборе на ЧМ-2022</span>
<em class="date" data-date="2021-10-09 20:59:40+00:00">
09 октября 2021 20:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Мест на всех не хватит&#34;: в Одессе образовалась очередь в реанимацию с больными COVID-19" data-vr-contentbox-url="/2422460-mest-na-vseh-ne-hvatit-v-odesse-obrazovalas-ochered-v-reanimatsiju-s-bolnymi-covid-19.html">
<a href="/2422460-mest-na-vseh-ne-hvatit-v-odesse-obrazovalas-ochered-v-reanimatsiju-s-bolnymi-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Мест на всех не хватит&#34;: в Одессе образовалась очередь в реанимацию с больными COVID-19</span>
<em class="date" data-date="2021-10-09 20:40:19+00:00">
09 октября 2021 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чернівецькі театрали відтворили події Хотинської битви" data-vr-contentbox-url="/2422478-chernvetsk-teatrali-vdtvorili-pod-hotinsko-bitvi.html">
<a href="/2422478-chernvetsk-teatrali-vdtvorili-pod-hotinsko-bitvi.html">
<div class="info">
<span class="news-title" data-vr-headline>Чернівецькі театрали відтворили події Хотинської битви</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-09 20:25:00+00:00">
09 октября 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Активність вулкана Кумбре-В&#39;єха на іспанських Канарах посилюється" data-vr-contentbox-url="/2422477-aktivnst-vulkana-kumbre-vha-na-spanskih-kanarah-posiljutsja.html">
<a href="/2422477-aktivnst-vulkana-kumbre-vha-na-spanskih-kanarah-posiljutsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Активність вулкана Кумбре-В&#39;єха на іспанських Канарах посилюється</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-09 20:23:00+00:00">
09 октября 2021 20:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Газова турбулентність: за якою ціною закуповуватимуть газ бюджетні установи?" data-vr-contentbox-url="/2422475-gazova-turbulentnst-za-jakoju-tsnoju-zakupovuvatimut-gaz-bjudzhetn-ustanovi.html">
<a href="/2422475-gazova-turbulentnst-za-jakoju-tsnoju-zakupovuvatimut-gaz-bjudzhetn-ustanovi.html">
<div class="info">
<span class="news-title" data-vr-headline>Газова турбулентність: за якою ціною закуповуватимуть газ бюджетні установи?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-09 20:21:00+00:00">
09 октября 2021 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Франція та Британія не можуть поділити рибу в Ла-Манші" data-vr-contentbox-url="/2422474-frantsja-ta-britanja-ne-mozhut-podliti-ribu-v-la-mansh.html">
<a href="/2422474-frantsja-ta-britanja-ne-mozhut-podliti-ribu-v-la-mansh.html">
<div class="info">
<span class="news-title" data-vr-headline>Франція та Британія не можуть поділити рибу в Ла-Манші</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-09 20:19:00+00:00">
09 октября 2021 20:19
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="Фельдман заявил о поддержке Добкина на выборах мэра Харькова" data-vr-contentbox-url="/2422602-feldman-zajavil-o-podderzhke-dobkina-na-vyborah-mera-harkova.html">
<a href="/2422602-feldman-zajavil-o-podderzhke-dobkina-na-vyborah-mera-harkova.html">
<div class="info">
<span class="news-title" data-vr-headline>Фельдман заявил о поддержке Добкина на выборах мэра Харькова</span>
<em class="date" data-date="2021-10-11 11:05:58+00:00">
11 октября 2021 11:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ляшко заявил о новой волне коронавируса в Украине" data-vr-contentbox-url="/2422600-ljashko-zajavil-o-novoj-volne-koronavirusa-v-ukraine.html">
<a href="/2422600-ljashko-zajavil-o-novoj-volne-koronavirusa-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>Ляшко заявил о новой волне коронавируса в Украине</span>
<em class="date" data-date="2021-10-11 11:00:54+00:00">
11 октября 2021 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинец Ленур Темиров завоевал &#34;бронзу&#34; чемпионата мира по греко-римской борьбе" data-vr-contentbox-url="/2422601-ukrainets-lenur-temirov-zavoeval-bronzu-chempionata-mira-po-greko-rimskoj-borbe.html">
<a href="/2422601-ukrainets-lenur-temirov-zavoeval-bronzu-chempionata-mira-po-greko-rimskoj-borbe.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинец Ленур Темиров завоевал &#34;бронзу&#34; чемпионата мира по греко-римской борьбе</span>
<em class="date" data-date="2021-10-11 10:49:19+00:00">
11 октября 2021 10:49
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Черная пятница-2021: когда в Украине стартуют бешеные распродажи" data-vr-contentbox-url="/2422599-chernaja-pjatnitsa-2021-kogda-v-ukraine-startujut-beshenye-rasprodazhi.html">
<a href="/2422599-chernaja-pjatnitsa-2021-kogda-v-ukraine-startujut-beshenye-rasprodazhi.html">
<div class="info">
<span class="news-title" data-vr-headline>Черная пятница-2021: когда в Украине стартуют бешеные распродажи</span>
<em class="date" data-date="2021-10-11 10:30:32+00:00">
11 октября 2021 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День защитника и защитниц Украины: душевные поздравления в стихах и прозе" data-vr-contentbox-url="/2422598-den-zaschitnika-i-zaschitnits-ukrainy-dushevnye-pozdravlenija-v-stihah-i-proze.html">
<a href="/2422598-den-zaschitnika-i-zaschitnits-ukrainy-dushevnye-pozdravlenija-v-stihah-i-proze.html">
<div class="info">
<span class="news-title" data-vr-headline>День защитника и защитниц Украины: душевные поздравления в стихах и прозе</span>
<em class="date" data-date="2021-10-11 10:06:33+00:00">
11 октября 2021 10:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Покров Пресвятой Богородицы 2021: что категорически нельзя делать" data-vr-contentbox-url="/2422596-pokrov-presvjatoj-bogoroditsy-2021-chto-kategoricheski-nelzja-delat.html">
<a href="/2422596-pokrov-presvjatoj-bogoroditsy-2021-chto-kategoricheski-nelzja-delat.html">
 <div class="info">
<span class="news-title" data-vr-headline>Покров Пресвятой Богородицы 2021: что категорически нельзя делать</span>
<em class="date" data-date="2021-10-11 09:44:20+00:00">
11 октября 2021 09:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Святогірській лаврі відбулися урочистості з нагоди 30-річчя створення Донецької єпархії УПЦ" data-vr-contentbox-url="/2422591-u-svjatogrskj-lavr-vdbulisja-urochistost-z-nagodi-30-rchchja-stvorennja-donetsko-parh-upts.html">
<a href="/2422591-u-svjatogrskj-lavr-vdbulisja-urochistost-z-nagodi-30-rchchja-stvorennja-donetsko-parh-upts.html">
<div class="info">
<span class="news-title" data-vr-headline>У Святогірській лаврі відбулися урочистості з нагоди 30-річчя створення Донецької єпархії УПЦ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 09:29:00+00:00">
11 октября 2021 09:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Автономне опалення: вартісний перехід чи захмарні платіжки?" data-vr-contentbox-url="/2422590-avtonomne-opalennja-vartsnij-perehd-chi-zahmarn-platzhki.html">
<a href="/2422590-avtonomne-opalennja-vartsnij-perehd-chi-zahmarn-platzhki.html">
<div class="info">
<span class="news-title" data-vr-headline>Автономне опалення: вартісний перехід чи захмарні платіжки?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 09:27:00+00:00">
11 октября 2021 09:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Непосильные залоги как инструмент давления на участников &#34;одесского дела&#34;" data-vr-contentbox-url="/2422585-neposilnye-zalogi-kak-instrument-davlenija-na-uchastnikov-odesskogo-dela.html">
<a href="/2422585-neposilnye-zalogi-kak-instrument-davlenija-na-uchastnikov-odesskogo-dela.html">
<div class="info">
<span class="news-title" data-vr-headline>Непосильные залоги как инструмент давления на участников &#34;одесского дела&#34;</span>
<em class="date" data-date="2021-10-11 09:13:02+00:00">
11 октября 2021 09:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Забіг єдності до Дня захисників і захисниць України відбувся в Ужгороді" data-vr-contentbox-url="/2422582-zabg-dnost-do-dnja-zahisnikv-zahisnits-ukrani-vdbuvsja-v-uzhgorod.html">
<a href="/2422582-zabg-dnost-do-dnja-zahisnikv-zahisnits-ukrani-vdbuvsja-v-uzhgorod.html">
<div class="info">
<span class="news-title" data-vr-headline>Забіг єдності до Дня захисників і захисниць України відбувся в Ужгороді</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 09:05:00+00:00">
11 октября 2021 09:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В России считают бессмысленными контакты с Украиной" data-vr-contentbox-url="/2422569-v-rossii-schitajut-bessmyslennymi-kontakty-s-ukrainoj.html">
<a href="/2422569-v-rossii-schitajut-bessmyslennymi-kontakty-s-ukrainoj.html">
<div class="info">
<span class="news-title" data-vr-headline>В России считают бессмысленными контакты с Украиной</span>
<em class="date" data-date="2021-10-11 09:01:05+00:00">
11 октября 2021 09:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: майже дев&#39;ять тисяч нових інфікувань за добу" data-vr-contentbox-url="/2422576-covid-19-v-ukran-majzhe-devjat-tisjach-novih-nfkuvan-za-dobu.html">
<a href="/2422576-covid-19-v-ukran-majzhe-devjat-tisjach-novih-nfkuvan-za-dobu.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: майже дев&#39;ять тисяч нових інфікувань за добу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 09:01:00+00:00">
11 октября 2021 09:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине зафиксировали 8832 новых случая коронавируса" data-vr-contentbox-url="/2422567-v-ukraine-zafiksirovali-8832-novyh-sluchaja-koronavirusa.html">
<a href="/2422567-v-ukraine-zafiksirovali-8832-novyh-sluchaja-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине зафиксировали 8832 новых случая коронавируса</span>
<em class="date" data-date="2021-10-11 08:31:35+00:00">
11 октября 2021 08:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Премію &#34;Подолання&#34; роздали цими вихідними в Харкові" data-vr-contentbox-url="/2422565-premju-podolannja-rozdali-tsimi-vihdnimi-v-harkov.html">
<a href="/2422565-premju-podolannja-rozdali-tsimi-vihdnimi-v-harkov.html">
<div class="info">
<span class="news-title" data-vr-headline>Премію &#34;Подолання&#34; роздали цими вихідними в Харкові</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 08:19:00+00:00">
11 октября 2021 08:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="НБУ повысил официальный курс доллара" data-vr-contentbox-url="/2422561-nbu-povysil-ofitsialnyj-kurs-dollara-6.html">
<a href="/2422561-nbu-povysil-ofitsialnyj-kurs-dollara-6.html">
<div class="info">
<span class="news-title" data-vr-headline>НБУ повысил официальный курс доллара</span>
<em class="date" data-date="2021-10-11 08:10:24+00:00">
11 октября 2021 08:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: біля Причепилівки гатили з важких мінометів" data-vr-contentbox-url="/2422553-vjna-na-donbas-blja-prichepilvki-gatili-z-vazhkih-mnometv.html">
<a href="/2422553-vjna-na-donbas-blja-prichepilvki-gatili-z-vazhkih-mnometv.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: біля Причепилівки гатили з важких мінометів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 08:01:00+00:00">
11 октября 2021 08:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Когда в Украине переводят часы на зимнее время" data-vr-contentbox-url="/2421869-kogda-v-ukraine-perevodjat-chasy-na-zimnee-vremja-2.html">
<a href="/2421869-kogda-v-ukraine-perevodjat-chasy-na-zimnee-vremja-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Когда в Украине переводят часы на зимнее время</span>
<em class="date" data-date="2021-10-11 07:23:27+00:00">
11 октября 2021 07:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві відбувся військовий забіг до річниці створення ЗСУ" data-vr-contentbox-url="/2422543-u-kiv-vdbuvsja-vjskovij-zabg-do-rchnits-stvorennja-zsu.html">
<a href="/2422543-u-kiv-vdbuvsja-vjskovij-zabg-do-rchnits-stvorennja-zsu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві відбувся військовий забіг до річниці створення ЗСУ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 07:05:00+00:00">
11 октября 2021 07:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна одержала першу партію безпекової допомоги від США" data-vr-contentbox-url="/2422540-ukrana-oderzhala-pershu-partju-bezpekovo-dopomogi-vd-ssha.html">
<a href="/2422540-ukrana-oderzhala-pershu-partju-bezpekovo-dopomogi-vd-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна одержала першу партію безпекової допомоги від США</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 07:03:00+00:00">
11 октября 2021 07:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине открыли уникальный McDonald&#39;s (фото)" data-vr-contentbox-url="/2422533-v-ukraine-otkryli-unikalnyj-mcdonalds-foto.html">
<a href="/2422533-v-ukraine-otkryli-unikalnyj-mcdonalds-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине открыли уникальный McDonald&#39;s (фото)</span>
<em class="date" data-date="2021-10-11 06:00:22+00:00">
11 октября 2021 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сборная Франции по футболу победила в Лиге наций" data-vr-contentbox-url="/2422536-sbornaja-frantsii-po-futbolu-pobedila-v-lige-natsij.html">
<a href="/2422536-sbornaja-frantsii-po-futbolu-pobedila-v-lige-natsij.html">
<div class="info">
<span class="news-title" data-vr-headline>Сборная Франции по футболу победила в Лиге наций</span>
<em class="date" data-date="2021-10-11 03:30:15+00:00">
11 октября 2021 03:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="GOODRAM представили в Украине оперативную память с RGB-подсветкой" data-vr-contentbox-url="/2422537-goodram-predstavili-v-ukraine-operativnuju-pamjat-s-rgb-podsvetkoj.html">
<a href="/2422537-goodram-predstavili-v-ukraine-operativnuju-pamjat-s-rgb-podsvetkoj.html">
<div class="info">
<span class="news-title" data-vr-headline>GOODRAM представили в Украине оперативную память с RGB-подсветкой</span>
<em class="date" data-date="2021-10-11 02:30:46+00:00">
11 октября 2021 02:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Дочка не хочет, чтобы я шел на второй срок&#34;: Зеленский рассказал, от чего зависит решение (видео)" data-vr-contentbox-url="/2422530-dochka-ne-hochet-chtoby-ja-shel-na-vtoroj-srok-zelenskij-rasskazal-ot-chego-zavisit-reshenie-video.html">
<a href="/2422530-dochka-ne-hochet-chtoby-ja-shel-na-vtoroj-srok-zelenskij-rasskazal-ot-chego-zavisit-reshenie-video.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Дочка не хочет, чтобы я шел на второй срок&#34;: Зеленский рассказал, от чего зависит решение (видео)</span>
<em class="date" data-date="2021-10-10 23:32:41+00:00">
10 октября 2021 23:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В чому секрет закарпатського вина та як перетворити виноград на напій богів?" data-vr-contentbox-url="/2422523-v-chomu-sekret-zakarpatskogo-vina-ta-jak-peretvoriti-vinograd-na-napj-bogv.html">
<a href="/2422523-v-chomu-sekret-zakarpatskogo-vina-ta-jak-peretvoriti-vinograd-na-napj-bogv.html">
<div class="info">
<span class="news-title" data-vr-headline>В чому секрет закарпатського вина та як перетворити виноград на напій богів?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 23:17:00+00:00">
10 октября 2021 23:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Цілі міста переходять на індивідуальне опалення: які плюси та мінуси переходу?" data-vr-contentbox-url="/2422525-tsl-msta-perehodjat-na-ndivdualne-opalennja-jak-pljusi-ta-mnusi-perehodu.html">
<a href="/2422525-tsl-msta-perehodjat-na-ndivdualne-opalennja-jak-pljusi-ta-mnusi-perehodu.html">
<div class="info">
<span class="news-title" data-vr-headline>Цілі міста переходять на індивідуальне опалення: які плюси та мінуси переходу?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 22:59:00+00:00">
10 октября 2021 22:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Единственный чернокожий хоккеист в Украине покинул донецкий клуб из-за расистского скандала (видео)" data-vr-contentbox-url="/2422528-edinstvennyj-chernokozhij-hokkeist-v-ukraine-pokinul-donetskij-klub-iz-za-rasistskogo-skandala-video.html">
<a href="/2422528-edinstvennyj-chernokozhij-hokkeist-v-ukraine-pokinul-donetskij-klub-iz-za-rasistskogo-skandala-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Единственный чернокожий хоккеист в Украине покинул донецкий клуб из-за расистского скандала (видео)</span>
<em class="date" data-date="2021-10-10 22:48:21+00:00">
10 октября 2021 22:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До річниці трагедії Бабиного Яру встановили &#34;Кришталеву стіну плачу&#34;" data-vr-contentbox-url="/2422516-do-rchnits-traged-babinogo-jaru-vstanovili-krishtalevu-stnu-plachu.html">
<a href="/2422516-do-rchnits-traged-babinogo-jaru-vstanovili-krishtalevu-stnu-plachu.html">
<div class="info">
<span class="news-title" data-vr-headline>До річниці трагедії Бабиного Яру встановили &#34;Кришталеву стіну плачу&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 22:13:00+00:00">
10 октября 2021 22:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Зміна спікера впливатиме на кожного&#34;: депутат Железняк вважає, що Рада в &#34;турборежимі&#34; ухвалить податковий законопроект 5600" data-vr-contentbox-url="/2422526-zmna-spkera-vplivatime-na-kozhnogo-deputat-zheleznjak-vvazha-scho-rada-v-turborezhim-uhvalit-podatkovij-zakonoproekt-5600.html">
<a href="/2422526-zmna-spkera-vplivatime-na-kozhnogo-deputat-zheleznjak-vvazha-scho-rada-v-turborezhim-uhvalit-podatkovij-zakonoproekt-5600.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Зміна спікера впливатиме на кожного&#34;: депутат Железняк вважає, що Рада в &#34;турборежимі&#34; ухвалить податковий законопроект 5600</span>
<em class="date" data-date="2021-10-10 22:07:54+00:00">
10 октября 2021 22:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні розпочали масштабну перевірку сміттєзвалищ: яких  збитків екології та державі завдають  полігони?" data-vr-contentbox-url="/2422520-v-ukran-rozpochali-masshtabnu-perevrku-smttzvalisch-jakih-zbitkv-ekolog-ta-derzhav-zavdajut-polgoni.html">
<a href="/2422520-v-ukran-rozpochali-masshtabnu-perevrku-smttzvalisch-jakih-zbitkv-ekolog-ta-derzhav-zavdajut-polgoni.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні розпочали масштабну перевірку сміттєзвалищ: яких збитків екології та державі завдають полігони?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 22:03:00+00:00">
10 октября 2021 22:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голова Державної екологічної інспекції розповів, які збитки для екології несуть нелегальні сміттєзвалища" data-vr-contentbox-url="/2422524-golova-derzhavno-ekologchno-nspekts-rozpovv-jak-zbitki-ekolog-nesut-nelegaln-smttzvalischa.html">
<a href="/2422524-golova-derzhavno-ekologchno-nspekts-rozpovv-jak-zbitki-ekolog-nesut-nelegaln-smttzvalischa.html">
<div class="info">
<span class="news-title" data-vr-headline>Голова Державної екологічної інспекції розповів, які збитки для екології несуть нелегальні сміттєзвалища</span>
<em class="date" data-date="2021-10-10 21:59:58+00:00">
10 октября 2021 21:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі щодня фіксують ворожі обстріли" data-vr-contentbox-url="/2422519-na-donbas-schodnja-fksujut-vorozh-obstrli.html">
<a href="/2422519-na-donbas-schodnja-fksujut-vorozh-obstrli.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі щодня фіксують ворожі обстріли</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 21:59:00+00:00">
10 октября 2021 21:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Найвпливовіші жінки України зібралися на &#34;Київ Глобал Саміт&#34;" data-vr-contentbox-url="/2422517-najvplivovsh-zhnki-ukrani-zbralisja-na-kiv-global-samt.html">
<a href="/2422517-najvplivovsh-zhnki-ukrani-zbralisja-na-kiv-global-samt.html">
<div class="info">
<span class="news-title" data-vr-headline>Найвпливовіші жінки України зібралися на &#34;Київ Глобал Саміт&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 21:41:00+00:00">
10 октября 2021 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Напад на журналістів: чи притягнуть Мецгера до відповідальності?" data-vr-contentbox-url="/2422511-napad-na-zhurnalstv-chi-pritjagnut-metsgera-do-vdpovdalnost.html">
<a href="/2422511-napad-na-zhurnalstv-chi-pritjagnut-metsgera-do-vdpovdalnost.html">
<div class="info">
<span class="news-title" data-vr-headline>Напад на журналістів: чи притягнуть Мецгера до відповідальності?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 21:19:00+00:00">
10 октября 2021 21:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Корнієнко підтвердив, що стане віце-спікером і розповів, чи відберуть &#34;Слуги народу&#34; мандат у Разумкова" data-vr-contentbox-url="/2422513-kornnko-pdverdiv-scho-stane-vtse-spkerom-rozpovv-chi-vdberut-slugi-narodu-mandat-u-razumkova.html">
<a href="/2422513-kornnko-pdverdiv-scho-stane-vtse-spkerom-rozpovv-chi-vdberut-slugi-narodu-mandat-u-razumkova.html">
<div class="info">
<span class="news-title" data-vr-headline>Корнієнко підтвердив, що стане віце-спікером і розповів, чи відберуть &#34;Слуги народу&#34; мандат у Разумкова</span>
<em class="date" data-date="2021-10-10 21:16:33+00:00">
10 октября 2021 21:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юрій Бойко прокоментував відставку Разумкова, бюджет 2022 та зниження тарифів" data-vr-contentbox-url="/2422509-jurj-bojko-prokomentuvav-vdstavku-razumkova-bjudzhet-2022-ta-znizhennja-tarifv.html">
<a href="/2422509-jurj-bojko-prokomentuvav-vdstavku-razumkova-bjudzhet-2022-ta-znizhennja-tarifv.html">
<div class="info">
<span class="news-title" data-vr-headline>Юрій Бойко прокоментував відставку Разумкова, бюджет 2022 та зниження тарифів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 20:33:00+00:00">
10 октября 2021 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Слуга&#34; Галина Третьякова шокувала коментарем про смерть депутата Полякова" data-vr-contentbox-url="/2422510-sluga-galina-tretjakova-shokuvala-komentarem-pro-smert-deputata-poljakova.html">
<a href="/2422510-sluga-galina-tretjakova-shokuvala-komentarem-pro-smert-deputata-poljakova.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Слуга&#34; Галина Третьякова шокувала коментарем про смерть депутата Полякова</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 20:17:00+00:00">
10 октября 2021 20:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відставка Разумкова: з президентської команди пішов той, хто першим вів її у парламент" data-vr-contentbox-url="/2422515-vdstavka-razumkova-z-prezidentsko-komandi-pshov-toj-hto-pershim-vv-u-parlament.html">
<a href="/2422515-vdstavka-razumkova-z-prezidentsko-komandi-pshov-toj-hto-pershim-vv-u-parlament.html">
<div class="info">
<span class="news-title" data-vr-headline>Відставка Разумкова: з президентської команди пішов той, хто першим вів її у парламент</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 20:03:00+00:00">
10 октября 2021 20:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре пьяная 12-летняя девочка выпрыгнула с 7-го этажа" data-vr-contentbox-url="/2422507-v-dnepre-pjanaja-12-letnjaja-devochka-vyprygnula-s-7-go-etazha.html">
<a href="/2422507-v-dnepre-pjanaja-12-letnjaja-devochka-vyprygnula-s-7-go-etazha.html">
<div class="info">
<span class="news-title" data-vr-headline>В Днепре пьяная 12-летняя девочка выпрыгнула с 7-го этажа</span>
<em class="date" data-date="2021-10-10 19:40:57+00:00">
10 октября 2021 19:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Черкассами водитель Range Rover вылетел на &#34;встречку&#34; и убил двух женщин (фото)" data-vr-contentbox-url="/2422506-pod-cherkassami-voditel-range-rover-vyletel-na-vstrechku-i-ubil-dvuh-zhenschin-foto.html">
<a href="/2422506-pod-cherkassami-voditel-range-rover-vyletel-na-vstrechku-i-ubil-dvuh-zhenschin-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Черкассами водитель Range Rover вылетел на &#34;встречку&#34; и убил двух женщин (фото)</span>
<em class="date" data-date="2021-10-10 19:15:09+00:00">
10 октября 2021 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Буковине &#34;эхо войны&#34; убило кладоискателя" data-vr-contentbox-url="/2422504-na-bukovine-eho-vojny-ubilo-kladoiskatelja.html">
<a href="/2422504-na-bukovine-eho-vojny-ubilo-kladoiskatelja.html">
<div class="info">
<span class="news-title" data-vr-headline>На Буковине &#34;эхо войны&#34; убило кладоискателя</span>
<em class="date" data-date="2021-10-10 18:07:54+00:00">
10 октября 2021 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Харьковом курение в постели убило мать и сына" data-vr-contentbox-url="/2422503-pod-harkovom-iz-za-kurenija-v-posteli-pogibli-mat-i-syn.html">
<a href="/2422503-pod-harkovom-iz-za-kurenija-v-posteli-pogibli-mat-i-syn.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Харьковом курение в постели убило мать и сына</span>
<em class="date" data-date="2021-10-10 17:30:31+00:00">
10 октября 2021 17:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В &#34;ЛНР&#34; запретили жителям ездить в Украину" data-vr-contentbox-url="/2422502-v-lnr-zapretili-zhiteljam-ezdit-v-ukrainu.html">
<a href="/2422502-v-lnr-zapretili-zhiteljam-ezdit-v-ukrainu.html">
<div class="info">
<span class="news-title" data-vr-headline>В &#34;ЛНР&#34; запретили жителям ездить в Украину</span>
<em class="date" data-date="2021-10-10 17:02:52+00:00">
10 октября 2021 17:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Это большая история любви&#34;: Саакашвили рассказал о &#34;любовном треугольнике&#34; с Ясько и Сандрой Рулофс" data-vr-contentbox-url="/2422501-eto-bolshaja-istorija-ljubvi-saakashvili-rasskazal-o-ljubovnom-treugolnike-s-jasko-i-sandroj-rulofs.html">
<a href="/2422501-eto-bolshaja-istorija-ljubvi-saakashvili-rasskazal-o-ljubovnom-treugolnike-s-jasko-i-sandroj-rulofs.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Это большая история любви&#34;: Саакашвили рассказал о &#34;любовном треугольнике&#34; с Ясько и Сандрой Рулофс</span>
<em class="date" data-date="2021-10-10 16:19:28+00:00">
10 октября 2021 16:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Сценарий уничтожения местного самоуправления&#34;: Семенюк прокомментировал &#34;одесское дело&#34; против Труханова" data-vr-contentbox-url="/2422499-stsenarij-unichtozhenija-mestnogo-samoupravlenija-semenjuk-prokommentiroval-odesskoe-delo-protiv-truhanova.html">
<a href="/2422499-stsenarij-unichtozhenija-mestnogo-samoupravlenija-semenjuk-prokommentiroval-odesskoe-delo-protiv-truhanova.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Сценарий уничтожения местного самоуправления&#34;: Семенюк прокомментировал &#34;одесское дело&#34; против Труханова</span>
<em class="date" data-date="2021-10-10 15:14:01+00:00">
10 октября 2021 15:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Себастьян Курц ушел с поста канцлера Австрии из-за обвинений в коррупции" data-vr-contentbox-url="/2422498-sebastjan-kurts-ushel-s-posta-kantslera-avstrii-iz-za-obvinenij-v-korruptsii.html">
<a href="/2422498-sebastjan-kurts-ushel-s-posta-kantslera-avstrii-iz-za-obvinenij-v-korruptsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Себастьян Курц ушел с поста канцлера Австрии из-за обвинений в коррупции</span>
<em class="date" data-date="2021-10-10 14:42:39+00:00">
10 октября 2021 14:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жилищные субсидии: как рассчитать сумму платежа" data-vr-contentbox-url="/2422497-zhilischnye-subsidii-kak-rasschitat-summu-platezha.html">
<a href="/2422497-zhilischnye-subsidii-kak-rasschitat-summu-platezha.html">
<div class="info">
<span class="news-title" data-vr-headline>Жилищные субсидии: как рассчитать сумму платежа</span>
<em class="date" data-date="2021-10-10 14:15:31+00:00">
10 октября 2021 14:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине произошла вспышка опасных инфекций: кто в зоне риска" data-vr-contentbox-url="/2422496-v-ukraine-proizoshla-serija-vspyshek-opasnyh-boleznej-kto-v-zone-riska.html">
<a href="/2422496-v-ukraine-proizoshla-serija-vspyshek-opasnyh-boleznej-kto-v-zone-riska.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине произошла вспышка опасных инфекций: кто в зоне риска</span>
<em class="date" data-date="2021-10-10 13:25:17+00:00">
10 октября 2021 13:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой грузовик протаранил маршрутку: погибли двое пассажиров (фото)" data-vr-contentbox-url="/2422495-pod-odessoj-gruzovik-protaranil-marshrutku-pogibli-dvoe-passazhirov-foto.html">
<a href="/2422495-pod-odessoj-gruzovik-protaranil-marshrutku-pogibli-dvoe-passazhirov-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Одессой грузовик протаранил маршрутку: погибли двое пассажиров (фото)</span>
<em class="date" data-date="2021-10-10 12:16:51+00:00">
10 октября 2021 12:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Світ і світло Вільгельма Котарбінського&#34;: журнал &#34;Антиквар&#34; присвятив номер польському художнику" data-vr-contentbox-url="/2422493-svt-svtlo-vlgelma-kotarbnskogo-zhurnal-antikvar-prisvjativ-nomer-polskomu-hudozhniku.html">
<a href="/2422493-svt-svtlo-vlgelma-kotarbnskogo-zhurnal-antikvar-prisvjativ-nomer-polskomu-hudozhniku.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Світ і світло Вільгельма Котарбінського&#34;: журнал &#34;Антиквар&#34; присвятив номер польському художнику</span>
<em class="date" data-date="2021-10-10 11:05:11+00:00">
10 октября 2021 11:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У адвоката возникли вопросы к делу Труханова: обвинение требует незаконно большой залог" data-vr-contentbox-url="/2422492-u-advokata-voznikli-voprosy-k-delu-truhanova-obvinenie-trebuet-nezakonno-bolshoj-zalog.html">
<a href="/2422492-u-advokata-voznikli-voprosy-k-delu-truhanova-obvinenie-trebuet-nezakonno-bolshoj-zalog.html">
<div class="info">
<span class="news-title" data-vr-headline>У адвоката возникли вопросы к делу Труханова: обвинение требует незаконно большой залог</span>
<em class="date" data-date="2021-10-10 10:33:51+00:00">
10 октября 2021 10:33
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: данные за 10 октября" data-vr-contentbox-url="/2422489-koronavirus-v-ukraine-dannye-za-10-oktjabrja.html">
<a href="/2422489-koronavirus-v-ukraine-dannye-za-10-oktjabrja.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус в Украине: данные за 10 октября</span>
<em class="date" data-date="2021-10-10 09:14:25+00:00">
10 октября 2021 09:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на неделю с 11 по 17 октября для каждого знака зодиака" data-vr-contentbox-url="/2422485-goroskop-na-nedelju-s-11-po-17-oktjabrja-dlja-kazhdogo-znaka-zodiaka.html">
<a href="/2422485-goroskop-na-nedelju-s-11-po-17-oktjabrja-dlja-kazhdogo-znaka-zodiaka.html">
<div class="info">
<span class="news-title" data-vr-headline>Гороскоп на неделю с 11 по 17 октября для каждого знака зодиака</span>
<em class="date" data-date="2021-10-10 08:12:49+00:00">
10 октября 2021 08:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинцев предупредили о резком повышении тарифов на отопление" data-vr-contentbox-url="/2422487-ukraintsev-predupredili-o-rezkom-povyshenii-tarifov-na-otoplenie.html">
<a href="/2422487-ukraintsev-predupredili-o-rezkom-povyshenii-tarifov-na-otoplenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинцев предупредили о резком повышении тарифов на отопление</span>
<em class="date" data-date="2021-10-10 07:20:05+00:00">
10 октября 2021 07:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украину атакуют ливни и холодная погода " data-vr-contentbox-url="/2422479-ukrainu-atakujut-livni-i-holodnaja-pogoda.html">
<a href="/2422479-ukrainu-atakujut-livni-i-holodnaja-pogoda.html">
<div class="info">
<span class="news-title" data-vr-headline>Украину атакуют ливни и холодная погода </span>
<em class="date" data-date="2021-10-10 06:10:35+00:00">
10 октября 2021 06:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Извержение вулкана на Канарах вызвало землетрясения и молнии (видео) " data-vr-contentbox-url="/2422486-izverzhenie-vulkana-na-kanarah-vyzvalo-zemletrjasenija-i-molnii-video.html">
<a href="/2422486-izverzhenie-vulkana-na-kanarah-vyzvalo-zemletrjasenija-i-molnii-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Извержение вулкана на Канарах вызвало землетрясения и молнии (видео) </span>
<em class="date" data-date="2021-10-10 05:28:24+00:00">
10 октября 2021 05:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Переход на зимнее время в Украине 2021: когда и как правильно перевести часы" data-vr-contentbox-url="/2417022-perehod-na-zimnee-vremja-v-ukraine-2021-kogda-i-kak-pravilno-perevesti-chasy.html">
<a href="/2417022-perehod-na-zimnee-vremja-v-ukraine-2021-kogda-i-kak-pravilno-perevesti-chasy.html">
<div class="info">
<span class="news-title" data-vr-headline>Переход на зимнее время в Украине 2021: когда и как правильно перевести часы</span>
<em class="date" data-date="2021-10-10 04:20:39+00:00">
10 октября 2021 04:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украинцам раздадут по две тысячи гривен на коммуналку: как оформить помощь" data-vr-contentbox-url="/2422476-ukraintsam-razdadut-po-dve-tysjachi-griven-na-kommunalku-kak-oformit-pomosch.html">
<a href="/2422476-ukraintsam-razdadut-po-dve-tysjachi-griven-na-kommunalku-kak-oformit-pomosch.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинцам раздадут по две тысячи гривен на коммуналку: как оформить помощь</span>
<em class="date" data-date="2021-10-10 03:10:05+00:00">
10 октября 2021 03:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Краматорске на переходе авто полиции сбило женщину с ребенком (видео)" data-vr-contentbox-url="/2422484-v-kramatorske-na-perehode-avto-politsii-sbilo-zhenschinu-s-rebenkom-video.html">
<a href="/2422484-v-kramatorske-na-perehode-avto-politsii-sbilo-zhenschinu-s-rebenkom-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Краматорске на переходе авто полиции сбило женщину с ребенком (видео)</span>
<em class="date" data-date="2021-10-10 02:40:35+00:00">
10 октября 2021 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вспышка полиомиелита в Ривненской области: детей не будут допускать к учебе" data-vr-contentbox-url="/2422480-vspyshka-poliomielita-v-rivnenskoj-oblasti-detej-bez-vaktsiny-ne-budut-dopuskat-k-uchebe.html">
<a href="/2422480-vspyshka-poliomielita-v-rivnenskoj-oblasti-detej-bez-vaktsiny-ne-budut-dopuskat-k-uchebe.html">
<div class="info">
<span class="news-title" data-vr-headline>Вспышка полиомиелита в Ривненской области: детей не будут допускать к учебе</span>
<em class="date" data-date="2021-10-10 01:20:59+00:00">
10 октября 2021 01:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как снизить риск тяжелого течения COVID-19: ученые назвали прости способ" data-vr-contentbox-url="/2422472-kak-snizit-risk-tjazhelogo-techenija-covid-19-uchenye-nazvali-prosti-sposob.html">
<a href="/2422472-kak-snizit-risk-tjazhelogo-techenija-covid-19-uchenye-nazvali-prosti-sposob.html">
<div class="info">
<span class="news-title" data-vr-headline>Как снизить риск тяжелого течения COVID-19: ученые назвали прости способ</span>
<em class="date" data-date="2021-10-10 00:20:58+00:00">
10 октября 2021 00:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У певицы Оли Цибульской на сцене оголилась грудь" data-vr-contentbox-url="/2422463-u-pevitsy-oli-tsibulskoj-na-stsene-ogolilas-grud.html">
<a href="/2422463-u-pevitsy-oli-tsibulskoj-na-stsene-ogolilas-grud.html">
<div class="info">
<span class="news-title" data-vr-headline>У певицы Оли Цибульской на сцене оголилась грудь</span>
<em class="date" data-date="2021-10-09 23:40:37+00:00">
09 октября 2021 23:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве авто на бешеной скорости влетело в маршрутку: момент ДТП попал на видео" data-vr-contentbox-url="/2422488-v-kieve-avto-na-beshenoj-skorosti-vletelo-v-marshrutku-moment-dtp-popal-na-video.html">
<a href="/2422488-v-kieve-avto-na-beshenoj-skorosti-vletelo-v-marshrutku-moment-dtp-popal-na-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве авто на бешеной скорости влетело в маршрутку: момент ДТП попал на видео</span>
<em class="date" data-date="2021-10-09 23:12:10+00:00">
09 октября 2021 23:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Германия ужесточила карантин для туристов из Украины: что изменится" data-vr-contentbox-url="/2422458-germanija-uzhestochila-karantin-dlja-turistov-iz-ukrainy-chto-izmenitsja.html">
<a href="/2422458-germanija-uzhestochila-karantin-dlja-turistov-iz-ukrainy-chto-izmenitsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Германия ужесточила карантин для туристов из Украины: что изменится</span>
<em class="date" data-date="2021-10-09 22:20:19+00:00">
09 октября 2021 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине 15 областей соответствуют &#34;оранжевой&#34; зоне карантина" data-vr-contentbox-url="/2422456-v-ukraine-15-oblastej-sootvetstvujut-oranzhevoj-zone-karantina.html">
<a href="/2422456-v-ukraine-15-oblastej-sootvetstvujut-oranzhevoj-zone-karantina.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине 15 областей соответствуют &#34;оранжевой&#34; зоне карантина</span>
<em class="date" data-date="2021-10-09 21:28:23+00:00">
09 октября 2021 21:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина добыла первую победу в отборе на ЧМ-2022" data-vr-contentbox-url="/2422483-ukraina-dobyla-pervuju-pobedu-v-otbore-na-chm-2022.html">
<a href="/2422483-ukraina-dobyla-pervuju-pobedu-v-otbore-na-chm-2022.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина добыла первую победу в отборе на ЧМ-2022</span>
<em class="date" data-date="2021-10-09 20:59:40+00:00">
09 октября 2021 20:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Мест на всех не хватит&#34;: в Одессе образовалась очередь в реанимацию с больными COVID-19" data-vr-contentbox-url="/2422460-mest-na-vseh-ne-hvatit-v-odesse-obrazovalas-ochered-v-reanimatsiju-s-bolnymi-covid-19.html">
<a href="/2422460-mest-na-vseh-ne-hvatit-v-odesse-obrazovalas-ochered-v-reanimatsiju-s-bolnymi-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Мест на всех не хватит&#34;: в Одессе образовалась очередь в реанимацию с больными COVID-19</span>
<em class="date" data-date="2021-10-09 20:40:19+00:00">
09 октября 2021 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чернівецькі театрали відтворили події Хотинської битви" data-vr-contentbox-url="/2422478-chernvetsk-teatrali-vdtvorili-pod-hotinsko-bitvi.html">
<a href="/2422478-chernvetsk-teatrali-vdtvorili-pod-hotinsko-bitvi.html">
<div class="info">
<span class="news-title" data-vr-headline>Чернівецькі театрали відтворили події Хотинської битви</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-09 20:25:00+00:00">
09 октября 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Газова турбулентність: за якою ціною закуповуватимуть газ бюджетні установи?" data-vr-contentbox-url="/2422475-gazova-turbulentnst-za-jakoju-tsnoju-zakupovuvatimut-gaz-bjudzhetn-ustanovi.html">
<a href="/2422475-gazova-turbulentnst-za-jakoju-tsnoju-zakupovuvatimut-gaz-bjudzhetn-ustanovi.html">
<div class="info">
<span class="news-title" data-vr-headline>Газова турбулентність: за якою ціною закуповуватимуть газ бюджетні установи?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-09 20:21:00+00:00">
09 октября 2021 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лікарі відмовились щеплювати від ковіду чоловіка у Миколаєві" data-vr-contentbox-url="/2422470-lkar-vdmovilis-schepljuvati-vd-kovdu-cholovka-u-mikolav.html">
<a href="/2422470-lkar-vdmovilis-schepljuvati-vd-kovdu-cholovka-u-mikolav.html">
<div class="info">
<span class="news-title" data-vr-headline>Лікарі відмовились щеплювати від ковіду чоловіка у Миколаєві</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-09 20:13:00+00:00">
09 октября 2021 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нова китайська вакцина від ковіду проходить клінічні випробування в Україні" data-vr-contentbox-url="/2422468-nova-kitajska-vaktsina-vd-kovdu-prohodit-klnchn-viprobuvannja-v-ukran.html">
<a href="/2422468-nova-kitajska-vaktsina-vd-kovdu-prohodit-klnchn-viprobuvannja-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Нова китайська вакцина від ковіду проходить клінічні випробування в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-09 20:11:00+00:00">
09 октября 2021 20:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине ударят морозы и резко похолодает " data-vr-contentbox-url="/2422459-v-ukraine-udarjat-morozy-i-rezko-poholodaet.html">
<a href="/2422459-v-ukraine-udarjat-morozy-i-rezko-poholodaet.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине ударят морозы и резко похолодает </span>
<em class="date" data-date="2021-10-09 20:10:09+00:00">
09 октября 2021 20:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: майже шістнадцять тисяч людей захворіли за добу" data-vr-contentbox-url="/2422465-covid-19-v-ukran-majzhe-shstnadtsjat-tisjach-ljudej-zahvorli-za-dobu.html">
<a href="/2422465-covid-19-v-ukran-majzhe-shstnadtsjat-tisjach-ljudej-zahvorli-za-dobu.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: майже шістнадцять тисяч людей захворіли за добу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-09 20:07:00+00:00">
09 октября 2021 20:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спалах поліомієліту зафіксували на Рівненщині" data-vr-contentbox-url="/2422469-spalah-polomltu-zafksuvali-na-rvnenschin.html">
<a href="/2422469-spalah-polomltu-zafksuvali-na-rvnenschin.html">
<div class="info">
<span class="news-title" data-vr-headline>Спалах поліомієліту зафіксували на Рівненщині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-09 20:05:00+00:00">
09 октября 2021 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Сумами внезапно умер мужчина, убивший своего 3-летнего сына" data-vr-contentbox-url="/2422457-pod-sumami-vnezapno-umer-muzhchina-ubivshij-svoego-3-letnego-syna.html">
<a href="/2422457-pod-sumami-vnezapno-umer-muzhchina-ubivshij-svoego-3-letnego-syna.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Сумами внезапно умер мужчина, убивший своего 3-летнего сына</span>
<em class="date" data-date="2021-10-09 19:28:20+00:00">
09 октября 2021 19:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине взлетят цены на хлеб: сколько будет стоить " data-vr-contentbox-url="/2422450-v-ukraine-vzletjat-tseny-na-hleb-skolko-budet-stoit.html">
<a href="/2422450-v-ukraine-vzletjat-tseny-na-hleb-skolko-budet-stoit.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине взлетят цены на хлеб: сколько будет стоить </span>
<em class="date" data-date="2021-10-09 18:50:27+00:00">
09 октября 2021 18:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Мелитополе нашли мертвым известного бизнесмена " data-vr-contentbox-url="/2422462-v-melitopole-nashli-mertvym-izvestnogo-biznesmena.html">
<a href="/2422462-v-melitopole-nashli-mertvym-izvestnogo-biznesmena.html">
<div class="info">
<span class="news-title" data-vr-headline>В Мелитополе нашли мертвым известного бизнесмена </span>
<em class="date" data-date="2021-10-09 18:12:05+00:00">
09 октября 2021 18:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В крови нашли алкоголь и метадон: названа вероятная причина смерти Антона Полякова" data-vr-contentbox-url="/2422461-v-krovi-nashli-alkogol-i-metadon-nazvana-verojatnaja-prichina-smerti-antona-poljakova.html">
<a href="/2422461-v-krovi-nashli-alkogol-i-metadon-nazvana-verojatnaja-prichina-smerti-antona-poljakova.html">
<div class="info">
<span class="news-title" data-vr-headline>В крови нашли алкоголь и метадон: названа вероятная причина смерти Антона Полякова</span>
<em class="date" data-date="2021-10-09 17:33:36+00:00">
09 октября 2021 17:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одессе беременную женщину изнасиловали трое мужчин" data-vr-contentbox-url="/2422455-v-odesse-beremennuju-zhenschinu-iznasilovali-troe-muzhchin.html">
<a href="/2422455-v-odesse-beremennuju-zhenschinu-iznasilovali-troe-muzhchin.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одессе беременную женщину изнасиловали трое мужчин</span>
<em class="date" data-date="2021-10-09 17:12:49+00:00">
09 октября 2021 17:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="От авто ничего не осталось: под Киевом авто снесло отбойник и слетело с трассы" data-vr-contentbox-url="/2422454-ot-avto-nichego-ne-ostalos-pod-kievom-avto-sneslo-otbojnik-i-sletelo-s-trassy.html">
<a href="/2422454-ot-avto-nichego-ne-ostalos-pod-kievom-avto-sneslo-otbojnik-i-sletelo-s-trassy.html">
<div class="info">
<span class="news-title" data-vr-headline>От авто ничего не осталось: под Киевом авто снесло отбойник и слетело с трассы</span>
<em class="date" data-date="2021-10-09 16:40:21+00:00">
09 октября 2021 16:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Какой будет зима: синоптики дали ледяной прогноз" data-vr-contentbox-url="/2422449-kakoj-budet-zima-sinoptiki-dali-ledjanoj-prognoz.html">
<a href="/2422449-kakoj-budet-zima-sinoptiki-dali-ledjanoj-prognoz.html">
<div class="info">
<span class="news-title" data-vr-headline>Какой будет зима: синоптики дали ледяной прогноз</span>
<em class="date" data-date="2021-10-09 16:10:54+00:00">
09 октября 2021 16:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Херсоном школьники ради забавы заживо сожгли мужчину на улице" data-vr-contentbox-url="/2422451-pod-hersonom-shkolniki-radi-zabavy-zazhivo-sozhgli-muzhchinu-na-ulitse.html">
<a href="/2422451-pod-hersonom-shkolniki-radi-zabavy-zazhivo-sozhgli-muzhchinu-na-ulitse.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Херсоном школьники ради забавы заживо сожгли мужчину на улице</span>
<em class="date" data-date="2021-10-09 15:50:15+00:00">
09 октября 2021 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине должников начали ловить на дорогах " data-vr-contentbox-url="/2422452-v-ukraine-dolzhnikov-nachali-lovit-na-dorogah.html">
<a href="/2422452-v-ukraine-dolzhnikov-nachali-lovit-na-dorogah.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине должников начали ловить на дорогах </span>
<em class="date" data-date="2021-10-09 15:12:09+00:00">
09 октября 2021 15:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Осенью ситуация с коронавирусом в Украине может быть наихудшей за все время - эпидемиолог" data-vr-contentbox-url="/2422439-osenju-situatsija-s-koronavirusom-v-ukraine-mozhet-byt-naihudshej-za-vse-vremja-epidemiolog.html">
<a href="/2422439-osenju-situatsija-s-koronavirusom-v-ukraine-mozhet-byt-naihudshej-za-vse-vremja-epidemiolog.html">
<div class="info">
<span class="news-title" data-vr-headline>Осенью ситуация с коронавирусом в Украине может быть наихудшей за все время - эпидемиолог</span>
<em class="date" data-date="2021-10-09 14:40:20+00:00">
09 октября 2021 14:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине расширили программу &#34;Доступні ліки&#34;: какие препараты теперь можно получить" data-vr-contentbox-url="/2422446-v-ukraine-rasshirili-programmu-dostupn-lki-kakie-preparaty-teper-mozhno-poluchit.html">
<a href="/2422446-v-ukraine-rasshirili-programmu-dostupn-lki-kakie-preparaty-teper-mozhno-poluchit.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине расширили программу &#34;Доступні ліки&#34;: какие препараты теперь можно получить</span>
<em class="date" data-date="2021-10-09 14:20:53+00:00">
09 октября 2021 14:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Где смотреть онлайн Фьюри - Уайлдер: расписание трансляций" data-vr-contentbox-url="/2422448-gde-smotret-onlajn-fjuri-uajlder-raspisanie-transljatsij.html">
<a href="/2422448-gde-smotret-onlajn-fjuri-uajlder-raspisanie-transljatsij.html">
<div class="info">
<span class="news-title" data-vr-headline>Где смотреть онлайн Фьюри - Уайлдер: расписание трансляций</span>
<em class="date" data-date="2021-10-09 13:50:04+00:00">
09 октября 2021 13:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандал с Мецгером стал &#34;звоночком&#34; для Зеленского - Денисенко" data-vr-contentbox-url="/2422443-skandal-s-metsgerom-stal-zvonochkom-dlja-zelenskogo-denisenko.html">
<a href="/2422443-skandal-s-metsgerom-stal-zvonochkom-dlja-zelenskogo-denisenko.html">
<div class="info">
<span class="news-title" data-vr-headline>Скандал с Мецгером стал &#34;звоночком&#34; для Зеленского - Денисенко</span>
<em class="date" data-date="2021-10-09 13:22:28+00:00">
09 октября 2021 13:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бумажный домик и &#34;замерзшие&#34; памперсы: на ВДНХ семья с младенцем поселилась в халабуде из гипсокартона" data-vr-contentbox-url="/2422453-bumazhnyj-domik-i-zamerzshie-pampersy-na-vdnh-semja-s-mladentsem-poselilas-v-halabude-iz-gipsokartona.html">
<a href="/2422453-bumazhnyj-domik-i-zamerzshie-pampersy-na-vdnh-semja-s-mladentsem-poselilas-v-halabude-iz-gipsokartona.html">
<div class="info">
<span class="news-title" data-vr-headline>Бумажный домик и &#34;замерзшие&#34; памперсы: на ВДНХ семья с младенцем поселилась в халабуде из гипсокартона</span>
<em class="date" data-date="2021-10-09 13:10:44+00:00">
09 октября 2021 13:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Разумков рассказал, как &#34;слуги народа&#34; извинялись перед ним" data-vr-contentbox-url="/2422445-razumkov-rasskazal-kak-slugi-naroda-izvinjalis-pered-nim.html">
<a href="/2422445-razumkov-rasskazal-kak-slugi-naroda-izvinjalis-pered-nim.html">
<div class="info">
<span class="news-title" data-vr-headline>Разумков рассказал, как &#34;слуги народа&#34; извинялись перед ним</span>
<em class="date" data-date="2021-10-09 12:40:41+00:00">
09 октября 2021 12:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цены на продукты в Украине резко выросли: что подорожало больше всего" data-vr-contentbox-url="/2422440-tseny-na-produkty-v-ukraine-rezko-vyrosli-chto-podorozhalo-bolshe-vsego.html">
<a href="/2422440-tseny-na-produkty-v-ukraine-rezko-vyrosli-chto-podorozhalo-bolshe-vsego.html">
<div class="info">
<span class="news-title" data-vr-headline>Цены на продукты в Украине резко выросли: что подорожало больше всего</span>
<em class="date" data-date="2021-10-09 12:03:55+00:00">
09 октября 2021 12:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Эксперт рассказал, кому может быть выгодна смерть Полякова" data-vr-contentbox-url="/2422442-ekspert-rasskazal-komu-mozhet-byt-vygodna-smert-poljakova.html">
<a href="/2422442-ekspert-rasskazal-komu-mozhet-byt-vygodna-smert-poljakova.html">
<div class="info">
<span class="news-title" data-vr-headline>Эксперт рассказал, кому может быть выгодна смерть Полякова</span>
<em class="date" data-date="2021-10-09 11:50:06+00:00">
09 октября 2021 11:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Винницкой области скорая отказалась госпитализировать живого мужчину и отправила в морг " data-vr-contentbox-url="/2422447-v-vinnitskoj-oblasti-skoraja-otkazalas-gospitalizirovat-zhivogo-muzhchinu-i-otpravila-v-morg.html">
<a href="/2422447-v-vinnitskoj-oblasti-skoraja-otkazalas-gospitalizirovat-zhivogo-muzhchinu-i-otpravila-v-morg.html">
<div class="info">
<span class="news-title" data-vr-headline>В Винницкой области скорая отказалась госпитализировать живого мужчину и отправила в морг </span>
<em class="date" data-date="2021-10-09 11:40:40+00:00">
09 октября 2021 11:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Покровская родительская суббота 9 октября: что нельзя делать" data-vr-contentbox-url="/2422444-pokrovskaja-roditelskaja-subbota-9-oktjabrja-chto-nelzja-delat.html">
<a href="/2422444-pokrovskaja-roditelskaja-subbota-9-oktjabrja-chto-nelzja-delat.html">
<div class="info">
<span class="news-title" data-vr-headline>Покровская родительская суббота 9 октября: что нельзя делать</span>
<em class="date" data-date="2021-10-09 11:12:50+00:00">
09 октября 2021 11:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В &#34;Слуге народа&#34; заявили о массовой чистке министров: когда она начнется" data-vr-contentbox-url="/2422438-v-sluge-naroda-zajavili-o-massovoj-chistke-ministrov-kogda-ona-nachnetsja.html">
<a href="/2422438-v-sluge-naroda-zajavili-o-massovoj-chistke-ministrov-kogda-ona-nachnetsja.html">
<div class="info">
<span class="news-title" data-vr-headline>В &#34;Слуге народа&#34; заявили о массовой чистке министров: когда она начнется</span>
<em class="date" data-date="2021-10-09 10:40:14+00:00">
09 октября 2021 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Раде появятся командир и комиссар - эксперт" data-vr-contentbox-url="/2422441-v-rade-pojavjatsja-komandir-i-komissar-ekspert.html">
<a href="/2422441-v-rade-pojavjatsja-komandir-i-komissar-ekspert.html">
<div class="info">
<span class="news-title" data-vr-headline>В Раде появятся командир и комиссар - эксперт</span>
<em class="date" data-date="2021-10-09 10:28:58+00:00">
09 октября 2021 10:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус атакует Украину: статистика на 9 октября" data-vr-contentbox-url="/2422437-koronavirus-atakuet-ukrainu-statistika-na-16-oktjabrja.html">
<a href="/2422437-koronavirus-atakuet-ukrainu-statistika-na-16-oktjabrja.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус атакует Украину: статистика на 9 октября</span>
<em class="date" data-date="2021-10-09 10:01:41+00:00">
09 октября 2021 10:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как избежать инсульта после 30 лет: советы доктора Комаровского" data-vr-contentbox-url="/2422421-komarovskij-rasskazal-kak-izbezhat-insulta-posle-30-let.html">
<a href="/2422421-komarovskij-rasskazal-kak-izbezhat-insulta-posle-30-let.html">
<div class="info">
<span class="news-title" data-vr-headline>Как избежать инсульта после 30 лет: советы доктора Комаровского</span>
<em class="date" data-date="2021-10-09 09:45:51+00:00">
09 октября 2021 09:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Стефанчук объяснил причину отставки Разумкова" data-vr-contentbox-url="/2422434-stefanchuk-objasnil-prichinu-otstavki-razumkova.html">
<a href="/2422434-stefanchuk-objasnil-prichinu-otstavki-razumkova.html">
<div class="info">
<span class="news-title" data-vr-headline>Стефанчук объяснил причину отставки Разумкова</span>
<em class="date" data-date="2021-10-09 08:29:50+00:00">
09 октября 2021 08:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Житомире утвердили тариф на теплоснабжение и включают батареи" data-vr-contentbox-url="/2422435-v-zhitomire-utverdili-tarif-na-teplosnabzhenie-i-vkljuchajut-batarei.html">
<a href="/2422435-v-zhitomire-utverdili-tarif-na-teplosnabzhenie-i-vkljuchajut-batarei.html">
<div class="info">
<span class="news-title" data-vr-headline>В Житомире утвердили тариф на теплоснабжение и включают батареи</span>
<em class="date" data-date="2021-10-09 07:30:29+00:00">
09 октября 2021 07:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Морозы и ветер: прогноз погоды на выходные " data-vr-contentbox-url="/2422360-morozy-i-veter-prognoz-pogody-na-vyhodnye.html">
<a href="/2422360-morozy-i-veter-prognoz-pogody-na-vyhodnye.html">
<div class="info">
<span class="news-title" data-vr-headline>Морозы и ветер: прогноз погоды на выходные </span>
<em class="date" data-date="2021-10-09 06:40:56+00:00">
09 октября 2021 06:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Я хотела убить себя&#34;: Мадонна рассказала о самых больших сожалениях в жизни (видео)" data-vr-contentbox-url="/2422436-ja-hotela-ubit-sebja-madonna-rasskazala-o-samyh-bolshih-sozhalenijah-v-zhizni-video.html">
<a href="/2422436-ja-hotela-ubit-sebja-madonna-rasskazala-o-samyh-bolshih-sozhalenijah-v-zhizni-video.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Я хотела убить себя&#34;: Мадонна рассказала о самых больших сожалениях в жизни (видео)</span>
<em class="date" data-date="2021-10-09 05:45:30+00:00">
09 октября 2021 05:45
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="В Египте обнаружили тысячи выброшенных COVID-вакцин" data-vr-contentbox-url="/2422594-v-egipte-obnaruzhili-tysjachi-vybroshennyh-covid-vaktsin.html">
<a href="/2422594-v-egipte-obnaruzhili-tysjachi-vybroshennyh-covid-vaktsin.html">
<div class="info">
<span class="news-title" data-vr-headline>В Египте обнаружили тысячи выброшенных COVID-вакцин</span>
<em class="date" data-date="2021-10-11 10:00:52+00:00">
11 октября 2021 10:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пам&#39;ятник Ангелі Меркель встановили у баварському музеї Темпель" data-vr-contentbox-url="/2422592-pamjatnik-angel-merkel-vstanovili-u-bavarskomu-muze-tempel.html">
<a href="/2422592-pamjatnik-angel-merkel-vstanovili-u-bavarskomu-muze-tempel.html">
<div class="info">
<span class="news-title" data-vr-headline>Пам&#39;ятник Ангелі Меркель встановили у баварському музеї Темпель</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 09:31:00+00:00">
11 октября 2021 09:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світові запаси соснового меду під загрозою через пожежі у Туреччині" data-vr-contentbox-url="/2422589-svtov-zapasi-sosnovogo-medu-pd-zagrozoju-cherez-pozhezh-u-turechchin.html">
<a href="/2422589-svtov-zapasi-sosnovogo-medu-pd-zagrozoju-cherez-pozhezh-u-turechchin.html">
<div class="info">
<span class="news-title" data-vr-headline>Світові запаси соснового меду під загрозою через пожежі у Туреччині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 09:25:00+00:00">
11 октября 2021 09:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китайську провінцію Шань-Сі накрив паводок" data-vr-contentbox-url="/2422588-kitajsku-provntsju-shan-s-nakriv-pavodok.html">
<a href="/2422588-kitajsku-provntsju-shan-s-nakriv-pavodok.html">
<div class="info">
<span class="news-title" data-vr-headline>Китайську провінцію Шань-Сі накрив паводок</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 09:23:00+00:00">
11 октября 2021 09:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ісламабаді помер &#34;батько&#34; пакистанської ядерної програми" data-vr-contentbox-url="/2422560-v-slamabad-pomer-batko-pakistansko-jaderno-programi.html">
<a href="/2422560-v-slamabad-pomer-batko-pakistansko-jaderno-programi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ісламабаді помер &#34;батько&#34; пакистанської ядерної програми</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 08:13:00+00:00">
11 октября 2021 08:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Росії більше тридцяти людей померли від отруєння алкоголем" data-vr-contentbox-url="/2422559-u-ros-blshe-tridtsjati-ljudej-pomerli-vd-otrunnja-alkogolem.html">
<a href="/2422559-u-ros-blshe-tridtsjati-ljudej-pomerli-vd-otrunnja-alkogolem.html">
<div class="info">
<span class="news-title" data-vr-headline>У Росії більше тридцяти людей померли від отруєння алкоголем</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 08:11:00+00:00">
11 октября 2021 08:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Евросоюз призвал Беларусь отменить смертную казнь" data-vr-contentbox-url="/2422551-evrosojuz-prizval-belarus-otmenit-smertnuju-kazn.html">
<a href="/2422551-evrosojuz-prizval-belarus-otmenit-smertnuju-kazn.html">
<div class="info">
<span class="news-title" data-vr-headline>Евросоюз призвал Беларусь отменить смертную казнь</span>
<em class="date" data-date="2021-10-11 07:44:36+00:00">
11 октября 2021 07:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Автопортрет мексиканської художниці стане найдорожчим витвором мистецтва Латинської Америки" data-vr-contentbox-url="/2422549-avtoportret-meksikansko-hudozhnits-stane-najdorozhchim-vitvorom-mistetstva-latinsko-ameriki.html">
<a href="/2422549-avtoportret-meksikansko-hudozhnits-stane-najdorozhchim-vitvorom-mistetstva-latinsko-ameriki.html">
<div class="info">
<span class="news-title" data-vr-headline>Автопортрет мексиканської художниці стане найдорожчим витвором мистецтва Латинської Америки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 07:21:00+00:00">
11 октября 2021 07:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Північна сторона кратера вулкана Кумбре-В&#39;єха обвалилася" data-vr-contentbox-url="/2422548-pvnchna-storona-kratera-vulkana-kumbre-vha-obvalilasja.html">
<a href="/2422548-pvnchna-storona-kratera-vulkana-kumbre-vha-obvalilasja.html">
<div class="info">
<span class="news-title" data-vr-headline>Північна сторона кратера вулкана Кумбре-В&#39;єха обвалилася</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 07:19:00+00:00">
11 октября 2021 07:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Грецький острів потерпає від повеней та зсувів ґрунту" data-vr-contentbox-url="/2422547-gretskij-ostrv-poterpa-vd-povenej-ta-zsuvv-runtu.html">
<a href="/2422547-gretskij-ostrv-poterpa-vd-povenej-ta-zsuvv-runtu.html">
<div class="info">
<span class="news-title" data-vr-headline>Грецький острів потерпає від повеней та зсувів ґрунту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 07:17:00+00:00">
11 октября 2021 07:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Росії розбився літак з парашутистами" data-vr-contentbox-url="/2422546-u-ros-rozbivsja-ltak-z-parashutistami.html">
<a href="/2422546-u-ros-rozbivsja-ltak-z-parashutistami.html">
<div class="info">
<span class="news-title" data-vr-headline>У Росії розбився літак з парашутистами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 07:15:00+00:00">
11 октября 2021 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Майже тисяча мігрантів намагались потрапити у ЕС через Білорусь" data-vr-contentbox-url="/2422545-majzhe-tisjacha-mgrantv-namagalis-potrapiti-u-es-cherez-blorus.html">
<a href="/2422545-majzhe-tisjacha-mgrantv-namagalis-potrapiti-u-es-cherez-blorus.html">
<div class="info">
<span class="news-title" data-vr-headline>Майже тисяча мігрантів намагались потрапити у ЕС через Білорусь</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 07:13:00+00:00">
11 октября 2021 07:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поляки масово вийшли на протести через ухвалу Конституційного суду" data-vr-contentbox-url="/2422544-poljaki-masovo-vijshli-na-protesti-cherez-uhvalu-konstitutsjnogo-sudu.html">
<a href="/2422544-poljaki-masovo-vijshli-na-protesti-cherez-uhvalu-konstitutsjnogo-sudu.html">
<div class="info">
<span class="news-title" data-vr-headline>Поляки масово вийшли на протести через ухвалу Конституційного суду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 07:11:00+00:00">
11 октября 2021 07:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В ОАЭ перехватили крупнейшую партию кокаина" data-vr-contentbox-url="/2422538-v-oae-perehvatili-krupnejshuju-partiju-kokaina.html">
<a href="/2422538-v-oae-perehvatili-krupnejshuju-partiju-kokaina.html">
<div class="info">
<span class="news-title" data-vr-headline>В ОАЭ перехватили крупнейшую партию кокаина</span>
<em class="date" data-date="2021-10-11 07:10:56+00:00">
11 октября 2021 07:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президента Чехії доправили у реанімацію" data-vr-contentbox-url="/2422542-prezidenta-cheh-dopravili-u-reanmatsju.html">
<a href="/2422542-prezidenta-cheh-dopravili-u-reanmatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Президента Чехії доправили у реанімацію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 07:09:00+00:00">
11 октября 2021 07:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США офіційно відновили міграційну лотерею" data-vr-contentbox-url="/2422541-ssha-oftsjno-vdnovili-mgratsjnu-lotereju.html">
<a href="/2422541-ssha-oftsjno-vdnovili-mgratsjnu-lotereju.html">
<div class="info">
<span class="news-title" data-vr-headline>США офіційно відновили міграційну лотерею</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-11 07:07:00+00:00">
11 октября 2021 07:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Назван самый популярный язык программирования в мире" data-vr-contentbox-url="/2422531-nazvan-samyj-populjarnyj-jazyk-programmirovanija-v-mire.html">
<a href="/2422531-nazvan-samyj-populjarnyj-jazyk-programmirovanija-v-mire.html">
<div class="info">
<span class="news-title" data-vr-headline>Назван самый популярный язык программирования в мире</span>
<em class="date" data-date="2021-10-11 04:45:26+00:00">
11 октября 2021 04:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple начала прямые поставки iPhone 13 в Украину" data-vr-contentbox-url="/2422532-apple-zavezla-v-ukrainu-8-tysjach-legalnyh-iphone-13.html">
<a href="/2422532-apple-zavezla-v-ukrainu-8-tysjach-legalnyh-iphone-13.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple начала прямые поставки iPhone 13 в Украину</span>
<em class="date" data-date="2021-10-11 02:00:13+00:00">
11 октября 2021 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британец в одиночку переплыл Атлантику за 119 дней (фото)" data-vr-contentbox-url="/2422535-britanets-v-odinochku-pereplyl-atlantiku-za-119-dnej-foto.html">
<a href="/2422535-britanets-v-odinochku-pereplyl-atlantiku-za-119-dnej-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Британец в одиночку переплыл Атлантику за 119 дней (фото)</span>
<em class="date" data-date="2021-10-11 01:30:45+00:00">
11 октября 2021 01:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США возобновили лотереи иммиграционных виз грин-карт" data-vr-contentbox-url="/2422534-sscha-vozobnovili-loterei-immigratsionnyh-viz-grin-kart.html">
<a href="/2422534-sscha-vozobnovili-loterei-immigratsionnyh-viz-grin-kart.html">
<div class="info">
<span class="news-title" data-vr-headline>США возобновили лотереи иммиграционных виз грин-карт</span>
<em class="date" data-date="2021-10-11 00:50:35+00:00">
11 октября 2021 00:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чорна смуга &#34;Фейсбуку&#34;: колишня працівниця корпорації виклала на загал таємниці соцмережі" data-vr-contentbox-url="/2422527-chorna-smuga-fejsbuku-kolishnja-pratsvnitsja-korporats-viklala-na-zagal-tamnits-sotsmerezh.html">
<a href="/2422527-chorna-smuga-fejsbuku-kolishnja-pratsvnitsja-korporats-viklala-na-zagal-tamnits-sotsmerezh.html">
<div class="info">
<span class="news-title" data-vr-headline>Чорна смуга &#34;Фейсбуку&#34;: колишня працівниця корпорації виклала на загал таємниці соцмережі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 23:41:00+00:00">
10 октября 2021 23:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Газовий рекорд: на європейських біржах ціни на газ сягнули 2000 доларів" data-vr-contentbox-url="/2422521-gazovij-rekord-na-vropejskih-brzhah-tsni-na-gaz-sjagnuli-2000-dolarv.html">
<a href="/2422521-gazovij-rekord-na-vropejskih-brzhah-tsni-na-gaz-sjagnuli-2000-dolarv.html">
 <div class="info">
<span class="news-title" data-vr-headline>Газовий рекорд: на європейських біржах ціни на газ сягнули 2000 доларів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 22:37:00+00:00">
10 октября 2021 22:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Скрипки надії&#34;: майстер збирає та відновлює інструменти часів Голокосту" data-vr-contentbox-url="/2422518-skripki-nad-majster-zbira-ta-vdnovlju-nstrumenti-chasv-golokostu.html">
<a href="/2422518-skripki-nad-majster-zbira-ta-vdnovlju-nstrumenti-chasv-golokostu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Скрипки надії&#34;: майстер збирає та відновлює інструменти часів Голокосту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 22:23:00+00:00">
10 октября 2021 22:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Архів Пандори&#34;: хто зі світових політиків користується офшорами та в чому їхня перевага?" data-vr-contentbox-url="/2422512-arhv-pandori-hto-z-svtovih-poltikv-koristutsja-ofshorami-ta-v-chomu-hnja-perevaga.html">
<a href="/2422512-arhv-pandori-hto-z-svtovih-poltikv-koristutsja-ofshorami-ta-v-chomu-hnja-perevaga.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Архів Пандори&#34;: хто зі світових політиків користується офшорами та в чому їхня перевага?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-10 20:55:00+00:00">
10 октября 2021 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент Чехии Земан проиграл парламентские выборы и угодил в больницу" data-vr-contentbox-url="/2422508-prezident-chehii-zeman-proigral-parlamentskie-vybory-i-ugodil-v-bolnitsu.html">
<a href="/2422508-prezident-chehii-zeman-proigral-parlamentskie-vybory-i-ugodil-v-bolnitsu.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент Чехии Земан проиграл парламентские выборы и угодил в больницу</span>
<em class="date" data-date="2021-10-10 20:15:28+00:00">
10 октября 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трилогию Grand Theft Auto перевыпустят в улучшенном виде" data-vr-contentbox-url="/2422505-trilogiju-grand-theft-auto-perevypustjat-v-uluchshennom-vide.html">
<a href="/2422505-trilogiju-grand-theft-auto-perevypustjat-v-uluchshennom-vide.html">
<div class="info">
<span class="news-title" data-vr-headline>Трилогию Grand Theft Auto перевыпустят в улучшенном виде</span>
<em class="date" data-date="2021-10-10 18:38:43+00:00">
10 октября 2021 18:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Я в ужасе от того, что погибли люди&#34;: Ксения Собчак попала в страшную аварию (видео)" data-vr-contentbox-url="/2422500-ja-v-uzhase-ot-togo-chto-pogibli-ljudi-ksenija-sobchak-popala-v-strashnuju-avariju-video.html">
<a href="/2422500-ja-v-uzhase-ot-togo-chto-pogibli-ljudi-ksenija-sobchak-popala-v-strashnuju-avariju-video.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Я в ужасе от того, что погибли люди&#34;: Ксения Собчак попала в страшную аварию (видео)</span>
<em class="date" data-date="2021-10-10 15:53:22+00:00">
10 октября 2021 15:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Татарстане разбился самолет с парашютистами, погибли 16 человек (видео)" data-vr-contentbox-url="/2422494-v-tatarstane-razbilsja-samolet-s-parashjutistami-pogibli-16-chelovek-video.html">
<a href="/2422494-v-tatarstane-razbilsja-samolet-s-parashjutistami-pogibli-16-chelovek-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Татарстане разбился самолет с парашютистами, погибли 16 человек (видео)</span>
<em class="date" data-date="2021-10-10 11:35:30+00:00">
10 октября 2021 11:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Большом театре в Москве декорация убила актера во время спектакля (фото, видео)" data-vr-contentbox-url="/2422491-v-bolshom-teatre-v-moskve-dekoratsija-ubila-aktera-vo-vremja-spektaklja-foto-video.html">
<a href="/2422491-v-bolshom-teatre-v-moskve-dekoratsija-ubila-aktera-vo-vremja-spektaklja-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Большом театре в Москве декорация убила актера во время спектакля (фото, видео)</span>
<em class="date" data-date="2021-10-10 10:18:29+00:00">
10 октября 2021 10:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тайсон Фьюри нокаутировал Уайлдера и защитил титул чемпиона по версии WBC (фото, видео)" data-vr-contentbox-url="/2422490-tajson-fjuri-nokautiroval-uajldera-i-zaschitil-titul-chempiona-po-versii-wbc-foto-video.html">
<a href="/2422490-tajson-fjuri-nokautiroval-uajldera-i-zaschitil-titul-chempiona-po-versii-wbc-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Тайсон Фьюри нокаутировал Уайлдера и защитил титул чемпиона по версии WBC (фото, видео)</span>
<em class="date" data-date="2021-10-10 09:42:14+00:00">
10 октября 2021 09:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Активність вулкана Кумбре-В&#39;єха на іспанських Канарах посилюється" data-vr-contentbox-url="/2422477-aktivnst-vulkana-kumbre-vha-na-spanskih-kanarah-posiljutsja.html">
<a href="/2422477-aktivnst-vulkana-kumbre-vha-na-spanskih-kanarah-posiljutsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Активність вулкана Кумбре-В&#39;єха на іспанських Канарах посилюється</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-09 20:23:00+00:00">
09 октября 2021 20:23
</em>
 </div>
</a>
</li>
<li data-vr-contentbox="Франція та Британія не можуть поділити рибу в Ла-Манші" data-vr-contentbox-url="/2422474-frantsja-ta-britanja-ne-mozhut-podliti-ribu-v-la-mansh.html">
<a href="/2422474-frantsja-ta-britanja-ne-mozhut-podliti-ribu-v-la-mansh.html">
<div class="info">
<span class="news-title" data-vr-headline>Франція та Британія не можуть поділити рибу в Ла-Манші</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-09 20:19:00+00:00">
09 октября 2021 20:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції оприлюднили дані стосовно жертв сексуального насилля у церкві" data-vr-contentbox-url="/2422473-u-frants-opriljudnili-dan-stosovno-zhertv-seksualnogo-nasillja-u-tserkv.html">
<a href="/2422473-u-frants-opriljudnili-dan-stosovno-zhertv-seksualnogo-nasillja-u-tserkv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Франції оприлюднили дані стосовно жертв сексуального насилля у церкві</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-09 20:17:00+00:00">
09 октября 2021 20:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сімейний лікар колов фізрозчин замість вакцини у Німеччині" data-vr-contentbox-url="/2422471-smejnij-lkar-kolov-fzrozchin-zamst-vaktsini-u-nmechchin.html">
<a href="/2422471-smejnij-lkar-kolov-fzrozchin-zamst-vaktsini-u-nmechchin.html">
<div class="info">
<span class="news-title" data-vr-headline>Сімейний лікар колов фізрозчин замість вакцини у Німеччині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-09 20:15:00+00:00">
09 октября 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Небезпечні постковідні побічні явища фіксують у дітей в США" data-vr-contentbox-url="/2422464-nebezpechn-postkovdn-pobchn-javischa-fksujut-u-dtej-v-ssha.html">
<a href="/2422464-nebezpechn-postkovdn-pobchn-javischa-fksujut-u-dtej-v-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Небезпечні постковідні побічні явища фіксують у дітей в США</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-09 20:09:00+00:00">
09 октября 2021 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З-під завалів будинку у Батумі врятували дорослого і дитину" data-vr-contentbox-url="/2422466-z-pd-zavalv-budinku-u-batum-vrjatuvali-doroslogo-ditinu.html">
<a href="/2422466-z-pd-zavalv-budinku-u-batum-vrjatuvali-doroslogo-ditinu.html">
<div class="info">
<span class="news-title" data-vr-headline>З-під завалів будинку у Батумі врятували дорослого і дитину</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-09 20:03:00+00:00">
09 октября 2021 20:03
</em>
</div>
</a>
 </li>
<li data-vr-contentbox="У Польщі обвинувачують дев&#39;ятьох людей через смерть українця" data-vr-contentbox-url="/2422467-u-polsch-obvinuvachujut-devjatoh-ljudej-cherez-smert-ukrantsja.html">
<a href="/2422467-u-polsch-obvinuvachujut-devjatoh-ljudej-cherez-smert-ukrantsja.html">
<div class="info">
<span class="news-title" data-vr-headline>У Польщі обвинувачують дев&#39;ятьох людей через смерть українця</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-09 20:01:00+00:00">
09 октября 2021 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Беларусь вводит масочный режим с 9 октября" data-vr-contentbox-url="/2422419-belarus-vvodit-masochnyj-rezhim-s-9-oktjabrja.html">
<a href="/2422419-belarus-vvodit-masochnyj-rezhim-s-9-oktjabrja.html">
<div class="info">
<span class="news-title" data-vr-headline>Беларусь вводит масочный режим с 9 октября</span>
<em class="date" data-date="2021-10-08 21:00:26+00:00">
08 октября 2021 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російський та філіппінський журналісти отримали Нобелівську премію миру" data-vr-contentbox-url="/2422422-rosjskij-ta-flppnskij-zhurnalsti-otrimali-nobelvsku-premju-miru.html">
<a href="/2422422-rosjskij-ta-flppnskij-zhurnalsti-otrimali-nobelvsku-premju-miru.html">
<div class="info">
<span class="news-title" data-vr-headline>Російський та філіппінський журналісти отримали Нобелівську премію миру</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 20:35:00+00:00">
08 октября 2021 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Інвестиційний фонд Саудівської Аравії придбав ФК &#34;Ньюкасл Юнайтед&#34;" data-vr-contentbox-url="/2422423-nvestitsjnij-fond-saudvsko-arav-pridbav-fk-njukasl-junajted.html">
<a href="/2422423-nvestitsjnij-fond-saudvsko-arav-pridbav-fk-njukasl-junajted.html">
<div class="info">
<span class="news-title" data-vr-headline>Інвестиційний фонд Саудівської Аравії придбав ФК &#34;Ньюкасл Юнайтед&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 20:33:00+00:00">
08 октября 2021 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Афганістані стався теракт" data-vr-contentbox-url="/2422426-v-afganstan-stavsja-terakt.html">
<a href="/2422426-v-afganstan-stavsja-terakt.html">
<div class="info">
<span class="news-title" data-vr-headline>В Афганістані стався теракт</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 20:23:00+00:00">
08 октября 2021 20:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обрушение дома в Батуми: под завалами находятся почти 15 человек" data-vr-contentbox-url="/2422404-obrushenie-doma-v-batumi-pod-zavalami-nahodjatsja-pochti-15-chelovek.html">
<a href="/2422404-obrushenie-doma-v-batumi-pod-zavalami-nahodjatsja-pochti-15-chelovek.html">
<div class="info">
<span class="news-title" data-vr-headline>Обрушение дома в Батуми: под завалами находятся почти 15 человек</span>
<em class="date" data-date="2021-10-08 19:30:15+00:00">
08 октября 2021 19:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лауреатами Нобелівської премії миру стали журналісти" data-vr-contentbox-url="/2422395-laureatami-nobelvsko-prem-miru-stali-zhurnalsti.html">
<a href="/2422395-laureatami-nobelvsko-prem-miru-stali-zhurnalsti.html">
<div class="info">
<span class="news-title" data-vr-headline>Лауреатами Нобелівської премії миру стали журналісти</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 18:07:00+00:00">
08 октября 2021 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Футбольний клуб &#34;Ньюкасл&#34; опинився в центрі політичного скандалу" data-vr-contentbox-url="/2422396-futbolnij-klub-njukasl-opinivsja-v-tsentr-poltichnogo-skandalu.html">
<a href="/2422396-futbolnij-klub-njukasl-opinivsja-v-tsentr-poltichnogo-skandalu.html">
<div class="info">
<span class="news-title" data-vr-headline>Футбольний клуб &#34;Ньюкасл&#34; опинився в центрі політичного скандалу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 18:05:00+00:00">
08 октября 2021 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці зможуть подорожувати до ЄС ще два тижні" data-vr-contentbox-url="/2422385-ukrants-zmozhut-podorozhuvati-do-s-sche-dva-tizhn.html">
<a href="/2422385-ukrants-zmozhut-podorozhuvati-do-s-sche-dva-tizhn.html">
<div class="info">
<span class="news-title" data-vr-headline>Українці зможуть подорожувати до ЄС ще два тижні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 17:59:00+00:00">
08 октября 2021 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="81-річний альпініст підкорює гори заради дружини" data-vr-contentbox-url="/2422354-81-rchnij-alpnst-pdkorju-gori-zaradi-druzhini.html">
<a href="/2422354-81-rchnij-alpnst-pdkorju-gori-zaradi-druzhini.html">
<div class="info">
<span class="news-title" data-vr-headline>81-річний альпініст підкорює гори заради дружини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 14:45:00+00:00">
08 октября 2021 14:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На італійському острові прокинувся вулкан Стромболі" data-vr-contentbox-url="/2422353-na-taljskomu-ostrov-prokinuvsja-vulkan-strombol.html">
<a href="/2422353-na-taljskomu-ostrov-prokinuvsja-vulkan-strombol.html">
<div class="info">
<span class="news-title" data-vr-headline>На італійському острові прокинувся вулкан Стромболі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 14:37:00+00:00">
08 октября 2021 14:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Японію сколихнув землетрус: припинив роботу метрополітен" data-vr-contentbox-url="/2422352-japonju-skolihnuv-zemletrus-pripiniv-robotu-metropolten.html">
<a href="/2422352-japonju-skolihnuv-zemletrus-pripiniv-robotu-metropolten.html">
<div class="info">
<span class="news-title" data-vr-headline>Японію сколихнув землетрус: припинив роботу метрополітен</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 14:29:00+00:00">
08 октября 2021 14:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Імунізованим &#34;Пфайзером&#34; радять витримати між дозами пів року перерви" data-vr-contentbox-url="/2422351-munzovanim-pfajzerom-radjat-vitrimati-mzh-dozami-pv-roku-perervi.html">
<a href="/2422351-munzovanim-pfajzerom-radjat-vitrimati-mzh-dozami-pv-roku-perervi.html">
<div class="info">
<span class="news-title" data-vr-headline>Імунізованим &#34;Пфайзером&#34; радять витримати між дозами пів року перерви</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 14:17:00+00:00">
08 октября 2021 14:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Від &#34;Бояришніка&#34; в Росії загинуло 17 людей" data-vr-contentbox-url="/2422349-vd-bojarishnka-v-ros-zaginulo-17-ljudej.html">
<a href="/2422349-vd-bojarishnka-v-ros-zaginulo-17-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Від &#34;Бояришніка&#34; в Росії загинуло 17 людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 14:07:00+00:00">
08 октября 2021 14:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ненависть і політичні чвари спричиняють збільшення кількості вбивств у США" data-vr-contentbox-url="/2422350-nenavist-poltichn-chvari-sprichinjajut-zblshennja-klkost-vbivstv-u-ssha.html">
<a href="/2422350-nenavist-poltichn-chvari-sprichinjajut-zblshennja-klkost-vbivstv-u-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Ненависть і політичні чвари спричиняють збільшення кількості вбивств у США</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 13:59:00+00:00">
08 октября 2021 13:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Члени екіпажу постраждали внаслідок зіткнення субмарини з підводним об&#39;єктом" data-vr-contentbox-url="/2422347-chleni-ekpazhu-postrazhdali-vnasldok-ztknennja-submarini-z-pdvodnim-obktom.html">
<a href="/2422347-chleni-ekpazhu-postrazhdali-vnasldok-ztknennja-submarini-z-pdvodnim-obktom.html">
<div class="info">
<span class="news-title" data-vr-headline>Члени екіпажу постраждали внаслідок зіткнення субмарини з підводним об&#39;єктом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 13:47:00+00:00">
08 октября 2021 13:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вісьмох людей затримали у справі про смерть українського заробітчанина" data-vr-contentbox-url="/2422344-vsmoh-ljudej-zatrimali-u-sprav-pro-smert-ukranskogo-zarobtchanina.html">
<a href="/2422344-vsmoh-ljudej-zatrimali-u-sprav-pro-smert-ukranskogo-zarobtchanina.html">
<div class="info">
<span class="news-title" data-vr-headline>Вісьмох людей затримали у справі про смерть українського заробітчанина</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 13:37:00+00:00">
08 октября 2021 13:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Опубликованы видео землетрясения в Токио" data-vr-contentbox-url="/2422361-opublikovany-video-zemletrjasenija-v-tokio.html">
<a href="/2422361-opublikovany-video-zemletrjasenija-v-tokio.html">
<div class="info">
<span class="news-title" data-vr-headline>Опубликованы видео землетрясения в Токио</span>
<em class="date" data-date="2021-10-08 13:20:37+00:00">
08 октября 2021 13:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нобелевскую премию мира получили журналисты из России и Филиппин" data-vr-contentbox-url="/2422356-nobelevskuju-premiju-mira-poluchili-zhurnalisty-iz-rossii-i-filippin.html">
<a href="/2422356-nobelevskuju-premiju-mira-poluchili-zhurnalisty-iz-rossii-i-filippin.html">
<div class="info">
<span class="news-title" data-vr-headline>Нобелевскую премию мира получили журналисты из России и Филиппин</span>
<em class="date" data-date="2021-10-08 12:40:10+00:00">
08 октября 2021 12:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американская атомная подлодка столкнулась под водой с неизвестным объектом" data-vr-contentbox-url="/2422335-amerikanskaja-atomnaja-podlodka-stolknulas-pod-vodoj-s-neizvestnym-obektom.html">
<a href="/2422335-amerikanskaja-atomnaja-podlodka-stolknulas-pod-vodoj-s-neizvestnym-obektom.html">
<div class="info">
<span class="news-title" data-vr-headline>Американская атомная подлодка столкнулась под водой с неизвестным объектом</span>
<em class="date" data-date="2021-10-08 12:01:24+00:00">
08 октября 2021 12:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Казахстан не пустил четырех игроков сборной Боснии ради попадания на ЧМ-2022" data-vr-contentbox-url="/2422330-kazahstan-ne-pustil-chetveryh-igrokov-sbornoj-bosnii-radi-popadanija-na-chm-2022.html">
<a href="/2422330-kazahstan-ne-pustil-chetveryh-igrokov-sbornoj-bosnii-radi-popadanija-na-chm-2022.html">
<div class="info">
<span class="news-title" data-vr-headline>Казахстан не пустил четырех игроков сборной Боснии ради попадания на ЧМ-2022</span>
<em class="date" data-date="2021-10-08 11:10:45+00:00">
08 октября 2021 11:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Підкорювач вершин: 81-річний чоловік долає гори заради дружини та благодійності" data-vr-contentbox-url="/2422322-pdkorjuvach-vershin-81-rchnij-cholovk-dola-gori-zaradi-druzhini-ta-blagodjnost.html">
<a href="/2422322-pdkorjuvach-vershin-81-rchnij-cholovk-dola-gori-zaradi-druzhini-ta-blagodjnost.html">
<div class="info">
<span class="news-title" data-vr-headline>Підкорювач вершин: 81-річний чоловік долає гори заради дружини та благодійності</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 11:07:00+00:00">
08 октября 2021 11:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кримінальні Штати: кількість вбивств у країні стала найбільшою за сто років" data-vr-contentbox-url="/2422321-krimnaln-shtati-klkst-vbivstv-u-kran-stala-najblshoju-za-sto-rokv.html">
<a href="/2422321-krimnaln-shtati-klkst-vbivstv-u-kran-stala-najblshoju-za-sto-rokv.html">
<div class="info">
<span class="news-title" data-vr-headline>Кримінальні Штати: кількість вбивств у країні стала найбільшою за сто років</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 10:47:00+00:00">
08 октября 2021 10:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Німеччині судять 101-річного охоронця концтабору" data-vr-contentbox-url="/2422318-v-nmechchin-sudjat-101-rchnogo-ohorontsja-kontstaboru.html">
<a href="/2422318-v-nmechchin-sudjat-101-rchnogo-ohorontsja-kontstaboru.html">
<div class="info">
<span class="news-title" data-vr-headline>В Німеччині судять 101-річного охоронця концтабору</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 10:25:00+00:00">
08 октября 2021 10:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Індія стане відкритою для туристів вперше за півтора року" data-vr-contentbox-url="/2422303-ndja-stane-vdkritoju-dlja-turistv-vpershe-za-pvtora-roku.html">
<a href="/2422303-ndja-stane-vdkritoju-dlja-turistv-vpershe-za-pvtora-roku.html">
<div class="info">
<span class="news-title" data-vr-headline>Індія стане відкритою для туристів вперше за півтора року</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 09:13:00+00:00">
08 октября 2021 09:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смерть українця у Польщі: підозрюють чотирьох поліцейських" data-vr-contentbox-url="/2422302-smert-ukrantsja-u-polsch-pdozrjujut-chotiroh-poltsejskih.html">
<a href="/2422302-smert-ukrantsja-u-polsch-pdozrjujut-chotiroh-poltsejskih.html">
<div class="info">
<span class="news-title" data-vr-headline>Смерть українця у Польщі: підозрюють чотирьох поліцейських</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 09:05:00+00:00">
08 октября 2021 09:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бустерне щеплення: кому, коли і навіщо робити додаткову ін&#39;єкцію?" data-vr-contentbox-url="/2422301-busterne-scheplennja-komu-koli-navscho-robiti-dodatkovu-nktsju.html">
<a href="/2422301-busterne-scheplennja-komu-koli-navscho-robiti-dodatkovu-nktsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Бустерне щеплення: кому, коли і навіщо робити додаткову ін&#39;єкцію?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 08:57:00+00:00">
08 октября 2021 08:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Італії прокинувся ще один вулкан" data-vr-contentbox-url="/2422293-v-tal-prokinuvsja-sche-odin-vulkan.html">
<a href="/2422293-v-tal-prokinuvsja-sche-odin-vulkan.html">
<div class="info">
<span class="news-title" data-vr-headline>В Італії прокинувся ще один вулкан</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 08:27:00+00:00">
08 октября 2021 08:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Токіо трусило: 32 людини постраждали" data-vr-contentbox-url="/2422292-toko-trusilo-32-ljudini-postrazhdali.html">
<a href="/2422292-toko-trusilo-32-ljudini-postrazhdali.html">
<div class="info">
<span class="news-title" data-vr-headline>Токіо трусило: 32 людини постраждали</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 08:13:00+00:00">
08 октября 2021 08:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До Антарктики вперше доправили антиковідну вакцину" data-vr-contentbox-url="/2422288-do-antarktiki-vpershe-dopravili-antikovdnu-vaktsinu.html">
<a href="/2422288-do-antarktiki-vpershe-dopravili-antikovdnu-vaktsinu.html">
<div class="info">
<span class="news-title" data-vr-headline>До Антарктики вперше доправили антиковідну вакцину</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-08 07:37:00+00:00">
08 октября 2021 07:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые рассказали, как избежать заражения коронавирусом в офисах и школах" data-vr-contentbox-url="/2422248-uchenye-rasskazali-kak-izbezhat-zarazhenija-koronavirusom-v-ofisah-i-shkolah.html">
<a href="/2422248-uchenye-rasskazali-kak-izbezhat-zarazhenija-koronavirusom-v-ofisah-i-shkolah.html">
<div class="info">
<span class="news-title" data-vr-headline>Ученые рассказали, как избежать заражения коронавирусом в офисах и школах</span>
<em class="date" data-date="2021-10-08 03:30:54+00:00">
08 октября 2021 03:30
</em>
 </div>
</a>
</li>
<li data-vr-contentbox="&#34;Внеземная&#34; атака: NASA готовятся отбивать смертельную угрозу" data-vr-contentbox-url="/2422229-vnezemnaja-ataka-nasa-gotovjatsja-otbivat-smertelnuju-ugrozu.html">
<a href="/2422229-vnezemnaja-ataka-nasa-gotovjatsja-otbivat-smertelnuju-ugrozu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Внеземная&#34; атака: NASA готовятся отбивать смертельную угрозу</span>
<em class="date" data-date="2021-10-08 02:20:00+00:00">
08 октября 2021 02:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Windows 11 обнаружен фатальный недостаток" data-vr-contentbox-url="/2422282-u-windows-11-obnaruzhen-fatalnyj-nedostatok.html">
<a href="/2422282-u-windows-11-obnaruzhen-fatalnyj-nedostatok.html">
<div class="info">
<span class="news-title" data-vr-headline>У Windows 11 обнаружен фатальный недостаток</span>
<em class="date" data-date="2021-10-08 01:50:34+00:00">
08 октября 2021 01:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Искусственный&#34; коронавирус: ученые планировали создать опасные инфекции" data-vr-contentbox-url="/2422210-iskusstvennyj-koronavirus-uchenye-planirovali-sozdat-opasnye-infektsii.html">
<a href="/2422210-iskusstvennyj-koronavirus-uchenye-planirovali-sozdat-opasnye-infektsii.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Искусственный&#34; коронавирус: ученые планировали создать опасные инфекции</span>
<em class="date" data-date="2021-10-08 01:10:00+00:00">
08 октября 2021 01:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виходець з Африки здобув Нобелівську премію з літератури" data-vr-contentbox-url="/2422272-vihodets-z-afriki-zdobuv-nobelvsku-premju-z-lteraturi.html">
<a href="/2422272-vihodets-z-afriki-zdobuv-nobelvsku-premju-z-lteraturi.html">
<div class="info">
<span class="news-title" data-vr-headline>Виходець з Африки здобув Нобелівську премію з літератури</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-07 23:19:00+00:00">
07 октября 2021 23:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кримінал у Штатах: через політику та колір шкіри американці стали частіше вбивати" data-vr-contentbox-url="/2422263-krimnal-u-shtatah-cherez-poltiku-ta-kolr-shkri-amerikants-stali-chastshe-vbivati.html">
<a href="/2422263-krimnal-u-shtatah-cherez-poltiku-ta-kolr-shkri-amerikants-stali-chastshe-vbivati.html">
<div class="info">
<span class="news-title" data-vr-headline>Кримінал у Штатах: через політику та колір шкіри американці стали частіше вбивати</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-07 23:07:00+00:00">
07 октября 2021 23:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Бразилії українську зробили офіційною мовою" data-vr-contentbox-url="/2422267-v-brazil-ukransku-zrobili-oftsjnoju-movoju.html">
<a href="/2422267-v-brazil-ukransku-zrobili-oftsjnoju-movoju.html">
<div class="info">
<span class="news-title" data-vr-headline>В Бразилії українську зробили офіційною мовою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-07 22:39:00+00:00">
07 октября 2021 22:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Двоє українців загинули внаслідок аварії в Катовіце" data-vr-contentbox-url="/2422269-dvo-ukrantsv-zaginuli-vnasldok-avar-v-katovtse.html">
<a href="/2422269-dvo-ukrantsv-zaginuli-vnasldok-avar-v-katovtse.html">
<div class="info">
<span class="news-title" data-vr-headline>Двоє українців загинули внаслідок аварії в Катовіце</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-07 22:07:00+00:00">
07 октября 2021 22:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВООЗ схвалила найпершу в світі вакцину проти малярії" data-vr-contentbox-url="/2422253-vooz-shvalila-najpershu-v-svt-vaktsinu-proti-maljar.html">
<a href="/2422253-vooz-shvalila-najpershu-v-svt-vaktsinu-proti-maljar.html">
<div class="info">
<span class="news-title" data-vr-headline>ВООЗ схвалила найпершу в світі вакцину проти малярії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-07 21:39:00+00:00">
07 октября 2021 21:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Агенція Євросоюзу із лікарських засобів рекомендує вакцинуватися бустерною дозою " data-vr-contentbox-url="/2422256-agentsja-vrosojuzu-z-lkarskih-zasobv-rekomendu-vaktsinuvatisja-busternoju-dozoju.html">
<a href="/2422256-agentsja-vrosojuzu-z-lkarskih-zasobv-rekomendu-vaktsinuvatisja-busternoju-dozoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Агенція Євросоюзу із лікарських засобів рекомендує вакцинуватися бустерною дозою </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-07 21:13:00+00:00">
07 октября 2021 21:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВОЗ впервые опубликовала определение и симптомы постковидного синдрома" data-vr-contentbox-url="/2422261-voz-vpervye-opublikovala-opredelenie-i-simptomy-postkovidnogo-sindroma.html">
<a href="/2422261-voz-vpervye-opublikovala-opredelenie-i-simptomy-postkovidnogo-sindroma.html">
<div class="info">
<span class="news-title" data-vr-headline>ВОЗ впервые опубликовала определение и симптомы постковидного синдрома</span>
<em class="date" data-date="2021-10-07 21:04:30+00:00">
07 октября 2021 21:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міжнародна виставка медичного туризму : учасники заходу розповіли, як обрати надійну клініку та спеціалістів за кордоном" data-vr-contentbox-url="/2422265-mzhnarodna-vistavka-medichnogo-turizmu-uchasniki-zahodu-rozpovli-jak-obrati-nadjnu-klnku-ta-spetsalstv-za-kordonom.html">
<a href="/2422265-mzhnarodna-vistavka-medichnogo-turizmu-uchasniki-zahodu-rozpovli-jak-obrati-nadjnu-klnku-ta-spetsalstv-za-kordonom.html">
<div class="info">
<span class="news-title" data-vr-headline>Міжнародна виставка медичного туризму : учасники заходу розповіли, як обрати надійну клініку та спеціалістів за кордоном</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-07 20:27:00+00:00">
07 октября 2021 20:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нобелівську премії з літератури отримав танзанійський письменник" data-vr-contentbox-url="/2422235-nobelvsku-prem-z-lteraturi-otrimav-tanzanjskij-pismennik.html">
<a href="/2422235-nobelvsku-prem-z-lteraturi-otrimav-tanzanjskij-pismennik.html">
<div class="info">
<span class="news-title" data-vr-headline>Нобелівську премії з літератури отримав танзанійський письменник</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-07 19:45:00+00:00">
07 октября 2021 19:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канарський аеропорт вдруге закриває роботу через виверження вулкану" data-vr-contentbox-url="/2422236-kanarskij-aeroport-vdruge-zakriva-robotu-cherez-viverzhennja-vulkanu.html">
<a href="/2422236-kanarskij-aeroport-vdruge-zakriva-robotu-cherez-viverzhennja-vulkanu.html">
<div class="info">
<span class="news-title" data-vr-headline>Канарський аеропорт вдруге закриває роботу через виверження вулкану</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-07 19:39:00+00:00">
07 октября 2021 19:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кримінальний бум у США: статистика вбивств зросла у три рази" data-vr-contentbox-url="/2422231-krimnalnij-bum-u-ssha-statistika-vbivstv-zrosla-u-tri-razi.html">
<a href="/2422231-krimnalnij-bum-u-ssha-statistika-vbivstv-zrosla-u-tri-razi.html">
<div class="info">
<span class="news-title" data-vr-headline>Кримінальний бум у США: статистика вбивств зросла у три рази</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-07 19:33:00+00:00">
07 октября 2021 19:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польські прикордонники затримали рекордну кількість мігрантів" data-vr-contentbox-url="/2422225-polsk-prikordonniki-zatrimali-rekordnu-klkst-mgrantv.html">
<a href="/2422225-polsk-prikordonniki-zatrimali-rekordnu-klkst-mgrantv.html">
<div class="info">
<span class="news-title" data-vr-headline>Польські прикордонники затримали рекордну кількість мігрантів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-07 19:25:00+00:00">
07 октября 2021 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Арешт через коментарі: у Білорусі затримали 136 людей за критику дій КДБ" data-vr-contentbox-url="/2422226-aresht-cherez-komentar-u-blorus-zatrimali-136-ljudej-za-kritiku-dj-kdb.html">
<a href="/2422226-aresht-cherez-komentar-u-blorus-zatrimali-136-ljudej-za-kritiku-dj-kdb.html">
<div class="info">
<span class="news-title" data-vr-headline>Арешт через коментарі: у Білорусі затримали 136 людей за критику дій КДБ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-07 19:11:00+00:00">
07 октября 2021 19:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білоруський програміст оприлюднив відеодокази знущань у російських тюрмах" data-vr-contentbox-url="/2422227-bloruskij-programst-opriljudniv-vdeodokazi-znuschan-u-rosjskih-tjurmah.html">
<a href="/2422227-bloruskij-programst-opriljudniv-vdeodokazi-znuschan-u-rosjskih-tjurmah.html">
<div class="info">
<span class="news-title" data-vr-headline>Білоруський програміст оприлюднив відеодокази знущань у російських тюрмах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-07 19:07:00+00:00">
07 октября 2021 19:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Японии остановили метро и транспорт из-за мощного землетрясения " data-vr-contentbox-url="/2422228-v-japonii-ostanovili-metro-i-transport-iz-za-moschnogo-zemletrjasenija.html">
<a href="/2422228-v-japonii-ostanovili-metro-i-transport-iz-za-moschnogo-zemletrjasenija.html">
<div class="info">
<span class="news-title" data-vr-headline>В Японии остановили метро и транспорт из-за мощного землетрясения </span>
<em class="date" data-date="2021-10-07 18:22:39+00:00">
07 октября 2021 18:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинский язык сделали официальным в Бразилии" data-vr-contentbox-url="/2422218-ukrainskij-jazyk-sdelali-ofitsialnym-v-brazilii.html">
<a href="/2422218-ukrainskij-jazyk-sdelali-ofitsialnym-v-brazilii.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинский язык сделали официальным в Бразилии</span>
<em class="date" data-date="2021-10-07 17:50:40+00:00">
07 октября 2021 17:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Любовница Абдулова и Караченцова рассказала о страшном диагнозе" data-vr-contentbox-url="/2422216-ljubovnitsa-abdulova-i-karachentsova-rasskazala-o-strashnom-diagnoze.html">
<a href="/2422216-ljubovnitsa-abdulova-i-karachentsova-rasskazala-o-strashnom-diagnoze.html">
<div class="info">
<span class="news-title" data-vr-headline>Любовница Абдулова и Караченцова рассказала о страшном диагнозе</span>
<em class="date" data-date="2021-10-07 17:16:26+00:00">
07 октября 2021 17:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Популярный смартфон Samsung лишился обновлений Android" data-vr-contentbox-url="/2422214-populjarnyj-smartfon-samsung-perestal-poluchat-obnovlenija.html">
<a href="/2422214-populjarnyj-smartfon-samsung-perestal-poluchat-obnovlenija.html">
<div class="info">
<span class="news-title" data-vr-headline>Популярный смартфон Samsung лишился обновлений Android</span>
<em class="date" data-date="2021-10-07 17:05:58+00:00">
07 октября 2021 17:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США установили личность самого загадочного маньяка XX века (фото)" data-vr-contentbox-url="/2422209-v-ssha-ustanovili-lichnost-samogo-zagadochnogo-manjaka-xx-veka-foto.html">
<a href="/2422209-v-ssha-ustanovili-lichnost-samogo-zagadochnogo-manjaka-xx-veka-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В США установили личность самого загадочного маньяка XX века (фото)</span>
<em class="date" data-date="2021-10-07 15:51:29+00:00">
07 октября 2021 15:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="YouTube будет выделять интересные места в видео" data-vr-contentbox-url="/2422204-youtube-budet-vydeljat-interesnye-mesta-v-video.html">
<a href="/2422204-youtube-budet-vydeljat-interesnye-mesta-v-video.html">
<div class="info">
<span class="news-title" data-vr-headline>YouTube будет выделять интересные места в видео</span>
<em class="date" data-date="2021-10-07 15:09:49+00:00">
07 октября 2021 15:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нобелевскую премию по литературе присудили писателю-африканцу" data-vr-contentbox-url="/2422202-nobelevskuju-premiju-po-literature-prisudili-pisatelju-afrikantsu.html">
<a href="/2422202-nobelevskuju-premiju-po-literature-prisudili-pisatelju-afrikantsu.html">
<div class="info">
<span class="news-title" data-vr-headline>Нобелевскую премию по литературе присудили писателю-африканцу</span>
<em class="date" data-date="2021-10-07 14:45:24+00:00">
07 октября 2021 14:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Италии произошло зрелищное извержение вулкана (видео)" data-vr-contentbox-url="/2422198-v-italii-proizoshlo-zrelischnoe-izverzhenie-vulkana-video.html">
<a href="/2422198-v-italii-proizoshlo-zrelischnoe-izverzhenie-vulkana-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Италии произошло зрелищное извержение вулкана (видео)</span>
<em class="date" data-date="2021-10-07 14:09:47+00:00">
07 октября 2021 14:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Колекція малюнків легендарного боксера пішла з молотка" data-vr-contentbox-url="/2422186-kolektsja-maljunkv-legendarnogo-boksera-pshla-z-molotka.html">
<a href="/2422186-kolektsja-maljunkv-legendarnogo-boksera-pshla-z-molotka.html">
<div class="info">
<span class="news-title" data-vr-headline>Колекція малюнків легендарного боксера пішла з молотка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-07 12:37:00+00:00">
07 октября 2021 12:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Талібан запровадив нові правила для весільних заходів" data-vr-contentbox-url="/2422180-talban-zaprovadiv-nov-pravila-dlja-veslnih-zahodv.html">
<a href="/2422180-talban-zaprovadiv-nov-pravila-dlja-veslnih-zahodv.html">
<div class="info">
<span class="news-title" data-vr-headline>Талібан запровадив нові правила для весільних заходів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-07 12:27:00+00:00">
07 октября 2021 12:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китай планує вторгнення на Тайвань - очільник тайванського Міноборони" data-vr-contentbox-url="/2422182-kitaj-planu-vtorgnennja-na-tajvan-ochlnik-tajvanskogo-mnoboroni.html">
<a href="/2422182-kitaj-planu-vtorgnennja-na-tajvan-ochlnik-tajvanskogo-mnoboroni.html">
<div class="info">
<span class="news-title" data-vr-headline>Китай планує вторгнення на Тайвань - очільник тайванського Міноборони</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-07 12:25:00+00:00">
07 октября 2021 12:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білорусів масово заарештовують за коментарі у соцмережах" data-vr-contentbox-url="/2422183-blorusv-masovo-zaareshtovujut-za-komentar-u-sotsmerezhah.html">
<a href="/2422183-blorusv-masovo-zaareshtovujut-za-komentar-u-sotsmerezhah.html">
<div class="info">
<span class="news-title" data-vr-headline>Білорусів масово заарештовують за коментарі у соцмережах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-07 12:23:00+00:00">
07 октября 2021 12:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Правозахисники отримали відеоархів з тортурами у в&#39;язницях РФ" data-vr-contentbox-url="/2422184-pravozahisniki-otrimali-vdeoarhv-z-torturami-u-vjaznitsjah-rf.html">
<a href="/2422184-pravozahisniki-otrimali-vdeoarhv-z-torturami-u-vjaznitsjah-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Правозахисники отримали відеоархів з тортурами у в&#39;язницях РФ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-07 12:21:00+00:00">
07 октября 2021 12:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пес Боджі підкорив серця Стамбульських мешканців" data-vr-contentbox-url="/2422150-pes-bodzh-pdkoriv-sertsja-stambulskih-meshkantsv.html">
<a href="/2422150-pes-bodzh-pdkoriv-sertsja-stambulskih-meshkantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Пес Боджі підкорив серця Стамбульських мешканців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-07 09:27:00+00:00">
07 октября 2021 09:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аномальну холоднечу спостерігали на Південному полюсі" data-vr-contentbox-url="/2422151-anomalnu-holodnechu-spostergali-na-pvdennomu-poljus.html">
<a href="/2422151-anomalnu-holodnechu-spostergali-na-pvdennomu-poljus.html">
<div class="info">
<span class="news-title" data-vr-headline>Аномальну холоднечу спостерігали на Південному полюсі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-10-07 09:25:00+00:00">
07 октября 2021 09:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Турции выпал снег" data-vr-contentbox-url="/2422139-v-turtsii-vypal-sneg.html">
<a href="/2422139-v-turtsii-vypal-sneg.html">
<div class="info">
<span class="news-title" data-vr-headline>В Турции выпал снег</span>
<em class="date" data-date="2021-10-07 09:22:44+00:00">
07 октября 2021 09:22
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2021/10/11/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="&#34;Я в ужасе от того, что погибли люди&#34;: Ксения Собчак попала в страшную аварию (видео)" data-vr-contentbox-url="/2422500-ja-v-uzhase-ot-togo-chto-pogibli-ljudi-ksenija-sobchak-popala-v-strashnuju-avariju-video.html">
<a href="/2422500-ja-v-uzhase-ot-togo-chto-pogibli-ljudi-ksenija-sobchak-popala-v-strashnuju-avariju-video.html">
<span class="visual">
1
<img src="/media/pictures/2021/10/10/thumbs/69x69/ksenija-sobchak_rect_95d6a6ea2a1054203fbc845a18d6fa74.jpg" width="69" height="69" alt="&#34;Я в ужасе от того, что погибли люди&#34;: Ксения Собчак попала в страшную аварию (видео)">
</span>
<p data-vr-headline>
&#34;Я в ужасе от того, что погибли люди&#34;: Ксения Собчак попала в страшную аварию (видео)
</p>
</a>
</li>
<li data-vr-contentbox="В &#34;ЛНР&#34; запретили жителям ездить в Украину" data-vr-contentbox-url="/2422502-v-lnr-zapretili-zhiteljam-ezdit-v-ukrainu.html">
<a href="/2422502-v-lnr-zapretili-zhiteljam-ezdit-v-ukrainu.html">
<span class="visual">
2
<img src="/media/pictures/2021/10/10/thumbs/69x69/vorota-kpvv-v-luganskoj-oblasti_rect_807879d898944a4a580a9952a8cacb02.jpg" width="69" height="69" alt="В &#34;ЛНР&#34; запретили жителям ездить в Украину">
</span>
<p data-vr-headline>
В &#34;ЛНР&#34; запретили жителям ездить в Украину
</p>
</a>
</li>
<li data-vr-contentbox="В Украине произошла вспышка опасных инфекций: кто в зоне риска" data-vr-contentbox-url="/2422496-v-ukraine-proizoshla-serija-vspyshek-opasnyh-boleznej-kto-v-zone-riska.html">
<a href="/2422496-v-ukraine-proizoshla-serija-vspyshek-opasnyh-boleznej-kto-v-zone-riska.html">
<span class="visual">
3
<img src="/media/pictures/2021/10/10/thumbs/69x69/poliomielit-ugrozhaet-neprivitym-detjam_rect_5d4fe47aaad476c0158e2d276731dd1c.jpg" width="69" height="69" alt="В Украине произошла вспышка опасных инфекций: кто в зоне риска">
</span>
<p data-vr-headline>
В Украине произошла вспышка опасных инфекций: кто в зоне риска
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Дочка не хочет, чтобы я шел на второй срок&#34;: Зеленский рассказал, от чего зависит решение (видео)" data-vr-contentbox-url="/2422530-dochka-ne-hochet-chtoby-ja-shel-na-vtoroj-srok-zelenskij-rasskazal-ot-chego-zavisit-reshenie-video.html">
<a href="/2422530-dochka-ne-hochet-chtoby-ja-shel-na-vtoroj-srok-zelenskij-rasskazal-ot-chego-zavisit-reshenie-video.html">
<span class="visual">
4
<img src="/media/pictures/2021/10/10/thumbs/69x69/vladimir-zelenskij_rect_e5f419d821548c6ad941bb87b3a6b8b7.jpeg" width="69" height="69" alt="&#34;Дочка не хочет, чтобы я шел на второй срок&#34;: Зеленский рассказал, от чего зависит решение (видео)">
</span>
<p data-vr-headline>
 &#34;Дочка не хочет, чтобы я шел на второй срок&#34;: Зеленский рассказал, от чего зависит решение (видео)
</p>
</a>
</li>
<li data-vr-contentbox="Когда в Украине переводят часы на зимнее время" data-vr-contentbox-url="/2421869-kogda-v-ukraine-perevodjat-chasy-na-zimnee-vremja-2.html">
<a href="/2421869-kogda-v-ukraine-perevodjat-chasy-na-zimnee-vremja-2.html">
<span class="visual">
5
<img src="/media/pictures/2021/10/11/thumbs/69x69/perehod-na-zimnee-vremja_rect_83dea49b118201a60d4b836f328fc2d8.jpg" width="69" height="69" alt="Когда в Украине переводят часы на зимнее время">
</span>
<p data-vr-headline>
Когда в Украине переводят часы на зимнее время
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Переход на зимнее время в Украине 2021: когда и как правильно перевести часы" data-vr-contentbox-url="/2417022-perehod-na-zimnee-vremja-v-ukraine-2021-kogda-i-kak-pravilno-perevesti-chasy.html">
<a href="/2417022-perehod-na-zimnee-vremja-v-ukraine-2021-kogda-i-kak-pravilno-perevesti-chasy.html">
<span class="visual">
1
<img src="/media/pictures/2021/8/29/thumbs/69x69/foto-perevod-chasov-na-zimnee-vremja-2021_rect_c00e11bc80aab04f8caa59d470e8d2ee.jpg" width="69" height="69" alt="Переход на зимнее время в Украине 2021: когда и как правильно перевести часы">
</span>
<p data-vr-headline>
Переход на зимнее время в Украине 2021: когда и как правильно перевести часы
</p>
</a>
</li>
<li data-vr-contentbox="Смерть Полякова: выяснились новые детали " data-vr-contentbox-url="/2422369-smert-poljakova-vyjasnilis-novye-detali.html">
<a href="/2422369-smert-poljakova-vyjasnilis-novye-detali.html">
<span class="visual">
2
<img src="/media/pictures/2021/10/8/thumbs/69x69/ruslan-dzhambulatov_rect_74b4e1f4e88f4fe943c885d8f7e7a98d.jpg" width="69" height="69" alt="Смерть Полякова: выяснились новые детали ">
</span>
<p data-vr-headline>
Смерть Полякова: выяснились новые детали
</p>
</a>
</li>
<li data-vr-contentbox="В крови нашли алкоголь и метадон: названа вероятная причина смерти Антона Полякова" data-vr-contentbox-url="/2422461-v-krovi-nashli-alkogol-i-metadon-nazvana-verojatnaja-prichina-smerti-antona-poljakova.html">
<a href="/2422461-v-krovi-nashli-alkogol-i-metadon-nazvana-verojatnaja-prichina-smerti-antona-poljakova.html">
<span class="visual">
3
<img src="/media/pictures/2021/10/9/thumbs/69x69/foto-anton-poljakov_rect_09ea4e3b158ca28df7befa37c6eec14a.jpeg" width="69" height="69" alt="В крови нашли алкоголь и метадон: названа вероятная причина смерти Антона Полякова">
</span>
<p data-vr-headline>
В крови нашли алкоголь и метадон: названа вероятная причина смерти Антона Полякова
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Я в ужасе от того, что погибли люди&#34;: Ксения Собчак попала в страшную аварию (видео)" data-vr-contentbox-url="/2422500-ja-v-uzhase-ot-togo-chto-pogibli-ljudi-ksenija-sobchak-popala-v-strashnuju-avariju-video.html">
<a href="/2422500-ja-v-uzhase-ot-togo-chto-pogibli-ljudi-ksenija-sobchak-popala-v-strashnuju-avariju-video.html">
<span class="visual">
4
<img src="/media/pictures/2021/10/10/thumbs/69x69/ksenija-sobchak_rect_95d6a6ea2a1054203fbc845a18d6fa74.jpg" width="69" height="69" alt="&#34;Я в ужасе от того, что погибли люди&#34;: Ксения Собчак попала в страшную аварию (видео)">
</span>
<p data-vr-headline>
&#34;Я в ужасе от того, что погибли люди&#34;: Ксения Собчак попала в страшную аварию (видео)
</p>
</a>
</li>
<li data-vr-contentbox="Украинцам раздадут по две тысячи гривен на коммуналку: как оформить помощь" data-vr-contentbox-url="/2422476-ukraintsam-razdadut-po-dve-tysjachi-griven-na-kommunalku-kak-oformit-pomosch.html">
<a href="/2422476-ukraintsam-razdadut-po-dve-tysjachi-griven-na-kommunalku-kak-oformit-pomosch.html">
<span class="visual">
5
<img src="/media/pictures/2021/10/9/thumbs/69x69/foto-dengi-na-kommunalku_rect_c27876f455098564a1a7da479f993376.jpg" width="69" height="69" alt="Украинцам раздадут по две тысячи гривен на коммуналку: как оформить помощь">
</span>
<p data-vr-headline>
Украинцам раздадут по две тысячи гривен на коммуналку: как оформить помощь
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
 <div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2021/10/11/9/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2021/10/11/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2021/10/11/9/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2021/10/11/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телевидение для всей семьи</p>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Присоединяйтесь</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2422576-covid-19-v-ukran-majzhe-devjat-tisjach-novih-nfkuvan-za-dobu.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2021-10-11 11:10:06
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наши корреспонденты</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '') {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>