<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2440703-pod-vinnitsej-vsu-sbili-rossijskuju-krylatuju-raketu-video.html" />
<meta name="description" content="Под Винницей наши военные сбили российскую крылатую ракету. Об этом сообщил председатель Винницкой ОГА Сергей Борзов">
<meta property="og:title" content="Под Винницей ВСУ сбили российскую крылатую ракету (видео)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2440703-pod-vinnitsej-vsu-sbili-rossijskuju-krylatuju-raketu-video.html" />
<meta property="og:description" content="Под Винницей наши военные сбили российскую крылатую ракету. Об этом сообщил председатель Винницкой ОГА Сергей Борзов" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2022-02-25 11:50:04+02:02" />
<meta property="article:section" content="СОБЫТИЯ" />
<meta property="article:tag" content="ВСУ" />
<meta property="article:tag" content="ракетный обстрел " />
<meta property="article:tag" content="Винница" />
<meta property="article:tag" content="Армия" />
<meta property="article:tag" content="Боевые действия" />
<meta property="twitter:url" content="https://podrobnosti.ua/2440703-pod-vinnitsej-vsu-sbili-rossijskuju-krylatuju-raketu-video.html" />
<meta itemprop="name" content="Под Винницей ВСУ сбили российскую крылатую ракету (видео)">
<meta itemprop="headline" content="Под Винницей ВСУ сбили российскую крылатую ракету (видео)">
<meta itemprop="description" content="Под Винницей наши военные сбили российскую крылатую ракету. Об этом сообщил председатель Винницкой ОГА Сергей Борзов">
<meta itemprop="datePublished" content="2022-02-25T09:48:04+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:src" content="https://podrobnosti.ua/static/images/podrobnosti-placeholder.png">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Под Винницей ВСУ сбили российскую крылатую ракету (видео)">
<meta name="twitter:description" content="Под Винницей наши военные сбили российскую крылатую ракету. Об этом сообщил председатель Винницкой ОГА Сергей Борзов">
<meta name="twitter:creator" content="@podrobnosti">
<title>
            Под Винницей ВСУ сбили российскую крылатую ракету (видео) | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/14cee0f41d26.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2440703-pod-vinnitsej-vsu-sbili-rossijskuju-krylatuju-raketu-video.html",
            page_title: "Под Винницей ВСУ сбили российскую крылатую ракету (видео)",
            page_type: "article",
            page_language: "ru",

            
                article_authors: [""],
                article_categories: ["СОБЫТИЯ"],
                article_subcategories: ["ВСУ", "ракетный обстрел ", "Винница", "Армия", "Боевые действия", ],
                article_type: "default",
                article_word_count: "318",
                article_publication_date: "Fri, 25 Feb 2022 11:50:04 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
            var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
            if (device_width > 766) {
                googletag.cmd.push(function() {
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                            
                            
                            
                            
                            
                            
                            
                            if (event.slot.getSlotElementId() == "div-gpt-ad-1529058061206-5") {
                                if(event.isEmpty == true){
                                    document.getElementById('catfish-wrapper').style.display="none";
                                } else {
                                    document.getElementById('catfish-close-btn').style.display="block";
                                    document.getElementById('catfish-close-btn').style.visibility="visible";
                                    document.getElementById('catfish-wrapper').style.display="block";
                                    document.getElementById('catfish-wrapper').style.visibility = "visible";
                                    document.getElementById('div-gpt-ad-1529058061206-5').style.display = "block";
                                    document.getElementById('catfish-close-btn').style.left = close_position_left + "px";
                                    document.getElementById('catfish-close-btn').style.top = close_position_top + "px";
                                }
                            };


                        });
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "a52a53e012be830220a9");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "a52a53e012be830220a9");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "a52a53e012be830220a9");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "a52a53e012be830220a9");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "a52a53e012be830220a9");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "a52a53e012be830220a9");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 150], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "a52a53e012be830220a9");
                        googletag.defineSlot('/58302844/SLDS_InterGroup_Podrobnosti_Catfish', [1440, 180], 'div-gpt-ad-1529058061206-5').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "a52a53e012be830220a9");
                        googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().enableSyncRendering();
                        googletag.enableServices();
                });
            }
        </script>

<script type="text/javascript" src="/static/cache/js/267b5fea1bcd.js"></script>
<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2440703) === false){
                $.ajax({
                    url: '/update-visited/2440703/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<a href="/add-user-news-pw/" class="report-link button" style="background: #006af2;margin-right: 0.5em;">
<span>МИР чи ВІЙНА</span><span>МИР чи ВІЙНА</span>
</a>
<nav id="nav">
<a href="/all/archive/2022/02/25/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2022/02/25/release/page1/"></a>
</div>
 <ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2022/2/24/17/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2022/02/25/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li class="header-active-category">
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<iframe width="100%" height="100%" src="https://www.youtube.com/embed/CwQl49tDPTk?controls=0" title="Телеканал Рада. Прямий ефір." frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2440703-pod-vinnitsej-vsu-sbili-rossijskuju-krylatuju-raketu-video.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2440703-pod-vinnitsej-vsu-sbili-rossijskuju-krylatuju-raketu-video.html&text=%D0%9F%D0%BE%D0%B4%20%D0%92%D0%B8%D0%BD%D0%BD%D0%B8%D1%86%D0%B5%D0%B9%20%D0%92%D0%A1%D0%A3%20%D1%81%D0%B1%D0%B8%D0%BB%D0%B8%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D1%83%D1%8E%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D1%83%D1%8E%20%D1%80%D0%B0%D0%BA%D0%B5%D1%82%D1%83%20(%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE) - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#a49bc6cbc0dd99ccd0d0d4d79e8b8bd4cbc0d6cbc6cacbd7d0cd8ad1c58b9690909493949789d4cbc089d2cdcacacdd0d7c1ce89d2d7d189d7c6cdc8cd89d6cbd7d7cdced7cfd1ced189cfd6ddc8c5d0d1ced189d6c5cfc1d0d189d2cdc0c1cb8accd0c9c8">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2440703-pod-vinnitsej-vsu-sbili-rossijskuju-krylatuju-raketu-video.html" data-vr-zone="Новость" data-vr-contentbox="Под Винницей ВСУ сбили российскую крылатую ракету (видео)" data-vr-contentbox-url="/2440703-pod-vinnitsej-vsu-sbili-rossijskuju-krylatuju-raketu-video.html">
<h1 data-vr-headline>Под Винницей ВСУ сбили российскую крылатую ракету (видео)
<a id="article_edit_link" class="hidden" href="/admin/core/article/2440703/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">25 февраля 2022 11:50</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
</header>
<div itemprop="description" id="article_content"><p>Под Винницей наши военные сбили российскую крылатую ракету. Об этом&nbsp;<a href="https://www.facebook.com/borzov.s.s">сообщил</a>&nbsp;председатель Винницкой ОГА Сергей Борзов.</p>
<script async src="https://telegram.org/js/telegram-widget.js?15" data-telegram-post="ukraina24tv/14670" data-width="100%"></script></div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2440703-pod-vinnitsej-vsu-sbili-rossijskuju-krylatuju-raketu-video.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2440703-pod-vinnitsej-vsu-sbili-rossijskuju-krylatuju-raketu-video.html&text=%D0%9F%D0%BE%D0%B4%20%D0%92%D0%B8%D0%BD%D0%BD%D0%B8%D1%86%D0%B5%D0%B9%20%D0%92%D0%A1%D0%A3%20%D1%81%D0%B1%D0%B8%D0%BB%D0%B8%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D1%83%D1%8E%20%D0%BA%D1%80%D1%8B%D0%BB%D0%B0%D1%82%D1%83%D1%8E%20%D1%80%D0%B0%D0%BA%D0%B5%D1%82%D1%83%20(%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE) - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/vsu/">ВСУ</a></li>
<li><a href="/tag/raketnyj-obstrel/">ракетный обстрел </a></li>
<li><a href="/tag/vinnitsa/">Винница</a></li>
 <li><a href="/tag/vlast-i-armija/">Армия</a></li>
<li><a href="/tag/konflikty-boevye-dejstvija/">Боевые действия</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<script src="https://ulyvjty4rd.com/script.js"></script>
<div id="teyicefame-deroziyeqacako">
<script>
            !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'teyicefame-deroziyeqacako',block:'129224', site_id:'23892'}
            );})(window, 'mtzBlocks');
            </script>
</div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Под Киевом упал самолет ВСУ, пять погибших" data-vr-contentbox-url="/2440503-pod-kievom-upal-samolet-vsu-pjat-pogibshih.html">
<a href="/2440503-pod-kievom-upal-samolet-vsu-pjat-pogibshih.html">
<div class="visual"><img src="/media/pictures/2022/2/24/thumbs/282x180/samolet-upal-v-obuhovskom-rajone_rect_5f070d7c079c49db24c42950aa311029.jpg" alt="Под Киевом упал самолет ВСУ, пять погибших" width="282" height="180"></div>
<em class="date">24 февраля 2022 16:10</em>
<span class="title analytic-title-h4" data-vr-headline>Под Киевом упал самолет ВСУ, пять погибших</span>
<p>В Киевской области между селами Жуковцы и Триполье Обуховского района упал военный самолет ВСУ. На борту находились 14 человек. После падения машина вспыхнула, погибли 5 человек</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="У Зеленского сообщили, сколько резервистов призовут на учения в Силы теробороны" data-vr-contentbox-url="/2440258-u-zelenskogo-soobschili-skolko-rezervistov-prizovut-na-uchenija-v-sily-teroborony.html">
<a href="/2440258-u-zelenskogo-soobschili-skolko-rezervistov-prizovut-na-uchenija-v-sily-teroborony.html">
<div class="visual"><img src="/media/pictures/2022/2/23/thumbs/282x180/uchenija-vsu_rect_52c006544e4e5f1c1ec02a33027bfbe0.jpg" alt="У Зеленского сообщили, сколько резервистов призовут на учения в Силы теробороны" width="282" height="180"></div>
 <em class="date">23 февраля 2022 21:02</em>
<span class="title analytic-title-h4" data-vr-headline>У Зеленского сообщили, сколько резервистов призовут на учения в Силы теробороны</span>
<p>В Украине на учения Сил территориальной обороны призовут более 14 тысяч резервистов. Об этом заявил командующий Силами территориальной обороны Вооруженных сил Украины бригадный генерал Юрий Галушкин</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Рада увеличила оборонный бюджет на 26,5 млрд гривен" data-vr-contentbox-url="/2440238-rada-uvelichila-oboronnyj-bjudzhet-na-9-milliradov.html">
<a href="/2440238-rada-uvelichila-oboronnyj-bjudzhet-na-9-milliradov.html">
<div class="visual"><img src="/media/pictures/2022/2/23/thumbs/282x180/rada-uvelichila-rashodu-na-oboronu-do-375-mlrd-grn_rect_cf810b20a24710e6816e85d55b3fe548.jpg" alt="Рада увеличила оборонный бюджет на 26,5 млрд гривен" width="282" height="180"></div>
<em class="date">23 февраля 2022 19:19</em>
<span class="title analytic-title-h4" data-vr-headline>Рада увеличила оборонный бюджет на 26,5 млрд гривен</span>
<p>Верховная Рада приняла законопроект об увеличении финансирования обороны в Украине. 343 голосами &#34;за&#34; народные депутаты поддержали Закон Украины о внесении изменений в Закон Украины &#34;О Государственном бюджете Украины на 2022 год&#34; (№7012-Д)</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="На Донбассе в результате обстрела погиб украинский военнослужащий" data-vr-contentbox-url="/2440237-na-donbasse-v-rezultate-obstrela-pogib-ukrainskij-voennosluzhaschij.html">
<a href="/2440237-na-donbasse-v-rezultate-obstrela-pogib-ukrainskij-voennosluzhaschij.html">
<div class="visual"><img src="/media/pictures/2022/2/23/thumbs/282x180/bojtsy-vsu_rect_df59b6a173f6b6776d458e094a4c7ec9.jpg" alt="На Донбассе в результате обстрела погиб украинский военнослужащий" width="282" height="180"></div>
<em class="date">23 февраля 2022 19:03</em>
<span class="title analytic-title-h4" data-vr-headline>На Донбассе в результате обстрела погиб украинский военнослужащий</span>
<p>В результате вражеского обстрела в зоне проведения ООС на Донбассе погиб украинский военнослужащий, еще один получил боевую травму. Об этом сообщает штаб ООС</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Украине начался призыв резервистов" data-vr-contentbox-url="/2440174-v-ukraine-nachalsja-prizyv-rezervistov.html">
<a href="/2440174-v-ukraine-nachalsja-prizyv-rezervistov.html">
<div class="visual"><img src="/media/pictures/2022/2/23/thumbs/282x180/foto-vsu_rect_fa0f8d943a73cc69395211c976de8757.jpeg" alt="В Украине начался призыв резервистов" width="282" height="180"></div>
<em class="date">23 февраля 2022 10:58</em>
<span class="title analytic-title-h4" data-vr-headline>В Украине начался призыв резервистов</span>
<p>В Украине начался призыв резервистов на военную службу</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Ганна Маляр розповіла, навіщо жителів Донбасу масово вивозять до Росії" data-vr-contentbox-url="/2439821-ganna-maljar-rozpovla-navscho-zhitelv-donbasu-masovo-vivozjat-do-ros.html">
<a href="/2439821-ganna-maljar-rozpovla-navscho-zhitelv-donbasu-masovo-vivozjat-do-ros.html">
<div class="visual"><img src="/media/pictures/2022/2/20/thumbs/282x180/ganna-maljar_rect_c85043c01aeee8e3883f8b4112da8bb3.jpg" alt="Ганна Маляр розповіла, навіщо жителів Донбасу масово вивозять до Росії" width="282" height="180"></div>
<em class="date">20 февраля 2022 21:40</em>
<span class="title analytic-title-h4" data-vr-headline>Ганна Маляр розповіла, навіщо жителів Донбасу масово вивозять до Росії</span>
<p>Псевдоевакуація до Росії мирних жителів окупованого Донбасу - це черговий метод кремлівської пропаганди, спрямований на демонізацію Збройних сил України. Про це в ефірі програми &#34;Подробиці тижня&#34; на телеканалі &#34;Інтер&#34; заявила заступниця міністра оборони України Ганна Маляр</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
 <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2022/02/25/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="Ракетный обстрел Киева: как выглядит многоэтажке на Дарнице (фото)" data-vr-contentbox-url="/2440707-raketnyj-obstrel-kieva-kak-vygljadit-mnogoetazhke-na-darnitse-foto.html">
<a href="/2440707-raketnyj-obstrel-kieva-kak-vygljadit-mnogoetazhke-na-darnitse-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетный обстрел Киева: как выглядит многоэтажке на Дарнице (фото)</span>
<em class="date" data-date="2022-02-25 12:11:05+00:00">
25 февраля 2022 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="К киевлянам обратились с важной просьбой из-за вторжения войск РФ " data-vr-contentbox-url="/2440706-k-kievljanam-obratilis-s-vazhnoj-prosboj-iz-za-vtorzhenija-vojsk-rf.html">
<a href="/2440706-k-kievljanam-obratilis-s-vazhnoj-prosboj-iz-za-vtorzhenija-vojsk-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>К киевлянам обратились с важной просьбой из-за вторжения войск РФ </span>
<em class="date" data-date="2022-02-25 12:05:19+00:00">
25 февраля 2022 12:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Харькове ракета упала в районе Конного рынка (фото)" data-vr-contentbox-url="/2440705-v-harkove-raketa-upala-v-rajone-konnogo-rynka-foto.html">
<a href="/2440705-v-harkove-raketa-upala-v-rajone-konnogo-rynka-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Харькове ракета упала в районе Конного рынка (фото)</span>
<em class="date" data-date="2022-02-25 12:01:04+00:00">
25 февраля 2022 12:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Морской пехотинец остановил продвижение танков, ценой своей жизни" data-vr-contentbox-url="/2440704-morskoj-pehotinets-ostanovil-prodvizhenie-tankov-tsenoj-svoej-zhizni.html">
<a href="/2440704-morskoj-pehotinets-ostanovil-prodvizhenie-tankov-tsenoj-svoej-zhizni.html">
<div class="info">
<span class="news-title" data-vr-headline>Морской пехотинец остановил продвижение танков, ценой своей жизни</span>
<em class="date" data-date="2022-02-25 11:50:50+00:00">
25 февраля 2022 11:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Винницей ВСУ сбили российскую крылатую ракету (видео)" data-vr-contentbox-url="/2440703-pod-vinnitsej-vsu-sbili-rossijskuju-krylatuju-raketu-video.html">
<a href="/2440703-pod-vinnitsej-vsu-sbili-rossijskuju-krylatuju-raketu-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Винницей ВСУ сбили российскую крылатую ракету (видео)</span>
<em class="date" data-date="2022-02-25 11:50:04+00:00">
25 февраля 2022 11:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Чернобыльской зоне резко подскочил уровень радиации" data-vr-contentbox-url="/2440702-v-chernobylskoj-zone-rezko-podskochil-uroven-radiatsii.html">
<a href="/2440702-v-chernobylskoj-zone-rezko-podskochil-uroven-radiatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>В Чернобыльской зоне резко подскочил уровень радиации</span>
<em class="date" data-date="2022-02-25 11:44:14+00:00">
25 февраля 2022 11:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Херсонской области уничтожили Андреевский мост" data-vr-contentbox-url="/2440701-pravyj-bereg-pod-kontrolem-ukrainskoj-armii-unichtozhen-andreevskij-most.html">
<a href="/2440701-pravyj-bereg-pod-kontrolem-ukrainskoj-armii-unichtozhen-andreevskij-most.html">
<div class="info">
<span class="news-title" data-vr-headline>В Херсонской области уничтожили Андреевский мост</span>
<em class="date" data-date="2022-02-25 11:17:12+00:00">
25 февраля 2022 11:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Сегодня Украине нужны все&#34;: в Территориальной обороне обратились к украинцам" data-vr-contentbox-url="/2440700-segodnja-ukraine-nuzhny-vse-v-territorialnoj-oborone-obratilis-k-ukraintsam.html">
<a href="/2440700-segodnja-ukraine-nuzhny-vse-v-territorialnoj-oborone-obratilis-k-ukraintsam.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Сегодня Украине нужны все&#34;: в Территориальной обороне обратились к украинцам</span>
<em class="date" data-date="2022-02-25 11:09:07+00:00">
25 февраля 2022 11:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Последние минуты жизни перед ударом РФ: появилось видео украинских военных с острова Змеиный" data-vr-contentbox-url="/2440699-poslednie-minuty-zhizni-pered-udarom-rf-pojavilos-video-ukrainskih-voennyh-s-ostrova-zmeinyj.html">
<a href="/2440699-poslednie-minuty-zhizni-pered-udarom-rf-pojavilos-video-ukrainskih-voennyh-s-ostrova-zmeinyj.html">
<div class="info">
<span class="news-title" data-vr-headline>Последние минуты жизни перед ударом РФ: появилось видео украинских военных с острова Змеиный</span>
<em class="date" data-date="2022-02-25 10:55:20+00:00">
25 февраля 2022 10:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Оболони вражеская бронетехника переехала авто: оккупантов задержали (видео)" data-vr-contentbox-url="/2440698-na-oboloni-vrazheskaja-bronetehnika-pereehala-avto-okkupantov-zaderzhali-video.html">
<a href="/2440698-na-oboloni-vrazheskaja-bronetehnika-pereehala-avto-okkupantov-zaderzhali-video.html">
<div class="info">
<span class="news-title" data-vr-headline>На Оболони вражеская бронетехника переехала авто: оккупантов задержали (видео)</span>
<em class="date" data-date="2022-02-25 10:50:56+00:00">
25 февраля 2022 10:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Германия объявляет полную блокаду российским банкам и прекращает бизнес с Россией" data-vr-contentbox-url="/2440697-germanija-objavljaet-polnuju-blokadu-rossijskim-bankam-i-prekraschaet-biznes-s-rossiej.html">
<a href="/2440697-germanija-objavljaet-polnuju-blokadu-rossijskim-bankam-i-prekraschaet-biznes-s-rossiej.html">
<div class="info">
<span class="news-title" data-vr-headline>Германия объявляет полную блокаду российским банкам и прекращает бизнес с Россией</span>
<em class="date" data-date="2022-02-25 10:42:39+00:00">
25 февраля 2022 10:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оккупанты рвутся в Киев с севера: что происходит на подъездах в столицу" data-vr-contentbox-url="/2440696-okkupanty-rvutsja-v-kiev-s-severa-chto-proishodit-na-podezdah-v-stolitsu.html">
<a href="/2440696-okkupanty-rvutsja-v-kiev-s-severa-chto-proishodit-na-podezdah-v-stolitsu.html">
<div class="info">
<span class="news-title" data-vr-headline>Оккупанты рвутся в Киев с севера: что происходит на подъездах в столицу</span>
<em class="date" data-date="2022-02-25 10:30:06+00:00">
25 февраля 2022 10:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Воздушная тревога в Киеве: на Минском массиве стрельба (видео) " data-vr-contentbox-url="/2440695-vozdushnaja-trevoga-v-kieve-na-minskom-massive-strelba-video.html">
<a href="/2440695-vozdushnaja-trevoga-v-kieve-na-minskom-massive-strelba-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Воздушная тревога в Киеве: на Минском массиве стрельба (видео) </span>
<em class="date" data-date="2022-02-25 10:03:25+00:00">
25 февраля 2022 10:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Враг &#34;взял в заложники&#34; украинские грузовики и двигается в центр Киева" data-vr-contentbox-url="/2440694-vrag-vzjal-v-zalozhniki-ukrainskie-gruzoviki-i-dvigaetsja-v-tsentr-kieva.html">
<a href="/2440694-vrag-vzjal-v-zalozhniki-ukrainskie-gruzoviki-i-dvigaetsja-v-tsentr-kieva.html">
<div class="info">
<span class="news-title" data-vr-headline>Враг &#34;взял в заложники&#34; украинские грузовики и двигается в центр Киева</span>
<em class="date" data-date="2022-02-25 09:31:34+00:00">
25 февраля 2022 09:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оккупанты продвинулись вглубь Киевской области: возможен захват Ворзеля" data-vr-contentbox-url="/2440693-okkupanty-prodvinulis-vglub-kievskoj-oblasti-vozmozhen-zahvat-vorzelja.html">
<a href="/2440693-okkupanty-prodvinulis-vglub-kievskoj-oblasti-vozmozhen-zahvat-vorzelja.html">
<div class="info">
<span class="news-title" data-vr-headline>Оккупанты продвинулись вглубь Киевской области: возможен захват Ворзеля</span>
<em class="date" data-date="2022-02-25 08:25:53+00:00">
25 февраля 2022 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленский обратился к украинцам (видео)" data-vr-contentbox-url="/2440692-zelenskij-obratilsja-k-ukraintsam-video-2.html">
<a href="/2440692-zelenskij-obratilsja-k-ukraintsam-video-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский обратился к украинцам (видео)</span>
<em class="date" data-date="2022-02-25 08:23:54+00:00">
25 февраля 2022 08:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Луганском во время обстрелов погиб мирный житель" data-vr-contentbox-url="/2440691-pod-luganskom-vo-vremja-obstrelov-pogib-mirnyj-zhitel.html">
<a href="/2440691-pod-luganskom-vo-vremja-obstrelov-pogib-mirnyj-zhitel.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Луганском во время обстрелов погиб мирный житель</span>
<em class="date" data-date="2022-02-25 07:54:36+00:00">
25 февраля 2022 07:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом идет бой: российские танки идут в столицу" data-vr-contentbox-url="/2440690-pod-kievom-idet-boj-rossijskie-tanki-idut-v-stolitsu.html">
<a href="/2440690-pod-kievom-idet-boj-rossijskie-tanki-idut-v-stolitsu.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Киевом идет бой: российские танки идут в столицу</span>
<em class="date" data-date="2022-02-25 06:50:40+00:00">
25 февраля 2022 06:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ракетная атака на Киев: что происходит в столице" data-vr-contentbox-url="/2440689-raketnaja-ataka-na-kiev-chto-proishodit-v-stolitse.html">
<a href="/2440689-raketnaja-ataka-na-kiev-chto-proishodit-v-stolitse.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетная атака на Киев: что происходит в столице</span>
<em class="date" data-date="2022-02-25 06:32:01+00:00">
25 февраля 2022 06:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В городах Украины сработала воздушная сирена " data-vr-contentbox-url="/2440688-v-gorodah-ukrainy-srabotala-vozdushnaja-sirena.html">
<a href="/2440688-v-gorodah-ukrainy-srabotala-vozdushnaja-sirena.html">
<div class="info">
<span class="news-title" data-vr-headline>В городах Украины сработала воздушная сирена </span>
<em class="date" data-date="2022-02-25 05:20:39+00:00">
25 февраля 2022 05:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сбитый самолет упал рядом с жилым домом - СМИ (видео)" data-vr-contentbox-url="/2440687-sbityj-samolet-upal-rjadom-s-zhilym-domom-smi.html">
<a href="/2440687-sbityj-samolet-upal-rjadom-s-zhilym-domom-smi.html">
<div class="info">
<span class="news-title" data-vr-headline>Сбитый самолет упал рядом с жилым домом - СМИ (видео)</span>
<em class="date" data-date="2022-02-25 05:09:15+00:00">
25 февраля 2022 05:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Под Киевом силы ВСУ сбили российский самолет " data-vr-contentbox-url="/2440686-pod-kievom-sily-vsu-sbili-rossijskij-samolet.html">
<a href="/2440686-pod-kievom-sily-vsu-sbili-rossijskij-samolet.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Киевом силы ВСУ сбили российский самолет </span>
<em class="date" data-date="2022-02-25 04:45:46+00:00">
25 февраля 2022 04:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хакеры из Anonymous объявили войну России" data-vr-contentbox-url="/2440684-hakery-iz-anonymous-objavili-vojnu-rossii.html">
<a href="/2440684-hakery-iz-anonymous-objavili-vojnu-rossii.html">
<div class="info">
<span class="news-title" data-vr-headline>Хакеры из Anonymous объявили войну России</span>
<em class="date" data-date="2022-02-25 04:00:48+00:00">
25 февраля 2022 04:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Из Украины перестали выпускать мужчин 18-60 лет" data-vr-contentbox-url="/2440683-iz-ukrainy-perestali-vypuskat-muzhchin-18-60-let.html">
<a href="/2440683-iz-ukrainy-perestali-vypuskat-muzhchin-18-60-let.html">
<div class="info">
<span class="news-title" data-vr-headline>Из Украины перестали выпускать мужчин 18-60 лет</span>
<em class="date" data-date="2022-02-25 02:00:41+00:00">
25 февраля 2022 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Захват острова Змеиный: сколько погибло украинских пограничников (видео)" data-vr-contentbox-url="/2440682-zahvat-ostrova-zmeinyj-skolko-pogiblo-ukrainskih-pogranichnikov.html">
<a href="/2440682-zahvat-ostrova-zmeinyj-skolko-pogiblo-ukrainskih-pogranichnikov.html">
<div class="info">
<span class="news-title" data-vr-headline>Захват острова Змеиный: сколько погибло украинских пограничников (видео)</span>
<em class="date" data-date="2022-02-25 00:03:45+00:00">
25 февраля 2022 00:03
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="В Сумах идут ожесточенные уличные бои, горит артучилище (видео)" data-vr-contentbox-url="/2440681-v-sumah-idut-ozhestochennye-ulichnye-boi-gorit-artuchilische-video.html">
<a href="/2440681-v-sumah-idut-ozhestochennye-ulichnye-boi-gorit-artuchilische-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Сумах идут ожесточенные уличные бои, горит артучилище (видео)</span>
<em class="date" data-date="2022-02-24 23:33:15+00:00">
24 февраля 2022 23:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гостомель освобожден, идут бои под Черниговом, Сумами и Херсоном" data-vr-contentbox-url="/2440680-aeroport-gostomelja-osvobozhden-idut-boi-pod-chernigovom-sumami-i-hersonom.html">
<a href="/2440680-aeroport-gostomelja-osvobozhden-idut-boi-pod-chernigovom-sumami-i-hersonom.html">
<div class="info">
<span class="news-title" data-vr-headline>Гостомель освобожден, идут бои под Черниговом, Сумами и Херсоном</span>
<em class="date" data-date="2022-02-24 23:00:49+00:00">
24 февраля 2022 23:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Россия захватила остров Змеиный - Госпогранслужба" data-vr-contentbox-url="/2440679-rossija-zahvatila-ostrov-zmeinyj-gospogransluzhba.html">
<a href="/2440679-rossija-zahvatila-ostrov-zmeinyj-gospogransluzhba.html">
<div class="info">
<span class="news-title" data-vr-headline>Россия захватила остров Змеиный - Госпогранслужба</span>
<em class="date" data-date="2022-02-24 22:43:26+00:00">
24 февраля 2022 22:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВСУ ведут бой с передовой группой российского десанта в Гостомеле" data-vr-contentbox-url="/2440678-vsu-vedut-boj-s-peredovoj-gruppoj-rossijskogo-desanta-v-gostomele.html">
<a href="/2440678-vsu-vedut-boj-s-peredovoj-gruppoj-rossijskogo-desanta-v-gostomele.html">
<div class="info">
<span class="news-title" data-vr-headline>ВСУ ведут бой с передовой группой российского десанта в Гостомеле</span>
<em class="date" data-date="2022-02-24 22:18:08+00:00">
24 февраля 2022 22:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Энергодаре оккупанты установили гаубицы и грозят обстрелять АЭС" data-vr-contentbox-url="/2440662-v-energodare-okkupanty-ustanovili-gaubitsy-i-grozjat-obstreljat-aes.html">
<a href="/2440662-v-energodare-okkupanty-ustanovili-gaubitsy-i-grozjat-obstreljat-aes.html">
<div class="info">
<span class="news-title" data-vr-headline>В Энергодаре оккупанты установили гаубицы и грозят обстрелять АЭС</span>
<em class="date" data-date="2022-02-24 21:20:14+00:00">
24 февраля 2022 21:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден объявил &#34;сокрушительные&#34; санкции против России" data-vr-contentbox-url="/2440643-bajden-objavil-sokrushitelnye-sanktsii-protiv-rossii.html">
<a href="/2440643-bajden-objavil-sokrushitelnye-sanktsii-protiv-rossii.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден объявил &#34;сокрушительные&#34; санкции против России</span>
<em class="date" data-date="2022-02-24 20:41:10+00:00">
24 февраля 2022 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине появятся военные администрации на базе ОГА" data-vr-contentbox-url="/2440628-v-ukraine-pojavjatsja-voennye-administratsii-na-baze-oga.html">
<a href="/2440628-v-ukraine-pojavjatsja-voennye-administratsii-na-baze-oga.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине появятся военные администрации на базе ОГА</span>
<em class="date" data-date="2022-02-24 20:10:48+00:00">
24 февраля 2022 20:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Нет войне!&#34;: по всей России люди вышли на акции против вторжения в Украину (видео)" data-vr-contentbox-url="/2440629-net-vojne-po-vsej-rossii-ljudi-vyshli-na-aktsii-protiv-vtorzhenija-v-ukrainu-video.html">
<a href="/2440629-net-vojne-po-vsej-rossii-ljudi-vyshli-na-aktsii-protiv-vtorzhenija-v-ukrainu-video.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Нет войне!&#34;: по всей России люди вышли на акции против вторжения в Украину (видео)</span>
<em class="date" data-date="2022-02-24 20:10:04+00:00">
24 февраля 2022 20:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аэропорт в Гостомеле захватили оккупанты - Подоляк" data-vr-contentbox-url="/2440627-aeroport-v-gostomele-zahvatili-okkupanty-podoljak.html">
<a href="/2440627-aeroport-v-gostomele-zahvatili-okkupanty-podoljak.html">
<div class="info">
<span class="news-title" data-vr-headline>Аэропорт в Гостомеле захватили оккупанты - Подоляк</span>
<em class="date" data-date="2022-02-24 20:00:41+00:00">
24 февраля 2022 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мобильные операторы дают бесплатные минуты и интернет всем пользователям" data-vr-contentbox-url="/2440617-mobilnye-operatory-dajut-besplatnye-minuty-i-internet-vsem-polzovateljam.html">
<a href="/2440617-mobilnye-operatory-dajut-besplatnye-minuty-i-internet-vsem-polzovateljam.html">
<div class="info">
<span class="news-title" data-vr-headline>Мобильные операторы дают бесплатные минуты и интернет всем пользователям</span>
<em class="date" data-date="2022-02-24 19:50:31+00:00">
24 февраля 2022 19:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Великобритания ввела санкции против &#34;Аэрофлота&#34; и ВТБ" data-vr-contentbox-url="/2440600-velikobritanija-vvela-sanktsii-protiv-aeroflota-i-vtb.html">
<a href="/2440600-velikobritanija-vvela-sanktsii-protiv-aeroflota-i-vtb.html">
<div class="info">
<span class="news-title" data-vr-headline>Великобритания ввела санкции против &#34;Аэрофлота&#34; и ВТБ</span>
<em class="date" data-date="2022-02-24 19:36:39+00:00">
24 февраля 2022 19:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбассе идут бои по всей линии фронта - штаб ООС" data-vr-contentbox-url="/2440587-na-donbasse-idut-boi-po-vsej-linii-fronta-shtab-oos.html">
<a href="/2440587-na-donbasse-idut-boi-po-vsej-linii-fronta-shtab-oos.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбассе идут бои по всей линии фронта - штаб ООС</span>
<em class="date" data-date="2022-02-24 19:25:14+00:00">
24 февраля 2022 19:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина потеряла контроль над Чернобылем – Офис президента" data-vr-contentbox-url="/2440576-rossijskie-okkupanty-zahvatili-chernobylskuju-aes-personal-v-zalozhnikah.html">
<a href="/2440576-rossijskie-okkupanty-zahvatili-chernobylskuju-aes-personal-v-zalozhnikah.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина потеряла контроль над Чернобылем – Офис президента</span>
<em class="date" data-date="2022-02-24 19:07:05+00:00">
24 февраля 2022 19:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чехия и Латвия перестали выдавать визы россиянам" data-vr-contentbox-url="/2440574-chehija-i-latvija-perestali-vydavat-vizy-rossijanam.html">
<a href="/2440574-chehija-i-latvija-perestali-vydavat-vizy-rossijanam.html">
<div class="info">
<span class="news-title" data-vr-headline>Чехия и Латвия перестали выдавать визы россиянам</span>
<em class="date" data-date="2022-02-24 18:59:07+00:00">
24 февраля 2022 18:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Черниговом и в Припяти идет бой, огромная колонна бронетехники осаждает Конотоп" data-vr-contentbox-url="/2440556-pod-chernigovom-i-v-pripjati-idet-boj-ogromnaja-kolonna-bronetehniki-osazhdaet-konotop.html">
<a href="/2440556-pod-chernigovom-i-v-pripjati-idet-boj-ogromnaja-kolonna-bronetehniki-osazhdaet-konotop.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Черниговом и в Припяти идет бой, огромная колонна бронетехники осаждает Конотоп</span>
<em class="date" data-date="2022-02-24 18:44:48+00:00">
24 февраля 2022 18:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутаты обратились к Зеленскому с открытым письмом" data-vr-contentbox-url="/2440553-deputaty-obratilis-k-zelenskomu-s-otkrytym-pismom.html">
<a href="/2440553-deputaty-obratilis-k-zelenskomu-s-otkrytym-pismom.html">
<div class="info">
<span class="news-title" data-vr-headline>Депутаты обратились к Зеленскому с открытым письмом</span>
<em class="date" data-date="2022-02-24 18:43:28+00:00">
24 февраля 2022 18:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Черниговом в плен сдался целый разведывательный взвод" data-vr-contentbox-url="/2440544-pod-chernigovom-v-plen-sdalsja-tselyj-razvedyvatelnyj-vzvod.html">
<a href="/2440544-pod-chernigovom-v-plen-sdalsja-tselyj-razvedyvatelnyj-vzvod.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Черниговом в плен сдался целый разведывательный взвод</span>
<em class="date" data-date="2022-02-24 18:34:45+00:00">
24 февраля 2022 18:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Российские войска обстреливают больницы - Ляшко" data-vr-contentbox-url="/2440542-rossijskie-vojska-obstrelivajut-bolnitsy-ljashko.html">
<a href="/2440542-rossijskie-vojska-obstrelivajut-bolnitsy-ljashko.html">
<div class="info">
<span class="news-title" data-vr-headline>Российские войска обстреливают больницы - Ляшко</span>
<em class="date" data-date="2022-02-24 18:20:20+00:00">
24 февраля 2022 18:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Россияне захватили Гостомельский аэропорт под Киевом - CNN (видео)" data-vr-contentbox-url="/2440541-rossijane-zahvatili-gostomelskij-aeroport-pod-kievom-cnn-video.html">
<a href="/2440541-rossijane-zahvatili-gostomelskij-aeroport-pod-kievom-cnn-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Россияне захватили Гостомельский аэропорт под Киевом - CNN (видео)</span>
<em class="date" data-date="2022-02-24 18:12:12+00:00">
24 февраля 2022 18:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Российские диверсанты пытались совершить теракт на Чернобыльской АЭС" data-vr-contentbox-url="/2440540-rossijskie-diversanty-pytalis-sovershit-terakt-na-chernobylskoj-aes.html">
<a href="/2440540-rossijskie-diversanty-pytalis-sovershit-terakt-na-chernobylskoj-aes.html">
<div class="info">
<span class="news-title" data-vr-headline>Российские диверсанты пытались совершить теракт на Чернобыльской АЭС</span>
<em class="date" data-date="2022-02-24 18:00:03+00:00">
24 февраля 2022 18:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Россияне захватили юг Херсонской области - ОГА" data-vr-contentbox-url="/2440538-rossijane-zahvatili-jug-hersonskoj-oblasti-oga.html">
<a href="/2440538-rossijane-zahvatili-jug-hersonskoj-oblasti-oga.html">
<div class="info">
<span class="news-title" data-vr-headline>Россияне захватили юг Херсонской области - ОГА</span>
<em class="date" data-date="2022-02-24 17:41:49+00:00">
24 февраля 2022 17:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Возле острова Змеиный идет морской бой" data-vr-contentbox-url="/2440537-vozle-ostrova-zmeinyj-idet-morskoj-boj.html">
<a href="/2440537-vozle-ostrova-zmeinyj-idet-morskoj-boj.html">
<div class="info">
<span class="news-title" data-vr-headline>Возле острова Змеиный идет морской бой</span>
<em class="date" data-date="2022-02-24 17:20:13+00:00">
24 февраля 2022 17:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве вводят комендантский час" data-vr-contentbox-url="/2440536-v-kieve-vvodjat-komendantskij-chas.html">
<a href="/2440536-v-kieve-vvodjat-komendantskij-chas.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве вводят комендантский час</span>
<em class="date" data-date="2022-02-24 17:02:21+00:00">
24 февраля 2022 17:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВСУ уничтожили вражескую технику &#34;Джавелинами&#34;" data-vr-contentbox-url="/2440526-vsu-unichtozhili-vrazheskuju-tehniku-dzhavelinami.html">
<a href="/2440526-vsu-unichtozhili-vrazheskuju-tehniku-dzhavelinami.html">
<div class="info">
<span class="news-title" data-vr-headline>ВСУ уничтожили вражескую технику &#34;Джавелинами&#34;</span>
<em class="date" data-date="2022-02-24 16:42:11+00:00">
24 февраля 2022 16:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Воронежем упал военный Ан-26 (фото)" data-vr-contentbox-url="/2440527-pod-voronezhem-upal-voennyj-an-26-foto.html">
<a href="/2440527-pod-voronezhem-upal-voennyj-an-26-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Воронежем упал военный Ан-26 (фото)</span>
<em class="date" data-date="2022-02-24 16:40:29+00:00">
24 февраля 2022 16:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой в результате ракетного удара по воинской части погибли 22 человека (фото)" data-vr-contentbox-url="/2440510-pod-odessoj-v-rezultate-raketnogo-udara-po-voinskoj-chasti-pogibli-22-cheloveka-foto.html">
<a href="/2440510-pod-odessoj-v-rezultate-raketnogo-udara-po-voinskoj-chasti-pogibli-22-cheloveka-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Одессой в результате ракетного удара по воинской части погибли 22 человека (фото)</span>
<em class="date" data-date="2022-02-24 16:27:09+00:00">
24 февраля 2022 16:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські вояки вибили росіян з міста Щастя на Луганщині" data-vr-contentbox-url="/2440515-ukransk-vojaki-vibili-rosjan-z-msta-schastja-na-luganschin-2.html">
<a href="/2440515-ukransk-vojaki-vibili-rosjan-z-msta-schastja-na-luganschin-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські вояки вибили росіян з міста Щастя на Луганщині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 16:23:00+00:00">
24 февраля 2022 16:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія обрала чотири сухопутні напрямки вторгнення" data-vr-contentbox-url="/2440514-rosja-obrala-chotiri-suhoputn-naprjamki-vtorgnennja.html">
<a href="/2440514-rosja-obrala-chotiri-suhoputn-naprjamki-vtorgnennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія обрала чотири сухопутні напрямки вторгнення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 16:21:00+00:00">
24 февраля 2022 16:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Харків&#39;яни викладають в соціальних мережах відео палаючої російської техніки" data-vr-contentbox-url="/2440512-harkvjani-vikladajut-v-sotsalnih-merezhah-vdeo-palajucho-rosjsko-tehnki.html">
<a href="/2440512-harkvjani-vikladajut-v-sotsalnih-merezhah-vdeo-palajucho-rosjsko-tehnki.html">
<div class="info">
<span class="news-title" data-vr-headline>Харків&#39;яни викладають в соціальних мережах відео палаючої російської техніки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 16:19:00+00:00">
24 февраля 2022 16:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом идет бой за Гостомельский аэродром (видео)" data-vr-contentbox-url="/2440504-pod-kievom-idet-boj-za-gostomelskij-aerodrom-video.html">
<a href="/2440504-pod-kievom-idet-boj-za-gostomelskij-aerodrom-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Киевом идет бой за Гостомельский аэродром (видео)</span>
<em class="date" data-date="2022-02-24 16:18:07+00:00">
24 февраля 2022 16:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російські війська обстріляли з градів пост прикордонної служби &#34;Млачівка&#34;" data-vr-contentbox-url="/2440506-rosjsk-vjska-obstrljali-z-gradv-post-prikordonno-sluzhbi-mlachvka.html">
<a href="/2440506-rosjsk-vjska-obstrljali-z-gradv-post-prikordonno-sluzhbi-mlachvka.html">
<div class="info">
<span class="news-title" data-vr-headline>Російські війська обстріляли з градів пост прикордонної служби &#34;Млачівка&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 16:15:00+00:00">
24 февраля 2022 16:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом упал самолет ВСУ, пять погибших" data-vr-contentbox-url="/2440503-pod-kievom-upal-samolet-vsu-pjat-pogibshih.html">
<a href="/2440503-pod-kievom-upal-samolet-vsu-pjat-pogibshih.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Киевом упал самолет ВСУ, пять погибших</span>
<em class="date" data-date="2022-02-24 16:10:11+00:00">
24 февраля 2022 16:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="За Щастя та Станицю Луганську точаться важкі бої" data-vr-contentbox-url="/2440508-za-schastja-ta-stanitsju-lugansku-tochatsja-vazhk-bo.html">
<a href="/2440508-za-schastja-ta-stanitsju-lugansku-tochatsja-vazhk-bo.html">
<div class="info">
<span class="news-title" data-vr-headline>За Щастя та Станицю Луганську точаться важкі бої</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 16:09:00+00:00">
24 февраля 2022 16:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Россияне начали наступление на Сумы" data-vr-contentbox-url="/2440501-rossijane-nachali-nastuplenie-na-sumy.html">
<a href="/2440501-rossijane-nachali-nastuplenie-na-sumy.html">
<div class="info">
<span class="news-title" data-vr-headline>Россияне начали наступление на Сумы</span>
<em class="date" data-date="2022-02-24 15:46:57+00:00">
24 февраля 2022 15:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВСУ ведут бои за Геническ, Скадовск и Чаплинку - Генштаб" data-vr-contentbox-url="/2440498-vsu-vedut-boi-za-genichesk-skadovsk-i-chaplinku-genshtab.html">
<a href="/2440498-vsu-vedut-boi-za-genichesk-skadovsk-i-chaplinku-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>ВСУ ведут бои за Геническ, Скадовск и Чаплинку - Генштаб</span>
<em class="date" data-date="2022-02-24 15:35:18+00:00">
24 февраля 2022 15:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Київській області біля Межигір&#39;я збито один російський вертоліт" data-vr-contentbox-url="/2440489-u-kivskj-oblast-blja-mezhigrja-zbito-odin-rosjskij-vertolt.html">
<a href="/2440489-u-kivskj-oblast-blja-mezhigrja-zbito-odin-rosjskij-vertolt.html">
<div class="info">
<span class="news-title" data-vr-headline>У Київській області біля Межигір&#39;я збито один російський вертоліт</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 15:09:00+00:00">
24 февраля 2022 15:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські вояки вибили росіян з міста Щастя на Луганщині" data-vr-contentbox-url="/2440483-ukransk-vojaki-vibili-rosjan-z-msta-schastja-na-luganschin.html">
<a href="/2440483-ukransk-vojaki-vibili-rosjan-z-msta-schastja-na-luganschin.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські вояки вибили росіян з міста Щастя на Луганщині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 15:07:00+00:00">
24 февраля 2022 15:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Київській області російські війська пішли на прорив державного кордону" data-vr-contentbox-url="/2440484-v-kivskj-oblast-rosjsk-vjska-pshli-na-proriv-derzhavnogo-kordonu.html">
<a href="/2440484-v-kivskj-oblast-rosjsk-vjska-pshli-na-proriv-derzhavnogo-kordonu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Київській області російські війська пішли на прорив державного кордону</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 15:05:00+00:00">
24 февраля 2022 15:05
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Наступ противника у Чернігівській області, та в зоні ООС було зупинено" data-vr-contentbox-url="/2440485-nastup-protivnika-u-cherngvskj-oblast-ta-v-zon-oos-bulo-zupineno.html">
<a href="/2440485-nastup-protivnika-u-cherngvskj-oblast-ta-v-zon-oos-bulo-zupineno.html">
<div class="info">
<span class="news-title" data-vr-headline>Наступ противника у Чернігівській області, та в зоні ООС було зупинено</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 15:01:00+00:00">
24 февраля 2022 15:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Польщі створюють спеціальні пункти для прийому біженців з України" data-vr-contentbox-url="/2440479-u-polsch-stvorjujut-spetsaln-punkti-dlja-prijomu-bzhentsv-z-ukrani.html">
<a href="/2440479-u-polsch-stvorjujut-spetsaln-punkti-dlja-prijomu-bzhentsv-z-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>У Польщі створюють спеціальні пункти для прийому біженців з України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:57:00+00:00">
24 февраля 2022 14:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ранок у Великій Британії розпочався із екстреного засідання КОБРА" data-vr-contentbox-url="/2440480-ranok-u-velikj-britan-rozpochavsja-z-ekstrenogo-zasdannja-kobra.html">
<a href="/2440480-ranok-u-velikj-britan-rozpochavsja-z-ekstrenogo-zasdannja-kobra.html">
<div class="info">
<span class="news-title" data-vr-headline>Ранок у Великій Британії розпочався із екстреного засідання КОБРА</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:51:00+00:00">
24 февраля 2022 14:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рубль впав до історичних мінімумів" data-vr-contentbox-url="/2440482-rubl-vpav-do-storichnih-mnmumv.html">
<a href="/2440482-rubl-vpav-do-storichnih-mnmumv.html">
<div class="info">
<span class="news-title" data-vr-headline>Рубль впав до історичних мінімумів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:47:00+00:00">
24 февраля 2022 14:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="НАТО посилює східний фланг Альянсу." data-vr-contentbox-url="/2440481-nato-posilju-shdnij-flang-aljansu.html">
<a href="/2440481-nato-posilju-shdnij-flang-aljansu.html">
<div class="info">
<span class="news-title" data-vr-headline>НАТО посилює східний фланг Альянсу.</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:43:00+00:00">
24 февраля 2022 14:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Продовольства у магазинах та на складах - достатньо" data-vr-contentbox-url="/2440475-prodovolstva-u-magazinah-ta-na-skladah-dostatno.html">
<a href="/2440475-prodovolstva-u-magazinah-ta-na-skladah-dostatno.html">
<div class="info">
<span class="news-title" data-vr-headline>Продовольства у магазинах та на складах - достатньо</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:41:00+00:00">
24 февраля 2022 14:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Об&#39;єкти нафтогазової інфраструктури України працюють без перебоїв" data-vr-contentbox-url="/2440477-obkti-naftogazovo-nfrastrukturi-ukrani-pratsjujut-bez-perebov.html">
<a href="/2440477-obkti-naftogazovo-nfrastrukturi-ukrani-pratsjujut-bez-perebov.html">
<div class="info">
<span class="news-title" data-vr-headline>Об&#39;єкти нафтогазової інфраструктури України працюють без перебоїв</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:39:00+00:00">
24 февраля 2022 14:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звернення СБУ до громадян України" data-vr-contentbox-url="/2440478-zvernennja-sbu-do-gromadjan-ukrani.html">
<a href="/2440478-zvernennja-sbu-do-gromadjan-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Звернення СБУ до громадян України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:35:00+00:00">
24 февраля 2022 14:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ситуація у Харкові: останні новини" data-vr-contentbox-url="/2440471-situatsja-u-harkov-ostann-novini.html">
<a href="/2440471-situatsja-u-harkov-ostann-novini.html">
<div class="info">
<span class="news-title" data-vr-headline>Ситуація у Харкові: останні новини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:33:00+00:00">
24 февраля 2022 14:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Одещина зазнала ракетних обстрілів: пряма трансляція" data-vr-contentbox-url="/2440472-odeschina-zaznala-raketnih-obstrlv-prjama-transljatsja.html">
<a href="/2440472-odeschina-zaznala-raketnih-obstrlv-prjama-transljatsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Одещина зазнала ракетних обстрілів: пряма трансляція</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:25:00+00:00">
24 февраля 2022 14:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ситуація у Щасті: трансляція з місця подій" data-vr-contentbox-url="/2440474-situatsja-u-schast-tansljatsja-z-mstsja-podj.html">
<a href="/2440474-situatsja-u-schast-tansljatsja-z-mstsja-podj.html">
<div class="info">
<span class="news-title" data-vr-headline>Ситуація у Щасті: трансляція з місця подій</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:23:00+00:00">
24 февраля 2022 14:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Останні новини від МВС" data-vr-contentbox-url="/2440473-ostann-novini-vd-mvs.html">
<a href="/2440473-ostann-novini-vd-mvs.html">
<div class="info">
<span class="news-title" data-vr-headline>Останні новини від МВС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:15:00+00:00">
24 февраля 2022 14:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Київський області російські війська пішли на прорив державного кордону" data-vr-contentbox-url="/2440468-v-kivskij-oblast-rosjsk-vjska-pshli-na-proriv-derzhavnogo-kordonu.html">
<a href="/2440468-v-kivskij-oblast-rosjsk-vjska-pshli-na-proriv-derzhavnogo-kordonu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Київський області російські війська пішли на прорив державного кордону</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:13:00+00:00">
24 февраля 2022 14:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна розірвала дипломатичні відносини з РФ" data-vr-contentbox-url="/2440470-ukrana-rozrvala-diplomatichn-vdnosini-z-rf-2.html">
<a href="/2440470-ukrana-rozrvala-diplomatichn-vdnosini-z-rf-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна розірвала дипломатичні відносини з РФ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:11:00+00:00">
24 февраля 2022 14:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЗСУ повідомляють про успішну протидію ворогу" data-vr-contentbox-url="/2440469-zsu-povdomljajut-pro-uspshnu-protidju-vorogu.html">
<a href="/2440469-zsu-povdomljajut-pro-uspshnu-protidju-vorogu.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ повідомляють про успішну протидію ворогу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:03:00+00:00">
24 февраля 2022 14:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Россия пошла на прорыв в Киевской области" data-vr-contentbox-url="/2440465-rossija-poshla-na-proryv-v-kievskoj-oblasti.html">
<a href="/2440465-rossija-poshla-na-proryv-v-kievskoj-oblasti.html">
<div class="info">
<span class="news-title" data-vr-headline>Россия пошла на прорыв в Киевской области</span>
<em class="date" data-date="2022-02-24 13:21:34+00:00">
24 февраля 2022 13:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Российские звезды отреагировали на вторжение России в Украину" data-vr-contentbox-url="/2440464-rossijskie-zvezdy-otreagirovali-na-vtorzhenie-rossii-v-ukrainu.html">
<a href="/2440464-rossijskie-zvezdy-otreagirovali-na-vtorzhenie-rossii-v-ukrainu.html">
<div class="info">
<span class="news-title" data-vr-headline>Российские звезды отреагировали на вторжение России в Украину</span>
<em class="date" data-date="2022-02-24 13:05:13+00:00">
24 февраля 2022 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент Литви запровадив у країні Надзвичайний стан" data-vr-contentbox-url="/2440457-prezident-litvi-zaprovadiv-u-kran-nadzvichajnij-stan.html">
<a href="/2440457-prezident-litvi-zaprovadiv-u-kran-nadzvichajnij-stan.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент Литви запровадив у країні Надзвичайний стан</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:55:00+00:00">
24 февраля 2022 12:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В ВСУ рассказали о потерях российской армии" data-vr-contentbox-url="/2440463-v-vsu-rasskazali-o-poterjah-rossijskoj-armii.html">
<a href="/2440463-v-vsu-rasskazali-o-poterjah-rossijskoj-armii.html">
<div class="info">
<span class="news-title" data-vr-headline>В ВСУ рассказали о потерях российской армии</span>
<em class="date" data-date="2022-02-24 12:52:25+00:00">
24 февраля 2022 12:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Місто Умань у Черкаській області евакуюють" data-vr-contentbox-url="/2440453-msto-uman-u-cherkaskj-oblast-evakujujut-2.html">
<a href="/2440453-msto-uman-u-cherkaskj-oblast-evakujujut-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Місто Умань у Черкаській області евакуюють</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:49:00+00:00">
24 февраля 2022 12:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спільну заяву оприлюднили керівники Європейської ради та Єврокомісії" data-vr-contentbox-url="/2440451-splnu-zajavu-opriljudnili-kervniki-vropejsko-radi-ta-vrokoms.html">
<a href="/2440451-splnu-zajavu-opriljudnili-kervniki-vropejsko-radi-ta-vrokoms.html">
<div class="info">
<span class="news-title" data-vr-headline>Спільну заяву оприлюднили керівники Європейської ради та Єврокомісії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:45:00+00:00">
24 февраля 2022 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ звертається до громадян" data-vr-contentbox-url="/2440447-sbu-zvertatsja-do-gromadjan.html">
<a href="/2440447-sbu-zvertatsja-do-gromadjan.html">
<div class="info">
<span class="news-title" data-vr-headline>СБУ звертається до громадян</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:37:00+00:00">
24 февраля 2022 12:37
</em>
</div>
</a>
 </li>
<li data-vr-contentbox="Близько десятої ранку в Одесі пролунало кілька вибухів" data-vr-contentbox-url="/2440446-blizko-desjato-ranku-v-odes-prolunalo-klka-vibuhv.html">
<a href="/2440446-blizko-desjato-ranku-v-odes-prolunalo-klka-vibuhv.html">
<div class="info">
<span class="news-title" data-vr-headline>Близько десятої ранку в Одесі пролунало кілька вибухів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:35:00+00:00">
24 февраля 2022 12:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Укрзалізниця відправляє потяги для евакуації людей з Луганської, Донецької та Одеської областей" data-vr-contentbox-url="/2440444-ukrzalznitsja-vdpravlja-potjagi-dlja-evakuats-ljudej-z-lugansko-donetsko-ta-odesko-oblastej.html">
<a href="/2440444-ukrzalznitsja-vdpravlja-potjagi-dlja-evakuats-ljudej-z-lugansko-donetsko-ta-odesko-oblastej.html">
<div class="info">
<span class="news-title" data-vr-headline>Укрзалізниця відправляє потяги для евакуації людей з Луганської, Донецької та Одеської областей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:33:00+00:00">
24 февраля 2022 12:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибухи у різних районах Дніпра було чути лише вранці" data-vr-contentbox-url="/2440445-vibuhi-u-rznih-rajonah-dnpra-bulo-chuti-lishe-vrants.html">
<a href="/2440445-vibuhi-u-rznih-rajonah-dnpra-bulo-chuti-lishe-vrants.html">
<div class="info">
<span class="news-title" data-vr-headline>Вибухи у різних районах Дніпра було чути лише вранці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:29:00+00:00">
24 февраля 2022 12:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский внес в Раду законопроект о всеобщей мобилизации" data-vr-contentbox-url="/2440454-zelenskij-vnes-v-radu-zakonoproekt-o-vseobschej-mobilizatsii.html">
<a href="/2440454-zelenskij-vnes-v-radu-zakonoproekt-o-vseobschej-mobilizatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский внес в Раду законопроект о всеобщей мобилизации</span>
<em class="date" data-date="2022-02-24 12:28:36+00:00">
24 февраля 2022 12:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві, на Васильківській минулося без постраждалих через вибух" data-vr-contentbox-url="/2440441-u-kiv-na-vasilkvskj-minulosja-bez-postrazhdalih.html">
<a href="/2440441-u-kiv-na-vasilkvskj-minulosja-bez-postrazhdalih.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві, на Васильківській минулося без постраждалих через вибух</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:25:00+00:00">
24 февраля 2022 12:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліція просить звертати увагу на підозрілих людей з червоними елементами на одязі" data-vr-contentbox-url="/2440440-poltsja-prosit-zvertati-uvagu-na-pdozrlih-ljudej-z-chervonimi-elementami-na-odjaz.html">
<a href="/2440440-poltsja-prosit-zvertati-uvagu-na-pdozrlih-ljudej-z-chervonimi-elementami-na-odjaz.html">
<div class="info">
<span class="news-title" data-vr-headline>Поліція просить звертати увагу на підозрілих людей з червоними елементами на одязі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:23:00+00:00">
24 февраля 2022 12:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зброю видаватимуть ветеранам органів внутрішніх справ" data-vr-contentbox-url="/2440439-zbroju-vidavatimut-veteranam-organv-vnutrshnh-sprav.html">
<a href="/2440439-zbroju-vidavatimut-veteranam-organv-vnutrshnh-sprav.html">
<div class="info">
<span class="news-title" data-vr-headline>Зброю видаватимуть ветеранам органів внутрішніх справ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:21:00+00:00">
24 февраля 2022 12:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Національна поліція посилила охорону правопорядку" data-vr-contentbox-url="/2440438-natsonalna-poltsja-posilila-ohoronu-pravoporjadku.html">
<a href="/2440438-natsonalna-poltsja-posilila-ohoronu-pravoporjadku.html">
<div class="info">
<span class="news-title" data-vr-headline>Національна поліція посилила охорону правопорядку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:19:00+00:00">
24 февраля 2022 12:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Національний банк ухвалив Постанову у зв&#39;язку з оголошенням воєнного стану" data-vr-contentbox-url="/2440437-natsonalnij-bank-uhvaliv-postanovu-u-zvjazku-z-ogoloshennjam-vonnogo-stanu-2.html">
<a href="/2440437-natsonalnij-bank-uhvaliv-postanovu-u-zvjazku-z-ogoloshennjam-vonnogo-stanu-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Національний банк ухвалив Постанову у зв&#39;язку з оголошенням воєнного стану</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:17:00+00:00">
24 февраля 2022 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна закликала Туреччину закрити для Росії протоки Босфор і Дарданелли" data-vr-contentbox-url="/2440436-ukrana-zaklikala-turechchinu-zakriti-dlja-ros-protoki-bosfor-dardanelli-2.html">
<a href="/2440436-ukrana-zaklikala-turechchinu-zakriti-dlja-ros-protoki-bosfor-dardanelli-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна закликала Туреччину закрити для Росії протоки Босфор і Дарданелли</span>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:15:00+00:00">
24 февраля 2022 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олексій Резніков закликав усіх, хто готовий взяти до рук зброю йти до лав тероборони" data-vr-contentbox-url="/2440435-oleksj-reznkov-zaklikav-ush-hto-gotovij-vzjati-do-ruk-zbroju-jti-do-lav-teroboroni.html">
<a href="/2440435-oleksj-reznkov-zaklikav-ush-hto-gotovij-vzjati-do-ruk-zbroju-jti-do-lav-teroboroni.html">
<div class="info">
<span class="news-title" data-vr-headline>Олексій Резніков закликав усіх, хто готовий взяти до рук зброю йти до лав тероборони</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:13:00+00:00">
24 февраля 2022 12:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У соцмережах повідомляють про масштабні вибухи й пожежі на військових складах" data-vr-contentbox-url="/2440434-u-sotsmerezhah-povdomljajut-pro-masshtabn-vibuhi-j-pozhezh-na-vjskovih-skladah-2.html">
<a href="/2440434-u-sotsmerezhah-povdomljajut-pro-masshtabn-vibuhi-j-pozhezh-na-vjskovih-skladah-2.html">
<div class="info">
<span class="news-title" data-vr-headline>У соцмережах повідомляють про масштабні вибухи й пожежі на військових складах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:11:00+00:00">
24 февраля 2022 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве на Левом берегу прогремел мощный взрыв (видео)" data-vr-contentbox-url="/2440429-v-kieve-na-levom-beregu-progremel-moschnyj-vzryv.html">
<a href="/2440429-v-kieve-na-levom-beregu-progremel-moschnyj-vzryv.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве на Левом берегу прогремел мощный взрыв (видео)</span>
<em class="date" data-date="2022-02-24 12:10:55+00:00">
24 февраля 2022 12:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Львівщині вранці пролунали вибухи на військових об&#39;єктах" data-vr-contentbox-url="/2440433-na-lvvschin-vrants-prolunali-vibuhi-na-vjskovih-obktah.html">
<a href="/2440433-na-lvvschin-vrants-prolunali-vibuhi-na-vjskovih-obktah.html">
<div class="info">
<span class="news-title" data-vr-headline>На Львівщині вранці пролунали вибухи на військових об&#39;єктах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:09:00+00:00">
24 февраля 2022 12:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З&#39;явилось нове звернення президента" data-vr-contentbox-url="/2440432-zjavilos-nove-zvernennja-prezidenta.html">
<a href="/2440432-zjavilos-nove-zvernennja-prezidenta.html">
<div class="info">
<span class="news-title" data-vr-headline>З&#39;явилось нове звернення президента</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:07:00+00:00">
24 февраля 2022 12:07
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="К киевлянам обратились с важной просьбой из-за вторжения войск РФ " data-vr-contentbox-url="/2440706-k-kievljanam-obratilis-s-vazhnoj-prosboj-iz-za-vtorzhenija-vojsk-rf.html">
<a href="/2440706-k-kievljanam-obratilis-s-vazhnoj-prosboj-iz-za-vtorzhenija-vojsk-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>К киевлянам обратились с важной просьбой из-за вторжения войск РФ </span>
<em class="date" data-date="2022-02-25 12:05:19+00:00">
25 февраля 2022 12:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Харькове ракета упала в районе Конного рынка (фото)" data-vr-contentbox-url="/2440705-v-harkove-raketa-upala-v-rajone-konnogo-rynka-foto.html">
<a href="/2440705-v-harkove-raketa-upala-v-rajone-konnogo-rynka-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Харькове ракета упала в районе Конного рынка (фото)</span>
<em class="date" data-date="2022-02-25 12:01:04+00:00">
25 февраля 2022 12:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Морской пехотинец остановил продвижение танков, ценой своей жизни" data-vr-contentbox-url="/2440704-morskoj-pehotinets-ostanovil-prodvizhenie-tankov-tsenoj-svoej-zhizni.html">
<a href="/2440704-morskoj-pehotinets-ostanovil-prodvizhenie-tankov-tsenoj-svoej-zhizni.html">
<div class="info">
<span class="news-title" data-vr-headline>Морской пехотинец остановил продвижение танков, ценой своей жизни</span>
<em class="date" data-date="2022-02-25 11:50:50+00:00">
25 февраля 2022 11:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Винницей ВСУ сбили российскую крылатую ракету (видео)" data-vr-contentbox-url="/2440703-pod-vinnitsej-vsu-sbili-rossijskuju-krylatuju-raketu-video.html">
<a href="/2440703-pod-vinnitsej-vsu-sbili-rossijskuju-krylatuju-raketu-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Винницей ВСУ сбили российскую крылатую ракету (видео)</span>
<em class="date" data-date="2022-02-25 11:50:04+00:00">
25 февраля 2022 11:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Чернобыльской зоне резко подскочил уровень радиации" data-vr-contentbox-url="/2440702-v-chernobylskoj-zone-rezko-podskochil-uroven-radiatsii.html">
<a href="/2440702-v-chernobylskoj-zone-rezko-podskochil-uroven-radiatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>В Чернобыльской зоне резко подскочил уровень радиации</span>
<em class="date" data-date="2022-02-25 11:44:14+00:00">
25 февраля 2022 11:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Херсонской области уничтожили Андреевский мост" data-vr-contentbox-url="/2440701-pravyj-bereg-pod-kontrolem-ukrainskoj-armii-unichtozhen-andreevskij-most.html">
<a href="/2440701-pravyj-bereg-pod-kontrolem-ukrainskoj-armii-unichtozhen-andreevskij-most.html">
<div class="info">
<span class="news-title" data-vr-headline>В Херсонской области уничтожили Андреевский мост</span>
<em class="date" data-date="2022-02-25 11:17:12+00:00">
25 февраля 2022 11:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Сегодня Украине нужны все&#34;: в Территориальной обороне обратились к украинцам" data-vr-contentbox-url="/2440700-segodnja-ukraine-nuzhny-vse-v-territorialnoj-oborone-obratilis-k-ukraintsam.html">
<a href="/2440700-segodnja-ukraine-nuzhny-vse-v-territorialnoj-oborone-obratilis-k-ukraintsam.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Сегодня Украине нужны все&#34;: в Территориальной обороне обратились к украинцам</span>
<em class="date" data-date="2022-02-25 11:09:07+00:00">
25 февраля 2022 11:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Последние минуты жизни перед ударом РФ: появилось видео украинских военных с острова Змеиный" data-vr-contentbox-url="/2440699-poslednie-minuty-zhizni-pered-udarom-rf-pojavilos-video-ukrainskih-voennyh-s-ostrova-zmeinyj.html">
<a href="/2440699-poslednie-minuty-zhizni-pered-udarom-rf-pojavilos-video-ukrainskih-voennyh-s-ostrova-zmeinyj.html">
<div class="info">
<span class="news-title" data-vr-headline>Последние минуты жизни перед ударом РФ: появилось видео украинских военных с острова Змеиный</span>
<em class="date" data-date="2022-02-25 10:55:20+00:00">
25 февраля 2022 10:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Оболони вражеская бронетехника переехала авто: оккупантов задержали (видео)" data-vr-contentbox-url="/2440698-na-oboloni-vrazheskaja-bronetehnika-pereehala-avto-okkupantov-zaderzhali-video.html">
<a href="/2440698-na-oboloni-vrazheskaja-bronetehnika-pereehala-avto-okkupantov-zaderzhali-video.html">
<div class="info">
<span class="news-title" data-vr-headline>На Оболони вражеская бронетехника переехала авто: оккупантов задержали (видео)</span>
<em class="date" data-date="2022-02-25 10:50:56+00:00">
25 февраля 2022 10:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Германия объявляет полную блокаду российским банкам и прекращает бизнес с Россией" data-vr-contentbox-url="/2440697-germanija-objavljaet-polnuju-blokadu-rossijskim-bankam-i-prekraschaet-biznes-s-rossiej.html">
<a href="/2440697-germanija-objavljaet-polnuju-blokadu-rossijskim-bankam-i-prekraschaet-biznes-s-rossiej.html">
<div class="info">
<span class="news-title" data-vr-headline>Германия объявляет полную блокаду российским банкам и прекращает бизнес с Россией</span>
<em class="date" data-date="2022-02-25 10:42:39+00:00">
25 февраля 2022 10:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оккупанты рвутся в Киев с севера: что происходит на подъездах в столицу" data-vr-contentbox-url="/2440696-okkupanty-rvutsja-v-kiev-s-severa-chto-proishodit-na-podezdah-v-stolitsu.html">
<a href="/2440696-okkupanty-rvutsja-v-kiev-s-severa-chto-proishodit-na-podezdah-v-stolitsu.html">
<div class="info">
<span class="news-title" data-vr-headline>Оккупанты рвутся в Киев с севера: что происходит на подъездах в столицу</span>
<em class="date" data-date="2022-02-25 10:30:06+00:00">
25 февраля 2022 10:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Воздушная тревога в Киеве: на Минском массиве стрельба (видео) " data-vr-contentbox-url="/2440695-vozdushnaja-trevoga-v-kieve-na-minskom-massive-strelba-video.html">
<a href="/2440695-vozdushnaja-trevoga-v-kieve-na-minskom-massive-strelba-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Воздушная тревога в Киеве: на Минском массиве стрельба (видео) </span>
<em class="date" data-date="2022-02-25 10:03:25+00:00">
25 февраля 2022 10:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Враг &#34;взял в заложники&#34; украинские грузовики и двигается в центр Киева" data-vr-contentbox-url="/2440694-vrag-vzjal-v-zalozhniki-ukrainskie-gruzoviki-i-dvigaetsja-v-tsentr-kieva.html">
<a href="/2440694-vrag-vzjal-v-zalozhniki-ukrainskie-gruzoviki-i-dvigaetsja-v-tsentr-kieva.html">
<div class="info">
<span class="news-title" data-vr-headline>Враг &#34;взял в заложники&#34; украинские грузовики и двигается в центр Киева</span>
<em class="date" data-date="2022-02-25 09:31:34+00:00">
25 февраля 2022 09:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оккупанты продвинулись вглубь Киевской области: возможен захват Ворзеля" data-vr-contentbox-url="/2440693-okkupanty-prodvinulis-vglub-kievskoj-oblasti-vozmozhen-zahvat-vorzelja.html">
<a href="/2440693-okkupanty-prodvinulis-vglub-kievskoj-oblasti-vozmozhen-zahvat-vorzelja.html">
<div class="info">
<span class="news-title" data-vr-headline>Оккупанты продвинулись вглубь Киевской области: возможен захват Ворзеля</span>
<em class="date" data-date="2022-02-25 08:25:53+00:00">
25 февраля 2022 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленский обратился к украинцам (видео)" data-vr-contentbox-url="/2440692-zelenskij-obratilsja-k-ukraintsam-video-2.html">
<a href="/2440692-zelenskij-obratilsja-k-ukraintsam-video-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский обратился к украинцам (видео)</span>
 <em class="date" data-date="2022-02-25 08:23:54+00:00">
25 февраля 2022 08:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Луганском во время обстрелов погиб мирный житель" data-vr-contentbox-url="/2440691-pod-luganskom-vo-vremja-obstrelov-pogib-mirnyj-zhitel.html">
<a href="/2440691-pod-luganskom-vo-vremja-obstrelov-pogib-mirnyj-zhitel.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Луганском во время обстрелов погиб мирный житель</span>
<em class="date" data-date="2022-02-25 07:54:36+00:00">
25 февраля 2022 07:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом идет бой: российские танки идут в столицу" data-vr-contentbox-url="/2440690-pod-kievom-idet-boj-rossijskie-tanki-idut-v-stolitsu.html">
<a href="/2440690-pod-kievom-idet-boj-rossijskie-tanki-idut-v-stolitsu.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Киевом идет бой: российские танки идут в столицу</span>
<em class="date" data-date="2022-02-25 06:50:40+00:00">
25 февраля 2022 06:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ракетная атака на Киев: что происходит в столице" data-vr-contentbox-url="/2440689-raketnaja-ataka-na-kiev-chto-proishodit-v-stolitse.html">
<a href="/2440689-raketnaja-ataka-na-kiev-chto-proishodit-v-stolitse.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетная атака на Киев: что происходит в столице</span>
<em class="date" data-date="2022-02-25 06:32:01+00:00">
25 февраля 2022 06:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В городах Украины сработала воздушная сирена " data-vr-contentbox-url="/2440688-v-gorodah-ukrainy-srabotala-vozdushnaja-sirena.html">
<a href="/2440688-v-gorodah-ukrainy-srabotala-vozdushnaja-sirena.html">
<div class="info">
<span class="news-title" data-vr-headline>В городах Украины сработала воздушная сирена </span>
<em class="date" data-date="2022-02-25 05:20:39+00:00">
25 февраля 2022 05:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сбитый самолет упал рядом с жилым домом - СМИ (видео)" data-vr-contentbox-url="/2440687-sbityj-samolet-upal-rjadom-s-zhilym-domom-smi.html">
<a href="/2440687-sbityj-samolet-upal-rjadom-s-zhilym-domom-smi.html">
<div class="info">
<span class="news-title" data-vr-headline>Сбитый самолет упал рядом с жилым домом - СМИ (видео)</span>
<em class="date" data-date="2022-02-25 05:09:15+00:00">
25 февраля 2022 05:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Под Киевом силы ВСУ сбили российский самолет " data-vr-contentbox-url="/2440686-pod-kievom-sily-vsu-sbili-rossijskij-samolet.html">
<a href="/2440686-pod-kievom-sily-vsu-sbili-rossijskij-samolet.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Киевом силы ВСУ сбили российский самолет </span>
<em class="date" data-date="2022-02-25 04:45:46+00:00">
25 февраля 2022 04:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хакеры из Anonymous объявили войну России" data-vr-contentbox-url="/2440684-hakery-iz-anonymous-objavili-vojnu-rossii.html">
<a href="/2440684-hakery-iz-anonymous-objavili-vojnu-rossii.html">
<div class="info">
<span class="news-title" data-vr-headline>Хакеры из Anonymous объявили войну России</span>
<em class="date" data-date="2022-02-25 04:00:48+00:00">
25 февраля 2022 04:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Из Украины перестали выпускать мужчин 18-60 лет" data-vr-contentbox-url="/2440683-iz-ukrainy-perestali-vypuskat-muzhchin-18-60-let.html">
<a href="/2440683-iz-ukrainy-perestali-vypuskat-muzhchin-18-60-let.html">
<div class="info">
<span class="news-title" data-vr-headline>Из Украины перестали выпускать мужчин 18-60 лет</span>
<em class="date" data-date="2022-02-25 02:00:41+00:00">
25 февраля 2022 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Захват острова Змеиный: сколько погибло украинских пограничников (видео)" data-vr-contentbox-url="/2440682-zahvat-ostrova-zmeinyj-skolko-pogiblo-ukrainskih-pogranichnikov.html">
<a href="/2440682-zahvat-ostrova-zmeinyj-skolko-pogiblo-ukrainskih-pogranichnikov.html">
<div class="info">
<span class="news-title" data-vr-headline>Захват острова Змеиный: сколько погибло украинских пограничников (видео)</span>
<em class="date" data-date="2022-02-25 00:03:45+00:00">
25 февраля 2022 00:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Сумах идут ожесточенные уличные бои, горит артучилище (видео)" data-vr-contentbox-url="/2440681-v-sumah-idut-ozhestochennye-ulichnye-boi-gorit-artuchilische-video.html">
<a href="/2440681-v-sumah-idut-ozhestochennye-ulichnye-boi-gorit-artuchilische-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Сумах идут ожесточенные уличные бои, горит артучилище (видео)</span>
<em class="date" data-date="2022-02-24 23:33:15+00:00">
24 февраля 2022 23:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гостомель освобожден, идут бои под Черниговом, Сумами и Херсоном" data-vr-contentbox-url="/2440680-aeroport-gostomelja-osvobozhden-idut-boi-pod-chernigovom-sumami-i-hersonom.html">
<a href="/2440680-aeroport-gostomelja-osvobozhden-idut-boi-pod-chernigovom-sumami-i-hersonom.html">
<div class="info">
<span class="news-title" data-vr-headline>Гостомель освобожден, идут бои под Черниговом, Сумами и Херсоном</span>
<em class="date" data-date="2022-02-24 23:00:49+00:00">
24 февраля 2022 23:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Россия захватила остров Змеиный - Госпогранслужба" data-vr-contentbox-url="/2440679-rossija-zahvatila-ostrov-zmeinyj-gospogransluzhba.html">
<a href="/2440679-rossija-zahvatila-ostrov-zmeinyj-gospogransluzhba.html">
<div class="info">
<span class="news-title" data-vr-headline>Россия захватила остров Змеиный - Госпогранслужба</span>
<em class="date" data-date="2022-02-24 22:43:26+00:00">
24 февраля 2022 22:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВСУ ведут бой с передовой группой российского десанта в Гостомеле" data-vr-contentbox-url="/2440678-vsu-vedut-boj-s-peredovoj-gruppoj-rossijskogo-desanta-v-gostomele.html">
<a href="/2440678-vsu-vedut-boj-s-peredovoj-gruppoj-rossijskogo-desanta-v-gostomele.html">
<div class="info">
<span class="news-title" data-vr-headline>ВСУ ведут бой с передовой группой российского десанта в Гостомеле</span>
<em class="date" data-date="2022-02-24 22:18:08+00:00">
24 февраля 2022 22:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Энергодаре оккупанты установили гаубицы и грозят обстрелять АЭС" data-vr-contentbox-url="/2440662-v-energodare-okkupanty-ustanovili-gaubitsy-i-grozjat-obstreljat-aes.html">
<a href="/2440662-v-energodare-okkupanty-ustanovili-gaubitsy-i-grozjat-obstreljat-aes.html">
<div class="info">
<span class="news-title" data-vr-headline>В Энергодаре оккупанты установили гаубицы и грозят обстрелять АЭС</span>
<em class="date" data-date="2022-02-24 21:20:14+00:00">
24 февраля 2022 21:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден объявил &#34;сокрушительные&#34; санкции против России" data-vr-contentbox-url="/2440643-bajden-objavil-sokrushitelnye-sanktsii-protiv-rossii.html">
<a href="/2440643-bajden-objavil-sokrushitelnye-sanktsii-protiv-rossii.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден объявил &#34;сокрушительные&#34; санкции против России</span>
<em class="date" data-date="2022-02-24 20:41:10+00:00">
24 февраля 2022 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине появятся военные администрации на базе ОГА" data-vr-contentbox-url="/2440628-v-ukraine-pojavjatsja-voennye-administratsii-na-baze-oga.html">
<a href="/2440628-v-ukraine-pojavjatsja-voennye-administratsii-na-baze-oga.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине появятся военные администрации на базе ОГА</span>
<em class="date" data-date="2022-02-24 20:10:48+00:00">
24 февраля 2022 20:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Нет войне!&#34;: по всей России люди вышли на акции против вторжения в Украину (видео)" data-vr-contentbox-url="/2440629-net-vojne-po-vsej-rossii-ljudi-vyshli-na-aktsii-protiv-vtorzhenija-v-ukrainu-video.html">
<a href="/2440629-net-vojne-po-vsej-rossii-ljudi-vyshli-na-aktsii-protiv-vtorzhenija-v-ukrainu-video.html">
 <div class="info">
<span class="news-title" data-vr-headline>&#34;Нет войне!&#34;: по всей России люди вышли на акции против вторжения в Украину (видео)</span>
<em class="date" data-date="2022-02-24 20:10:04+00:00">
24 февраля 2022 20:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аэропорт в Гостомеле захватили оккупанты - Подоляк" data-vr-contentbox-url="/2440627-aeroport-v-gostomele-zahvatili-okkupanty-podoljak.html">
<a href="/2440627-aeroport-v-gostomele-zahvatili-okkupanty-podoljak.html">
<div class="info">
<span class="news-title" data-vr-headline>Аэропорт в Гостомеле захватили оккупанты - Подоляк</span>
<em class="date" data-date="2022-02-24 20:00:41+00:00">
24 февраля 2022 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мобильные операторы дают бесплатные минуты и интернет всем пользователям" data-vr-contentbox-url="/2440617-mobilnye-operatory-dajut-besplatnye-minuty-i-internet-vsem-polzovateljam.html">
<a href="/2440617-mobilnye-operatory-dajut-besplatnye-minuty-i-internet-vsem-polzovateljam.html">
<div class="info">
<span class="news-title" data-vr-headline>Мобильные операторы дают бесплатные минуты и интернет всем пользователям</span>
<em class="date" data-date="2022-02-24 19:50:31+00:00">
24 февраля 2022 19:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Великобритания ввела санкции против &#34;Аэрофлота&#34; и ВТБ" data-vr-contentbox-url="/2440600-velikobritanija-vvela-sanktsii-protiv-aeroflota-i-vtb.html">
<a href="/2440600-velikobritanija-vvela-sanktsii-protiv-aeroflota-i-vtb.html">
<div class="info">
<span class="news-title" data-vr-headline>Великобритания ввела санкции против &#34;Аэрофлота&#34; и ВТБ</span>
<em class="date" data-date="2022-02-24 19:36:39+00:00">
24 февраля 2022 19:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбассе идут бои по всей линии фронта - штаб ООС" data-vr-contentbox-url="/2440587-na-donbasse-idut-boi-po-vsej-linii-fronta-shtab-oos.html">
<a href="/2440587-na-donbasse-idut-boi-po-vsej-linii-fronta-shtab-oos.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбассе идут бои по всей линии фронта - штаб ООС</span>
<em class="date" data-date="2022-02-24 19:25:14+00:00">
24 февраля 2022 19:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина потеряла контроль над Чернобылем – Офис президента" data-vr-contentbox-url="/2440576-rossijskie-okkupanty-zahvatili-chernobylskuju-aes-personal-v-zalozhnikah.html">
<a href="/2440576-rossijskie-okkupanty-zahvatili-chernobylskuju-aes-personal-v-zalozhnikah.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина потеряла контроль над Чернобылем – Офис президента</span>
<em class="date" data-date="2022-02-24 19:07:05+00:00">
 24 февраля 2022 19:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чехия и Латвия перестали выдавать визы россиянам" data-vr-contentbox-url="/2440574-chehija-i-latvija-perestali-vydavat-vizy-rossijanam.html">
<a href="/2440574-chehija-i-latvija-perestali-vydavat-vizy-rossijanam.html">
<div class="info">
<span class="news-title" data-vr-headline>Чехия и Латвия перестали выдавать визы россиянам</span>
<em class="date" data-date="2022-02-24 18:59:07+00:00">
24 февраля 2022 18:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Черниговом и в Припяти идет бой, огромная колонна бронетехники осаждает Конотоп" data-vr-contentbox-url="/2440556-pod-chernigovom-i-v-pripjati-idet-boj-ogromnaja-kolonna-bronetehniki-osazhdaet-konotop.html">
<a href="/2440556-pod-chernigovom-i-v-pripjati-idet-boj-ogromnaja-kolonna-bronetehniki-osazhdaet-konotop.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Черниговом и в Припяти идет бой, огромная колонна бронетехники осаждает Конотоп</span>
<em class="date" data-date="2022-02-24 18:44:48+00:00">
24 февраля 2022 18:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутаты обратились к Зеленскому с открытым письмом" data-vr-contentbox-url="/2440553-deputaty-obratilis-k-zelenskomu-s-otkrytym-pismom.html">
<a href="/2440553-deputaty-obratilis-k-zelenskomu-s-otkrytym-pismom.html">
<div class="info">
<span class="news-title" data-vr-headline>Депутаты обратились к Зеленскому с открытым письмом</span>
<em class="date" data-date="2022-02-24 18:43:28+00:00">
24 февраля 2022 18:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Черниговом в плен сдался целый разведывательный взвод" data-vr-contentbox-url="/2440544-pod-chernigovom-v-plen-sdalsja-tselyj-razvedyvatelnyj-vzvod.html">
<a href="/2440544-pod-chernigovom-v-plen-sdalsja-tselyj-razvedyvatelnyj-vzvod.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Черниговом в плен сдался целый разведывательный взвод</span>
<em class="date" data-date="2022-02-24 18:34:45+00:00">
24 февраля 2022 18:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Российские войска обстреливают больницы - Ляшко" data-vr-contentbox-url="/2440542-rossijskie-vojska-obstrelivajut-bolnitsy-ljashko.html">
<a href="/2440542-rossijskie-vojska-obstrelivajut-bolnitsy-ljashko.html">
<div class="info">
<span class="news-title" data-vr-headline>Российские войска обстреливают больницы - Ляшко</span>
<em class="date" data-date="2022-02-24 18:20:20+00:00">
24 февраля 2022 18:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Россияне захватили Гостомельский аэропорт под Киевом - CNN (видео)" data-vr-contentbox-url="/2440541-rossijane-zahvatili-gostomelskij-aeroport-pod-kievom-cnn-video.html">
<a href="/2440541-rossijane-zahvatili-gostomelskij-aeroport-pod-kievom-cnn-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Россияне захватили Гостомельский аэропорт под Киевом - CNN (видео)</span>
<em class="date" data-date="2022-02-24 18:12:12+00:00">
24 февраля 2022 18:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Российские диверсанты пытались совершить теракт на Чернобыльской АЭС" data-vr-contentbox-url="/2440540-rossijskie-diversanty-pytalis-sovershit-terakt-na-chernobylskoj-aes.html">
<a href="/2440540-rossijskie-diversanty-pytalis-sovershit-terakt-na-chernobylskoj-aes.html">
<div class="info">
<span class="news-title" data-vr-headline>Российские диверсанты пытались совершить теракт на Чернобыльской АЭС</span>
<em class="date" data-date="2022-02-24 18:00:03+00:00">
24 февраля 2022 18:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Россияне захватили юг Херсонской области - ОГА" data-vr-contentbox-url="/2440538-rossijane-zahvatili-jug-hersonskoj-oblasti-oga.html">
<a href="/2440538-rossijane-zahvatili-jug-hersonskoj-oblasti-oga.html">
<div class="info">
<span class="news-title" data-vr-headline>Россияне захватили юг Херсонской области - ОГА</span>
<em class="date" data-date="2022-02-24 17:41:49+00:00">
24 февраля 2022 17:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Возле острова Змеиный идет морской бой" data-vr-contentbox-url="/2440537-vozle-ostrova-zmeinyj-idet-morskoj-boj.html">
<a href="/2440537-vozle-ostrova-zmeinyj-idet-morskoj-boj.html">
<div class="info">
<span class="news-title" data-vr-headline>Возле острова Змеиный идет морской бой</span>
<em class="date" data-date="2022-02-24 17:20:13+00:00">
24 февраля 2022 17:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве вводят комендантский час" data-vr-contentbox-url="/2440536-v-kieve-vvodjat-komendantskij-chas.html">
<a href="/2440536-v-kieve-vvodjat-komendantskij-chas.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве вводят комендантский час</span>
<em class="date" data-date="2022-02-24 17:02:21+00:00">
24 февраля 2022 17:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВСУ уничтожили вражескую технику &#34;Джавелинами&#34;" data-vr-contentbox-url="/2440526-vsu-unichtozhili-vrazheskuju-tehniku-dzhavelinami.html">
<a href="/2440526-vsu-unichtozhili-vrazheskuju-tehniku-dzhavelinami.html">
<div class="info">
<span class="news-title" data-vr-headline>ВСУ уничтожили вражескую технику &#34;Джавелинами&#34;</span>
<em class="date" data-date="2022-02-24 16:42:11+00:00">
24 февраля 2022 16:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Воронежем упал военный Ан-26 (фото)" data-vr-contentbox-url="/2440527-pod-voronezhem-upal-voennyj-an-26-foto.html">
 <a href="/2440527-pod-voronezhem-upal-voennyj-an-26-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Воронежем упал военный Ан-26 (фото)</span>
<em class="date" data-date="2022-02-24 16:40:29+00:00">
24 февраля 2022 16:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой в результате ракетного удара по воинской части погибли 22 человека (фото)" data-vr-contentbox-url="/2440510-pod-odessoj-v-rezultate-raketnogo-udara-po-voinskoj-chasti-pogibli-22-cheloveka-foto.html">
<a href="/2440510-pod-odessoj-v-rezultate-raketnogo-udara-po-voinskoj-chasti-pogibli-22-cheloveka-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Одессой в результате ракетного удара по воинской части погибли 22 человека (фото)</span>
<em class="date" data-date="2022-02-24 16:27:09+00:00">
24 февраля 2022 16:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські вояки вибили росіян з міста Щастя на Луганщині" data-vr-contentbox-url="/2440515-ukransk-vojaki-vibili-rosjan-z-msta-schastja-na-luganschin-2.html">
<a href="/2440515-ukransk-vojaki-vibili-rosjan-z-msta-schastja-na-luganschin-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські вояки вибили росіян з міста Щастя на Луганщині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 16:23:00+00:00">
24 февраля 2022 16:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія обрала чотири сухопутні напрямки вторгнення" data-vr-contentbox-url="/2440514-rosja-obrala-chotiri-suhoputn-naprjamki-vtorgnennja.html">
<a href="/2440514-rosja-obrala-chotiri-suhoputn-naprjamki-vtorgnennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія обрала чотири сухопутні напрямки вторгнення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 16:21:00+00:00">
24 февраля 2022 16:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Харків&#39;яни викладають в соціальних мережах відео палаючої російської техніки" data-vr-contentbox-url="/2440512-harkvjani-vikladajut-v-sotsalnih-merezhah-vdeo-palajucho-rosjsko-tehnki.html">
<a href="/2440512-harkvjani-vikladajut-v-sotsalnih-merezhah-vdeo-palajucho-rosjsko-tehnki.html">
<div class="info">
<span class="news-title" data-vr-headline>Харків&#39;яни викладають в соціальних мережах відео палаючої російської техніки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 16:19:00+00:00">
24 февраля 2022 16:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом идет бой за Гостомельский аэродром (видео)" data-vr-contentbox-url="/2440504-pod-kievom-idet-boj-za-gostomelskij-aerodrom-video.html">
<a href="/2440504-pod-kievom-idet-boj-za-gostomelskij-aerodrom-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Киевом идет бой за Гостомельский аэродром (видео)</span>
<em class="date" data-date="2022-02-24 16:18:07+00:00">
24 февраля 2022 16:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російські війська обстріляли з градів пост прикордонної служби &#34;Млачівка&#34;" data-vr-contentbox-url="/2440506-rosjsk-vjska-obstrljali-z-gradv-post-prikordonno-sluzhbi-mlachvka.html">
<a href="/2440506-rosjsk-vjska-obstrljali-z-gradv-post-prikordonno-sluzhbi-mlachvka.html">
<div class="info">
<span class="news-title" data-vr-headline>Російські війська обстріляли з градів пост прикордонної служби &#34;Млачівка&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 16:15:00+00:00">
24 февраля 2022 16:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом упал самолет ВСУ, пять погибших" data-vr-contentbox-url="/2440503-pod-kievom-upal-samolet-vsu-pjat-pogibshih.html">
<a href="/2440503-pod-kievom-upal-samolet-vsu-pjat-pogibshih.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Киевом упал самолет ВСУ, пять погибших</span>
<em class="date" data-date="2022-02-24 16:10:11+00:00">
24 февраля 2022 16:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="За Щастя та Станицю Луганську точаться важкі бої" data-vr-contentbox-url="/2440508-za-schastja-ta-stanitsju-lugansku-tochatsja-vazhk-bo.html">
<a href="/2440508-za-schastja-ta-stanitsju-lugansku-tochatsja-vazhk-bo.html">
<div class="info">
<span class="news-title" data-vr-headline>За Щастя та Станицю Луганську точаться важкі бої</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 16:09:00+00:00">
24 февраля 2022 16:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Россияне начали наступление на Сумы" data-vr-contentbox-url="/2440501-rossijane-nachali-nastuplenie-na-sumy.html">
<a href="/2440501-rossijane-nachali-nastuplenie-na-sumy.html">
<div class="info">
<span class="news-title" data-vr-headline>Россияне начали наступление на Сумы</span>
<em class="date" data-date="2022-02-24 15:46:57+00:00">
24 февраля 2022 15:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВСУ ведут бои за Геническ, Скадовск и Чаплинку - Генштаб" data-vr-contentbox-url="/2440498-vsu-vedut-boi-za-genichesk-skadovsk-i-chaplinku-genshtab.html">
<a href="/2440498-vsu-vedut-boi-za-genichesk-skadovsk-i-chaplinku-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>ВСУ ведут бои за Геническ, Скадовск и Чаплинку - Генштаб</span>
<em class="date" data-date="2022-02-24 15:35:18+00:00">
24 февраля 2022 15:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Київській області біля Межигір&#39;я збито один російський вертоліт" data-vr-contentbox-url="/2440489-u-kivskj-oblast-blja-mezhigrja-zbito-odin-rosjskij-vertolt.html">
<a href="/2440489-u-kivskj-oblast-blja-mezhigrja-zbito-odin-rosjskij-vertolt.html">
<div class="info">
<span class="news-title" data-vr-headline>У Київській області біля Межигір&#39;я збито один російський вертоліт</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 15:09:00+00:00">
24 февраля 2022 15:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські вояки вибили росіян з міста Щастя на Луганщині" data-vr-contentbox-url="/2440483-ukransk-vojaki-vibili-rosjan-z-msta-schastja-na-luganschin.html">
<a href="/2440483-ukransk-vojaki-vibili-rosjan-z-msta-schastja-na-luganschin.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські вояки вибили росіян з міста Щастя на Луганщині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 15:07:00+00:00">
24 февраля 2022 15:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Київській області російські війська пішли на прорив державного кордону" data-vr-contentbox-url="/2440484-v-kivskj-oblast-rosjsk-vjska-pshli-na-proriv-derzhavnogo-kordonu.html">
<a href="/2440484-v-kivskj-oblast-rosjsk-vjska-pshli-na-proriv-derzhavnogo-kordonu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Київській області російські війська пішли на прорив державного кордону</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 15:05:00+00:00">
24 февраля 2022 15:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Наступ противника у Чернігівській області, та в зоні ООС було зупинено" data-vr-contentbox-url="/2440485-nastup-protivnika-u-cherngvskj-oblast-ta-v-zon-oos-bulo-zupineno.html">
<a href="/2440485-nastup-protivnika-u-cherngvskj-oblast-ta-v-zon-oos-bulo-zupineno.html">
<div class="info">
<span class="news-title" data-vr-headline>Наступ противника у Чернігівській області, та в зоні ООС було зупинено</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 15:01:00+00:00">
24 февраля 2022 15:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рубль впав до історичних мінімумів" data-vr-contentbox-url="/2440482-rubl-vpav-do-storichnih-mnmumv.html">
<a href="/2440482-rubl-vpav-do-storichnih-mnmumv.html">
<div class="info">
<span class="news-title" data-vr-headline>Рубль впав до історичних мінімумів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:47:00+00:00">
24 февраля 2022 14:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="НАТО посилює східний фланг Альянсу." data-vr-contentbox-url="/2440481-nato-posilju-shdnij-flang-aljansu.html">
<a href="/2440481-nato-posilju-shdnij-flang-aljansu.html">
<div class="info">
<span class="news-title" data-vr-headline>НАТО посилює східний фланг Альянсу.</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:43:00+00:00">
24 февраля 2022 14:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Продовольства у магазинах та на складах - достатньо" data-vr-contentbox-url="/2440475-prodovolstva-u-magazinah-ta-na-skladah-dostatno.html">
<a href="/2440475-prodovolstva-u-magazinah-ta-na-skladah-dostatno.html">
<div class="info">
<span class="news-title" data-vr-headline>Продовольства у магазинах та на складах - достатньо</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:41:00+00:00">
24 февраля 2022 14:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Об&#39;єкти нафтогазової інфраструктури України працюють без перебоїв" data-vr-contentbox-url="/2440477-obkti-naftogazovo-nfrastrukturi-ukrani-pratsjujut-bez-perebov.html">
<a href="/2440477-obkti-naftogazovo-nfrastrukturi-ukrani-pratsjujut-bez-perebov.html">
<div class="info">
<span class="news-title" data-vr-headline>Об&#39;єкти нафтогазової інфраструктури України працюють без перебоїв</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:39:00+00:00">
24 февраля 2022 14:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звернення СБУ до громадян України" data-vr-contentbox-url="/2440478-zvernennja-sbu-do-gromadjan-ukrani.html">
<a href="/2440478-zvernennja-sbu-do-gromadjan-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Звернення СБУ до громадян України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:35:00+00:00">
24 февраля 2022 14:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ситуація у Харкові: останні новини" data-vr-contentbox-url="/2440471-situatsja-u-harkov-ostann-novini.html">
<a href="/2440471-situatsja-u-harkov-ostann-novini.html">
<div class="info">
<span class="news-title" data-vr-headline>Ситуація у Харкові: останні новини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:33:00+00:00">
24 февраля 2022 14:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Одещина зазнала ракетних обстрілів: пряма трансляція" data-vr-contentbox-url="/2440472-odeschina-zaznala-raketnih-obstrlv-prjama-transljatsja.html">
<a href="/2440472-odeschina-zaznala-raketnih-obstrlv-prjama-transljatsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Одещина зазнала ракетних обстрілів: пряма трансляція</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:25:00+00:00">
24 февраля 2022 14:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ситуація у Щасті: трансляція з місця подій" data-vr-contentbox-url="/2440474-situatsja-u-schast-tansljatsja-z-mstsja-podj.html">
<a href="/2440474-situatsja-u-schast-tansljatsja-z-mstsja-podj.html">
<div class="info">
<span class="news-title" data-vr-headline>Ситуація у Щасті: трансляція з місця подій</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:23:00+00:00">
24 февраля 2022 14:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Останні новини від МВС" data-vr-contentbox-url="/2440473-ostann-novini-vd-mvs.html">
<a href="/2440473-ostann-novini-vd-mvs.html">
<div class="info">
<span class="news-title" data-vr-headline>Останні новини від МВС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:15:00+00:00">
24 февраля 2022 14:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Київський області російські війська пішли на прорив державного кордону" data-vr-contentbox-url="/2440468-v-kivskij-oblast-rosjsk-vjska-pshli-na-proriv-derzhavnogo-kordonu.html">
<a href="/2440468-v-kivskij-oblast-rosjsk-vjska-pshli-na-proriv-derzhavnogo-kordonu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Київський області російські війська пішли на прорив державного кордону</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:13:00+00:00">
24 февраля 2022 14:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна розірвала дипломатичні відносини з РФ" data-vr-contentbox-url="/2440470-ukrana-rozrvala-diplomatichn-vdnosini-z-rf-2.html">
<a href="/2440470-ukrana-rozrvala-diplomatichn-vdnosini-z-rf-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна розірвала дипломатичні відносини з РФ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:11:00+00:00">
24 февраля 2022 14:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЗСУ повідомляють про успішну протидію ворогу" data-vr-contentbox-url="/2440469-zsu-povdomljajut-pro-uspshnu-protidju-vorogu.html">
<a href="/2440469-zsu-povdomljajut-pro-uspshnu-protidju-vorogu.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ повідомляють про успішну протидію ворогу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:03:00+00:00">
24 февраля 2022 14:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Россия пошла на прорыв в Киевской области" data-vr-contentbox-url="/2440465-rossija-poshla-na-proryv-v-kievskoj-oblasti.html">
<a href="/2440465-rossija-poshla-na-proryv-v-kievskoj-oblasti.html">
<div class="info">
<span class="news-title" data-vr-headline>Россия пошла на прорыв в Киевской области</span>
<em class="date" data-date="2022-02-24 13:21:34+00:00">
24 февраля 2022 13:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Российские звезды отреагировали на вторжение России в Украину" data-vr-contentbox-url="/2440464-rossijskie-zvezdy-otreagirovali-na-vtorzhenie-rossii-v-ukrainu.html">
<a href="/2440464-rossijskie-zvezdy-otreagirovali-na-vtorzhenie-rossii-v-ukrainu.html">
<div class="info">
<span class="news-title" data-vr-headline>Российские звезды отреагировали на вторжение России в Украину</span>
<em class="date" data-date="2022-02-24 13:05:13+00:00">
24 февраля 2022 13:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В ВСУ рассказали о потерях российской армии" data-vr-contentbox-url="/2440463-v-vsu-rasskazali-o-poterjah-rossijskoj-armii.html">
<a href="/2440463-v-vsu-rasskazali-o-poterjah-rossijskoj-armii.html">
<div class="info">
<span class="news-title" data-vr-headline>В ВСУ рассказали о потерях российской армии</span>
<em class="date" data-date="2022-02-24 12:52:25+00:00">
24 февраля 2022 12:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Місто Умань у Черкаській області евакуюють" data-vr-contentbox-url="/2440453-msto-uman-u-cherkaskj-oblast-evakujujut-2.html">
<a href="/2440453-msto-uman-u-cherkaskj-oblast-evakujujut-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Місто Умань у Черкаській області евакуюють</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:49:00+00:00">
24 февраля 2022 12:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ звертається до громадян" data-vr-contentbox-url="/2440447-sbu-zvertatsja-do-gromadjan.html">
<a href="/2440447-sbu-zvertatsja-do-gromadjan.html">
<div class="info">
<span class="news-title" data-vr-headline>СБУ звертається до громадян</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:37:00+00:00">
24 февраля 2022 12:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Близько десятої ранку в Одесі пролунало кілька вибухів" data-vr-contentbox-url="/2440446-blizko-desjato-ranku-v-odes-prolunalo-klka-vibuhv.html">
<a href="/2440446-blizko-desjato-ranku-v-odes-prolunalo-klka-vibuhv.html">
<div class="info">
<span class="news-title" data-vr-headline>Близько десятої ранку в Одесі пролунало кілька вибухів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:35:00+00:00">
24 февраля 2022 12:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Укрзалізниця відправляє потяги для евакуації людей з Луганської, Донецької та Одеської областей" data-vr-contentbox-url="/2440444-ukrzalznitsja-vdpravlja-potjagi-dlja-evakuats-ljudej-z-lugansko-donetsko-ta-odesko-oblastej.html">
<a href="/2440444-ukrzalznitsja-vdpravlja-potjagi-dlja-evakuats-ljudej-z-lugansko-donetsko-ta-odesko-oblastej.html">
<div class="info">
<span class="news-title" data-vr-headline>Укрзалізниця відправляє потяги для евакуації людей з Луганської, Донецької та Одеської областей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:33:00+00:00">
24 февраля 2022 12:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибухи у різних районах Дніпра було чути лише вранці" data-vr-contentbox-url="/2440445-vibuhi-u-rznih-rajonah-dnpra-bulo-chuti-lishe-vrants.html">
<a href="/2440445-vibuhi-u-rznih-rajonah-dnpra-bulo-chuti-lishe-vrants.html">
<div class="info">
<span class="news-title" data-vr-headline>Вибухи у різних районах Дніпра було чути лише вранці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:29:00+00:00">
24 февраля 2022 12:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский внес в Раду законопроект о всеобщей мобилизации" data-vr-contentbox-url="/2440454-zelenskij-vnes-v-radu-zakonoproekt-o-vseobschej-mobilizatsii.html">
<a href="/2440454-zelenskij-vnes-v-radu-zakonoproekt-o-vseobschej-mobilizatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский внес в Раду законопроект о всеобщей мобилизации</span>
<em class="date" data-date="2022-02-24 12:28:36+00:00">
24 февраля 2022 12:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві, на Васильківській минулося без постраждалих через вибух" data-vr-contentbox-url="/2440441-u-kiv-na-vasilkvskj-minulosja-bez-postrazhdalih.html">
<a href="/2440441-u-kiv-na-vasilkvskj-minulosja-bez-postrazhdalih.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві, на Васильківській минулося без постраждалих через вибух</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:25:00+00:00">
24 февраля 2022 12:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліція просить звертати увагу на підозрілих людей з червоними елементами на одязі" data-vr-contentbox-url="/2440440-poltsja-prosit-zvertati-uvagu-na-pdozrlih-ljudej-z-chervonimi-elementami-na-odjaz.html">
<a href="/2440440-poltsja-prosit-zvertati-uvagu-na-pdozrlih-ljudej-z-chervonimi-elementami-na-odjaz.html">
<div class="info">
<span class="news-title" data-vr-headline>Поліція просить звертати увагу на підозрілих людей з червоними елементами на одязі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:23:00+00:00">
24 февраля 2022 12:23
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Зброю видаватимуть ветеранам органів внутрішніх справ" data-vr-contentbox-url="/2440439-zbroju-vidavatimut-veteranam-organv-vnutrshnh-sprav.html">
<a href="/2440439-zbroju-vidavatimut-veteranam-organv-vnutrshnh-sprav.html">
<div class="info">
<span class="news-title" data-vr-headline>Зброю видаватимуть ветеранам органів внутрішніх справ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:21:00+00:00">
24 февраля 2022 12:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Національна поліція посилила охорону правопорядку" data-vr-contentbox-url="/2440438-natsonalna-poltsja-posilila-ohoronu-pravoporjadku.html">
<a href="/2440438-natsonalna-poltsja-posilila-ohoronu-pravoporjadku.html">
<div class="info">
<span class="news-title" data-vr-headline>Національна поліція посилила охорону правопорядку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:19:00+00:00">
24 февраля 2022 12:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Національний банк ухвалив Постанову у зв&#39;язку з оголошенням воєнного стану" data-vr-contentbox-url="/2440437-natsonalnij-bank-uhvaliv-postanovu-u-zvjazku-z-ogoloshennjam-vonnogo-stanu-2.html">
<a href="/2440437-natsonalnij-bank-uhvaliv-postanovu-u-zvjazku-z-ogoloshennjam-vonnogo-stanu-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Національний банк ухвалив Постанову у зв&#39;язку з оголошенням воєнного стану</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:17:00+00:00">
24 февраля 2022 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олексій Резніков закликав усіх, хто готовий взяти до рук зброю йти до лав тероборони" data-vr-contentbox-url="/2440435-oleksj-reznkov-zaklikav-ush-hto-gotovij-vzjati-do-ruk-zbroju-jti-do-lav-teroboroni.html">
<a href="/2440435-oleksj-reznkov-zaklikav-ush-hto-gotovij-vzjati-do-ruk-zbroju-jti-do-lav-teroboroni.html">
<div class="info">
<span class="news-title" data-vr-headline>Олексій Резніков закликав усіх, хто готовий взяти до рук зброю йти до лав тероборони</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:13:00+00:00">
24 февраля 2022 12:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У соцмережах повідомляють про масштабні вибухи й пожежі на військових складах" data-vr-contentbox-url="/2440434-u-sotsmerezhah-povdomljajut-pro-masshtabn-vibuhi-j-pozhezh-na-vjskovih-skladah-2.html">
<a href="/2440434-u-sotsmerezhah-povdomljajut-pro-masshtabn-vibuhi-j-pozhezh-na-vjskovih-skladah-2.html">
<div class="info">
<span class="news-title" data-vr-headline>У соцмережах повідомляють про масштабні вибухи й пожежі на військових складах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:11:00+00:00">
24 февраля 2022 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве на Левом берегу прогремел мощный взрыв (видео)" data-vr-contentbox-url="/2440429-v-kieve-na-levom-beregu-progremel-moschnyj-vzryv.html">
<a href="/2440429-v-kieve-na-levom-beregu-progremel-moschnyj-vzryv.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве на Левом берегу прогремел мощный взрыв (видео)</span>
<em class="date" data-date="2022-02-24 12:10:55+00:00">
24 февраля 2022 12:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Львівщині вранці пролунали вибухи на військових об&#39;єктах" data-vr-contentbox-url="/2440433-na-lvvschin-vrants-prolunali-vibuhi-na-vjskovih-obktah.html">
<a href="/2440433-na-lvvschin-vrants-prolunali-vibuhi-na-vjskovih-obktah.html">
<div class="info">
<span class="news-title" data-vr-headline>На Львівщині вранці пролунали вибухи на військових об&#39;єктах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:09:00+00:00">
24 февраля 2022 12:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З&#39;явилось нове звернення президента" data-vr-contentbox-url="/2440432-zjavilos-nove-zvernennja-prezidenta.html">
<a href="/2440432-zjavilos-nove-zvernennja-prezidenta.html">
<div class="info">
<span class="news-title" data-vr-headline>З&#39;явилось нове звернення президента</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:07:00+00:00">
24 февраля 2022 12:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські протиповітряні сили збили шостий російський літак" data-vr-contentbox-url="/2440430-ukransk-protipovtrjan-sili-zbili-shostij-rosjskij-ltak.html">
<a href="/2440430-ukransk-protipovtrjan-sili-zbili-shostij-rosjskij-ltak.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські протиповітряні сили збили шостий російський літак</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:05:00+00:00">
24 февраля 2022 12:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війська росфедерації намагаються атакувати авіацією та військовою технікою без розпізнавальних знаків" data-vr-contentbox-url="/2440431-vjska-rosfederats-namagajutsja-atakuvati-avatsju-ta-vjskovoju-tehnkoju-bez-rozpznavalnih-znakv.html">
<a href="/2440431-vjska-rosfederats-namagajutsja-atakuvati-avatsju-ta-vjskovoju-tehnkoju-bez-rozpznavalnih-znakv.html">
<div class="info">
<span class="news-title" data-vr-headline>Війська росфедерації намагаються атакувати авіацією та військовою технікою без розпізнавальних знаків</span>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:03:00+00:00">
24 февраля 2022 12:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Укрпочта&#34; прекратила работу" data-vr-contentbox-url="/2440427-ukrpochta-prekratila-rabotu.html">
<a href="/2440427-ukrpochta-prekratila-rabotu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Укрпочта&#34; прекратила работу</span>
<em class="date" data-date="2022-02-24 12:02:57+00:00">
24 февраля 2022 12:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна розірвала дипломатичні відносини з РФ" data-vr-contentbox-url="/2440428-ukrana-rozrvala-diplomatichn-vdnosini-z-rf.html">
<a href="/2440428-ukrana-rozrvala-diplomatichn-vdnosini-z-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна розірвала дипломатичні відносини з РФ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:01:00+00:00">
24 февраля 2022 12:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Місто Умань у Черкаській області евакуюють" data-vr-contentbox-url="/2440413-msto-uman-u-cherkaskj-oblast-evakujujut.html">
<a href="/2440413-msto-uman-u-cherkaskj-oblast-evakujujut.html">
<div class="info">
<span class="news-title" data-vr-headline>Місто Умань у Черкаській області евакуюють</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 11:49:00+00:00">
24 февраля 2022 11:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Наступление на Чернигов остановлено, идут бои под Харьковом - Генштаб" data-vr-contentbox-url="/2440426-nastuplenie-na-chernigov-ostanovleno-idut-boi-pod-harkovom-genshtab.html">
<a href="/2440426-nastuplenie-na-chernigov-ostanovleno-idut-boi-pod-harkovom-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Наступление на Чернигов остановлено, идут бои под Харьковом - Генштаб</span>
<em class="date" data-date="2022-02-24 11:47:55+00:00">
24 февраля 2022 11:47
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="У Польщі створюють спеціальні пункти для прийому біженців з України" data-vr-contentbox-url="/2440479-u-polsch-stvorjujut-spetsaln-punkti-dlja-prijomu-bzhentsv-z-ukrani.html">
<a href="/2440479-u-polsch-stvorjujut-spetsaln-punkti-dlja-prijomu-bzhentsv-z-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>У Польщі створюють спеціальні пункти для прийому біженців з України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:57:00+00:00">
24 февраля 2022 14:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ранок у Великій Британії розпочався із екстреного засідання КОБРА" data-vr-contentbox-url="/2440480-ranok-u-velikj-britan-rozpochavsja-z-ekstrenogo-zasdannja-kobra.html">
<a href="/2440480-ranok-u-velikj-britan-rozpochavsja-z-ekstrenogo-zasdannja-kobra.html">
<div class="info">
<span class="news-title" data-vr-headline>Ранок у Великій Британії розпочався із екстреного засідання КОБРА</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 14:51:00+00:00">
24 февраля 2022 14:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент Литви запровадив у країні Надзвичайний стан" data-vr-contentbox-url="/2440457-prezident-litvi-zaprovadiv-u-kran-nadzvichajnij-stan.html">
<a href="/2440457-prezident-litvi-zaprovadiv-u-kran-nadzvichajnij-stan.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент Литви запровадив у країні Надзвичайний стан</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:55:00+00:00">
24 февраля 2022 12:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спільну заяву оприлюднили керівники Європейської ради та Єврокомісії" data-vr-contentbox-url="/2440451-splnu-zajavu-opriljudnili-kervniki-vropejsko-radi-ta-vrokoms.html">
<a href="/2440451-splnu-zajavu-opriljudnili-kervniki-vropejsko-radi-ta-vrokoms.html">
<div class="info">
<span class="news-title" data-vr-headline>Спільну заяву оприлюднили керівники Європейської ради та Єврокомісії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:45:00+00:00">
24 февраля 2022 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна закликала Туреччину закрити для Росії протоки Босфор і Дарданелли" data-vr-contentbox-url="/2440436-ukrana-zaklikala-turechchinu-zakriti-dlja-ros-protoki-bosfor-dardanelli-2.html">
<a href="/2440436-ukrana-zaklikala-turechchinu-zakriti-dlja-ros-protoki-bosfor-dardanelli-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна закликала Туреччину закрити для Росії протоки Босфор і Дарданелли</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 12:15:00+00:00">
24 февраля 2022 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Заяву у твіттері оприлюднив прем&#39;єр-міністр Борис Джонсон" data-vr-contentbox-url="/2440408-zajavu-u-tvtter-opriljudniv-premr-mnstr-boris-dzhonson.html">
<a href="/2440408-zajavu-u-tvtter-opriljudniv-premr-mnstr-boris-dzhonson.html">
<div class="info">
<span class="news-title" data-vr-headline>Заяву у твіттері оприлюднив прем&#39;єр-міністр Борис Джонсон</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 11:45:00+00:00">
24 февраля 2022 11:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Нью-Йорку триває термінове засідання Ради Безпеки ООН" data-vr-contentbox-url="/2440378-u-nju-jorku-triva-termnove-zasdannja-radi-bezpeki-oon-2.html">
<a href="/2440378-u-nju-jorku-triva-termnove-zasdannja-radi-bezpeki-oon-2.html">
<div class="info">
<span class="news-title" data-vr-headline>У Нью-Йорку триває термінове засідання Ради Безпеки ООН</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 10:53:00+00:00">
24 февраля 2022 10:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американські українці збираються біля Посольства Росії у США" data-vr-contentbox-url="/2440351-amerikansk-ukrants-zbirajutsja-blja-posolstva-ros-u-ssha.html">
<a href="/2440351-amerikansk-ukrants-zbirajutsja-blja-posolstva-ros-u-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Американські українці збираються біля Посольства Росії у США</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 09:37:00+00:00">
24 февраля 2022 09:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія відреагувала на події в Україні" data-vr-contentbox-url="/2440309-britanja-vdreaguvala-na-pod-v-ukran.html">
<a href="/2440309-britanja-vdreaguvala-na-pod-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Британія відреагувала на події в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 08:21:00+00:00">
24 февраля 2022 08:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тривають удари по мирних українських містах" data-vr-contentbox-url="/2440300-trivajut-udari-po-mirnih-ukranskih-mstah.html">
<a href="/2440300-trivajut-udari-po-mirnih-ukranskih-mstah.html">
<div class="info">
<span class="news-title" data-vr-headline>Тривають удари по мирних українських містах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 08:03:00+00:00">
24 февраля 2022 08:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дмитро Кулеба закликав світ допомогти Україні" data-vr-contentbox-url="/2440283-dmitro-kuleba-zaklikav-svt-dopomogti-ukran.html">
<a href="/2440283-dmitro-kuleba-zaklikav-svt-dopomogti-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Дмитро Кулеба закликав світ допомогти Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 07:19:00+00:00">
24 февраля 2022 07:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Нью-Йорку триває термінове засідання Ради Безпеки ООН" data-vr-contentbox-url="/2440282-u-nju-jorku-triva-termnove-zasdannja-radi-bezpeki-oon.html">
<a href="/2440282-u-nju-jorku-triva-termnove-zasdannja-radi-bezpeki-oon.html">
<div class="info">
<span class="news-title" data-vr-headline>У Нью-Йорку триває термінове засідання Ради Безпеки ООН</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 07:17:00+00:00">
24 февраля 2022 07:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Генсек ООН закликав президента Росії Володимира Путіна зупинити російські війська" data-vr-contentbox-url="/2440281-gensek-oon-zaklikav-prezidenta-ros-volodimira-putna-zupiniti-rosjsk-vjska.html">
<a href="/2440281-gensek-oon-zaklikav-prezidenta-ros-volodimira-putna-zupiniti-rosjsk-vjska.html">
<div class="info">
<span class="news-title" data-vr-headline>Генсек ООН закликав президента Росії Володимира Путіна зупинити російські війська</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 07:15:00+00:00">
24 февраля 2022 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джо Байден зробив заяву з приводу нападу Росії на Україну" data-vr-contentbox-url="/2440280-dzho-bajden-zrobiv-zajavu-z-privodu-napadu-ros-na-ukranu.html">
<a href="/2440280-dzho-bajden-zrobiv-zajavu-z-privodu-napadu-ros-na-ukranu.html">
<div class="info">
<span class="news-title" data-vr-headline>Джо Байден зробив заяву з приводу нападу Росії на Україну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 07:13:00+00:00">
24 февраля 2022 07:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міноборони Росії повідомляє про виведення з ладу військової інфраструктури України" data-vr-contentbox-url="/2440277-mnoboroni-ros-povdomlja-pro-vivedennja-z-ladu-vjskovo-nfrastrukturi-ukrani.html">
<a href="/2440277-mnoboroni-ros-povdomlja-pro-vivedennja-z-ladu-vjskovo-nfrastrukturi-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Міноборони Росії повідомляє про виведення з ладу військової інфраструктури України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 07:07:00+00:00">
24 февраля 2022 07:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Путін оголосив воєнну операцію на Донбасі" data-vr-contentbox-url="/2440274-volodimir-putn-ogolosiv-vonnu-operatsju-na-donbas.html">
<a href="/2440274-volodimir-putn-ogolosiv-vonnu-operatsju-na-donbas.html">
<div class="info">
<span class="news-title" data-vr-headline>Володимир Путін оголосив воєнну операцію на Донбасі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-24 07:03:00+00:00">
24 февраля 2022 07:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Назван напиток, повышающий риск развития рака" data-vr-contentbox-url="/2439805-nazvan-napitok-povyshajuschij-risk-razvitija-raka.html">
<a href="/2439805-nazvan-napitok-povyshajuschij-risk-razvitija-raka.html">
<div class="info">
<span class="news-title" data-vr-headline>Назван напиток, повышающий риск развития рака</span>
<em class="date" data-date="2022-02-24 04:04:04+00:00">
24 февраля 2022 04:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Panasonic представил новую фотокамеру Lumix DMC-GH6" data-vr-contentbox-url="/2440267-panasonic-predstavil-novuju-fotokameru-lumix-dmc-gh6.html">
<a href="/2440267-panasonic-predstavil-novuju-fotokameru-lumix-dmc-gh6.html">
<div class="info">
<span class="news-title" data-vr-headline>Panasonic представил новую фотокамеру Lumix DMC-GH6</span>
<em class="date" data-date="2022-02-24 01:00:47+00:00">
24 февраля 2022 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світ перебуває в режимі санкцій: які країни не хочуть псувати стосунки з Росією" data-vr-contentbox-url="/2440256-svt-perebuva-v-rezhim-sanktsj-jak-krani-ne-hochut-psuvati-stosunki-z-rosju.html">
<a href="/2440256-svt-perebuva-v-rezhim-sanktsj-jak-krani-ne-hochut-psuvati-stosunki-z-rosju.html">
<div class="info">
<span class="news-title" data-vr-headline>Світ перебуває в режимі санкцій: які країни не хочуть псувати стосунки з Росією</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 22:15:00+00:00">
23 февраля 2022 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кардинальна зміна політичних настроїв у Німеччині: чому експерти критикують Ангелу Меркель" data-vr-contentbox-url="/2440252-kardinalna-zmna-poltichnih-nastrov-u-nmechchin-chomu-eksperti-kritikujut-angelu-merkel.html">
<a href="/2440252-kardinalna-zmna-poltichnih-nastrov-u-nmechchin-chomu-eksperti-kritikujut-angelu-merkel.html">
<div class="info">
<span class="news-title" data-vr-headline>Кардинальна зміна політичних настроїв у Німеччині: чому експерти критикують Ангелу Меркель</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 22:07:00+00:00">
23 февраля 2022 22:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Західні ЗМІ активно пишуть про Україну: як саме аналізують ситуацію" data-vr-contentbox-url="/2440250-zahdn-zm-aktivno-pishut-pro-ukranu-jak-same-analzujut-situatsju.html">
<a href="/2440250-zahdn-zm-aktivno-pishut-pro-ukranu-jak-same-analzujut-situatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Західні ЗМІ активно пишуть про Україну: як саме аналізують ситуацію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 21:31:00+00:00">
23 февраля 2022 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дмитро Кулеба говорив в ООН про російську агресію: подробиці з місця подій" data-vr-contentbox-url="/2440249-dmitro-kuleba-govoriv-v-oon-pro-rosjsku-agresju-podrobits-z-mstsja-podj.html">
<a href="/2440249-dmitro-kuleba-govoriv-v-oon-pro-rosjsku-agresju-podrobits-z-mstsja-podj.html">
<div class="info">
<span class="news-title" data-vr-headline>Дмитро Кулеба говорив в ООН про російську агресію: подробиці з місця подій</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 21:23:00+00:00">
23 февраля 2022 21:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Яка для України ціна російської агресії: теми, які порушують західні ЗМІ" data-vr-contentbox-url="/2440233-jaka-dlja-ukrani-tsna-rosjsko-agres-temi-jak-porushujut-zahdn-zm.html">
<a href="/2440233-jaka-dlja-ukrani-tsna-rosjsko-agres-temi-jak-porushujut-zahdn-zm.html">
<div class="info">
<span class="news-title" data-vr-headline>Яка для України ціна російської агресії: теми, які порушують західні ЗМІ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 19:59:00+00:00">
23 февраля 2022 19:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Японія, Канада і Австралія запровадили санкції проти Росії: про які обмеження йдеться" data-vr-contentbox-url="/2440231-japonja-kanada-avstralja-zaprovadili-sankts-proti-ros-pro-jak-obmezhennja-jdetsja.html">
<a href="/2440231-japonja-kanada-avstralja-zaprovadili-sankts-proti-ros-pro-jak-obmezhennja-jdetsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Японія, Канада і Австралія запровадили санкції проти Росії: про які обмеження йдеться</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 19:47:00+00:00">
23 февраля 2022 19:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Північний потік-2&#34;: німецький уряд визнав, що не варто було будувати газогін" data-vr-contentbox-url="/2440232-pvnchnij-potk-2-nmetskij-urjad-viznav-scho-ne-varto-bulo-buduvati-gazogn.html">
<a href="/2440232-pvnchnij-potk-2-nmetskij-urjad-viznav-scho-ne-varto-bulo-buduvati-gazogn.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Північний потік-2&#34;: німецький уряд визнав, що не варто було будувати газогін</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 19:35:00+00:00">
23 февраля 2022 19:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Берліні сотні людей зібралися біля будівлі посольства Росії" data-vr-contentbox-url="/2440201-u-berln-sotn-ljudej-zbralisja-blja-budvl-posolstva-ros.html">
<a href="/2440201-u-berln-sotn-ljudej-zbralisja-blja-budvl-posolstva-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>У Берліні сотні людей зібралися біля будівлі посольства Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 13:53:00+00:00">
23 февраля 2022 13:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сполучене Королівство оголосило нові санкції проти Росії" data-vr-contentbox-url="/2440200-spoluchene-korolvstvo-ogolosilo-nov-sankts-proti-ros.html">
<a href="/2440200-spoluchene-korolvstvo-ogolosilo-nov-sankts-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Сполучене Королівство оголосило нові санкції проти Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 13:41:00+00:00">
23 февраля 2022 13:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олаф Шольц заявив про зупинку сертифікації для другого &#34;Північного потоку&#34;" data-vr-contentbox-url="/2440199-olaf-sholts-zajaviv-pro-zupinku-sertifkats-dlja-drugogo-pvnchnogo-potoku.html">
<a href="/2440199-olaf-sholts-zajaviv-pro-zupinku-sertifkats-dlja-drugogo-pvnchnogo-potoku.html">
<div class="info">
<span class="news-title" data-vr-headline>Олаф Шольц заявив про зупинку сертифікації для другого &#34;Північного потоку&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 13:35:00+00:00">
23 февраля 2022 13:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Саміт на рівні президентів США та Росії скасували" data-vr-contentbox-url="/2440195-samt-na-rvn-prezidentv-ssha-ta-ros-skasuvali.html">
<a href="/2440195-samt-na-rvn-prezidentv-ssha-ta-ros-skasuvali.html">
<div class="info">
<span class="news-title" data-vr-headline>Саміт на рівні президентів США та Росії скасували</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 13:29:00+00:00">
23 февраля 2022 13:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До санкційного тиску на РФ доєдналися Японія та Канада" data-vr-contentbox-url="/2440196-do-sanktsjnogo-tisku-na-rf-dodnalisja-japonja-ta-kanada.html">
<a href="/2440196-do-sanktsjnogo-tisku-na-rf-dodnalisja-japonja-ta-kanada.html">
<div class="info">
<span class="news-title" data-vr-headline>До санкційного тиску на РФ доєдналися Японія та Канада</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 13:23:00+00:00">
23 февраля 2022 13:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Москва більше не зможе залучати гроші на західних ринках цінних паперів" data-vr-contentbox-url="/2440197-moskva-blshe-ne-zmozhe-zaluchati-grosh-na-zahdnih-rinkah-tsnnih-paperv.html">
<a href="/2440197-moskva-blshe-ne-zmozhe-zaluchati-grosh-na-zahdnih-rinkah-tsnnih-paperv.html">
<div class="info">
<span class="news-title" data-vr-headline>Москва більше не зможе залучати гроші на західних ринках цінних паперів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 13:17:00+00:00">
23 февраля 2022 13:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дмитро Кулеба виступить на засіданні ООН у Нью-Йорку" data-vr-contentbox-url="/2440193-dmitro-kuleba-vistupit-na-zasdann-oon-u-nju-jorku.html">
<a href="/2440193-dmitro-kuleba-vistupit-na-zasdann-oon-u-nju-jorku.html">
<div class="info">
<span class="news-title" data-vr-headline>Дмитро Кулеба виступить на засіданні ООН у Нью-Йорку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 13:05:00+00:00">
23 февраля 2022 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світові потрібна деескалація - Генсек ООН" data-vr-contentbox-url="/2440194-svtov-potrbna-deeskalatsja-gensek-oon.html">
<a href="/2440194-svtov-potrbna-deeskalatsja-gensek-oon.html">
<div class="info">
<span class="news-title" data-vr-headline>Світові потрібна деескалація - Генсек ООН</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 12:59:00+00:00">
23 февраля 2022 12:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США доправить до Польщі свої винищувачі" data-vr-contentbox-url="/2440189-ssha-dopravit-do-polsch-svo-vinischuvach.html">
<a href="/2440189-ssha-dopravit-do-polsch-svo-vinischuvach.html">
<div class="info">
<span class="news-title" data-vr-headline>США доправить до Польщі свої винищувачі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 12:49:00+00:00">
23 февраля 2022 12:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="За пів року Росія та Білорусь двічі провели військові навчання" data-vr-contentbox-url="/2440190-za-pv-roku-rosja-ta-blorus-dvch-proveli-vjskov-navchannja.html">
<a href="/2440190-za-pv-roku-rosja-ta-blorus-dvch-proveli-vjskov-navchannja.html">
<div class="info">
<span class="news-title" data-vr-headline>За пів року Росія та Білорусь двічі провели військові навчання</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 12:43:00+00:00">
23 февраля 2022 12:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На півдні Білорусі біля українського кордону з&#39;явилися десятки військових наметів" data-vr-contentbox-url="/2440186-na-pvdn-blorus-blja-ukranskogo-kordonu-zjavilisja-desjatki-vjskovih-nametv.html">
<a href="/2440186-na-pvdn-blorus-blja-ukranskogo-kordonu-zjavilisja-desjatki-vjskovih-nametv.html">
<div class="info">
<span class="news-title" data-vr-headline>На півдні Білорусі біля українського кордону з&#39;явилися десятки військових наметів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 12:31:00+00:00">
23 февраля 2022 12:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Sony выпустила новую гарнитуру виртуальной реальности для PlayStation (фото)" data-vr-contentbox-url="/2440171-sony-vypustila-novuju-garnituru-virtualnoj-realnosti-dlja-playstation-foto.html">
<a href="/2440171-sony-vypustila-novuju-garnituru-virtualnoj-realnosti-dlja-playstation-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Sony выпустила новую гарнитуру виртуальной реальности для PlayStation (фото)</span>
<em class="date" data-date="2022-02-23 10:13:48+00:00">
23 февраля 2022 10:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер вокалист Screaming Trees Марк Ланеган" data-vr-contentbox-url="/2440169-umer-vokalist-screaming-trees-mark-lanegan.html">
<a href="/2440169-umer-vokalist-screaming-trees-mark-lanegan.html">
<div class="info">
<span class="news-title" data-vr-headline>Умер вокалист Screaming Trees Марк Ланеган</span>
<em class="date" data-date="2022-02-23 09:44:15+00:00">
23 февраля 2022 09:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Нью-Йорку відбудеться засідання Генасамблеї ООН" data-vr-contentbox-url="/2440161-u-nju-jorku-vdbudetsja-zasdannja-genasamble-oon.html">
<a href="/2440161-u-nju-jorku-vdbudetsja-zasdannja-genasamble-oon.html">
<div class="info">
<span class="news-title" data-vr-headline>У Нью-Йорку відбудеться засідання Генасамблеї ООН</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 09:23:00+00:00">
23 февраля 2022 09:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Визнання окупованих територій суперечить принципам Статуту ООН - Гутерреш" data-vr-contentbox-url="/2440162-viznannja-okupovanih-teritorj-superechit-printsipam-statutu-oon-guterresh.html">
<a href="/2440162-viznannja-okupovanih-teritorj-superechit-printsipam-statutu-oon-guterresh.html">
<div class="info">
<span class="news-title" data-vr-headline>Визнання окупованих територій суперечить принципам Статуту ООН - Гутерреш</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 09:21:00+00:00">
23 февраля 2022 09:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Західними країнами прокотилася хвиля демонстрацій на підтримку України" data-vr-contentbox-url="/2440145-zahdnimi-kranami-prokotilasja-hvilja-demonstratsj-na-pdtrimku-ukrani.html">
<a href="/2440145-zahdnimi-kranami-prokotilasja-hvilja-demonstratsj-na-pdtrimku-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Західними країнами прокотилася хвиля демонстрацій на підтримку України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 08:17:00+00:00">
23 февраля 2022 08:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США посилюють східний фланг НАТО" data-vr-contentbox-url="/2440142-ssha-posiljujut-shdnij-flang-nato.html">
<a href="/2440142-ssha-posiljujut-shdnij-flang-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>США посилюють східний фланг НАТО</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 08:07:00+00:00">
23 февраля 2022 08:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Япония ввела санкции против России" data-vr-contentbox-url="/2440136-japonija-vvela-sanktsii-protiv-rossii-2.html">
<a href="/2440136-japonija-vvela-sanktsii-protiv-rossii-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Япония ввела санкции против России</span>
<em class="date" data-date="2022-02-23 08:06:04+00:00">
23 февраля 2022 08:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина зупиняє процес сертифікації газогону &#34;Північний потік - 2&#34;" data-vr-contentbox-url="/2440131-nmechchina-zupinja-protses-sertifkats-gazogonu-pvnchnij-potk-2-2.html">
<a href="/2440131-nmechchina-zupinja-protses-sertifkats-gazogonu-pvnchnij-potk-2-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина зупиняє процес сертифікації газогону &#34;Північний потік - 2&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 07:17:00+00:00">
23 февраля 2022 07:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС запровадив санкції проти понад 350 депутатів Держдуми РФ" data-vr-contentbox-url="/2440128-s-zaprovadiv-sankts-proti-ponad-350-deputatv-derzhdumi-rf.html">
<a href="/2440128-s-zaprovadiv-sankts-proti-ponad-350-deputatv-derzhdumi-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>ЄС запровадив санкції проти понад 350 депутатів Держдуми РФ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 07:15:00+00:00">
23 февраля 2022 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російські банки, олігархи й державний борг Росії потрапили під санкції США" data-vr-contentbox-url="/2440130-rosjsk-banki-olgarhi-j-derzhavnij-borg-ros-potrapili-pd-sankts-ssha.html">
<a href="/2440130-rosjsk-banki-olgarhi-j-derzhavnij-borg-ros-potrapili-pd-sankts-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Російські банки, олігархи й державний борг Росії потрапили під санкції США</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 07:13:00+00:00">
23 февраля 2022 07:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія та Білорусь готові провести нові військові маневри" data-vr-contentbox-url="/2440125-rosja-ta-blorus-gotov-provesti-nov-vjskov-manevri.html">
<a href="/2440125-rosja-ta-blorus-gotov-provesti-nov-vjskov-manevri.html">
 <div class="info">
<span class="news-title" data-vr-headline>Росія та Білорусь готові провести нові військові маневри</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-23 07:11:00+00:00">
23 февраля 2022 07:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китай оштрафовал Xiaomi: что произошло" data-vr-contentbox-url="/2439957-kitaj-oshtrafoval-xiaomi-chto-proischoshlo.html">
<a href="/2439957-kitaj-oshtrafoval-xiaomi-chto-proischoshlo.html">
<div class="info">
<span class="news-title" data-vr-headline>Китай оштрафовал Xiaomi: что произошло</span>
<em class="date" data-date="2022-02-23 05:30:00+00:00">
23 февраля 2022 05:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Африке обнаружили опаснейший вид &#34;Омикрон&#34;-штамма" data-vr-contentbox-url="/2437811-v-afrike-obnaruzhili-opasnejshij-vid-omikron-shtamma.html">
<a href="/2437811-v-afrike-obnaruzhili-opasnejshij-vid-omikron-shtamma.html">
<div class="info">
<span class="news-title" data-vr-headline>В Африке обнаружили опаснейший вид &#34;Омикрон&#34;-штамма</span>
<em class="date" data-date="2022-02-23 03:16:00+00:00">
23 февраля 2022 03:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія повторює в Україні грузинський сценарій 2008 року: подробиці історичних паралелей" data-vr-contentbox-url="/2440113-rosja-povtorju-v-ukran-gruzinskij-stsenarj-2008-roku-podrobits-storichnih-paralelej.html">
<a href="/2440113-rosja-povtorju-v-ukran-gruzinskij-stsenarj-2008-roku-podrobits-storichnih-paralelej.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія повторює в Україні грузинський сценарій 2008 року: подробиці історичних паралелей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 22:47:00+00:00">
22 февраля 2022 22:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Комісія Україна-НАТО провела термінові консультації" data-vr-contentbox-url="/2440099-komsja-ukrana-nato-provela-termnov-konsultats.html">
<a href="/2440099-komsja-ukrana-nato-provela-termnov-konsultats.html">
<div class="info">
<span class="news-title" data-vr-headline>Комісія Україна-НАТО провела термінові консультації</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 21:33:00+00:00">
22 февраля 2022 21:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Угорщина перекидає війська до українського кордону" data-vr-contentbox-url="/2440100-ugorschina-perekida-vjska-do-ukranskogo-kordonu.html">
<a href="/2440100-ugorschina-perekida-vjska-do-ukranskogo-kordonu.html">
<div class="info">
<span class="news-title" data-vr-headline>Угорщина перекидає війська до українського кордону</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 21:23:00+00:00">
22 февраля 2022 21:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Великобританія про російське вторгнення: політики попереджають про плани Путіна захопити країну" data-vr-contentbox-url="/2440103-velikobritanja-pro-rosjske-vtorgnennja-poltiki-poperedzhajut-pro-plani-putna-zahopiti-kranu.html">
<a href="/2440103-velikobritanja-pro-rosjske-vtorgnennja-poltiki-poperedzhajut-pro-plani-putna-zahopiti-kranu.html">
<div class="info">
<span class="news-title" data-vr-headline>Великобританія про російське вторгнення: політики попереджають про плани Путіна захопити країну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 21:07:00+00:00">
22 февраля 2022 21:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Це порушення міжнародного права&#34;: на які кроки у відповідь РФ готові в Євросоюзі" data-vr-contentbox-url="/2440106-tse-porushennja-mzhnarodnogo-prava-na-jak-kroki-u-vdpovd-rf-gotov-v-vrosojuz.html">
<a href="/2440106-tse-porushennja-mzhnarodnogo-prava-na-jak-kroki-u-vdpovd-rf-gotov-v-vrosojuz.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Це порушення міжнародного права&#34;: на які кроки у відповідь РФ готові в Євросоюзі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 20:59:00+00:00">
22 февраля 2022 20:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Північний потік-2&#34;: Олаф Шольц зробив сенсаційну заяву" data-vr-contentbox-url="/2440104-pvnchnij-potk-2-olaf-sholts-zrobiv-sensatsjnu-zajavu.html">
<a href="/2440104-pvnchnij-potk-2-olaf-sholts-zrobiv-sensatsjnu-zajavu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Північний потік-2&#34;: Олаф Шольц зробив сенсаційну заяву</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 20:43:00+00:00">
22 февраля 2022 20:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дмитро Кулеба оголосив головні позиції перед зустріччю з головою Держдепу" data-vr-contentbox-url="/2440107-dmitro-kuleba-ogolosiv-golovn-pozits-pered-zustrchchju-z-golovoju-derzhdepu.html">
<a href="/2440107-dmitro-kuleba-ogolosiv-golovn-pozits-pered-zustrchchju-z-golovoju-derzhdepu.html">
<div class="info">
<span class="news-title" data-vr-headline>Дмитро Кулеба оголосив головні позиції перед зустріччю з головою Держдепу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 20:35:00+00:00">
22 февраля 2022 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мінських домовленостей уже не існує - Путін" data-vr-contentbox-url="/2440105-mnskih-domovlenostej-uzhe-ne-snu-putn.html">
<a href="/2440105-mnskih-domovlenostej-uzhe-ne-snu-putn.html">
<div class="info">
<span class="news-title" data-vr-headline>Мінських домовленостей уже не існує - Путін</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 20:25:00+00:00">
22 февраля 2022 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина зупиняє процес сертифікації газогону &#34;Північний потік – 2&#34;" data-vr-contentbox-url="/2440091-nmechchina-zupinja-protses-sertifkats-gazogonu-pvnchnij-potk-2.html">
<a href="/2440091-nmechchina-zupinja-protses-sertifkats-gazogonu-pvnchnij-potk-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина зупиняє процес сертифікації газогону &#34;Північний потік – 2&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 18:45:00+00:00">
22 февраля 2022 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сполучене Королівство оголошує нові санкції проти Росії: подробиці з Лондона" data-vr-contentbox-url="/2440083-spoluchene-korolvstvo-ogoloshu-nov-sankts-proti-ros-podrobits-z-londona.html">
<a href="/2440083-spoluchene-korolvstvo-ogoloshu-nov-sankts-proti-ros-podrobits-z-londona.html">
<div class="info">
<span class="news-title" data-vr-headline>Сполучене Королівство оголошує нові санкції проти Росії: подробиці з Лондона</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 18:33:00+00:00">
22 февраля 2022 18:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС запроваджує санкції проти ОРДЛО:  Жозеп Боррель скликав позачергове засідання" data-vr-contentbox-url="/2440082-s-zaprovadzhu-sankts-proti-ordlo-zhozep-borrel-sklikav-pozachergove-zasdannja.html">
<a href="/2440082-s-zaprovadzhu-sankts-proti-ordlo-zhozep-borrel-sklikav-pozachergove-zasdannja.html">
<div class="info">
<span class="news-title" data-vr-headline>ЄС запроваджує санкції проти ОРДЛО: Жозеп Боррель скликав позачергове засідання</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 17:47:00+00:00">
22 февраля 2022 17:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шторм &#34;Франклін&#34; наближається до Великої Британії" data-vr-contentbox-url="/2440055-shtorm-frankln-nablizhatsja-do-veliko-britan.html">
<a href="/2440055-shtorm-frankln-nablizhatsja-do-veliko-britan.html">
<div class="info">
<span class="news-title" data-vr-headline>Шторм &#34;Франклін&#34; наближається до Великої Британії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 13:19:00+00:00">
22 февраля 2022 13:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС забезпечений газом у разі припинення постачання із Росії" data-vr-contentbox-url="/2440056-s-zabezpechenij-gazom-u-raz-pripinennja-postachannja-z-ros.html">
<a href="/2440056-s-zabezpechenij-gazom-u-raz-pripinennja-postachannja-z-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>ЄС забезпечений газом у разі припинення постачання із Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 13:11:00+00:00">
22 февраля 2022 13:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС підготує для України комплексну пропозицію про зміцнення кібербезпеки" data-vr-contentbox-url="/2440058-s-pdgotu-dlja-ukrani-kompleksnu-propozitsju-pro-zmtsnennja-kberbezpeki.html">
<a href="/2440058-s-pdgotu-dlja-ukrani-kompleksnu-propozitsju-pro-zmtsnennja-kberbezpeki.html">
<div class="info">
<span class="news-title" data-vr-headline>ЄС підготує для України комплексну пропозицію про зміцнення кібербезпеки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 13:03:00+00:00">
22 февраля 2022 13:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Борис Джонсон вважає, що російське вторгнення в Україну вже почалося" data-vr-contentbox-url="/2440064-boris-dzhonson-vvazha-scho-rosjske-vtorgnennja-v-ukranu-vzhe-pochalosja.html">
<a href="/2440064-boris-dzhonson-vvazha-scho-rosjske-vtorgnennja-v-ukranu-vzhe-pochalosja.html">
<div class="info">
<span class="news-title" data-vr-headline>Борис Джонсон вважає, що російське вторгнення в Україну вже почалося</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 12:29:00+00:00">
22 февраля 2022 12:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Путін підписав два укази про незалежність псевдореспублік" data-vr-contentbox-url="/2440062-putn-pdpisav-dva-ukazi-pro-nezalezhnst-psevdorespublk.html">
<a href="/2440062-putn-pdpisav-dva-ukazi-pro-nezalezhnst-psevdorespublk.html">
<div class="info">
<span class="news-title" data-vr-headline>Путін підписав два укази про незалежність псевдореспублік</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 12:13:00+00:00">
22 февраля 2022 12:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз розгорне в Україні військову місію" data-vr-contentbox-url="/2440018-vrosojuz-rozgorne-v-ukran-vjskovu-msju.html">
<a href="/2440018-vrosojuz-rozgorne-v-ukran-vjskovu-msju.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз розгорне в Україні військову місію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 08:13:00+00:00">
22 февраля 2022 08:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія все ще має намір вторгнутися в Україну - британська розвідка" data-vr-contentbox-url="/2440014-rosja-vse-sche-ma-namr-vtorgnutisja-v-ukranu-britanska-rozvdka.html">
<a href="/2440014-rosja-vse-sche-ma-namr-vtorgnutisja-v-ukranu-britanska-rozvdka.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія все ще має намір вторгнутися в Україну - британська розвідка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 08:11:00+00:00">
22 февраля 2022 08:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світова спільнота негайно відреагувала на визнання так званих республік з боку Росії" data-vr-contentbox-url="/2440017-svtova-splnota-negajno-vdreaguvala-na-viznannja-tak-zvanih-respublk-z-boku-ros.html">
<a href="/2440017-svtova-splnota-negajno-vdreaguvala-na-viznannja-tak-zvanih-respublk-z-boku-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Світова спільнота негайно відреагувала на визнання так званих республік з боку Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 08:03:00+00:00">
22 февраля 2022 08:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Термінове засідання через &#34;визнання&#34; Росією псевдореспублік провела Рада безпеки ООН" data-vr-contentbox-url="/2440020-termnove-zasdannja-cherez-viznannja-rosju-psevdorespublk-provela-rada-bezpeki-oon.html">
<a href="/2440020-termnove-zasdannja-cherez-viznannja-rosju-psevdorespublk-provela-rada-bezpeki-oon.html">
<div class="info">
<span class="news-title" data-vr-headline>Термінове засідання через &#34;визнання&#34; Росією псевдореспублік провела Рада безпеки ООН</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 08:01:00+00:00">
22 февраля 2022 08:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джо Байден підписав указ про санкції" data-vr-contentbox-url="/2440003-dzho-bajden-pdpisav-ukaz-pro-sankts.html">
<a href="/2440003-dzho-bajden-pdpisav-ukaz-pro-sankts.html">
<div class="info">
<span class="news-title" data-vr-headline>Джо Байден підписав указ про санкції</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 07:07:00+00:00">
22 февраля 2022 07:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Путін визнав окуповані території Донецької та Луганської областей незалежними" data-vr-contentbox-url="/2440005-putn-viznav-okupovan-teritor-donetsko-ta-lugansko-oblastej-nezalezhnimi.html">
<a href="/2440005-putn-viznav-okupovan-teritor-donetsko-ta-lugansko-oblastej-nezalezhnimi.html">
<div class="info">
<span class="news-title" data-vr-headline>Путін визнав окуповані території Донецької та Луганської областей незалежними</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-22 07:03:00+00:00">
22 февраля 2022 07:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус підкосив найстарших членів королівської родини" data-vr-contentbox-url="/2439984-koronavrus-pdkosiv-najstarshih-chlenv-korolvsko-rodini.html">
<a href="/2439984-koronavrus-pdkosiv-najstarshih-chlenv-korolvsko-rodini.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавірус підкосив найстарших членів королівської родини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 22:59:00+00:00">
21 февраля 2022 22:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Найпотужніший за останні 30 років шторм налетів на Європу" data-vr-contentbox-url="/2439974-najpotuzhnshij-za-ostann-30-rokv-shtorm-naletv-na-vropu.html">
<a href="/2439974-najpotuzhnshij-za-ostann-30-rokv-shtorm-naletv-na-vropu.html">
<div class="info">
<span class="news-title" data-vr-headline>Найпотужніший за останні 30 років шторм налетів на Європу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 22:17:00+00:00">
21 февраля 2022 22:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Москві заговорили про визнання так званих &#34;республік&#34; на українському Донбасі" data-vr-contentbox-url="/2439976-u-moskv-zagovorili-pro-viznannja-tak-zvanih-respublk-na-ukranskomu-donbas.html">
<a href="/2439976-u-moskv-zagovorili-pro-viznannja-tak-zvanih-respublk-na-ukranskomu-donbas.html">
<div class="info">
<span class="news-title" data-vr-headline>У Москві заговорили про визнання так званих &#34;республік&#34; на українському Донбасі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 21:33:00+00:00">
21 февраля 2022 21:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз розгорне в Україні військову місію – Дмитро Кулеба" data-vr-contentbox-url="/2439978-vrosojuz-rozgorne-v-ukran-vjskovu-msju-dmitro-kuleba.html">
<a href="/2439978-vrosojuz-rozgorne-v-ukran-vjskovu-msju-dmitro-kuleba.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз розгорне в Україні військову місію – Дмитро Кулеба</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 21:25:00+00:00">
21 февраля 2022 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Засідання Ради національної безпеки: чи допоможе нова зустріч Байдена і Путіна уникнути вторгнення" data-vr-contentbox-url="/2439964-zasdannja-radi-natsonalno-bezpeki-chi-dopomozhe-nova-zustrch-bajdena-putna-uniknuti-vtorgnennja.html">
<a href="/2439964-zasdannja-radi-natsonalno-bezpeki-chi-dopomozhe-nova-zustrch-bajdena-putna-uniknuti-vtorgnennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Засідання Ради національної безпеки: чи допоможе нова зустріч Байдена і Путіна уникнути вторгнення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 21:17:00+00:00">
21 февраля 2022 21:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Астрономы обнаружили на планете WASP-121b облака из железа" data-vr-contentbox-url="/2439969-astronomy-obnaruzhili-na-planete-wasp-121b-oblaka-iz-zheleza.html">
<a href="/2439969-astronomy-obnaruzhili-na-planete-wasp-121b-oblaka-iz-zheleza.html">
<div class="info">
<span class="news-title" data-vr-headline>Астрономы обнаружили на планете WASP-121b облака из железа</span>
<em class="date" data-date="2022-02-21 20:44:00+00:00">
21 февраля 2022 20:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Екосистема Антарктиди опинилася під загрозою" data-vr-contentbox-url="/2439946-ekosistema-antarktidi-opinilasja-pd-zagrozoju.html">
<a href="/2439946-ekosistema-antarktidi-opinilasja-pd-zagrozoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Екосистема Антарктиди опинилася під загрозою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 19:59:00+00:00">
21 февраля 2022 19:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Российские индексы и рубль обвалились на фоне возможного признания &#34;ЛДНР&#34;" data-vr-contentbox-url="/2439960-rossijskie-indeksy-i-rubl-obvalilis-na-fone-vozmozhnogo-priznanija-ldnr.html">
<a href="/2439960-rossijskie-indeksy-i-rubl-obvalilis-na-fone-vozmozhnogo-priznanija-ldnr.html">
<div class="info">
<span class="news-title" data-vr-headline>Российские индексы и рубль обвалились на фоне возможного признания &#34;ЛДНР&#34;</span>
<em class="date" data-date="2022-02-21 19:44:54+00:00">
21 февраля 2022 19:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Єлизавета ІІ захворіла на коронавірус: які є ризики ускладнень" data-vr-contentbox-url="/2439951-lizaveta-zahvorla-na-koronavrus-jak-riziki-uskladnen.html">
<a href="/2439951-lizaveta-zahvorla-na-koronavrus-jak-riziki-uskladnen.html">
<div class="info">
<span class="news-title" data-vr-headline>Єлизавета ІІ захворіла на коронавірус: які є ризики ускладнень</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 19:35:00+00:00">
21 февраля 2022 19:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Соцсеть Дональда Трампа стала лидером по загрузкам в App Store" data-vr-contentbox-url="/2439958-sotsset-donalda-trampa-stala-liderom-po-zagruzkam-v-app-store.html">
<a href="/2439958-sotsset-donalda-trampa-stala-liderom-po-zagruzkam-v-app-store.html">
<div class="info">
<span class="news-title" data-vr-headline>Соцсеть Дональда Трампа стала лидером по загрузкам в App Store</span>
<em class="date" data-date="2022-02-21 19:08:38+00:00">
21 февраля 2022 19:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зустріч міністрів закордонних справ ЄС: яку підтримку запропонують Україні" data-vr-contentbox-url="/2439941-zustrch-mnstrv-zakordonnih-sprav-s-jaku-pdtrimku-zaproponujut-ukran.html">
<a href="/2439941-zustrch-mnstrv-zakordonnih-sprav-s-jaku-pdtrimku-zaproponujut-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Зустріч міністрів закордонних справ ЄС: яку підтримку запропонують Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 18:59:00+00:00">
21 февраля 2022 18:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американські солдати розпочали навчання в Польщі" data-vr-contentbox-url="/2439939-amerikansk-soldati-rozpochali-navchannja-v-polsch.html">
<a href="/2439939-amerikansk-soldati-rozpochali-navchannja-v-polsch.html">
<div class="info">
<span class="news-title" data-vr-headline>Американські солдати розпочали навчання в Польщі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 18:45:00+00:00">
21 февраля 2022 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден провів засідання Ради національної безпеки: які заяви пролунали" data-vr-contentbox-url="/2439942-bajden-provv-zasdannja-radi-natsonalno-bezpeki-jak-zajavi-prolunali.html">
<a href="/2439942-bajden-provv-zasdannja-radi-natsonalno-bezpeki-jak-zajavi-prolunali.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден провів засідання Ради національної безпеки: які заяви пролунали</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 18:33:00+00:00">
21 февраля 2022 18:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нові супутникові знімки демонструють активізацію російських військ" data-vr-contentbox-url="/2439940-nov-suputnikov-znmki-demonstrujut-aktivzatsju-rosjskih-vjsk-2.html">
<a href="/2439940-nov-suputnikov-znmki-demonstrujut-aktivzatsju-rosjskih-vjsk-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Нові супутникові знімки демонструють активізацію російських військ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 18:21:00+00:00">
21 февраля 2022 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У світі проходять акції підтримки України" data-vr-contentbox-url="/2439937-u-svt-prohodjat-akts-pdtrimki-ukrani.html">
<a href="/2439937-u-svt-prohodjat-akts-pdtrimki-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>У світі проходять акції підтримки України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 18:09:00+00:00">
21 февраля 2022 18:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Вашингтоні підготували санкції проти російських банків" data-vr-contentbox-url="/2439938-u-vashington-pdgotuvali-sankts-proti-rosjskih-bankv.html">
<a href="/2439938-u-vashington-pdgotuvali-sankts-proti-rosjskih-bankv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Вашингтоні підготували санкції проти російських банків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 18:03:00+00:00">
21 февраля 2022 18:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Российский фондовый рынок и рубль падают на фоне обострения на Донбассе" data-vr-contentbox-url="/2439929-rossijskij-fondovyj-rynok-i-rubl-padajut-na-fone-obostrenija-na-donbasse.html">
<a href="/2439929-rossijskij-fondovyj-rynok-i-rubl-padajut-na-fone-obostrenija-na-donbasse.html">
<div class="info">
<span class="news-title" data-vr-headline>Российский фондовый рынок и рубль падают на фоне обострения на Донбассе</span>
<em class="date" data-date="2022-02-21 15:31:08+00:00">
21 февраля 2022 15:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Грандіозний салют закрив зимню Олімпіаду у Пекіні" data-vr-contentbox-url="/2439914-grandoznij-saljut-zakriv-zimnju-olmpadu-u-pekn.html">
<a href="/2439914-grandoznij-saljut-zakriv-zimnju-olmpadu-u-pekn.html">
<div class="info">
<span class="news-title" data-vr-headline>Грандіозний салют закрив зимню Олімпіаду у Пекіні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 13:55:00+00:00">
21 февраля 2022 13:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Учасники параду квітів у Ніцці проїжджали містом на спеціальних платформах" data-vr-contentbox-url="/2439911-uchasniki-paradu-kvtv-u-ntsts-prozhdzhali-mstom-na-spetsalnih-platformah.html">
<a href="/2439911-uchasniki-paradu-kvtv-u-ntsts-prozhdzhali-mstom-na-spetsalnih-platformah.html">
<div class="info">
<span class="news-title" data-vr-headline>Учасники параду квітів у Ніцці проїжджали містом на спеціальних платформах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 13:37:00+00:00">
21 февраля 2022 13:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бельгієць планує стати наймолодшим пілотом, що облетів планету" data-vr-contentbox-url="/2439910-belgts-planu-stati-najmolodshim-plotom-scho-obletv-planetu.html">
<a href="/2439910-belgts-planu-stati-najmolodshim-plotom-scho-obletv-planetu.html">
<div class="info">
<span class="news-title" data-vr-headline>Бельгієць планує стати наймолодшим пілотом, що облетів планету</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 13:31:00+00:00">
21 февраля 2022 13:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожежа знищила близько восьмисот тисяч гектарів лісу в Аргентині" data-vr-contentbox-url="/2439908-pozhezha-znischila-blizko-vosmisot-tisjach-gektarv-lsu-v-argentin.html">
<a href="/2439908-pozhezha-znischila-blizko-vosmisot-tisjach-gektarv-lsu-v-argentin.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожежа знищила близько восьмисот тисяч гектарів лісу в Аргентині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 13:19:00+00:00">
21 февраля 2022 13:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шквальний вітер пошкодив лінії електропередач у Польщі" data-vr-contentbox-url="/2439907-shkvalnij-vter-poshkodiv-ln-elektroperedach-u-polsch.html">
<a href="/2439907-shkvalnij-vter-poshkodiv-ln-elektroperedach-u-polsch.html">
<div class="info">
<span class="news-title" data-vr-headline>Шквальний вітер пошкодив лінії електропередач у Польщі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 13:11:00+00:00">
21 февраля 2022 13:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Десятки людей по всьому світові вийшли на акції у підтримку України" data-vr-contentbox-url="/2439902-desjatki-ljudej-po-vsomu-svtov-vijshli-na-akts-u-pdtrimku-ukrani.html">
<a href="/2439902-desjatki-ljudej-po-vsomu-svtov-vijshli-na-akts-u-pdtrimku-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Десятки людей по всьому світові вийшли на акції у підтримку України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 12:47:00+00:00">
21 февраля 2022 12:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Евакуйовані до Ростова люди залишились без Їжі та медичної допомоги" data-vr-contentbox-url="/2439901-evakujovan-do-rostova-ljudi-zalishilis-bez-zh-ta-medichno-dopomogi.html">
<a href="/2439901-evakujovan-do-rostova-ljudi-zalishilis-bez-zh-ta-medichno-dopomogi.html">
<div class="info">
<span class="news-title" data-vr-headline>Евакуйовані до Ростова люди залишились без Їжі та медичної допомоги</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 12:41:00+00:00">
21 февраля 2022 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міністр оборони Білорусі не завершуватиме &#34;військові навчання&#34; " data-vr-contentbox-url="/2439897-mnstr-oboroni-blorus-ne-zavershuvatime-vjskov-navchannja.html">
<a href="/2439897-mnstr-oboroni-blorus-ne-zavershuvatime-vjskov-navchannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Міністр оборони Білорусі не завершуватиме &#34;військові навчання&#34; </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 12:23:00+00:00">
21 февраля 2022 12:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Військова техніка була залучена у навчаннях солдат США у Польщі" data-vr-contentbox-url="/2439896-vjskova-tehnka-bula-zaluchena-u-navchannjah-soldat-ssha-u-polsch.html">
<a href="/2439896-vjskova-tehnka-bula-zaluchena-u-navchannjah-soldat-ssha-u-polsch.html">
<div class="info">
<span class="news-title" data-vr-headline>Військова техніка була залучена у навчаннях солдат США у Польщі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 12:17:00+00:00">
21 февраля 2022 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Про зустріч Байдена з Путіним домовився Еммануель Макрон" data-vr-contentbox-url="/2439895-pro-zustrch-bajdena-z-putnim-domovivsja-emmanuel-makron.html">
<a href="/2439895-pro-zustrch-bajdena-z-putnim-domovivsja-emmanuel-makron.html">
<div class="info">
<span class="news-title" data-vr-headline>Про зустріч Байдена з Путіним домовився Еммануель Макрон</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 12:13:00+00:00">
21 февраля 2022 12:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нові супутникові знімки демонструють активізацію російських військ" data-vr-contentbox-url="/2439894-nov-suputnikov-znmki-demonstrujut-aktivzatsju-rosjskih-vjsk.html">
<a href="/2439894-nov-suputnikov-znmki-demonstrujut-aktivzatsju-rosjskih-vjsk.html">
<div class="info">
<span class="news-title" data-vr-headline>Нові супутникові знімки демонструють активізацію російських військ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 12:09:00+00:00">
21 февраля 2022 12:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="75% бойових підрозділів РФ розгорнуті та готові до бою" data-vr-contentbox-url="/2439893-75-bojovih-pdrozdlv-rf-rozgornut-ta-gotov-do-boju.html">
<a href="/2439893-75-bojovih-pdrozdlv-rf-rozgornut-ta-gotov-do-boju.html">
<div class="info">
<span class="news-title" data-vr-headline>75% бойових підрозділів РФ розгорнуті та готові до бою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-02-21 12:05:00+00:00">
21 февраля 2022 12:05
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2022/02/25/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="Россия пошла на прорыв в Киевской области" data-vr-contentbox-url="/2440465-rossija-poshla-na-proryv-v-kievskoj-oblasti.html">
<a href="/2440465-rossija-poshla-na-proryv-v-kievskoj-oblasti.html">
<span class="visual">
1
<img src="/media/pictures/2022/2/24/thumbs/69x69/foto-vertolety-pod-kievom_rect_e8bc419736d362c307ad4d6c4635c1dc.png" width="69" height="69" alt="Россия пошла на прорыв в Киевской области">
</span>
<p data-vr-headline>
Россия пошла на прорыв в Киевской области
</p>
</a>
</li>
<li data-vr-contentbox="Зеленский внес в Раду законопроект о всеобщей мобилизации" data-vr-contentbox-url="/2440454-zelenskij-vnes-v-radu-zakonoproekt-o-vseobschej-mobilizatsii.html">
<a href="/2440454-zelenskij-vnes-v-radu-zakonoproekt-o-vseobschej-mobilizatsii.html">
<span class="visual">
2
<img src="/media/pictures/2022/2/24/thumbs/69x69/vladimir-zelenskij_rect_4041d97a2d63d63856aed9ce3d5c48a1.jpeg" width="69" height="69" alt="Зеленский внес в Раду законопроект о всеобщей мобилизации">
</span>
<p data-vr-headline>
Зеленский внес в Раду законопроект о всеобщей мобилизации
</p>
</a>
</li>
<li data-vr-contentbox="В ВСУ рассказали о потерях российской армии" data-vr-contentbox-url="/2440463-v-vsu-rasskazali-o-poterjah-rossijskoj-armii.html">
<a href="/2440463-v-vsu-rasskazali-o-poterjah-rossijskoj-armii.html">
<span class="visual">
3
<img src="/media/pictures/2022/2/24/thumbs/69x69/foto-vsu_rect_5f2c824021c654ac75c4230d9fcff7b4.jpeg" width="69" height="69" alt="В ВСУ рассказали о потерях российской армии">
</span>
<p data-vr-headline>
В ВСУ рассказали о потерях российской армии
</p>
</a>
</li>
<li data-vr-contentbox="Ракетная атака на Киев: что происходит в столице" data-vr-contentbox-url="/2440689-raketnaja-ataka-na-kiev-chto-proishodit-v-stolitse.html">
<a href="/2440689-raketnaja-ataka-na-kiev-chto-proishodit-v-stolitse.html">
<span class="visual">
4
<img src="/media/pictures/2022/2/25/thumbs/69x69/foto-v-kieve-obstreljali-dom_rect_9915ae99645887c26cc8e61923444375.jpeg" width="69" height="69" alt="Ракетная атака на Киев: что происходит в столице">
</span>
<p data-vr-headline>
Ракетная атака на Киев: что происходит в столице
</p>
</a>
</li>
<li data-vr-contentbox="Захват острова Змеиный: сколько погибло украинских пограничников (видео)" data-vr-contentbox-url="/2440682-zahvat-ostrova-zmeinyj-skolko-pogiblo-ukrainskih-pogranichnikov.html">
<a href="/2440682-zahvat-ostrova-zmeinyj-skolko-pogiblo-ukrainskih-pogranichnikov.html">
<span class="visual">
5
<img src="/media/pictures/2022/2/24/thumbs/69x69/foto-ostrov_rect_9196802d2ec0cfac74fba21ec21c119d.png" width="69" height="69" alt="Захват острова Змеиный: сколько погибло украинских пограничников (видео)">
</span>
<p data-vr-headline>
Захват острова Змеиный: сколько погибло украинских пограничников (видео)
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Россия пошла на прорыв в Киевской области" data-vr-contentbox-url="/2440465-rossija-poshla-na-proryv-v-kievskoj-oblasti.html">
<a href="/2440465-rossija-poshla-na-proryv-v-kievskoj-oblasti.html">
<span class="visual">
1
<img src="/media/pictures/2022/2/24/thumbs/69x69/foto-vertolety-pod-kievom_rect_e8bc419736d362c307ad4d6c4635c1dc.png" width="69" height="69" alt="Россия пошла на прорыв в Киевской области">
</span>
<p data-vr-headline>
Россия пошла на прорыв в Киевской области
</p>
</a>
</li>
<li data-vr-contentbox="Рада утвердила в первом чтении законопроект о свободном владении огнестрельным оружием" data-vr-contentbox-url="/2440178-rada-utverdila-v-pervom-chtenii-zakonoproekt-o-svobodnom-vladenii-ognestrelnym-oruzhiem.html">
<a href="/2440178-rada-utverdila-v-pervom-chtenii-zakonoproekt-o-svobodnom-vladenii-ognestrelnym-oruzhiem.html">
<span class="visual">
 2
<img src="/media/pictures/2022/2/23/thumbs/69x69/foto-oruzhie_rect_0d77181a0fb283f5b34a12fe04f912ea.jpg" width="69" height="69" alt="Рада утвердила в первом чтении законопроект о свободном владении огнестрельным оружием">
</span>
<p data-vr-headline>
Рада утвердила в первом чтении законопроект о свободном владении огнестрельным оружием
</p>
</a>
</li>
<li data-vr-contentbox="В Украине вводят чрезвычайное положение по всей стране" data-vr-contentbox-url="/2440182-v-ukraine-vvodjat-chrezvychajnoe-polozhenie-po-vsej-strane.html">
<a href="/2440182-v-ukraine-vvodjat-chrezvychajnoe-polozhenie-po-vsej-strane.html">
<span class="visual">
3
<img src="/media/pictures/2022/2/23/thumbs/69x69/foto-ukraina_rect_34b0eec6b338d938f985e3cd2179d3d6.jpg" width="69" height="69" alt="В Украине вводят чрезвычайное положение по всей стране">
</span>
<p data-vr-headline>
В Украине вводят чрезвычайное положение по всей стране
</p>
</a>
</li>
<li data-vr-contentbox="В Киеве и Харькове прогремели мощные взрывы: все подробности" data-vr-contentbox-url="/2440270-kiev-obstrelivajut-ballisticheskimi-raketami-mvd.html">
<a href="/2440270-kiev-obstrelivajut-ballisticheskimi-raketami-mvd.html">
<span class="visual">
4
<img src="/media/pictures/2022/2/24/thumbs/69x69/foto-vzryv_rect_b12ed948ff109b94bba85e0abde9cea4.jpeg" width="69" height="69" alt="В Киеве и Харькове прогремели мощные взрывы: все подробности">
</span>
<p data-vr-headline>
В Киеве и Харькове прогремели мощные взрывы: все подробности
</p>
</a>
</li>
<li data-vr-contentbox="Россия официально назвала границы признания &#34;ЛДНР&#34;" data-vr-contentbox-url="/2440071-rossija-ofitsialno-nazvala-granitsy-priznanija-ldnr.html">
<a href="/2440071-rossija-ofitsialno-nazvala-granitsy-priznanija-ldnr.html">
<span class="visual">
5
<img src="/media/pictures/2022/2/22/thumbs/69x69/foto-rossija_rect_69d15829a2833991af8a0d7e51c2fd5b.jpg" width="69" height="69" alt="Россия официально назвала границы признания &#34;ЛДНР&#34;">
</span>
<p data-vr-headline>
Россия официально назвала границы признания &#34;ЛДНР&#34;
 </p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2022/2/24/17/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2022/02/25/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2022/2/24/17/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2022/02/25/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телевидение для всей семьи</p>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
 </div>
</div>
<div class="block">
<p class="footer-title">Присоединяйтесь</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2440703-pod-vinnitsej-vsu-sbili-rossijskuju-krylatuju-raketu-video.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2022-02-25 12:12:19
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наши корреспонденты</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '' && !links[i].dataset.hasOwnProperty('public')) {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e302e2cdeae5794',m:'Isfj.oNMwuOIrlsHkmcrJvNEOmcSsTKHcHh_XnlGejk-1645784209-0-AbF+QfjZ7t5TxYz+mSxHVnu19wZvv2TzAfnyrI2sZz33TrL96WU7LFjA+nd2L06MD9QbqWaNmNhbAsqjgHjwjS3o82ZF9KJCs1crnoV6uz3Qv8w9ObNPD6aeLtdYeH0sNHHSF1ive55BDpmHmE1SGF7ogsdH7CMQ469G4ff8hjHsaWXHjhklELbdMwbCmgHyD6eA/iFF1yjzBWdhhUZQQcg=',s:[0xa0737bbf3c,0xb40cff6dde],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>