<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2443514-u-zelenskogo-rasskazali-kakie-strany-sledujuschimi-atakuet-rossija.html" />
<meta name="description" content="Советник руководителя Офиса Президента Михаил Подоляк заявил, что россия возможно готовит полномасштабную атаку на другие страны">
<meta property="og:title" content="У Зеленского рассказали, какие страны следующими атакует россия" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2443514-u-zelenskogo-rasskazali-kakie-strany-sledujuschimi-atakuet-rossija.html" />
<meta property="og:description" content="Советник руководителя Офиса Президента Михаил Подоляк заявил, что россия возможно готовит полномасштабную атаку на другие страны" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2022-03-26 07:45:44+02:02" />
<meta property="article:section" content="ВЛАСТЬ" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="Общество" />
<meta property="article:tag" content="люди" />
<meta property="article:tag" content="Казахстан" />
<meta property="article:tag" content="агрессия России" />
<meta property="article:tag" content="война" />
<meta property="article:tag" content="Польша" />
<meta property="article:tag" content="нападения" />
<meta property="article:tag" content="Мир" />
<meta property="twitter:url" content="https://podrobnosti.ua/2443514-u-zelenskogo-rasskazali-kakie-strany-sledujuschimi-atakuet-rossija.html" />
<meta itemprop="name" content="У Зеленского рассказали, какие страны следующими атакует россия">
<meta itemprop="headline" content="У Зеленского рассказали, какие страны следующими атакует россия">
<meta itemprop="description" content="Советник руководителя Офиса Президента Михаил Подоляк заявил, что россия возможно готовит полномасштабную атаку на другие страны">
<meta itemprop="datePublished" content="2022-03-26T05:43:44+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2022/3/26/thumbs/472x246/mihail-podoljak-foto-vikipedija_rect_7783cb58ae77de37862fcc5c1c15cd49.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2022/3/26/thumbs/435x375/mihail-podoljak-foto-vikipedija_rect_7783cb58ae77de37862fcc5c1c15cd49.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="У Зеленского рассказали, какие страны следующими атакует россия">
<meta name="twitter:description" content="Советник руководителя Офиса Президента Михаил Подоляк заявил, что россия возможно готовит полномасштабную атаку на другие страны">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2022/3/26/thumbs/472x246/mihail-podoljak-foto-vikipedija_rect_7783cb58ae77de37862fcc5c1c15cd49.jpg">
<title>
            У Зеленского рассказали, какие страны следующими атакует россия | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/14cee0f41d26.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2443514-u-zelenskogo-rasskazali-kakie-strany-sledujuschimi-atakuet-rossija.html",
            page_title: "У Зеленского рассказали, какие страны следующими атакует россия",
            page_type: "article",
            page_language: "ru",

            
                article_authors: [""],
                article_categories: ["ВЛАСТЬ"],
                article_subcategories: ["Украина", "Общество", "люди", "Казахстан", "агрессия России", "война", "Польша", "нападения", "Мир", ],
                article_type: "default",
                article_word_count: "1176",
                article_publication_date: "Sat, 26 Mar 2022 07:45:44 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
            var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
            if (device_width > 766) {
                googletag.cmd.push(function() {
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                            
                            
                            
                            
                            
                            
                            
                            if (event.slot.getSlotElementId() == "div-gpt-ad-1529058061206-5") {
                                if(event.isEmpty == true){
                                    document.getElementById('catfish-wrapper').style.display="none";
                                } else {
                                    document.getElementById('catfish-close-btn').style.display="block";
                                    document.getElementById('catfish-close-btn').style.visibility="visible";
                                    document.getElementById('catfish-wrapper').style.display="block";
                                    document.getElementById('catfish-wrapper').style.visibility = "visible";
                                    document.getElementById('div-gpt-ad-1529058061206-5').style.display = "block";
                                    document.getElementById('catfish-close-btn').style.left = close_position_left + "px";
                                    document.getElementById('catfish-close-btn').style.top = close_position_top + "px";
                                }
                            };


                        });
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "35285242bf08042a9e13");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "35285242bf08042a9e13");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "35285242bf08042a9e13");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "35285242bf08042a9e13");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "35285242bf08042a9e13");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "35285242bf08042a9e13");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 150], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "35285242bf08042a9e13");
                        googletag.defineSlot('/58302844/SLDS_InterGroup_Podrobnosti_Catfish', [1440, 180], 'div-gpt-ad-1529058061206-5').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "35285242bf08042a9e13");
                        googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().enableSyncRendering();
                        googletag.enableServices();
                });
            }
        </script>

<script type="text/javascript" src="/static/cache/js/267b5fea1bcd.js"></script>
<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2443514) === false){
                $.ajax({
                    url: '/update-visited/2443514/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1648274400'></script></head>
<body>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<a href="/add-user-news-pw/" class="report-link button" style="background: #006af2;margin-right: 0.5em;">
<span>МИР чи ВІЙНА</span><span>МИР чи ВІЙНА</span>
</a>
<nav id="nav">
<a href="/all/archive/2022/03/26/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2022/03/26/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2022/2/24/17/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2022/03/26/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li class="header-active-category">
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<iframe width="100%" height="100%" src="https://www.youtube.com/embed/CwQl49tDPTk?controls=0" title="Телеканал Рада. Прямий ефір." frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2443514-u-zelenskogo-rasskazali-kakie-strany-sledujuschimi-atakuet-rossija.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
 <div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2443514-u-zelenskogo-rasskazali-kakie-strany-sledujuschimi-atakuet-rossija.html&text=%D0%A3%20%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8,%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B8%D0%BC%D0%B8%20%D0%B0%D1%82%D0%B0%D0%BA%D1%83%D0%B5%D1%82%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#526d303d362b6f3a26262221687d7d223d36203d303c3d21263b7c27337d606666616763667f277f28373e373c21393d353d7f20332121393328333e3b7f3933393b377f212620333c2b7f213e373627382721313a3b3f3b7f332633392737267f203d21213b38337c3a263f3e">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2443514-u-zelenskogo-rasskazali-kakie-strany-sledujuschimi-atakuet-rossija.html" data-vr-zone="Новость" data-vr-contentbox="У Зеленского рассказали, какие страны следующими атакует россия" data-vr-contentbox-url="/2443514-u-zelenskogo-rasskazali-kakie-strany-sledujuschimi-atakuet-rossija.html">
<h1 data-vr-headline>У Зеленского рассказали, какие страны следующими атакует россия
<a id="article_edit_link" class="hidden" href="/admin/core/article/2443514/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">26 марта 2022 07:45</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Михаил Подоляк / Фото: Википедия " src="/media/pictures/2022/3/26/thumbs/740x415/mihail-podoljak-foto-vikipedija_rect_7783cb58ae77de37862fcc5c1c15cd49.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Михаил Подоляк / Фото: Википедия
</span>
</div>
<div itemprop="description" id="article_content"><p>Советник руководителя Офиса Президента Михаил Подоляк заявил, что россия возможно готовит полномасштабную атаку на Польшу, страны Балтии и Казахстан.</p>
<p>Представитель Офиса президента предположил, что москва обещает пролить много европейской крови.</p>
<p>Подоляк, комментируя заявление члена кпрф&nbsp;Сергея Савостьянова, написал в&nbsp;Twitter:</p>
<blockquote>
<p>рф, судя по всему, полномасштабно атакует Польшу, страны Балтии и Казахстан в рамках глобальной военной спецоперации по... демилитаризации и денацификации. Об этом официально заявил российский депутат Савостьянов. Все только начинается. Европейской крови будет много, откровенно обещают россияне.</p>
</blockquote>
<p><strong>Кто такой Сергей Савостьянов</strong></p>
<p>Сергей Савостьянов - депутат Мосгордумы от Коммунистической партии рф, который призвал к расширению границ войны в Украине.</p>
<p>По словам Савостьянова, для &quot;более полного процесса обеспечения безопасности рф&quot; в зону &quot;денацификации&quot; и &quot;демилитаризации&quot;, помимо Украины &quot;целесообразно&quot; включить страны Балтии (Литва, Латвия, Эстония), Молдову, Польшу и Казахстан.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2443514-u-zelenskogo-rasskazali-kakie-strany-sledujuschimi-atakuet-rossija.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2443514-u-zelenskogo-rasskazali-kakie-strany-sledujuschimi-atakuet-rossija.html&text=%D0%A3%20%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8,%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%20%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D1%8E%D1%89%D0%B8%D0%BC%D0%B8%20%D0%B0%D1%82%D0%B0%D0%BA%D1%83%D0%B5%D1%82%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/v-ukraine/">Украина</a></li>
<li><a href="/tag/obschestvo/">Общество</a></li>
<li><a href="/tag/chelovek-ljudi/">люди</a></li>
<li><a href="/tag/kazahstan/">Казахстан</a></li>
<li><a href="/tag/agressija-rossii/">агрессия России</a></li>
<li><a href="/tag/vojny-i-terrorizm-3/">война</a></li>
<li><a href="/tag/polsha/">Польша</a></li>
<li><a href="/tag/napadenija/">нападения</a></li>
<li><a href="/tag/v-mire/">Мир</a></li>

</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<script src="https://ulyvjty4rd.com/script.js"></script>
<div id="teyicefame-deroziyeqacako">
<script>
            !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'teyicefame-deroziyeqacako',block:'129224', site_id:'23892'}
            );})(window, 'mtzBlocks');
            </script>
</div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="США отклонили предложение Польши о передаче истребителей МиГ-29" data-vr-contentbox-url="/2442003-ssha-otklonili-predlozhenie-polshi-o-peredache-istrebitelej-mig-29.html">
<a href="/2442003-ssha-otklonili-predlozhenie-polshi-o-peredache-istrebitelej-mig-29.html">
<div class="visual"><img src="/media/pictures/2022/3/9/thumbs/282x180/foto-reuters_rect_cbfe3ad6c1f20e311af9e622aeb8bd64.jpeg" alt="США отклонили предложение Польши о передаче истребителей МиГ-29" width="282" height="180"></div>
<em class="date">09 марта 2022 09:24</em>
<span class="title analytic-title-h4" data-vr-headline>США отклонили предложение Польши о передаче истребителей МиГ-29</span>
<p>США отклонили предложение Польши о передаче своих истребителей МиГ-29 на базу США в Германии</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Сумской области продолжаются ожесточенные бои" data-vr-contentbox-url="/2443517-v-sumskoj-oblasti-prodolzhajutsja-ozhestochennye-boi.html">
<a href="/2443517-v-sumskoj-oblasti-prodolzhajutsja-ozhestochennye-boi.html">
<div class="visual"><img src="/media/pictures/2022/3/26/thumbs/282x180/foto-epa_rect_68d50e57f8800ce07dbf6811060da751.jpg" alt="В Сумской области продолжаются ожесточенные бои" width="282" height="180"></div>
<em class="date">26 марта 2022 08:28</em>
<span class="title analytic-title-h4" data-vr-headline>В Сумской области продолжаются ожесточенные бои</span>
<p>По состоянию на субботу, 26 марта, в Сумской области продолжаются ожесточенные бои</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Потери врага за сутки: в Генштабе ВСУ доложили о ситуации " data-vr-contentbox-url="/2443516-poteri-vraga-za-sutki-v-genshtab-vsu-dolozhili-o-situatsii.html">
<a href="/2443516-poteri-vraga-za-sutki-v-genshtab-vsu-dolozhili-o-situatsii.html">
<div class="visual"><img src="/media/pictures/2022/3/26/thumbs/282x180/foto-genshtab-vsu-facebook_rect_5f32663fc1076bfd7442236dcdeb7bfe.jpg" alt="Потери врага за сутки: в Генштабе ВСУ доложили о ситуации " width="282" height="180"></div>
<em class="date">26 марта 2022 08:16</em>
<span class="title analytic-title-h4" data-vr-headline>Потери врага за сутки: в Генштабе ВСУ доложили о ситуации </span>
<p> Генеральный штаб Вооруженных сил Украины сообщает в оперативной информация по состоянию на 06:00 26 марта</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В России заявили о завершении первого этапа войны в Украине и назвали следующую цель" data-vr-contentbox-url="/2443512-v-rossii-zajavili-o-zavershenii-pervogo-etapa-vojny-v-ukraine-i-nazvali-sledujuschuju-tsel.html">
<a href="/2443512-v-rossii-zajavili-o-zavershenii-pervogo-etapa-vojny-v-ukraine-i-nazvali-sledujuschuju-tsel.html">
<div class="visual"><img src="/media/pictures/2022/3/26/thumbs/282x180/foto-reuters_rect_7cf59bac5859ee2ff99cfa0ad8ae2e9b.jpg" alt="В России заявили о завершении первого этапа войны в Украине и назвали следующую цель" width="282" height="180"></div>
<em class="date">26 марта 2022 07:15</em>
<span class="title analytic-title-h4" data-vr-headline>В России заявили о завершении первого этапа войны в Украине и назвали следующую цель</span>
<p>По его словам, основные задачи первой фазы полномасштабного вторжения якобы были выполнены</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="&#34;Орки заселені по хатам, ріжуть свиней&#34;: села Шевченково та Бобрик на межі виживання" data-vr-contentbox-url="/2443501-orki-zaselen-po-hatam-rzhut-svinej-sela-shevchenkovo-ta-bobrik-na-mezh-vizhivannja.html">
<a href="/2443501-orki-zaselen-po-hatam-rzhut-svinej-sela-shevchenkovo-ta-bobrik-na-mezh-vizhivannja.html">
 <div class="visual"><img src="/media/pictures/2022/3/25/thumbs/282x180/foto-objectivtv_rect_e87e99b3d0af63058fb01df8e65dcaa5.jpg" alt="&#34;Орки заселені по хатам, ріжуть свиней&#34;: села Шевченково та Бобрик на межі виживання" width="282" height="180"></div>
<em class="date">25 марта 2022 23:00</em>
<span class="title analytic-title-h4" data-vr-headline>&#34;Орки заселені по хатам, ріжуть свиней&#34;: села Шевченково та Бобрик на межі виживання</span>
<p>Села Шевченково та Бобрик - на межі виживання. Про це повідомляють місцеві жителі</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="&#34;Среди военно-политического руководства россии идет выяснение отношений&#34; - Данилов" data-vr-contentbox-url="/2443497-sredi-voenno-politicheskogo-rukovodstva-rossii-idet-vyjasnenie-otnoshenij-danilov.html">
<a href="/2443497-sredi-voenno-politicheskogo-rukovodstva-rossii-idet-vyjasnenie-otnoshenij-danilov.html">
<div class="visual"><img src="/media/pictures/2022/3/25/thumbs/282x180/aleksej-danilov-foto-vikipedija_rect_6966b1b2cd54d92bef70b5f0245e624c.jpg" alt="&#34;Среди военно-политического руководства россии идет выяснение отношений&#34; - Данилов" width="282" height="180"></div>
<em class="date">25 марта 2022 22:34</em>
<span class="title analytic-title-h4" data-vr-headline>&#34;Среди военно-политического руководства россии идет выяснение отношений&#34; - Данилов</span>
<p>Среди военно-политического руководства россии идет выяснение отношений и поиск виновных в провале плана по быстрому взятию Киева</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2022/03/26/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="Когда переводить часы на летнее время 2022" data-vr-contentbox-url="/2443518-kogda-perevodit-chasy-na-letnee-vremja-2022.html">
<a href="/2443518-kogda-perevodit-chasy-na-letnee-vremja-2022.html">
<div class="info">
<span class="news-title" data-vr-headline>Когда переводить часы на летнее время 2022</span>
<em class="date" data-date="2022-03-26 08:44:42+00:00">
26 марта 2022 08:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Сумской области продолжаются ожесточенные бои" data-vr-contentbox-url="/2443517-v-sumskoj-oblasti-prodolzhajutsja-ozhestochennye-boi.html">
<a href="/2443517-v-sumskoj-oblasti-prodolzhajutsja-ozhestochennye-boi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Сумской области продолжаются ожесточенные бои</span>
<em class="date" data-date="2022-03-26 08:28:54+00:00">
26 марта 2022 08:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Потери врага за сутки: в Генштабе ВСУ доложили о ситуации " data-vr-contentbox-url="/2443516-poteri-vraga-za-sutki-v-genshtab-vsu-dolozhili-o-situatsii.html">
<a href="/2443516-poteri-vraga-za-sutki-v-genshtab-vsu-dolozhili-o-situatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Потери врага за сутки: в Генштабе ВСУ доложили о ситуации </span>
<em class="date" data-date="2022-03-26 08:16:10+00:00">
26 марта 2022 08:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оккупанты прицельно бьют по продуктовым складам в Северодонецке – ОВА" data-vr-contentbox-url="/2443515-okkupanty-pritselno-bjut-po-produktovym-skladam-v-severodonetske-ova.html">
<a href="/2443515-okkupanty-pritselno-bjut-po-produktovym-skladam-v-severodonetske-ova.html">
<div class="info">
<span class="news-title" data-vr-headline>Оккупанты прицельно бьют по продуктовым складам в Северодонецке – ОВА</span>
<em class="date" data-date="2022-03-26 08:02:16+00:00">
26 марта 2022 08:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Зеленского рассказали, какие страны следующими атакует россия" data-vr-contentbox-url="/2443514-u-zelenskogo-rasskazali-kakie-strany-sledujuschimi-atakuet-rossija.html">
<a href="/2443514-u-zelenskogo-rasskazali-kakie-strany-sledujuschimi-atakuet-rossija.html">
<div class="info">
<span class="news-title" data-vr-headline>У Зеленского рассказали, какие страны следующими атакует россия</span>
<em class="date" data-date="2022-03-26 07:45:44+00:00">
26 марта 2022 07:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Тридцять перша доба війни: оперативна інформація від Генштабу " data-vr-contentbox-url="/2443513-tridtsjat-persha-doba-vjni-operativna-nformatsja-vd-genshtabu.html">
<a href="/2443513-tridtsjat-persha-doba-vjni-operativna-nformatsja-vd-genshtabu.html">
<div class="info">
<span class="news-title" data-vr-headline>Тридцять перша доба війни: оперативна інформація від Генштабу </span>
<em class="date" data-date="2022-03-26 07:32:17+00:00">
26 марта 2022 07:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В России заявили о завершении первого этапа войны в Украине и назвали следующую цель" data-vr-contentbox-url="/2443512-v-rossii-zajavili-o-zavershenii-pervogo-etapa-vojny-v-ukraine-i-nazvali-sledujuschuju-tsel.html">
<a href="/2443512-v-rossii-zajavili-o-zavershenii-pervogo-etapa-vojny-v-ukraine-i-nazvali-sledujuschuju-tsel.html">
<div class="info">
<span class="news-title" data-vr-headline>В России заявили о завершении первого этапа войны в Украине и назвали следующую цель</span>
<em class="date" data-date="2022-03-26 07:15:08+00:00">
26 марта 2022 07:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ермак высказался о возможной новой волне вторжения россии" data-vr-contentbox-url="/2443511-ermak-vyskazalsja-o-vozmozhnoj-novoj-volne-vtorzhenija-rossii.html">
<a href="/2443511-ermak-vyskazalsja-o-vozmozhnoj-novoj-volne-vtorzhenija-rossii.html">
<div class="info">
<span class="news-title" data-vr-headline>Ермак высказался о возможной новой волне вторжения россии</span>
<em class="date" data-date="2022-03-26 06:31:38+00:00">
26 марта 2022 06:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Предоставьте нам средства ПВО&#34;: Верещук обратилась к премьеру Нидерландов" data-vr-contentbox-url="/2443510-predostavte-nam-sredstva-pvo-vereschuk-obratilas-k-premeru-niderlandov.html">
<a href="/2443510-predostavte-nam-sredstva-pvo-vereschuk-obratilas-k-premeru-niderlandov.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Предоставьте нам средства ПВО&#34;: Верещук обратилась к премьеру Нидерландов</span>
<em class="date" data-date="2022-03-26 03:08:29+00:00">
26 марта 2022 03:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украина поддерживает план, предложенный Польшей, Чехией и Словенией - Ермак" data-vr-contentbox-url="/2443509-ukraina-podderzhivaet-plan-predlozhennyj-polshej-chehiej-i-sloveniej-ermak.html">
<a href="/2443509-ukraina-podderzhivaet-plan-predlozhennyj-polshej-chehiej-i-sloveniej-ermak.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина поддерживает план, предложенный Польшей, Чехией и Словенией - Ермак</span>
<em class="date" data-date="2022-03-26 00:30:52+00:00">
26 марта 2022 00:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ермак рассказал, что необходимо Украине для победы" data-vr-contentbox-url="/2443508-ermak-rasskazal-chto-neobhodimo-ukraine-dlja-pobedy.html">
<a href="/2443508-ermak-rasskazal-chto-neobhodimo-ukraine-dlja-pobedy.html">
<div class="info">
<span class="news-title" data-vr-headline>Ермак рассказал, что необходимо Украине для победы</span>
<em class="date" data-date="2022-03-26 00:16:54+00:00">
26 марта 2022 00:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Макрон хочет провести эвакуацию из Мариуполя совместно с Турцией и Грецией" data-vr-contentbox-url="/2443507-makron-hochet-provesti-evakuatsiju-iz-mariupolja-sovmestno-s-turtsiej-i-gretsiej.html">
<a href="/2443507-makron-hochet-provesti-evakuatsiju-iz-mariupolja-sovmestno-s-turtsiej-i-gretsiej.html">
<div class="info">
<span class="news-title" data-vr-headline>Макрон хочет провести эвакуацию из Мариуполя совместно с Турцией и Грецией</span>
<em class="date" data-date="2022-03-26 00:05:16+00:00">
26 марта 2022 00:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В россии сняли с должности командующего первой танковой армии" data-vr-contentbox-url="/2443506-v-rossii-snjali-s-dolzhnosti-komandujuschego-pervoj-tankovoj-armii.html">
<a href="/2443506-v-rossii-snjali-s-dolzhnosti-komandujuschego-pervoj-tankovoj-armii.html">
<div class="info">
<span class="news-title" data-vr-headline>В россии сняли с должности командующего первой танковой армии</span>
<em class="date" data-date="2022-03-25 23:53:45+00:00">
25 марта 2022 23:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Россия перебрасывает войска из Грузии в Украину - Пентагон" data-vr-contentbox-url="/2443505-rossija-perebrasyvaet-vojska-iz-gruzii-v-ukrainu-pentagon.html">
<a href="/2443505-rossija-perebrasyvaet-vojska-iz-gruzii-v-ukrainu-pentagon.html">
<div class="info">
<span class="news-title" data-vr-headline>Россия перебрасывает войска из Грузии в Украину - Пентагон</span>
<em class="date" data-date="2022-03-25 23:39:39+00:00">
25 марта 2022 23:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский высказался об исчезновении Шойгу" data-vr-contentbox-url="/2443504-zelenskij-vyskazalsja-ob-ischeznovenii-shojgu.html">
<a href="/2443504-zelenskij-vyskazalsja-ob-ischeznovenii-shojgu.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский высказался об исчезновении Шойгу</span>
<em class="date" data-date="2022-03-25 23:00:08+00:00">
25 марта 2022 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Орки заселені по хатам, ріжуть свиней&#34;: села Шевченково та Бобрик на межі виживання" data-vr-contentbox-url="/2443501-orki-zaselen-po-hatam-rzhut-svinej-sela-shevchenkovo-ta-bobrik-na-mezh-vizhivannja.html">
<a href="/2443501-orki-zaselen-po-hatam-rzhut-svinej-sela-shevchenkovo-ta-bobrik-na-mezh-vizhivannja.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Орки заселені по хатам, ріжуть свиней&#34;: села Шевченково та Бобрик на межі виживання</span>
<em class="date" data-date="2022-03-25 23:00:02+00:00">
25 марта 2022 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЗСУ звільнили східні передмістя Харкова " data-vr-contentbox-url="/2443503-zsu-zvlnili-shdn-peredmstja-harkova.html">
<a href="/2443503-zsu-zvlnili-shdn-peredmstja-harkova.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ звільнили східні передмістя Харкова </span>
<em class="date" data-date="2022-03-25 22:50:22+00:00">
25 марта 2022 22:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жертв в результате ракетного удара в Виннице нет - мэр" data-vr-contentbox-url="/2443502-zhertv-v-rezultate-raketnogo-udara-v-vinnitse-net-mer.html">
<a href="/2443502-zhertv-v-rezultate-raketnogo-udara-v-vinnitse-net-mer.html">
<div class="info">
<span class="news-title" data-vr-headline>Жертв в результате ракетного удара в Виннице нет - мэр</span>
<em class="date" data-date="2022-03-25 22:50:02+00:00">
25 марта 2022 22:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Для переселенцев построят временное жилье - Зеленский" data-vr-contentbox-url="/2443500-dlja-pereselentsev-postrojat-vremennoe-zhile-zelenskij.html">
<a href="/2443500-dlja-pereselentsev-postrojat-vremennoe-zhile-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>Для переселенцев построят временное жилье - Зеленский</span>
<em class="date" data-date="2022-03-25 22:39:24+00:00">
25 марта 2022 22:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Среди военно-политического руководства россии идет выяснение отношений&#34; - Данилов" data-vr-contentbox-url="/2443497-sredi-voenno-politicheskogo-rukovodstva-rossii-idet-vyjasnenie-otnoshenij-danilov.html">
<a href="/2443497-sredi-voenno-politicheskogo-rukovodstva-rossii-idet-vyjasnenie-otnoshenij-danilov.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Среди военно-политического руководства россии идет выяснение отношений&#34; - Данилов</span>
<em class="date" data-date="2022-03-25 22:34:21+00:00">
25 марта 2022 22:34
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Офисе президент подвели итоги дня: главное " data-vr-contentbox-url="/2443498-v-ofise-prezident-podveli-itogi-dnja-glavnoe.html">
<a href="/2443498-v-ofise-prezident-podveli-itogi-dnja-glavnoe.html">
<div class="info">
<span class="news-title" data-vr-headline>В Офисе президент подвели итоги дня: главное </span>
<em class="date" data-date="2022-03-25 22:17:10+00:00">
25 марта 2022 22:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США выделят Украине 1 миллиард долларов и примут 100 тысяч беженцев - Байден" data-vr-contentbox-url="/2443499-ssha-vydeljat-ukraine-1-milliard-dollarov-i-primut-100-tysjach-bezhentsev-bajden.html">
<a href="/2443499-ssha-vydeljat-ukraine-1-milliard-dollarov-i-primut-100-tysjach-bezhentsev-bajden.html">
<div class="info">
<span class="news-title" data-vr-headline>США выделят Украине 1 миллиард долларов и примут 100 тысяч беженцев - Байден</span>
<em class="date" data-date="2022-03-25 22:11:06+00:00">
25 марта 2022 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оккупанты атаковали Детский реабилитационный центр в Мариуполе" data-vr-contentbox-url="/2443496-okkupanty-atakovali-detskij-reabilitatsionnyj-tsentr-v-mariupole.html">
<a href="/2443496-okkupanty-atakovali-detskij-reabilitatsionnyj-tsentr-v-mariupole.html">
<div class="info">
<span class="news-title" data-vr-headline>Оккупанты атаковали Детский реабилитационный центр в Мариуполе</span>
<em class="date" data-date="2022-03-25 22:06:20+00:00">
25 марта 2022 22:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;ЗСУ завдали ворогу потужних ударів&#34;: Зеленський звернувся до українців" data-vr-contentbox-url="/2443495-zsu-zavdali-vorogu-potuzhnih-udarv-zelenskij-zvernuvsja-do-ukrantsv.html">
<a href="/2443495-zsu-zavdali-vorogu-potuzhnih-udarv-zelenskij-zvernuvsja-do-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;ЗСУ завдали ворогу потужних ударів&#34;: Зеленський звернувся до українців</span>
<em class="date" data-date="2022-03-25 21:52:40+00:00">
25 марта 2022 21:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве задержали россиянина с автоматом и боеприпасами" data-vr-contentbox-url="/2443494-v-kieve-zaderzhali-rossijanina-s-avtomatom-i-boepripasami.html">
<a href="/2443494-v-kieve-zaderzhali-rossijanina-s-avtomatom-i-boepripasami.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве задержали россиянина с автоматом и боеприпасами</span>
<em class="date" data-date="2022-03-25 21:38:56+00:00">
25 марта 2022 21:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Харьковской области ВСУ уничтожили мощный комплекс россиян для глушения связи" data-vr-contentbox-url="/2443493-v-harkovskoj-oblasti-vsu-unichtozhili-moschnyj-kompleks-rossijan-dlja-glushenija-svjazi.html">
<a href="/2443493-v-harkovskoj-oblasti-vsu-unichtozhili-moschnyj-kompleks-rossijan-dlja-glushenija-svjazi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Харьковской области ВСУ уничтожили мощный комплекс россиян для глушения связи</span>
<em class="date" data-date="2022-03-25 21:18:07+00:00">
25 марта 2022 21:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кто может стать гарантом безопасности для Украины: Ермак дал ответ " data-vr-contentbox-url="/2443492-kto-mozhet-stat-garantom-bezopasnosti-dlja-ukrainy-ermak-dal-otvet.html">
<a href="/2443492-kto-mozhet-stat-garantom-bezopasnosti-dlja-ukrainy-ermak-dal-otvet.html">
<div class="info">
<span class="news-title" data-vr-headline>Кто может стать гарантом безопасности для Украины: Ермак дал ответ </span>
<em class="date" data-date="2022-03-25 21:06:40+00:00">
25 марта 2022 21:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські біженки віддячили чехам за прихисток" data-vr-contentbox-url="/2443491-ukransk-bzhenki-vddjachili-cheham-za-prihistok.html">
<a href="/2443491-ukransk-bzhenki-vddjachili-cheham-za-prihistok.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські біженки віддячили чехам за прихисток</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 21:03:00+00:00">
25 марта 2022 21:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Майже 250 тисяч українських біженців прибули до Німеччини" data-vr-contentbox-url="/2443490-majzhe-250-tisjach-ukranskih-bzhentsv-pribuli-do-nmechchini.html">
<a href="/2443490-majzhe-250-tisjach-ukranskih-bzhentsv-pribuli-do-nmechchini.html">
<div class="info">
<span class="news-title" data-vr-headline>Майже 250 тисяч українських біженців прибули до Німеччини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 21:00:45+00:00">
25 марта 2022 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Велика Британія запровадить ще більше санкцій проти росії" data-vr-contentbox-url="/2443489-velika-britanja-zaprovadit-sche-blshe-sanktsj-proti-ros.html">
<a href="/2443489-velika-britanja-zaprovadit-sche-blshe-sanktsj-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Велика Британія запровадить ще більше санкцій проти росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 20:57:46+00:00">
25 марта 2022 20:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Рубежном и Попасной идут жестокие бои" data-vr-contentbox-url="/2443487-v-rubezhnom-i-popasnoj-idut-zhestokie-boi.html">
<a href="/2443487-v-rubezhnom-i-popasnoj-idut-zhestokie-boi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Рубежном и Попасной идут жестокие бои</span>
<em class="date" data-date="2022-03-25 20:45:42+00:00">
25 марта 2022 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина обіцяє підтримувати Україну" data-vr-contentbox-url="/2443488-nmechchina-obtsja-pdtrimuvati-ukranu.html">
<a href="/2443488-nmechchina-obtsja-pdtrimuvati-ukranu.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина обіцяє підтримувати Україну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 20:39:04+00:00">
25 марта 2022 20:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ситуація зі вторгненням рф в Україну вирішиться у найближчі 15 днів - Жозеп Боррель" data-vr-contentbox-url="/2443486-vtorgnennja-rf-v-ukranu-virshitsja-u-najblizhch-15-dnv-zhozep-borrel.html">
<a href="/2443486-vtorgnennja-rf-v-ukranu-virshitsja-u-najblizhch-15-dnv-zhozep-borrel.html">
<div class="info">
<span class="news-title" data-vr-headline>Ситуація зі вторгненням рф в Україну вирішиться у найближчі 15 днів - Жозеп Боррель</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 20:30:41+00:00">
25 марта 2022 20:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Волновахи больше не существует, Мариуполь под контролем ВСУ&#34; - глава ОВА" data-vr-contentbox-url="/2443485-volnovahi-bolshe-ne-suschestvuet-mariupol-pod-kontrolem-vsu-glava-ova.html">
<a href="/2443485-volnovahi-bolshe-ne-suschestvuet-mariupol-pod-kontrolem-vsu-glava-ova.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Волновахи больше не существует, Мариуполь под контролем ВСУ&#34; - глава ОВА</span>
<em class="date" data-date="2022-03-25 20:27:41+00:00">
25 марта 2022 20:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Spotify уходит из России" data-vr-contentbox-url="/2443484-spotify-uhodit-iz-rossii.html">
<a href="/2443484-spotify-uhodit-iz-rossii.html">
<div class="info">
<span class="news-title" data-vr-headline>Spotify уходит из России</span>
<em class="date" data-date="2022-03-25 20:12:55+00:00">
25 марта 2022 20:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Байден 26 марта намерен объявит важную новость, связанную с Украиной" data-vr-contentbox-url="/2443483-bajden-26-marta-nameren-objavit-vazhnuju-novost-svjazannuju-s-ukrainoj.html">
<a href="/2443483-bajden-26-marta-nameren-objavit-vazhnuju-novost-svjazannuju-s-ukrainoj.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден 26 марта намерен объявит важную новость, связанную с Украиной</span>
<em class="date" data-date="2022-03-25 19:56:13+00:00">
25 марта 2022 19:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Усик начнет подготовку на матч-реванш с Энтони Джошуа" data-vr-contentbox-url="/2443482-usik-nachnet-podgotovku-na-match-revansh-s-entoni-dzhoshua.html">
<a href="/2443482-usik-nachnet-podgotovku-na-match-revansh-s-entoni-dzhoshua.html">
<div class="info">
<span class="news-title" data-vr-headline>Усик начнет подготовку на матч-реванш с Энтони Джошуа</span>
<em class="date" data-date="2022-03-25 19:43:54+00:00">
25 марта 2022 19:43
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Одесской области украинские зенитчики сбили три вражеские ракеты" data-vr-contentbox-url="/2443481-v-odesskoj-oblasti-ukrainskie-zenitchiki-sbili-tri-vrazheskie-rakety.html">
<a href="/2443481-v-odesskoj-oblasti-ukrainskie-zenitchiki-sbili-tri-vrazheskie-rakety.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одесской области украинские зенитчики сбили три вражеские ракеты</span>
<em class="date" data-date="2022-03-25 19:32:48+00:00">
25 марта 2022 19:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Город под ракетным обстрелом&#34;: глава Винницкой ОВГА записал обращение " data-vr-contentbox-url="/2443479-gorod-pod-raketnym-obstrelom-glava-vinnitskoj-ovga-zapisal-obraschenie.html">
<a href="/2443479-gorod-pod-raketnym-obstrelom-glava-vinnitskoj-ovga-zapisal-obraschenie.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Город под ракетным обстрелом&#34;: глава Винницкой ОВГА записал обращение </span>
<em class="date" data-date="2022-03-25 19:16:35+00:00">
25 марта 2022 19:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чемпионы мира по Dota 2 отреклись от путина и покинули россию" data-vr-contentbox-url="/2443480-chempiony-mira-po-dota-2-otreklis-ot-putina-i-pokinuli-rossiju.html">
<a href="/2443480-chempiony-mira-po-dota-2-otreklis-ot-putina-i-pokinuli-rossiju.html">
<div class="info">
<span class="news-title" data-vr-headline>Чемпионы мира по Dota 2 отреклись от путина и покинули россию</span>
<em class="date" data-date="2022-03-25 19:13:37+00:00">
25 марта 2022 19:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Померла вдова Василя Стуса Валентина Попелюх" data-vr-contentbox-url="/2443478-pomerla-vdova-vasilja-stusa-valentina-popeljuh.html">
<a href="/2443478-pomerla-vdova-vasilja-stusa-valentina-popeljuh.html">
<div class="info">
<span class="news-title" data-vr-headline>Померла вдова Василя Стуса Валентина Попелюх</span>
<em class="date" data-date="2022-03-25 19:02:11+00:00">
25 марта 2022 19:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Мобилизация в Украине: все, что нужно знать " data-vr-contentbox-url="/2443477-mobilizatsija-v-ukraine-vse-chto-nuzhno-znat.html">
<a href="/2443477-mobilizatsija-v-ukraine-vse-chto-nuzhno-znat.html">
<div class="info">
<span class="news-title" data-vr-headline>Мобилизация в Украине: все, что нужно знать </span>
<em class="date" data-date="2022-03-25 18:50:21+00:00">
25 марта 2022 18:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Разговоры о том, что у России заканчиваются ракеты, не отвечают действительности - ВСУ" data-vr-contentbox-url="/2443476-razgovory-o-tom-chto-u-rossii-zakanchivajutsja-rakety-ne-otvechajut-dejstvitelnosti-vsu.html">
<a href="/2443476-razgovory-o-tom-chto-u-rossii-zakanchivajutsja-rakety-ne-otvechajut-dejstvitelnosti-vsu.html">
<div class="info">
<span class="news-title" data-vr-headline>Разговоры о том, что у России заканчиваются ракеты, не отвечают действительности - ВСУ</span>
<em class="date" data-date="2022-03-25 18:32:07+00:00">
25 марта 2022 18:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинские военные уничтожили российский танк Т-80" data-vr-contentbox-url="/2443475-ukrainskie-voennye-unichtozhili-rossijskij-tank-t-80.html">
<a href="/2443475-ukrainskie-voennye-unichtozhili-rossijskij-tank-t-80.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинские военные уничтожили российский танк Т-80</span>
<em class="date" data-date="2022-03-25 18:17:20+00:00">
25 марта 2022 18:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Парламент должен работать, чтобы укреплять страну и помогать людям&#34; - Бойко " data-vr-contentbox-url="/2443473-parlament-dolzhen-rabotat-chtoby-ukrepljat-stranu-i-pomogat-ljudjam-bojko.html">
<a href="/2443473-parlament-dolzhen-rabotat-chtoby-ukrepljat-stranu-i-pomogat-ljudjam-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Парламент должен работать, чтобы укреплять страну и помогать людям&#34; - Бойко </span>
<em class="date" data-date="2022-03-25 18:02:43+00:00">
25 марта 2022 18:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ВСУ контролируют ситуацию в Киевской области" data-vr-contentbox-url="/2443474-vsu-kontrolirujut-situatsiju-v-kievskoj-oblasti.html">
<a href="/2443474-vsu-kontrolirujut-situatsiju-v-kievskoj-oblasti.html">
<div class="info">
<span class="news-title" data-vr-headline>ВСУ контролируют ситуацию в Киевской области</span>
<em class="date" data-date="2022-03-25 18:00:16+00:00">
25 марта 2022 18:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В россии настаивают на неприемлемых для Украины требованиях" data-vr-contentbox-url="/2443471-v-rossii-nastaivajut-na-nepriemlemyh-dlja-ukrainy-trebovanijah.html">
<a href="/2443471-v-rossii-nastaivajut-na-nepriemlemyh-dlja-ukrainy-trebovanijah.html">
<div class="info">
<span class="news-title" data-vr-headline>В россии настаивают на неприемлемых для Украины требованиях</span>
 <em class="date" data-date="2022-03-25 17:46:25+00:00">
25 марта 2022 17:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Заява прес-служби Ігоря Суркіса" data-vr-contentbox-url="/2443472-zajava-pres-sluzhbi-gorja-surksa.html">
<a href="/2443472-zajava-pres-sluzhbi-gorja-surksa.html">
<div class="info">
<span class="news-title" data-vr-headline>Заява прес-служби Ігоря Суркіса</span>
<em class="date" data-date="2022-03-25 17:30:52+00:00">
25 марта 2022 17:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Лебединое озеро&#34;: в Полтаве мародеров наказали очень оригинальным способом" data-vr-contentbox-url="/2443467-lebedinoe-ozero-v-poltave-maroderov-nakazali-ochen-originalnym-sposobom.html">
<a href="/2443467-lebedinoe-ozero-v-poltave-maroderov-nakazali-ochen-originalnym-sposobom.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Лебединое озеро&#34;: в Полтаве мародеров наказали очень оригинальным способом</span>
<em class="date" data-date="2022-03-25 17:28:36+00:00">
25 марта 2022 17:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кулеба опроверг заявление Эрдогана о прогрессе в переговорах с россией" data-vr-contentbox-url="/2443470-kuleba-oproverg-zajavlenie-erdogana-o-progresse-v-peregovorah-s-rossiej.html">
<a href="/2443470-kuleba-oproverg-zajavlenie-erdogana-o-progresse-v-peregovorah-s-rossiej.html">
<div class="info">
<span class="news-title" data-vr-headline>Кулеба опроверг заявление Эрдогана о прогрессе в переговорах с россией</span>
<em class="date" data-date="2022-03-25 17:12:37+00:00">
25 марта 2022 17:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине стало на четыре города-героя больше: Зеленский подписал указ" data-vr-contentbox-url="/2443466-v-ukraine-stalo-na-chetyre-goroda-geroja-bolshe-zelenskij-podpisal-ukaz.html">
<a href="/2443466-v-ukraine-stalo-na-chetyre-goroda-geroja-bolshe-zelenskij-podpisal-ukaz.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине стало на четыре города-героя больше: Зеленский подписал указ</span>
<em class="date" data-date="2022-03-25 16:50:19+00:00">
25 марта 2022 16:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Летел на встречу с Байденом: самолет президента Польши совершил аварийную посадку" data-vr-contentbox-url="/2443469-letel-na-vstrechu-s-bajdenom-samolet-prezidenta-polshi-sovershil-avarijnuju-posadku.html">
<a href="/2443469-letel-na-vstrechu-s-bajdenom-samolet-prezidenta-polshi-sovershil-avarijnuju-posadku.html">
<div class="info">
<span class="news-title" data-vr-headline>Летел на встречу с Байденом: самолет президента Польши совершил аварийную посадку</span>
<em class="date" data-date="2022-03-25 16:28:04+00:00">
 25 марта 2022 16:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ перехватила разговор российского оккупанта" data-vr-contentbox-url="/2443465-sbu-perehvatila-razgovor-rossijskogo-okkupanta.html">
<a href="/2443465-sbu-perehvatila-razgovor-rossijskogo-okkupanta.html">
<div class="info">
<span class="news-title" data-vr-headline>СБУ перехватила разговор российского оккупанта</span>
<em class="date" data-date="2022-03-25 16:12:16+00:00">
25 марта 2022 16:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Вам не стыдно&#34;: в россии похвалили Грузию за неподдержку санкций" data-vr-contentbox-url="/2443464-vam-ne-stydno-v-rossii-pohvalili-gruziju-za-nepodderzhku-sanktsij.html">
<a href="/2443464-vam-ne-stydno-v-rossii-pohvalili-gruziju-za-nepodderzhku-sanktsij.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Вам не стыдно&#34;: в россии похвалили Грузию за неподдержку санкций</span>
<em class="date" data-date="2022-03-25 15:50:13+00:00">
25 марта 2022 15:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина и россия близки к консенсусу по четырем из шести пунктов переговоров - Эрдоган" data-vr-contentbox-url="/2443468-ukraina-i-rossija-blizki-k-konsensusu-po-chetyrem-iz-shesti-punktov-peregovorov-erdogan.html">
<a href="/2443468-ukraina-i-rossija-blizki-k-konsensusu-po-chetyrem-iz-shesti-punktov-peregovorov-erdogan.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина и россия близки к консенсусу по четырем из шести пунктов переговоров - Эрдоган</span>
<em class="date" data-date="2022-03-25 15:31:07+00:00">
25 марта 2022 15:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВСУ уничтожили батальонную группу 200-й омбр россии - Арестович" data-vr-contentbox-url="/2443463-vsu-unichtozhili-batalonnuju-gruppu-200-j-ombr-rossii-arestovich.html">
<a href="/2443463-vsu-unichtozhili-batalonnuju-gruppu-200-j-ombr-rossii-arestovich.html">
<div class="info">
<span class="news-title" data-vr-headline>ВСУ уничтожили батальонную группу 200-й омбр россии - Арестович</span>
<em class="date" data-date="2022-03-25 14:58:38+00:00">
25 марта 2022 14:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Президент Польши резко ответил на угрозы россии" data-vr-contentbox-url="/2443462-prezident-polshi-rezko-otvetil-na-ugrozy-rossii.html">
<a href="/2443462-prezident-polshi-rezko-otvetil-na-ugrozy-rossii.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент Польши резко ответил на угрозы россии</span>
<em class="date" data-date="2022-03-25 14:50:25+00:00">
25 марта 2022 14:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пятерым луганским полицейским сообщили о подозрении" data-vr-contentbox-url="/2443461-pjaterym-luganskim-politsejskim-soobschili-o-podozrenii.html">
<a href="/2443461-pjaterym-luganskim-politsejskim-soobschili-o-podozrenii.html">
<div class="info">
<span class="news-title" data-vr-headline>Пятерым луганским полицейским сообщили о подозрении</span>
<em class="date" data-date="2022-03-25 14:40:29+00:00">
25 марта 2022 14:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине ликвидировали очередного генерала оккупантов" data-vr-contentbox-url="/2443460-v-ukraine-likvidirovali-ocherednogo-generala-okkupantov.html">
<a href="/2443460-v-ukraine-likvidirovali-ocherednogo-generala-okkupantov.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине ликвидировали очередного генерала оккупантов</span>
<em class="date" data-date="2022-03-25 14:22:33+00:00">
25 марта 2022 14:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Черниговской области ВСУ уничтожили колонну российской техники (фото) " data-vr-contentbox-url="/2443459-v-chernigovskoj-oblasti-vsu-unichtozhili-kolonnu-rossijskoj-tehniki-foto.html">
<a href="/2443459-v-chernigovskoj-oblasti-vsu-unichtozhili-kolonnu-rossijskoj-tehniki-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Черниговской области ВСУ уничтожили колонну российской техники (фото) </span>
<em class="date" data-date="2022-03-25 13:58:41+00:00">
25 марта 2022 13:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Славутиче запретили передвигаться по городу из-за снайперов" data-vr-contentbox-url="/2443458-v-slavutiche-zapretili-peredvigatsja-po-gorodu-iz-za-snajperov.html">
<a href="/2443458-v-slavutiche-zapretili-peredvigatsja-po-gorodu-iz-za-snajperov.html">
<div class="info">
<span class="news-title" data-vr-headline>В Славутиче запретили передвигаться по городу из-за снайперов</span>
<em class="date" data-date="2022-03-25 13:40:48+00:00">
25 марта 2022 13:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина требует от ЕС полностью заблокировать транспортное сообщение с россией и Беларусью" data-vr-contentbox-url="/2443457-ukraina-trebuet-ot-es-polnostju-zablokirovat-transportnoe-soobschenie-s-rossiej-i-belarusju.html">
<a href="/2443457-ukraina-trebuet-ot-es-polnostju-zablokirovat-transportnoe-soobschenie-s-rossiej-i-belarusju.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина требует от ЕС полностью заблокировать транспортное сообщение с россией и Беларусью</span>
<em class="date" data-date="2022-03-25 13:22:41+00:00">
25 марта 2022 13:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандальная Снежана Егорова &#34;покаялась&#34; и получила статус беженки в Турции" data-vr-contentbox-url="/2443456-skandalnaja-snezhana-egorova-pokajalas-i-poluchila-status-bezhenki-v-turtsii.html">
<a href="/2443456-skandalnaja-snezhana-egorova-pokajalas-i-poluchila-status-bezhenki-v-turtsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Скандальная Снежана Егорова &#34;покаялась&#34; и получила статус беженки в Турции</span>
<em class="date" data-date="2022-03-25 13:12:13+00:00">
25 марта 2022 13:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Мелитополе 70 оккупантов устроили бунт и отказываются воевать" data-vr-contentbox-url="/2443455-v-melitopole-70-okkupantov-ustroili-bunt-i-otkazyvajutsja-voevat.html">
<a href="/2443455-v-melitopole-70-okkupantov-ustroili-bunt-i-otkazyvajutsja-voevat.html">
<div class="info">
<span class="news-title" data-vr-headline>В Мелитополе 70 оккупантов устроили бунт и отказываются воевать</span>
<em class="date" data-date="2022-03-25 12:51:24+00:00">
25 марта 2022 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="путин одобрил участие олигарха Романа Абрамовича в переговорах с Украиной - FT" data-vr-contentbox-url="/2443454-putin-odobril-uchastie-oligarha-romana-abramovicha-v-peregovorah-s-ukrainoj-ft.html">
<a href="/2443454-putin-odobril-uchastie-oligarha-romana-abramovicha-v-peregovorah-s-ukrainoj-ft.html">
<div class="info">
<span class="news-title" data-vr-headline>путин одобрил участие олигарха Романа Абрамовича в переговорах с Украиной - FT</span>
<em class="date" data-date="2022-03-25 12:29:49+00:00">
25 марта 2022 12:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинцы нашли в Испании блогера Шария и его дом (видео)" data-vr-contentbox-url="/2443453-ukraintsy-nashli-v-ispanii-blogera-sharija-i-ego-dom-video.html">
<a href="/2443453-ukraintsy-nashli-v-ispanii-blogera-sharija-i-ego-dom-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинцы нашли в Испании блогера Шария и его дом (видео)</span>
<em class="date" data-date="2022-03-25 12:07:42+00:00">
25 марта 2022 12:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Харькове оккупанты обстреляли поликлинику: 4 погибших, 3 ранены " data-vr-contentbox-url="/2443452-v-harkove-okkupanty-obstreljali-polikliniku-4-cheloveka-pogibli-3-raneny.html">
<a href="/2443452-v-harkove-okkupanty-obstreljali-polikliniku-4-cheloveka-pogibli-3-raneny.html">
<div class="info">
<span class="news-title" data-vr-headline>В Харькове оккупанты обстреляли поликлинику: 4 погибших, 3 ранены </span>
<em class="date" data-date="2022-03-25 11:35:19+00:00">
25 марта 2022 11:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американські українці збирають допомогу для тих, хто опинився під обстрілами" data-vr-contentbox-url="/2443451-amerikansk-ukrants-zbirajut-dopomogu-dlja-tih-hto-opinivsja-pd-obstrlami.html">
<a href="/2443451-amerikansk-ukrants-zbirajut-dopomogu-dlja-tih-hto-opinivsja-pd-obstrlami.html">
<div class="info">
<span class="news-title" data-vr-headline>Американські українці збирають допомогу для тих, хто опинився під обстрілами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 11:10:46+00:00">
25 марта 2022 11:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Біженці з України чекають на відкриття &#34;спонсорських&#34; віз до Великої Британії" data-vr-contentbox-url="/2443449-bzhents-z-ukrani-chekajut-na-vdkrittja-sponsorskih-vz-do-veliko-britan.html">
<a href="/2443449-bzhents-z-ukrani-chekajut-na-vdkrittja-sponsorskih-vz-do-veliko-britan.html">
<div class="info">
<span class="news-title" data-vr-headline>Біженці з України чекають на відкриття &#34;спонсорських&#34; віз до Великої Британії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 10:58:34+00:00">
25 марта 2022 10:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Под руинами Драмтеатра в Мариуполе погибли 300 человек - мэрия" data-vr-contentbox-url="/2443447-pod-ruinami-dramteatra-v-mariupole-pogibli-300-chelovek-merija.html">
<a href="/2443447-pod-ruinami-dramteatra-v-mariupole-pogibli-300-chelovek-merija.html">
<div class="info">
<span class="news-title" data-vr-headline>Под руинами Драмтеатра в Мариуполе погибли 300 человек - мэрия</span>
<em class="date" data-date="2022-03-25 10:56:39+00:00">
25 марта 2022 10:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Для українців задіяли спеціальну процедуру &#34;тимчасового захисту&#34;: як вона працює у Брюсселі" data-vr-contentbox-url="/2443448-dlja-ukrantsv-zadjali-spetsalnu-protseduru-timchasovogo-zahistu-jak-vona-pratsju-u-brjussel.html">
<a href="/2443448-dlja-ukrantsv-zadjali-spetsalnu-protseduru-timchasovogo-zahistu-jak-vona-pratsju-u-brjussel.html">
<div class="info">
<span class="news-title" data-vr-headline>Для українців задіяли спеціальну процедуру &#34;тимчасового захисту&#34;: як вона працює у Брюсселі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 10:54:27+00:00">
25 марта 2022 10:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відомі спортсмени активно вступають до лав Тероборони" data-vr-contentbox-url="/2443446-vdom-sportsmeni-aktivno-vstupajut-do-lav-teroboroni.html">
<a href="/2443446-vdom-sportsmeni-aktivno-vstupajut-do-lav-teroboroni.html">
<div class="info">
<span class="news-title" data-vr-headline>Відомі спортсмени активно вступають до лав Тероборони</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 10:49:03+00:00">
25 марта 2022 10:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міжнародні військові експерти вважають, що Маріуполь - стратегічна ціль путіна" data-vr-contentbox-url="/2443445-mzhnarodn-vjskov-eksperti-vvazhajut-scho-marupol-strategchna-tsl-putna.html">
<a href="/2443445-mzhnarodn-vjskov-eksperti-vvazhajut-scho-marupol-strategchna-tsl-putna.html">
<div class="info">
<span class="news-title" data-vr-headline>Міжнародні військові експерти вважають, що Маріуполь - стратегічна ціль путіна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 10:45:46+00:00">
25 марта 2022 10:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зрадницький удар з боку Білорусі: чи зважиться лукашенко" data-vr-contentbox-url="/2443444-zradnitskij-udar-z-boku-blorus-chi-zvazhitsja-lukashenko.html">
<a href="/2443444-zradnitskij-udar-z-boku-blorus-chi-zvazhitsja-lukashenko.html">
<div class="info">
<span class="news-title" data-vr-headline>Зрадницький удар з боку Білорусі: чи зважиться лукашенко</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 10:42:44+00:00">
25 марта 2022 10:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple Pay прекратила поддержку российских карт &#34;Мир&#34;" data-vr-contentbox-url="/2443443-apple-pay-prekratila-podderzhku-rossijskih-kart-mir.html">
<a href="/2443443-apple-pay-prekratila-podderzhku-rossijskih-kart-mir.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple Pay прекратила поддержку российских карт &#34;Мир&#34;</span>
<em class="date" data-date="2022-03-25 10:41:40+00:00">
25 марта 2022 10:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На нефтебазе в Калиновке под Киевом продолжается пожар (видео)" data-vr-contentbox-url="/2443442-na-neftebaze-v-kalinovke-pod-kievom-prodolzhaetsja-pozhar-video.html">
<a href="/2443442-na-neftebaze-v-kalinovke-pod-kievom-prodolzhaetsja-pozhar-video.html">
<div class="info">
<span class="news-title" data-vr-headline>На нефтебазе в Калиновке под Киевом продолжается пожар (видео)</span>
<em class="date" data-date="2022-03-25 10:15:41+00:00">
25 марта 2022 10:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Russians Against War&#34;: Земфира, Оксимирон и Гребенщиков выступили против войны в Украине" data-vr-contentbox-url="/2443441-russians-against-war-zemfira-oksimiron-i-grebenschikov-vystupili-protiv-vojny-v-ukraine.html">
<a href="/2443441-russians-against-war-zemfira-oksimiron-i-grebenschikov-vystupili-protiv-vojny-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Russians Against War&#34;: Земфира, Оксимирон и Гребенщиков выступили против войны в Украине</span>
<em class="date" data-date="2022-03-25 09:56:30+00:00">
25 марта 2022 09:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВСУ откинули оккупантов на 35 км к востоку от Киева - британская разведка" data-vr-contentbox-url="/2443440-vsu-otkinuli-okkupantov-na-35-km-k-vostoku-ot-kieva-britanskaja-razvedka.html">
<a href="/2443440-vsu-otkinuli-okkupantov-na-35-km-k-vostoku-ot-kieva-britanskaja-razvedka.html">
<div class="info">
<span class="news-title" data-vr-headline>ВСУ откинули оккупантов на 35 км к востоку от Киева - британская разведка</span>
<em class="date" data-date="2022-03-25 09:44:35+00:00">
25 марта 2022 09:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ракетный обстрел Днепра: власти сообщили подробности" data-vr-contentbox-url="/2443439-raketnyj-obstrel-dnepra-vlasti-soobschili-podrobnosti.html">
<a href="/2443439-raketnyj-obstrel-dnepra-vlasti-soobschili-podrobnosti.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетный обстрел Днепра: власти сообщили подробности</span>
<em class="date" data-date="2022-03-25 09:26:02+00:00">
25 марта 2022 09:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="КНДР провела испытания &#34;ракеты-монстра&#34;, которая может достичь США (фото)" data-vr-contentbox-url="/2443438-kndr-provela-ispytanija-rakety-monstra-kotoraja-mozhet-dostich-ssha-foto.html">
<a href="/2443438-kndr-provela-ispytanija-rakety-monstra-kotoraja-mozhet-dostich-ssha-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>КНДР провела испытания &#34;ракеты-монстра&#34;, которая может достичь США (фото)</span>
<em class="date" data-date="2022-03-25 09:06:26+00:00">
25 марта 2022 09:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Генерал полиции Аброськин предложил обменять себя на детей из Мариуполя" data-vr-contentbox-url="/2443437-general-politsii-abroskin-predlozhil-obmenjat-sebja-na-detej-iz-mariupolja.html">
<a href="/2443437-general-politsii-abroskin-predlozhil-obmenjat-sebja-na-detej-iz-mariupolja.html">
<div class="info">
<span class="news-title" data-vr-headline>Генерал полиции Аброськин предложил обменять себя на детей из Мариуполя</span>
<em class="date" data-date="2022-03-25 08:51:02+00:00">
25 марта 2022 08:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Оккупанты взорвали нефтебазу в селе Калиновка под Киевом" data-vr-contentbox-url="/2443436-okkupanty-vzorvali-neftebazu-v-sele-kalinovka-pod-kievom.html">
<a href="/2443436-okkupanty-vzorvali-neftebazu-v-sele-kalinovka-pod-kievom.html">
<div class="info">
<span class="news-title" data-vr-headline>Оккупанты взорвали нефтебазу в селе Калиновка под Киевом</span>
<em class="date" data-date="2022-03-25 08:36:55+00:00">
25 марта 2022 08:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Российские авиакомпании предупредили о вероятных приостановках полетов на Ан-24 и Ан-26" data-vr-contentbox-url="/2443435-rossijskie-aviakompanii-predupredili-o-verojatnyh-priostanovkah-poletov-na-an-24-i-an-26.html">
<a href="/2443435-rossijskie-aviakompanii-predupredili-o-verojatnyh-priostanovkah-poletov-na-an-24-i-an-26.html">
<div class="info">
<span class="news-title" data-vr-headline>Российские авиакомпании предупредили о вероятных приостановках полетов на Ан-24 и Ан-26</span>
<em class="date" data-date="2022-03-25 08:19:15+00:00">
25 марта 2022 08:19
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Байден, Шольц и Макрон предупредили об угрозе мирового голода" data-vr-contentbox-url="/2443434-bajden-sholts-i-makron-predupredili-ob-ugroze-mirovogo-goloda.html">
<a href="/2443434-bajden-sholts-i-makron-predupredili-ob-ugroze-mirovogo-goloda.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден, Шольц и Макрон предупредили об угрозе мирового голода</span>
<em class="date" data-date="2022-03-25 08:06:52+00:00">
25 марта 2022 08:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Пылает повсюду&#34;: в Рубежном за ночь от обстрелов погибли два человека" data-vr-contentbox-url="/2443433-pylaet-povsjudu-v-rubezhnom-za-noch-ot-obstrelov-pogibli-dva-cheloveka.html">
<a href="/2443433-pylaet-povsjudu-v-rubezhnom-za-noch-ot-obstrelov-pogibli-dva-cheloveka.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Пылает повсюду&#34;: в Рубежном за ночь от обстрелов погибли два человека</span>
<em class="date" data-date="2022-03-25 07:53:47+00:00">
25 марта 2022 07:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленский присвоил четырем городам звания героев (видео)" data-vr-contentbox-url="/2443432-zelenskij-prisvoil-chetyrem-gorodam-zvanija-geroev-video.html">
<a href="/2443432-zelenskij-prisvoil-chetyrem-gorodam-zvanija-geroev-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский присвоил четырем городам звания героев (видео)</span>
<em class="date" data-date="2022-03-25 07:40:23+00:00">
25 марта 2022 07:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Германия и Италия отвергли требование путина покупать газ за рубли" data-vr-contentbox-url="/2443431-germanija-i-italija-otvergla-trebovanie-putina-pokupat-gaz-za-rubli.html">
<a href="/2443431-germanija-i-italija-otvergla-trebovanie-putina-pokupat-gaz-za-rubli.html">
<div class="info">
<span class="news-title" data-vr-headline>Германия и Италия отвергли требование путина покупать газ за рубли</span>
<em class="date" data-date="2022-03-25 07:31:28+00:00">
25 марта 2022 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Чернобылем оккупанты окопались в &#34;Рыжем лесу&#34;" data-vr-contentbox-url="/2443430-pod-chernobylem-okkupanty-okopalis-v-ryzhem-lesu.html">
<a href="/2443430-pod-chernobylem-okkupanty-okopalis-v-ryzhem-lesu.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Чернобылем оккупанты окопались в &#34;Рыжем лесу&#34;</span>
<em class="date" data-date="2022-03-25 07:12:16+00:00">
25 марта 2022 07:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Днепре оккупанты нанесли ракетный удар по военному объекту" data-vr-contentbox-url="/2443429-v-dnepre-okkupanty-nanesli-raketnyj-udar-po-voennomu-obektu.html">
<a href="/2443429-v-dnepre-okkupanty-nanesli-raketnyj-udar-po-voennomu-obektu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Днепре оккупанты нанесли ракетный удар по военному объекту</span>
<em class="date" data-date="2022-03-25 00:05:15+00:00">
25 марта 2022 00:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбассе ВСУ уничтожили более 200 оккупантов" data-vr-contentbox-url="/2443428-na-donbasse-vsu-unichtozhili-bolee-200-okkupantov.html">
<a href="/2443428-na-donbasse-vsu-unichtozhili-bolee-200-okkupantov.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбассе ВСУ уничтожили более 200 оккупантов</span>
<em class="date" data-date="2022-03-24 23:10:40+00:00">
24 марта 2022 23:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Киевлян просят плотно закрыть окна из-за пожара в области" data-vr-contentbox-url="/2443427-kievljan-prosjat-plotno-zakryt-okna-iz-za-pozhara-v-oblasti.html">
<a href="/2443427-kievljan-prosjat-plotno-zakryt-okna-iz-za-pozhara-v-oblasti.html">
<div class="info">
<span class="news-title" data-vr-headline>Киевлян просят плотно закрыть окна из-за пожара в области</span>
<em class="date" data-date="2022-03-24 22:47:32+00:00">
24 марта 2022 22:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Зеленского оценили падение украинской экономики из-за войны" data-vr-contentbox-url="/2443426-u-zelenskogo-otsenili-padenie-ukrainskoj-ekonomiki-iz-za-vojny.html">
<a href="/2443426-u-zelenskogo-otsenili-padenie-ukrainskoj-ekonomiki-iz-za-vojny.html">
<div class="info">
<span class="news-title" data-vr-headline>У Зеленского оценили падение украинской экономики из-за войны</span>
<em class="date" data-date="2022-03-24 22:25:09+00:00">
24 марта 2022 22:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Светлана Лобода впервые с начала войны озвучила позицию по отношению к агрессору (видео)" data-vr-contentbox-url="/2443425-svetlana-loboda-vpervye-s-nachala-vojny-ozvuchila-pozitsiju-po-otnosheniju-k-strane-agressoru-video.html">
<a href="/2443425-svetlana-loboda-vpervye-s-nachala-vojny-ozvuchila-pozitsiju-po-otnosheniju-k-strane-agressoru-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Светлана Лобода впервые с начала войны озвучила позицию по отношению к агрессору (видео)</span>
 <em class="date" data-date="2022-03-24 22:11:49+00:00">
24 марта 2022 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оккупанты обстреляли из артиллерии Вышгород, повреждена многоэтажка " data-vr-contentbox-url="/2443424-okkupanty-obstreljali-iz-artillerii-vyshgorod-povrezhdena-mnogoetazhka.html">
<a href="/2443424-okkupanty-obstreljali-iz-artillerii-vyshgorod-povrezhdena-mnogoetazhka.html">
<div class="info">
<span class="news-title" data-vr-headline>Оккупанты обстреляли из артиллерии Вышгород, повреждена многоэтажка </span>
<em class="date" data-date="2022-03-24 21:50:37+00:00">
24 марта 2022 21:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Запорожьем ВСУ освободили село Малиновка" data-vr-contentbox-url="/2443423-pod-zaporozhem-vsu-osvobodili-selo-malinovka.html">
<a href="/2443423-pod-zaporozhem-vsu-osvobodili-selo-malinovka.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Запорожьем ВСУ освободили село Малиновка</span>
<em class="date" data-date="2022-03-24 21:43:42+00:00">
24 марта 2022 21:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Запорожье на полтора суток вводят комендантский час" data-vr-contentbox-url="/2443422-v-zaporozhe-na-poltora-sutok-vvoditsja-komendantskij-chas.html">
<a href="/2443422-v-zaporozhe-na-poltora-sutok-vvoditsja-komendantskij-chas.html">
<div class="info">
<span class="news-title" data-vr-headline>В Запорожье на полтора суток вводят комендантский час</span>
<em class="date" data-date="2022-03-24 21:37:32+00:00">
24 марта 2022 21:37
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Байден не считает, что Украине придется отдавать территории путину" data-vr-contentbox-url="/2443421-bajden-ne-schitaet-chto-ukraine-pridetsja-otdavat-territorii-putinu.html">
<a href="/2443421-bajden-ne-schitaet-chto-ukraine-pridetsja-otdavat-territorii-putinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден не считает, что Украине придется отдавать территории путину</span>
<em class="date" data-date="2022-03-24 21:31:56+00:00">
24 марта 2022 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На оккупированных территориях россияне уничтожают украинскую литературу и учебники истории" data-vr-contentbox-url="/2443420-na-okkupirovannyh-territorijah-rossijane-unichtozhajut-ukrainskuju-literaturu-i-uchebniki-istorii-razvedka.html">
<a href="/2443420-na-okkupirovannyh-territorijah-rossijane-unichtozhajut-ukrainskuju-literaturu-i-uchebniki-istorii-razvedka.html">
<div class="info">
<span class="news-title" data-vr-headline>На оккупированных территориях россияне уничтожают украинскую литературу и учебники истории</span>
<em class="date" data-date="2022-03-24 21:18:15+00:00">
24 марта 2022 21:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Российские военные игнорируют попытки американцев выйти на связь" data-vr-contentbox-url="/2443419-rossijskie-voennye-ignorirujut-popytki-amerikantsev-vyjti-na-svjaz.html">
<a href="/2443419-rossijskie-voennye-ignorirujut-popytki-amerikantsev-vyjti-na-svjaz.html">
<div class="info">
<span class="news-title" data-vr-headline>Российские военные игнорируют попытки американцев выйти на связь</span>
<em class="date" data-date="2022-03-24 21:06:58+00:00">
24 марта 2022 21:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден призвал исключить россию из G20" data-vr-contentbox-url="/2443418-bajden-prizval-iskljuchit-rossiju-iz-g20.html">
<a href="/2443418-bajden-prizval-iskljuchit-rossiju-iz-g20.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден призвал исключить россию из G20</span>
<em class="date" data-date="2022-03-24 20:44:05+00:00">
24 марта 2022 20:44
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="Когда переводить часы на летнее время 2022" data-vr-contentbox-url="/2443518-kogda-perevodit-chasy-na-letnee-vremja-2022.html">
<a href="/2443518-kogda-perevodit-chasy-na-letnee-vremja-2022.html">
<div class="info">
<span class="news-title" data-vr-headline>Когда переводить часы на летнее время 2022</span>
<em class="date" data-date="2022-03-26 08:44:42+00:00">
26 марта 2022 08:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Сумской области продолжаются ожесточенные бои" data-vr-contentbox-url="/2443517-v-sumskoj-oblasti-prodolzhajutsja-ozhestochennye-boi.html">
<a href="/2443517-v-sumskoj-oblasti-prodolzhajutsja-ozhestochennye-boi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Сумской области продолжаются ожесточенные бои</span>
<em class="date" data-date="2022-03-26 08:28:54+00:00">
26 марта 2022 08:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Потери врага за сутки: в Генштабе ВСУ доложили о ситуации " data-vr-contentbox-url="/2443516-poteri-vraga-za-sutki-v-genshtab-vsu-dolozhili-o-situatsii.html">
<a href="/2443516-poteri-vraga-za-sutki-v-genshtab-vsu-dolozhili-o-situatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Потери врага за сутки: в Генштабе ВСУ доложили о ситуации </span>
<em class="date" data-date="2022-03-26 08:16:10+00:00">
26 марта 2022 08:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оккупанты прицельно бьют по продуктовым складам в Северодонецке – ОВА" data-vr-contentbox-url="/2443515-okkupanty-pritselno-bjut-po-produktovym-skladam-v-severodonetske-ova.html">
<a href="/2443515-okkupanty-pritselno-bjut-po-produktovym-skladam-v-severodonetske-ova.html">
<div class="info">
<span class="news-title" data-vr-headline>Оккупанты прицельно бьют по продуктовым складам в Северодонецке – ОВА</span>
<em class="date" data-date="2022-03-26 08:02:16+00:00">
26 марта 2022 08:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Зеленского рассказали, какие страны следующими атакует россия" data-vr-contentbox-url="/2443514-u-zelenskogo-rasskazali-kakie-strany-sledujuschimi-atakuet-rossija.html">
<a href="/2443514-u-zelenskogo-rasskazali-kakie-strany-sledujuschimi-atakuet-rossija.html">
<div class="info">
<span class="news-title" data-vr-headline>У Зеленского рассказали, какие страны следующими атакует россия</span>
<em class="date" data-date="2022-03-26 07:45:44+00:00">
26 марта 2022 07:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Тридцять перша доба війни: оперативна інформація від Генштабу " data-vr-contentbox-url="/2443513-tridtsjat-persha-doba-vjni-operativna-nformatsja-vd-genshtabu.html">
<a href="/2443513-tridtsjat-persha-doba-vjni-operativna-nformatsja-vd-genshtabu.html">
<div class="info">
<span class="news-title" data-vr-headline>Тридцять перша доба війни: оперативна інформація від Генштабу </span>
<em class="date" data-date="2022-03-26 07:32:17+00:00">
26 марта 2022 07:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В России заявили о завершении первого этапа войны в Украине и назвали следующую цель" data-vr-contentbox-url="/2443512-v-rossii-zajavili-o-zavershenii-pervogo-etapa-vojny-v-ukraine-i-nazvali-sledujuschuju-tsel.html">
<a href="/2443512-v-rossii-zajavili-o-zavershenii-pervogo-etapa-vojny-v-ukraine-i-nazvali-sledujuschuju-tsel.html">
<div class="info">
<span class="news-title" data-vr-headline>В России заявили о завершении первого этапа войны в Украине и назвали следующую цель</span>
<em class="date" data-date="2022-03-26 07:15:08+00:00">
26 марта 2022 07:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ермак высказался о возможной новой волне вторжения россии" data-vr-contentbox-url="/2443511-ermak-vyskazalsja-o-vozmozhnoj-novoj-volne-vtorzhenija-rossii.html">
<a href="/2443511-ermak-vyskazalsja-o-vozmozhnoj-novoj-volne-vtorzhenija-rossii.html">
<div class="info">
<span class="news-title" data-vr-headline>Ермак высказался о возможной новой волне вторжения россии</span>
<em class="date" data-date="2022-03-26 06:31:38+00:00">
26 марта 2022 06:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Предоставьте нам средства ПВО&#34;: Верещук обратилась к премьеру Нидерландов" data-vr-contentbox-url="/2443510-predostavte-nam-sredstva-pvo-vereschuk-obratilas-k-premeru-niderlandov.html">
<a href="/2443510-predostavte-nam-sredstva-pvo-vereschuk-obratilas-k-premeru-niderlandov.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Предоставьте нам средства ПВО&#34;: Верещук обратилась к премьеру Нидерландов</span>
<em class="date" data-date="2022-03-26 03:08:29+00:00">
26 марта 2022 03:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украина поддерживает план, предложенный Польшей, Чехией и Словенией - Ермак" data-vr-contentbox-url="/2443509-ukraina-podderzhivaet-plan-predlozhennyj-polshej-chehiej-i-sloveniej-ermak.html">
<a href="/2443509-ukraina-podderzhivaet-plan-predlozhennyj-polshej-chehiej-i-sloveniej-ermak.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина поддерживает план, предложенный Польшей, Чехией и Словенией - Ермак</span>
<em class="date" data-date="2022-03-26 00:30:52+00:00">
26 марта 2022 00:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ермак рассказал, что необходимо Украине для победы" data-vr-contentbox-url="/2443508-ermak-rasskazal-chto-neobhodimo-ukraine-dlja-pobedy.html">
<a href="/2443508-ermak-rasskazal-chto-neobhodimo-ukraine-dlja-pobedy.html">
<div class="info">
<span class="news-title" data-vr-headline>Ермак рассказал, что необходимо Украине для победы</span>
<em class="date" data-date="2022-03-26 00:16:54+00:00">
26 марта 2022 00:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Макрон хочет провести эвакуацию из Мариуполя совместно с Турцией и Грецией" data-vr-contentbox-url="/2443507-makron-hochet-provesti-evakuatsiju-iz-mariupolja-sovmestno-s-turtsiej-i-gretsiej.html">
<a href="/2443507-makron-hochet-provesti-evakuatsiju-iz-mariupolja-sovmestno-s-turtsiej-i-gretsiej.html">
<div class="info">
<span class="news-title" data-vr-headline>Макрон хочет провести эвакуацию из Мариуполя совместно с Турцией и Грецией</span>
<em class="date" data-date="2022-03-26 00:05:16+00:00">
26 марта 2022 00:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В россии сняли с должности командующего первой танковой армии" data-vr-contentbox-url="/2443506-v-rossii-snjali-s-dolzhnosti-komandujuschego-pervoj-tankovoj-armii.html">
<a href="/2443506-v-rossii-snjali-s-dolzhnosti-komandujuschego-pervoj-tankovoj-armii.html">
<div class="info">
<span class="news-title" data-vr-headline>В россии сняли с должности командующего первой танковой армии</span>
<em class="date" data-date="2022-03-25 23:53:45+00:00">
25 марта 2022 23:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Россия перебрасывает войска из Грузии в Украину - Пентагон" data-vr-contentbox-url="/2443505-rossija-perebrasyvaet-vojska-iz-gruzii-v-ukrainu-pentagon.html">
<a href="/2443505-rossija-perebrasyvaet-vojska-iz-gruzii-v-ukrainu-pentagon.html">
<div class="info">
<span class="news-title" data-vr-headline>Россия перебрасывает войска из Грузии в Украину - Пентагон</span>
<em class="date" data-date="2022-03-25 23:39:39+00:00">
25 марта 2022 23:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский высказался об исчезновении Шойгу" data-vr-contentbox-url="/2443504-zelenskij-vyskazalsja-ob-ischeznovenii-shojgu.html">
<a href="/2443504-zelenskij-vyskazalsja-ob-ischeznovenii-shojgu.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский высказался об исчезновении Шойгу</span>
<em class="date" data-date="2022-03-25 23:00:08+00:00">
25 марта 2022 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Орки заселені по хатам, ріжуть свиней&#34;: села Шевченково та Бобрик на межі виживання" data-vr-contentbox-url="/2443501-orki-zaselen-po-hatam-rzhut-svinej-sela-shevchenkovo-ta-bobrik-na-mezh-vizhivannja.html">
<a href="/2443501-orki-zaselen-po-hatam-rzhut-svinej-sela-shevchenkovo-ta-bobrik-na-mezh-vizhivannja.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Орки заселені по хатам, ріжуть свиней&#34;: села Шевченково та Бобрик на межі виживання</span>
<em class="date" data-date="2022-03-25 23:00:02+00:00">
25 марта 2022 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЗСУ звільнили східні передмістя Харкова " data-vr-contentbox-url="/2443503-zsu-zvlnili-shdn-peredmstja-harkova.html">
<a href="/2443503-zsu-zvlnili-shdn-peredmstja-harkova.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ звільнили східні передмістя Харкова </span>
<em class="date" data-date="2022-03-25 22:50:22+00:00">
25 марта 2022 22:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жертв в результате ракетного удара в Виннице нет - мэр" data-vr-contentbox-url="/2443502-zhertv-v-rezultate-raketnogo-udara-v-vinnitse-net-mer.html">
<a href="/2443502-zhertv-v-rezultate-raketnogo-udara-v-vinnitse-net-mer.html">
<div class="info">
<span class="news-title" data-vr-headline>Жертв в результате ракетного удара в Виннице нет - мэр</span>
<em class="date" data-date="2022-03-25 22:50:02+00:00">
25 марта 2022 22:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Для переселенцев построят временное жилье - Зеленский" data-vr-contentbox-url="/2443500-dlja-pereselentsev-postrojat-vremennoe-zhile-zelenskij.html">
<a href="/2443500-dlja-pereselentsev-postrojat-vremennoe-zhile-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>Для переселенцев построят временное жилье - Зеленский</span>
<em class="date" data-date="2022-03-25 22:39:24+00:00">
25 марта 2022 22:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Среди военно-политического руководства россии идет выяснение отношений&#34; - Данилов" data-vr-contentbox-url="/2443497-sredi-voenno-politicheskogo-rukovodstva-rossii-idet-vyjasnenie-otnoshenij-danilov.html">
<a href="/2443497-sredi-voenno-politicheskogo-rukovodstva-rossii-idet-vyjasnenie-otnoshenij-danilov.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Среди военно-политического руководства россии идет выяснение отношений&#34; - Данилов</span>
<em class="date" data-date="2022-03-25 22:34:21+00:00">
25 марта 2022 22:34
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Офисе президент подвели итоги дня: главное " data-vr-contentbox-url="/2443498-v-ofise-prezident-podveli-itogi-dnja-glavnoe.html">
<a href="/2443498-v-ofise-prezident-podveli-itogi-dnja-glavnoe.html">
<div class="info">
<span class="news-title" data-vr-headline>В Офисе президент подвели итоги дня: главное </span>
<em class="date" data-date="2022-03-25 22:17:10+00:00">
25 марта 2022 22:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США выделят Украине 1 миллиард долларов и примут 100 тысяч беженцев - Байден" data-vr-contentbox-url="/2443499-ssha-vydeljat-ukraine-1-milliard-dollarov-i-primut-100-tysjach-bezhentsev-bajden.html">
<a href="/2443499-ssha-vydeljat-ukraine-1-milliard-dollarov-i-primut-100-tysjach-bezhentsev-bajden.html">
<div class="info">
<span class="news-title" data-vr-headline>США выделят Украине 1 миллиард долларов и примут 100 тысяч беженцев - Байден</span>
<em class="date" data-date="2022-03-25 22:11:06+00:00">
25 марта 2022 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оккупанты атаковали Детский реабилитационный центр в Мариуполе" data-vr-contentbox-url="/2443496-okkupanty-atakovali-detskij-reabilitatsionnyj-tsentr-v-mariupole.html">
<a href="/2443496-okkupanty-atakovali-detskij-reabilitatsionnyj-tsentr-v-mariupole.html">
<div class="info">
<span class="news-title" data-vr-headline>Оккупанты атаковали Детский реабилитационный центр в Мариуполе</span>
<em class="date" data-date="2022-03-25 22:06:20+00:00">
25 марта 2022 22:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;ЗСУ завдали ворогу потужних ударів&#34;: Зеленський звернувся до українців" data-vr-contentbox-url="/2443495-zsu-zavdali-vorogu-potuzhnih-udarv-zelenskij-zvernuvsja-do-ukrantsv.html">
<a href="/2443495-zsu-zavdali-vorogu-potuzhnih-udarv-zelenskij-zvernuvsja-do-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;ЗСУ завдали ворогу потужних ударів&#34;: Зеленський звернувся до українців</span>
<em class="date" data-date="2022-03-25 21:52:40+00:00">
25 марта 2022 21:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве задержали россиянина с автоматом и боеприпасами" data-vr-contentbox-url="/2443494-v-kieve-zaderzhali-rossijanina-s-avtomatom-i-boepripasami.html">
<a href="/2443494-v-kieve-zaderzhali-rossijanina-s-avtomatom-i-boepripasami.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве задержали россиянина с автоматом и боеприпасами</span>
<em class="date" data-date="2022-03-25 21:38:56+00:00">
25 марта 2022 21:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Харьковской области ВСУ уничтожили мощный комплекс россиян для глушения связи" data-vr-contentbox-url="/2443493-v-harkovskoj-oblasti-vsu-unichtozhili-moschnyj-kompleks-rossijan-dlja-glushenija-svjazi.html">
<a href="/2443493-v-harkovskoj-oblasti-vsu-unichtozhili-moschnyj-kompleks-rossijan-dlja-glushenija-svjazi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Харьковской области ВСУ уничтожили мощный комплекс россиян для глушения связи</span>
<em class="date" data-date="2022-03-25 21:18:07+00:00">
25 марта 2022 21:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кто может стать гарантом безопасности для Украины: Ермак дал ответ " data-vr-contentbox-url="/2443492-kto-mozhet-stat-garantom-bezopasnosti-dlja-ukrainy-ermak-dal-otvet.html">
<a href="/2443492-kto-mozhet-stat-garantom-bezopasnosti-dlja-ukrainy-ermak-dal-otvet.html">
<div class="info">
<span class="news-title" data-vr-headline>Кто может стать гарантом безопасности для Украины: Ермак дал ответ </span>
<em class="date" data-date="2022-03-25 21:06:40+00:00">
25 марта 2022 21:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Рубежном и Попасной идут жестокие бои" data-vr-contentbox-url="/2443487-v-rubezhnom-i-popasnoj-idut-zhestokie-boi.html">
<a href="/2443487-v-rubezhnom-i-popasnoj-idut-zhestokie-boi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Рубежном и Попасной идут жестокие бои</span>
<em class="date" data-date="2022-03-25 20:45:42+00:00">
25 марта 2022 20:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Волновахи больше не существует, Мариуполь под контролем ВСУ&#34; - глава ОВА" data-vr-contentbox-url="/2443485-volnovahi-bolshe-ne-suschestvuet-mariupol-pod-kontrolem-vsu-glava-ova.html">
<a href="/2443485-volnovahi-bolshe-ne-suschestvuet-mariupol-pod-kontrolem-vsu-glava-ova.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Волновахи больше не существует, Мариуполь под контролем ВСУ&#34; - глава ОВА</span>
<em class="date" data-date="2022-03-25 20:27:41+00:00">
25 марта 2022 20:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Spotify уходит из России" data-vr-contentbox-url="/2443484-spotify-uhodit-iz-rossii.html">
<a href="/2443484-spotify-uhodit-iz-rossii.html">
<div class="info">
<span class="news-title" data-vr-headline>Spotify уходит из России</span>
<em class="date" data-date="2022-03-25 20:12:55+00:00">
25 марта 2022 20:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Байден 26 марта намерен объявит важную новость, связанную с Украиной" data-vr-contentbox-url="/2443483-bajden-26-marta-nameren-objavit-vazhnuju-novost-svjazannuju-s-ukrainoj.html">
<a href="/2443483-bajden-26-marta-nameren-objavit-vazhnuju-novost-svjazannuju-s-ukrainoj.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден 26 марта намерен объявит важную новость, связанную с Украиной</span>
<em class="date" data-date="2022-03-25 19:56:13+00:00">
25 марта 2022 19:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Усик начнет подготовку на матч-реванш с Энтони Джошуа" data-vr-contentbox-url="/2443482-usik-nachnet-podgotovku-na-match-revansh-s-entoni-dzhoshua.html">
<a href="/2443482-usik-nachnet-podgotovku-na-match-revansh-s-entoni-dzhoshua.html">
<div class="info">
<span class="news-title" data-vr-headline>Усик начнет подготовку на матч-реванш с Энтони Джошуа</span>
<em class="date" data-date="2022-03-25 19:43:54+00:00">
25 марта 2022 19:43
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Одесской области украинские зенитчики сбили три вражеские ракеты" data-vr-contentbox-url="/2443481-v-odesskoj-oblasti-ukrainskie-zenitchiki-sbili-tri-vrazheskie-rakety.html">
<a href="/2443481-v-odesskoj-oblasti-ukrainskie-zenitchiki-sbili-tri-vrazheskie-rakety.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одесской области украинские зенитчики сбили три вражеские ракеты</span>
<em class="date" data-date="2022-03-25 19:32:48+00:00">
25 марта 2022 19:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Город под ракетным обстрелом&#34;: глава Винницкой ОВГА записал обращение " data-vr-contentbox-url="/2443479-gorod-pod-raketnym-obstrelom-glava-vinnitskoj-ovga-zapisal-obraschenie.html">
<a href="/2443479-gorod-pod-raketnym-obstrelom-glava-vinnitskoj-ovga-zapisal-obraschenie.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Город под ракетным обстрелом&#34;: глава Винницкой ОВГА записал обращение </span>
<em class="date" data-date="2022-03-25 19:16:35+00:00">
25 марта 2022 19:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чемпионы мира по Dota 2 отреклись от путина и покинули россию" data-vr-contentbox-url="/2443480-chempiony-mira-po-dota-2-otreklis-ot-putina-i-pokinuli-rossiju.html">
<a href="/2443480-chempiony-mira-po-dota-2-otreklis-ot-putina-i-pokinuli-rossiju.html">
<div class="info">
<span class="news-title" data-vr-headline>Чемпионы мира по Dota 2 отреклись от путина и покинули россию</span>
<em class="date" data-date="2022-03-25 19:13:37+00:00">
25 марта 2022 19:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Померла вдова Василя Стуса Валентина Попелюх" data-vr-contentbox-url="/2443478-pomerla-vdova-vasilja-stusa-valentina-popeljuh.html">
<a href="/2443478-pomerla-vdova-vasilja-stusa-valentina-popeljuh.html">
<div class="info">
<span class="news-title" data-vr-headline>Померла вдова Василя Стуса Валентина Попелюх</span>
<em class="date" data-date="2022-03-25 19:02:11+00:00">
25 марта 2022 19:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Мобилизация в Украине: все, что нужно знать " data-vr-contentbox-url="/2443477-mobilizatsija-v-ukraine-vse-chto-nuzhno-znat.html">
<a href="/2443477-mobilizatsija-v-ukraine-vse-chto-nuzhno-znat.html">
<div class="info">
<span class="news-title" data-vr-headline>Мобилизация в Украине: все, что нужно знать </span>
<em class="date" data-date="2022-03-25 18:50:21+00:00">
25 марта 2022 18:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Разговоры о том, что у России заканчиваются ракеты, не отвечают действительности - ВСУ" data-vr-contentbox-url="/2443476-razgovory-o-tom-chto-u-rossii-zakanchivajutsja-rakety-ne-otvechajut-dejstvitelnosti-vsu.html">
<a href="/2443476-razgovory-o-tom-chto-u-rossii-zakanchivajutsja-rakety-ne-otvechajut-dejstvitelnosti-vsu.html">
<div class="info">
<span class="news-title" data-vr-headline>Разговоры о том, что у России заканчиваются ракеты, не отвечают действительности - ВСУ</span>
<em class="date" data-date="2022-03-25 18:32:07+00:00">
25 марта 2022 18:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинские военные уничтожили российский танк Т-80" data-vr-contentbox-url="/2443475-ukrainskie-voennye-unichtozhili-rossijskij-tank-t-80.html">
<a href="/2443475-ukrainskie-voennye-unichtozhili-rossijskij-tank-t-80.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинские военные уничтожили российский танк Т-80</span>
<em class="date" data-date="2022-03-25 18:17:20+00:00">
25 марта 2022 18:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Парламент должен работать, чтобы укреплять страну и помогать людям&#34; - Бойко " data-vr-contentbox-url="/2443473-parlament-dolzhen-rabotat-chtoby-ukrepljat-stranu-i-pomogat-ljudjam-bojko.html">
<a href="/2443473-parlament-dolzhen-rabotat-chtoby-ukrepljat-stranu-i-pomogat-ljudjam-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Парламент должен работать, чтобы укреплять страну и помогать людям&#34; - Бойко </span>
<em class="date" data-date="2022-03-25 18:02:43+00:00">
25 марта 2022 18:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ВСУ контролируют ситуацию в Киевской области" data-vr-contentbox-url="/2443474-vsu-kontrolirujut-situatsiju-v-kievskoj-oblasti.html">
<a href="/2443474-vsu-kontrolirujut-situatsiju-v-kievskoj-oblasti.html">
<div class="info">
<span class="news-title" data-vr-headline>ВСУ контролируют ситуацию в Киевской области</span>
<em class="date" data-date="2022-03-25 18:00:16+00:00">
25 марта 2022 18:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В россии настаивают на неприемлемых для Украины требованиях" data-vr-contentbox-url="/2443471-v-rossii-nastaivajut-na-nepriemlemyh-dlja-ukrainy-trebovanijah.html">
<a href="/2443471-v-rossii-nastaivajut-na-nepriemlemyh-dlja-ukrainy-trebovanijah.html">
<div class="info">
<span class="news-title" data-vr-headline>В россии настаивают на неприемлемых для Украины требованиях</span>
<em class="date" data-date="2022-03-25 17:46:25+00:00">
25 марта 2022 17:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Заява прес-служби Ігоря Суркіса" data-vr-contentbox-url="/2443472-zajava-pres-sluzhbi-gorja-surksa.html">
<a href="/2443472-zajava-pres-sluzhbi-gorja-surksa.html">
<div class="info">
<span class="news-title" data-vr-headline>Заява прес-служби Ігоря Суркіса</span>
<em class="date" data-date="2022-03-25 17:30:52+00:00">
25 марта 2022 17:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Лебединое озеро&#34;: в Полтаве мародеров наказали очень оригинальным способом" data-vr-contentbox-url="/2443467-lebedinoe-ozero-v-poltave-maroderov-nakazali-ochen-originalnym-sposobom.html">
<a href="/2443467-lebedinoe-ozero-v-poltave-maroderov-nakazali-ochen-originalnym-sposobom.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Лебединое озеро&#34;: в Полтаве мародеров наказали очень оригинальным способом</span>
<em class="date" data-date="2022-03-25 17:28:36+00:00">
25 марта 2022 17:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кулеба опроверг заявление Эрдогана о прогрессе в переговорах с россией" data-vr-contentbox-url="/2443470-kuleba-oproverg-zajavlenie-erdogana-o-progresse-v-peregovorah-s-rossiej.html">
<a href="/2443470-kuleba-oproverg-zajavlenie-erdogana-o-progresse-v-peregovorah-s-rossiej.html">
<div class="info">
<span class="news-title" data-vr-headline>Кулеба опроверг заявление Эрдогана о прогрессе в переговорах с россией</span>
<em class="date" data-date="2022-03-25 17:12:37+00:00">
25 марта 2022 17:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине стало на четыре города-героя больше: Зеленский подписал указ" data-vr-contentbox-url="/2443466-v-ukraine-stalo-na-chetyre-goroda-geroja-bolshe-zelenskij-podpisal-ukaz.html">
<a href="/2443466-v-ukraine-stalo-na-chetyre-goroda-geroja-bolshe-zelenskij-podpisal-ukaz.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине стало на четыре города-героя больше: Зеленский подписал указ</span>
<em class="date" data-date="2022-03-25 16:50:19+00:00">
25 марта 2022 16:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Летел на встречу с Байденом: самолет президента Польши совершил аварийную посадку" data-vr-contentbox-url="/2443469-letel-na-vstrechu-s-bajdenom-samolet-prezidenta-polshi-sovershil-avarijnuju-posadku.html">
<a href="/2443469-letel-na-vstrechu-s-bajdenom-samolet-prezidenta-polshi-sovershil-avarijnuju-posadku.html">
<div class="info">
<span class="news-title" data-vr-headline>Летел на встречу с Байденом: самолет президента Польши совершил аварийную посадку</span>
<em class="date" data-date="2022-03-25 16:28:04+00:00">
25 марта 2022 16:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ перехватила разговор российского оккупанта" data-vr-contentbox-url="/2443465-sbu-perehvatila-razgovor-rossijskogo-okkupanta.html">
<a href="/2443465-sbu-perehvatila-razgovor-rossijskogo-okkupanta.html">
<div class="info">
<span class="news-title" data-vr-headline>СБУ перехватила разговор российского оккупанта</span>
<em class="date" data-date="2022-03-25 16:12:16+00:00">
25 марта 2022 16:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Вам не стыдно&#34;: в россии похвалили Грузию за неподдержку санкций" data-vr-contentbox-url="/2443464-vam-ne-stydno-v-rossii-pohvalili-gruziju-za-nepodderzhku-sanktsij.html">
<a href="/2443464-vam-ne-stydno-v-rossii-pohvalili-gruziju-za-nepodderzhku-sanktsij.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Вам не стыдно&#34;: в россии похвалили Грузию за неподдержку санкций</span>
<em class="date" data-date="2022-03-25 15:50:13+00:00">
25 марта 2022 15:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина и россия близки к консенсусу по четырем из шести пунктов переговоров - Эрдоган" data-vr-contentbox-url="/2443468-ukraina-i-rossija-blizki-k-konsensusu-po-chetyrem-iz-shesti-punktov-peregovorov-erdogan.html">
<a href="/2443468-ukraina-i-rossija-blizki-k-konsensusu-po-chetyrem-iz-shesti-punktov-peregovorov-erdogan.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина и россия близки к консенсусу по четырем из шести пунктов переговоров - Эрдоган</span>
<em class="date" data-date="2022-03-25 15:31:07+00:00">
25 марта 2022 15:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВСУ уничтожили батальонную группу 200-й омбр россии - Арестович" data-vr-contentbox-url="/2443463-vsu-unichtozhili-batalonnuju-gruppu-200-j-ombr-rossii-arestovich.html">
<a href="/2443463-vsu-unichtozhili-batalonnuju-gruppu-200-j-ombr-rossii-arestovich.html">
<div class="info">
<span class="news-title" data-vr-headline>ВСУ уничтожили батальонную группу 200-й омбр россии - Арестович</span>
<em class="date" data-date="2022-03-25 14:58:38+00:00">
25 марта 2022 14:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Президент Польши резко ответил на угрозы россии" data-vr-contentbox-url="/2443462-prezident-polshi-rezko-otvetil-na-ugrozy-rossii.html">
<a href="/2443462-prezident-polshi-rezko-otvetil-na-ugrozy-rossii.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент Польши резко ответил на угрозы россии</span>
<em class="date" data-date="2022-03-25 14:50:25+00:00">
25 марта 2022 14:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пятерым луганским полицейским сообщили о подозрении" data-vr-contentbox-url="/2443461-pjaterym-luganskim-politsejskim-soobschili-o-podozrenii.html">
<a href="/2443461-pjaterym-luganskim-politsejskim-soobschili-o-podozrenii.html">
<div class="info">
<span class="news-title" data-vr-headline>Пятерым луганским полицейским сообщили о подозрении</span>
<em class="date" data-date="2022-03-25 14:40:29+00:00">
25 марта 2022 14:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине ликвидировали очередного генерала оккупантов" data-vr-contentbox-url="/2443460-v-ukraine-likvidirovali-ocherednogo-generala-okkupantov.html">
<a href="/2443460-v-ukraine-likvidirovali-ocherednogo-generala-okkupantov.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине ликвидировали очередного генерала оккупантов</span>
<em class="date" data-date="2022-03-25 14:22:33+00:00">
25 марта 2022 14:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Черниговской области ВСУ уничтожили колонну российской техники (фото) " data-vr-contentbox-url="/2443459-v-chernigovskoj-oblasti-vsu-unichtozhili-kolonnu-rossijskoj-tehniki-foto.html">
<a href="/2443459-v-chernigovskoj-oblasti-vsu-unichtozhili-kolonnu-rossijskoj-tehniki-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Черниговской области ВСУ уничтожили колонну российской техники (фото) </span>
<em class="date" data-date="2022-03-25 13:58:41+00:00">
25 марта 2022 13:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Славутиче запретили передвигаться по городу из-за снайперов" data-vr-contentbox-url="/2443458-v-slavutiche-zapretili-peredvigatsja-po-gorodu-iz-za-snajperov.html">
<a href="/2443458-v-slavutiche-zapretili-peredvigatsja-po-gorodu-iz-za-snajperov.html">
<div class="info">
<span class="news-title" data-vr-headline>В Славутиче запретили передвигаться по городу из-за снайперов</span>
<em class="date" data-date="2022-03-25 13:40:48+00:00">
25 марта 2022 13:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина требует от ЕС полностью заблокировать транспортное сообщение с россией и Беларусью" data-vr-contentbox-url="/2443457-ukraina-trebuet-ot-es-polnostju-zablokirovat-transportnoe-soobschenie-s-rossiej-i-belarusju.html">
<a href="/2443457-ukraina-trebuet-ot-es-polnostju-zablokirovat-transportnoe-soobschenie-s-rossiej-i-belarusju.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина требует от ЕС полностью заблокировать транспортное сообщение с россией и Беларусью</span>
<em class="date" data-date="2022-03-25 13:22:41+00:00">
25 марта 2022 13:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандальная Снежана Егорова &#34;покаялась&#34; и получила статус беженки в Турции" data-vr-contentbox-url="/2443456-skandalnaja-snezhana-egorova-pokajalas-i-poluchila-status-bezhenki-v-turtsii.html">
<a href="/2443456-skandalnaja-snezhana-egorova-pokajalas-i-poluchila-status-bezhenki-v-turtsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Скандальная Снежана Егорова &#34;покаялась&#34; и получила статус беженки в Турции</span>
<em class="date" data-date="2022-03-25 13:12:13+00:00">
25 марта 2022 13:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Мелитополе 70 оккупантов устроили бунт и отказываются воевать" data-vr-contentbox-url="/2443455-v-melitopole-70-okkupantov-ustroili-bunt-i-otkazyvajutsja-voevat.html">
<a href="/2443455-v-melitopole-70-okkupantov-ustroili-bunt-i-otkazyvajutsja-voevat.html">
<div class="info">
<span class="news-title" data-vr-headline>В Мелитополе 70 оккупантов устроили бунт и отказываются воевать</span>
<em class="date" data-date="2022-03-25 12:51:24+00:00">
25 марта 2022 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="путин одобрил участие олигарха Романа Абрамовича в переговорах с Украиной - FT" data-vr-contentbox-url="/2443454-putin-odobril-uchastie-oligarha-romana-abramovicha-v-peregovorah-s-ukrainoj-ft.html">
<a href="/2443454-putin-odobril-uchastie-oligarha-romana-abramovicha-v-peregovorah-s-ukrainoj-ft.html">
<div class="info">
<span class="news-title" data-vr-headline>путин одобрил участие олигарха Романа Абрамовича в переговорах с Украиной - FT</span>
<em class="date" data-date="2022-03-25 12:29:49+00:00">
25 марта 2022 12:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинцы нашли в Испании блогера Шария и его дом (видео)" data-vr-contentbox-url="/2443453-ukraintsy-nashli-v-ispanii-blogera-sharija-i-ego-dom-video.html">
<a href="/2443453-ukraintsy-nashli-v-ispanii-blogera-sharija-i-ego-dom-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинцы нашли в Испании блогера Шария и его дом (видео)</span>
<em class="date" data-date="2022-03-25 12:07:42+00:00">
25 марта 2022 12:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Харькове оккупанты обстреляли поликлинику: 4 погибших, 3 ранены " data-vr-contentbox-url="/2443452-v-harkove-okkupanty-obstreljali-polikliniku-4-cheloveka-pogibli-3-raneny.html">
<a href="/2443452-v-harkove-okkupanty-obstreljali-polikliniku-4-cheloveka-pogibli-3-raneny.html">
<div class="info">
<span class="news-title" data-vr-headline>В Харькове оккупанты обстреляли поликлинику: 4 погибших, 3 ранены </span>
<em class="date" data-date="2022-03-25 11:35:19+00:00">
25 марта 2022 11:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Под руинами Драмтеатра в Мариуполе погибли 300 человек - мэрия" data-vr-contentbox-url="/2443447-pod-ruinami-dramteatra-v-mariupole-pogibli-300-chelovek-merija.html">
<a href="/2443447-pod-ruinami-dramteatra-v-mariupole-pogibli-300-chelovek-merija.html">
<div class="info">
<span class="news-title" data-vr-headline>Под руинами Драмтеатра в Мариуполе погибли 300 человек - мэрия</span>
<em class="date" data-date="2022-03-25 10:56:39+00:00">
25 марта 2022 10:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відомі спортсмени активно вступають до лав Тероборони" data-vr-contentbox-url="/2443446-vdom-sportsmeni-aktivno-vstupajut-do-lav-teroboroni.html">
<a href="/2443446-vdom-sportsmeni-aktivno-vstupajut-do-lav-teroboroni.html">
<div class="info">
<span class="news-title" data-vr-headline>Відомі спортсмени активно вступають до лав Тероборони</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 10:49:03+00:00">
25 марта 2022 10:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple Pay прекратила поддержку российских карт &#34;Мир&#34;" data-vr-contentbox-url="/2443443-apple-pay-prekratila-podderzhku-rossijskih-kart-mir.html">
<a href="/2443443-apple-pay-prekratila-podderzhku-rossijskih-kart-mir.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple Pay прекратила поддержку российских карт &#34;Мир&#34;</span>
<em class="date" data-date="2022-03-25 10:41:40+00:00">
25 марта 2022 10:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На нефтебазе в Калиновке под Киевом продолжается пожар (видео)" data-vr-contentbox-url="/2443442-na-neftebaze-v-kalinovke-pod-kievom-prodolzhaetsja-pozhar-video.html">
<a href="/2443442-na-neftebaze-v-kalinovke-pod-kievom-prodolzhaetsja-pozhar-video.html">
<div class="info">
<span class="news-title" data-vr-headline>На нефтебазе в Калиновке под Киевом продолжается пожар (видео)</span>
<em class="date" data-date="2022-03-25 10:15:41+00:00">
25 марта 2022 10:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Russians Against War&#34;: Земфира, Оксимирон и Гребенщиков выступили против войны в Украине" data-vr-contentbox-url="/2443441-russians-against-war-zemfira-oksimiron-i-grebenschikov-vystupili-protiv-vojny-v-ukraine.html">
<a href="/2443441-russians-against-war-zemfira-oksimiron-i-grebenschikov-vystupili-protiv-vojny-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Russians Against War&#34;: Земфира, Оксимирон и Гребенщиков выступили против войны в Украине</span>
<em class="date" data-date="2022-03-25 09:56:30+00:00">
25 марта 2022 09:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВСУ откинули оккупантов на 35 км к востоку от Киева - британская разведка" data-vr-contentbox-url="/2443440-vsu-otkinuli-okkupantov-na-35-km-k-vostoku-ot-kieva-britanskaja-razvedka.html">
<a href="/2443440-vsu-otkinuli-okkupantov-na-35-km-k-vostoku-ot-kieva-britanskaja-razvedka.html">
<div class="info">
<span class="news-title" data-vr-headline>ВСУ откинули оккупантов на 35 км к востоку от Киева - британская разведка</span>
<em class="date" data-date="2022-03-25 09:44:35+00:00">
25 марта 2022 09:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ракетный обстрел Днепра: власти сообщили подробности" data-vr-contentbox-url="/2443439-raketnyj-obstrel-dnepra-vlasti-soobschili-podrobnosti.html">
<a href="/2443439-raketnyj-obstrel-dnepra-vlasti-soobschili-podrobnosti.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетный обстрел Днепра: власти сообщили подробности</span>
<em class="date" data-date="2022-03-25 09:26:02+00:00">
25 марта 2022 09:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="КНДР провела испытания &#34;ракеты-монстра&#34;, которая может достичь США (фото)" data-vr-contentbox-url="/2443438-kndr-provela-ispytanija-rakety-monstra-kotoraja-mozhet-dostich-ssha-foto.html">
<a href="/2443438-kndr-provela-ispytanija-rakety-monstra-kotoraja-mozhet-dostich-ssha-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>КНДР провела испытания &#34;ракеты-монстра&#34;, которая может достичь США (фото)</span>
<em class="date" data-date="2022-03-25 09:06:26+00:00">
25 марта 2022 09:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Генерал полиции Аброськин предложил обменять себя на детей из Мариуполя" data-vr-contentbox-url="/2443437-general-politsii-abroskin-predlozhil-obmenjat-sebja-na-detej-iz-mariupolja.html">
<a href="/2443437-general-politsii-abroskin-predlozhil-obmenjat-sebja-na-detej-iz-mariupolja.html">
<div class="info">
<span class="news-title" data-vr-headline>Генерал полиции Аброськин предложил обменять себя на детей из Мариуполя</span>
<em class="date" data-date="2022-03-25 08:51:02+00:00">
25 марта 2022 08:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Оккупанты взорвали нефтебазу в селе Калиновка под Киевом" data-vr-contentbox-url="/2443436-okkupanty-vzorvali-neftebazu-v-sele-kalinovka-pod-kievom.html">
 <a href="/2443436-okkupanty-vzorvali-neftebazu-v-sele-kalinovka-pod-kievom.html">
<div class="info">
<span class="news-title" data-vr-headline>Оккупанты взорвали нефтебазу в селе Калиновка под Киевом</span>
<em class="date" data-date="2022-03-25 08:36:55+00:00">
25 марта 2022 08:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Российские авиакомпании предупредили о вероятных приостановках полетов на Ан-24 и Ан-26" data-vr-contentbox-url="/2443435-rossijskie-aviakompanii-predupredili-o-verojatnyh-priostanovkah-poletov-na-an-24-i-an-26.html">
<a href="/2443435-rossijskie-aviakompanii-predupredili-o-verojatnyh-priostanovkah-poletov-na-an-24-i-an-26.html">
<div class="info">
<span class="news-title" data-vr-headline>Российские авиакомпании предупредили о вероятных приостановках полетов на Ан-24 и Ан-26</span>
<em class="date" data-date="2022-03-25 08:19:15+00:00">
25 марта 2022 08:19
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Байден, Шольц и Макрон предупредили об угрозе мирового голода" data-vr-contentbox-url="/2443434-bajden-sholts-i-makron-predupredili-ob-ugroze-mirovogo-goloda.html">
<a href="/2443434-bajden-sholts-i-makron-predupredili-ob-ugroze-mirovogo-goloda.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден, Шольц и Макрон предупредили об угрозе мирового голода</span>
<em class="date" data-date="2022-03-25 08:06:52+00:00">
25 марта 2022 08:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Пылает повсюду&#34;: в Рубежном за ночь от обстрелов погибли два человека" data-vr-contentbox-url="/2443433-pylaet-povsjudu-v-rubezhnom-za-noch-ot-obstrelov-pogibli-dva-cheloveka.html">
<a href="/2443433-pylaet-povsjudu-v-rubezhnom-za-noch-ot-obstrelov-pogibli-dva-cheloveka.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Пылает повсюду&#34;: в Рубежном за ночь от обстрелов погибли два человека</span>
<em class="date" data-date="2022-03-25 07:53:47+00:00">
25 марта 2022 07:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленский присвоил четырем городам звания героев (видео)" data-vr-contentbox-url="/2443432-zelenskij-prisvoil-chetyrem-gorodam-zvanija-geroev-video.html">
<a href="/2443432-zelenskij-prisvoil-chetyrem-gorodam-zvanija-geroev-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский присвоил четырем городам звания героев (видео)</span>
<em class="date" data-date="2022-03-25 07:40:23+00:00">
25 марта 2022 07:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Германия и Италия отвергли требование путина покупать газ за рубли" data-vr-contentbox-url="/2443431-germanija-i-italija-otvergla-trebovanie-putina-pokupat-gaz-za-rubli.html">
<a href="/2443431-germanija-i-italija-otvergla-trebovanie-putina-pokupat-gaz-za-rubli.html">
<div class="info">
<span class="news-title" data-vr-headline>Германия и Италия отвергли требование путина покупать газ за рубли</span>
<em class="date" data-date="2022-03-25 07:31:28+00:00">
25 марта 2022 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Чернобылем оккупанты окопались в &#34;Рыжем лесу&#34;" data-vr-contentbox-url="/2443430-pod-chernobylem-okkupanty-okopalis-v-ryzhem-lesu.html">
<a href="/2443430-pod-chernobylem-okkupanty-okopalis-v-ryzhem-lesu.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Чернобылем оккупанты окопались в &#34;Рыжем лесу&#34;</span>
<em class="date" data-date="2022-03-25 07:12:16+00:00">
25 марта 2022 07:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Днепре оккупанты нанесли ракетный удар по военному объекту" data-vr-contentbox-url="/2443429-v-dnepre-okkupanty-nanesli-raketnyj-udar-po-voennomu-obektu.html">
<a href="/2443429-v-dnepre-okkupanty-nanesli-raketnyj-udar-po-voennomu-obektu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Днепре оккупанты нанесли ракетный удар по военному объекту</span>
<em class="date" data-date="2022-03-25 00:05:15+00:00">
25 марта 2022 00:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбассе ВСУ уничтожили более 200 оккупантов" data-vr-contentbox-url="/2443428-na-donbasse-vsu-unichtozhili-bolee-200-okkupantov.html">
<a href="/2443428-na-donbasse-vsu-unichtozhili-bolee-200-okkupantov.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбассе ВСУ уничтожили более 200 оккупантов</span>
<em class="date" data-date="2022-03-24 23:10:40+00:00">
24 марта 2022 23:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Киевлян просят плотно закрыть окна из-за пожара в области" data-vr-contentbox-url="/2443427-kievljan-prosjat-plotno-zakryt-okna-iz-za-pozhara-v-oblasti.html">
<a href="/2443427-kievljan-prosjat-plotno-zakryt-okna-iz-za-pozhara-v-oblasti.html">
<div class="info">
<span class="news-title" data-vr-headline>Киевлян просят плотно закрыть окна из-за пожара в области</span>
<em class="date" data-date="2022-03-24 22:47:32+00:00">
24 марта 2022 22:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Зеленского оценили падение украинской экономики из-за войны" data-vr-contentbox-url="/2443426-u-zelenskogo-otsenili-padenie-ukrainskoj-ekonomiki-iz-za-vojny.html">
<a href="/2443426-u-zelenskogo-otsenili-padenie-ukrainskoj-ekonomiki-iz-za-vojny.html">
<div class="info">
<span class="news-title" data-vr-headline>У Зеленского оценили падение украинской экономики из-за войны</span>
<em class="date" data-date="2022-03-24 22:25:09+00:00">
24 марта 2022 22:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Светлана Лобода впервые с начала войны озвучила позицию по отношению к агрессору (видео)" data-vr-contentbox-url="/2443425-svetlana-loboda-vpervye-s-nachala-vojny-ozvuchila-pozitsiju-po-otnosheniju-k-strane-agressoru-video.html">
<a href="/2443425-svetlana-loboda-vpervye-s-nachala-vojny-ozvuchila-pozitsiju-po-otnosheniju-k-strane-agressoru-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Светлана Лобода впервые с начала войны озвучила позицию по отношению к агрессору (видео)</span>
<em class="date" data-date="2022-03-24 22:11:49+00:00">
24 марта 2022 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оккупанты обстреляли из артиллерии Вышгород, повреждена многоэтажка " data-vr-contentbox-url="/2443424-okkupanty-obstreljali-iz-artillerii-vyshgorod-povrezhdena-mnogoetazhka.html">
 <a href="/2443424-okkupanty-obstreljali-iz-artillerii-vyshgorod-povrezhdena-mnogoetazhka.html">
<div class="info">
<span class="news-title" data-vr-headline>Оккупанты обстреляли из артиллерии Вышгород, повреждена многоэтажка </span>
<em class="date" data-date="2022-03-24 21:50:37+00:00">
24 марта 2022 21:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Запорожьем ВСУ освободили село Малиновка" data-vr-contentbox-url="/2443423-pod-zaporozhem-vsu-osvobodili-selo-malinovka.html">
<a href="/2443423-pod-zaporozhem-vsu-osvobodili-selo-malinovka.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Запорожьем ВСУ освободили село Малиновка</span>
<em class="date" data-date="2022-03-24 21:43:42+00:00">
24 марта 2022 21:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Запорожье на полтора суток вводят комендантский час" data-vr-contentbox-url="/2443422-v-zaporozhe-na-poltora-sutok-vvoditsja-komendantskij-chas.html">
<a href="/2443422-v-zaporozhe-na-poltora-sutok-vvoditsja-komendantskij-chas.html">
<div class="info">
<span class="news-title" data-vr-headline>В Запорожье на полтора суток вводят комендантский час</span>
<em class="date" data-date="2022-03-24 21:37:32+00:00">
24 марта 2022 21:37
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Байден не считает, что Украине придется отдавать территории путину" data-vr-contentbox-url="/2443421-bajden-ne-schitaet-chto-ukraine-pridetsja-otdavat-territorii-putinu.html">
<a href="/2443421-bajden-ne-schitaet-chto-ukraine-pridetsja-otdavat-territorii-putinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден не считает, что Украине придется отдавать территории путину</span>
<em class="date" data-date="2022-03-24 21:31:56+00:00">
24 марта 2022 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На оккупированных территориях россияне уничтожают украинскую литературу и учебники истории" data-vr-contentbox-url="/2443420-na-okkupirovannyh-territorijah-rossijane-unichtozhajut-ukrainskuju-literaturu-i-uchebniki-istorii-razvedka.html">
<a href="/2443420-na-okkupirovannyh-territorijah-rossijane-unichtozhajut-ukrainskuju-literaturu-i-uchebniki-istorii-razvedka.html">
<div class="info">
<span class="news-title" data-vr-headline>На оккупированных территориях россияне уничтожают украинскую литературу и учебники истории</span>
<em class="date" data-date="2022-03-24 21:18:15+00:00">
24 марта 2022 21:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Российские военные игнорируют попытки американцев выйти на связь" data-vr-contentbox-url="/2443419-rossijskie-voennye-ignorirujut-popytki-amerikantsev-vyjti-na-svjaz.html">
<a href="/2443419-rossijskie-voennye-ignorirujut-popytki-amerikantsev-vyjti-na-svjaz.html">
<div class="info">
<span class="news-title" data-vr-headline>Российские военные игнорируют попытки американцев выйти на связь</span>
<em class="date" data-date="2022-03-24 21:06:58+00:00">
24 марта 2022 21:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден призвал исключить россию из G20" data-vr-contentbox-url="/2443418-bajden-prizval-iskljuchit-rossiju-iz-g20.html">
<a href="/2443418-bajden-prizval-iskljuchit-rossiju-iz-g20.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден призвал исключить россию из G20</span>
<em class="date" data-date="2022-03-24 20:44:05+00:00">
24 марта 2022 20:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киевской области прогремел мощный взрыв (видео)" data-vr-contentbox-url="/2443417-v-kievskoj-oblasti-progremel-moschnyj-vzryv-video.html">
<a href="/2443417-v-kievskoj-oblasti-progremel-moschnyj-vzryv-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киевской области прогремел мощный взрыв (видео)</span>
<em class="date" data-date="2022-03-24 20:29:24+00:00">
24 марта 2022 20:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом под обстрел попал эвакуационный поезд Киев - Ивано-Франковск" data-vr-contentbox-url="/2443416-pod-kievom-pod-obstrel-popal-evakuatsionnyj-poezd-kiev-ivano-frankovsk.html">
<a href="/2443416-pod-kievom-pod-obstrel-popal-evakuatsionnyj-poezd-kiev-ivano-frankovsk.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Киевом под обстрел попал эвакуационный поезд Киев - Ивано-Франковск</span>
<em class="date" data-date="2022-03-24 20:24:51+00:00">
24 марта 2022 20:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США ответят, если россия применит химическое оружие в Украине - Байден" data-vr-contentbox-url="/2443415-ssha-otvetjat-esli-rossija-primenit-himicheskoe-oruzhie-v-ukraine-bajden.html">
<a href="/2443415-ssha-otvetjat-esli-rossija-primenit-himicheskoe-oruzhie-v-ukraine-bajden.html">
<div class="info">
<span class="news-title" data-vr-headline>США ответят, если россия применит химическое оружие в Украине - Байден</span>
<em class="date" data-date="2022-03-24 20:19:48+00:00">
24 марта 2022 20:19
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рада отменила все пошлины и НДС на импорт" data-vr-contentbox-url="/2443414-rada-otmenila-vse-poshliny-i-nds-na-import.html">
<a href="/2443414-rada-otmenila-vse-poshliny-i-nds-na-import.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада отменила все пошлины и НДС на импорт</span>
<em class="date" data-date="2022-03-24 19:46:46+00:00">
24 марта 2022 19:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рада отменила ВНО и вступительные экзамены в 2022 году" data-vr-contentbox-url="/2443413-rada-otmenila-vno-i-vstupitelnye-ekzameny-v-2022-godu.html">
<a href="/2443413-rada-otmenila-vno-i-vstupitelnye-ekzameny-v-2022-godu.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада отменила ВНО и вступительные экзамены в 2022 году</span>
<em class="date" data-date="2022-03-24 19:33:38+00:00">
24 марта 2022 19:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВСУ освободили Лукьяновку под Киевом (видео)" data-vr-contentbox-url="/2443412-vsu-osvobodili-lukjanovku-pod-kievom-video.html">
<a href="/2443412-vsu-osvobodili-lukjanovku-pod-kievom-video.html">
<div class="info">
<span class="news-title" data-vr-headline>ВСУ освободили Лукьяновку под Киевом (видео)</span>
<em class="date" data-date="2022-03-24 19:07:09+00:00">
24 марта 2022 19:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США готовы принять 100 тысяч беженцев с Украины" data-vr-contentbox-url="/2443411-ssha-gotovy-prinjat-100-tysjach-bezhentsev-s-ukrainy.html">
<a href="/2443411-ssha-gotovy-prinjat-100-tysjach-bezhentsev-s-ukrainy.html">
<div class="info">
<span class="news-title" data-vr-headline>США готовы принять 100 тысяч беженцев с Украины</span>
<em class="date" data-date="2022-03-24 18:47:12+00:00">
24 марта 2022 18:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В россии заблокировали доступ к сайту S.T.A.L.K.E.R. 2" data-vr-contentbox-url="/2443410-v-rossii-zablokirovali-dostup-k-sajtu-stalker-2.html">
<a href="/2443410-v-rossii-zablokirovali-dostup-k-sajtu-stalker-2.html">
<div class="info">
<span class="news-title" data-vr-headline>В россии заблокировали доступ к сайту S.T.A.L.K.E.R. 2</span>
<em class="date" data-date="2022-03-24 18:44:46+00:00">
24 марта 2022 18:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="НАТО потребовало от россии немедленно прекратить военные действия в Украине" data-vr-contentbox-url="/2443409-nato-potrebovalo-ot-rossii-nemedlenno-prekratit-voennye-dejstvija-v-ukraine.html">
<a href="/2443409-nato-potrebovalo-ot-rossii-nemedlenno-prekratit-voennye-dejstvija-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>НАТО потребовало от россии немедленно прекратить военные действия в Украине</span>
<em class="date" data-date="2022-03-24 18:37:00+00:00">
24 марта 2022 18:37
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Генассамблея ООН потребовала от россии немедленно прекратить войну в Украине" data-vr-contentbox-url="/2443408-genassambleja-oon-potrebovala-ot-rossii-nemedlenno-prekratit-boevye-dejstvija-v-ukraine.html">
<a href="/2443408-genassambleja-oon-potrebovala-ot-rossii-nemedlenno-prekratit-boevye-dejstvija-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>Генассамблея ООН потребовала от россии немедленно прекратить войну в Украине</span>
<em class="date" data-date="2022-03-24 18:18:55+00:00">
24 марта 2022 18:18
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Українські біженки віддячили чехам за прихисток" data-vr-contentbox-url="/2443491-ukransk-bzhenki-vddjachili-cheham-za-prihistok.html">
<a href="/2443491-ukransk-bzhenki-vddjachili-cheham-za-prihistok.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські біженки віддячили чехам за прихисток</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 21:03:00+00:00">
25 марта 2022 21:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Майже 250 тисяч українських біженців прибули до Німеччини" data-vr-contentbox-url="/2443490-majzhe-250-tisjach-ukranskih-bzhentsv-pribuli-do-nmechchini.html">
<a href="/2443490-majzhe-250-tisjach-ukranskih-bzhentsv-pribuli-do-nmechchini.html">
<div class="info">
<span class="news-title" data-vr-headline>Майже 250 тисяч українських біженців прибули до Німеччини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 21:00:45+00:00">
25 марта 2022 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Велика Британія запровадить ще більше санкцій проти росії" data-vr-contentbox-url="/2443489-velika-britanja-zaprovadit-sche-blshe-sanktsj-proti-ros.html">
<a href="/2443489-velika-britanja-zaprovadit-sche-blshe-sanktsj-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Велика Британія запровадить ще більше санкцій проти росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 20:57:46+00:00">
25 марта 2022 20:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина обіцяє підтримувати Україну" data-vr-contentbox-url="/2443488-nmechchina-obtsja-pdtrimuvati-ukranu.html">
<a href="/2443488-nmechchina-obtsja-pdtrimuvati-ukranu.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина обіцяє підтримувати Україну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 20:39:04+00:00">
25 марта 2022 20:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ситуація зі вторгненням рф в Україну вирішиться у найближчі 15 днів - Жозеп Боррель" data-vr-contentbox-url="/2443486-vtorgnennja-rf-v-ukranu-virshitsja-u-najblizhch-15-dnv-zhozep-borrel.html">
<a href="/2443486-vtorgnennja-rf-v-ukranu-virshitsja-u-najblizhch-15-dnv-zhozep-borrel.html">
<div class="info">
<span class="news-title" data-vr-headline>Ситуація зі вторгненням рф в Україну вирішиться у найближчі 15 днів - Жозеп Боррель</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 20:30:41+00:00">
25 марта 2022 20:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американські українці збирають допомогу для тих, хто опинився під обстрілами" data-vr-contentbox-url="/2443451-amerikansk-ukrants-zbirajut-dopomogu-dlja-tih-hto-opinivsja-pd-obstrlami.html">
<a href="/2443451-amerikansk-ukrants-zbirajut-dopomogu-dlja-tih-hto-opinivsja-pd-obstrlami.html">
<div class="info">
<span class="news-title" data-vr-headline>Американські українці збирають допомогу для тих, хто опинився під обстрілами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 11:10:46+00:00">
25 марта 2022 11:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Біженці з України чекають на відкриття &#34;спонсорських&#34; віз до Великої Британії" data-vr-contentbox-url="/2443449-bzhents-z-ukrani-chekajut-na-vdkrittja-sponsorskih-vz-do-veliko-britan.html">
<a href="/2443449-bzhents-z-ukrani-chekajut-na-vdkrittja-sponsorskih-vz-do-veliko-britan.html">
<div class="info">
<span class="news-title" data-vr-headline>Біженці з України чекають на відкриття &#34;спонсорських&#34; віз до Великої Британії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 10:58:34+00:00">
25 марта 2022 10:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Для українців задіяли спеціальну процедуру &#34;тимчасового захисту&#34;: як вона працює у Брюсселі" data-vr-contentbox-url="/2443448-dlja-ukrantsv-zadjali-spetsalnu-protseduru-timchasovogo-zahistu-jak-vona-pratsju-u-brjussel.html">
<a href="/2443448-dlja-ukrantsv-zadjali-spetsalnu-protseduru-timchasovogo-zahistu-jak-vona-pratsju-u-brjussel.html">
<div class="info">
<span class="news-title" data-vr-headline>Для українців задіяли спеціальну процедуру &#34;тимчасового захисту&#34;: як вона працює у Брюсселі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 10:54:27+00:00">
25 марта 2022 10:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міжнародні військові експерти вважають, що Маріуполь - стратегічна ціль путіна" data-vr-contentbox-url="/2443445-mzhnarodn-vjskov-eksperti-vvazhajut-scho-marupol-strategchna-tsl-putna.html">
<a href="/2443445-mzhnarodn-vjskov-eksperti-vvazhajut-scho-marupol-strategchna-tsl-putna.html">
<div class="info">
<span class="news-title" data-vr-headline>Міжнародні військові експерти вважають, що Маріуполь - стратегічна ціль путіна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 10:45:46+00:00">
25 марта 2022 10:45
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="Зрадницький удар з боку Білорусі: чи зважиться лукашенко" data-vr-contentbox-url="/2443444-zradnitskij-udar-z-boku-blorus-chi-zvazhitsja-lukashenko.html">
<a href="/2443444-zradnitskij-udar-z-boku-blorus-chi-zvazhitsja-lukashenko.html">
<div class="info">
<span class="news-title" data-vr-headline>Зрадницький удар з боку Білорусі: чи зважиться лукашенко</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-25 10:42:44+00:00">
25 марта 2022 10:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В россии сообщают об исчезновении шойгу" data-vr-contentbox-url="/2443304-v-rossii-soobschajut-ob-ischeznovenii-shojgu.html">
<a href="/2443304-v-rossii-soobschajut-ob-ischeznovenii-shojgu.html">
<div class="info">
<span class="news-title" data-vr-headline>В россии сообщают об исчезновении шойгу</span>
<em class="date" data-date="2022-03-23 12:46:06+00:00">
23 марта 2022 12:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європа прощається з російськими енергоресурсами" data-vr-contentbox-url="/2443302-vropa-proschatsja-z-rosjskimi-energoresursami.html">
<a href="/2443302-vropa-proschatsja-z-rosjskimi-energoresursami.html">
<div class="info">
<span class="news-title" data-vr-headline>Європа прощається з російськими енергоресурсами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-23 12:40:52+00:00">
23 марта 2022 12:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Лондоні прийняли українського міністра оборони: подробиці" data-vr-contentbox-url="/2443301-u-london-prijnjali-ukranskogo-mnstra-oboroni-podrobits.html">
<a href="/2443301-u-london-prijnjali-ukranskogo-mnstra-oboroni-podrobits.html">
<div class="info">
<span class="news-title" data-vr-headline>У Лондоні прийняли українського міністра оборони: подробиці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-23 12:37:49+00:00">
23 марта 2022 12:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Битва за цукор: які ще продовольчі товари розгрібають росіяни" data-vr-contentbox-url="/2443300-bitva-za-tsukor-jak-sche-prodovolch-tovari-rozgrbajut-rosjani.html">
<a href="/2443300-bitva-za-tsukor-jak-sche-prodovolch-tovari-rozgrbajut-rosjani.html">
<div class="info">
<span class="news-title" data-vr-headline>Битва за цукор: які ще продовольчі товари розгрібають росіяни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-23 12:32:36+00:00">
23 марта 2022 12:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Засідання Ради міністрів у Брюсселі: Євросоюз виділить Україні додаткові кошти на оборону" data-vr-contentbox-url="/2443298-zasdannja-radi-mnstrv-u-brjussel-vrosojuz-vidlit-ukran-dodatkov-koshti-na-oboronu.html">
<a href="/2443298-zasdannja-radi-mnstrv-u-brjussel-vrosojuz-vidlit-ukran-dodatkov-koshti-na-oboronu.html">
<div class="info">
<span class="news-title" data-vr-headline>Засідання Ради міністрів у Брюсселі: Євросоюз виділить Україні додаткові кошти на оборону</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-23 12:17:48+00:00">
23 марта 2022 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусі триває рейкова війна: сформувалися партизанські загони" data-vr-contentbox-url="/2443296-u-blorus-triva-rejkova-vjna-sformuvalisja-partizansk-zagoni.html">
<a href="/2443296-u-blorus-triva-rejkova-vjna-sformuvalisja-partizansk-zagoni.html">
<div class="info">
<span class="news-title" data-vr-headline>У Білорусі триває рейкова війна: сформувалися партизанські загони</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-23 12:10:25+00:00">
23 марта 2022 12:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутатам Госдумы от &#34;Единой России&#34; запретили покидать страну" data-vr-contentbox-url="/2443292-deputatam-gosdumy-ot-edinoj-rossii-zapretili-pokidat-stranu.html">
<a href="/2443292-deputatam-gosdumy-ot-edinoj-rossii-zapretili-pokidat-stranu.html">
<div class="info">
<span class="news-title" data-vr-headline>Депутатам Госдумы от &#34;Единой России&#34; запретили покидать страну</span>
<em class="date" data-date="2022-03-23 11:03:45+00:00">
23 марта 2022 11:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На саммите НАТО обсудят действия на случай применения россией химического оружия - NYT" data-vr-contentbox-url="/2443240-na-sammite-nato-obsudjat-dejstvija-na-sluchaj-primenenija-rossiej-himicheskogo-oruzhija-nyt.html">
<a href="/2443240-na-sammite-nato-obsudjat-dejstvija-na-sluchaj-primenenija-rossiej-himicheskogo-oruzhija-nyt.html">
<div class="info">
<span class="news-title" data-vr-headline>На саммите НАТО обсудят действия на случай применения россией химического оружия - NYT</span>
<em class="date" data-date="2022-03-22 19:26:01+00:00">
22 марта 2022 19:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Агресія рф унеможливила проведення операцій важкохворим людям" data-vr-contentbox-url="/2443144-agresja-rf-unemozhlivila-provedennja-operatsj-vazhkohvorim-ljudjam.html">
<a href="/2443144-agresja-rf-unemozhlivila-provedennja-operatsj-vazhkohvorim-ljudjam.html">
<div class="info">
<span class="news-title" data-vr-headline>Агресія рф унеможливила проведення операцій важкохворим людям</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-21 13:00:49+00:00">
21 марта 2022 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Найбільший перевізник замовлень в США переорієнтувався на гуманітарну допомогу" data-vr-contentbox-url="/2443140-najblshij-perevznik-zamovlen-v-ssha-pereorntuvalasja-na-gumantarnu-dopomogu.html">
<a href="/2443140-najblshij-perevznik-zamovlen-v-ssha-pereorntuvalasja-na-gumantarnu-dopomogu.html">
<div class="info">
<span class="news-title" data-vr-headline>Найбільший перевізник замовлень в США переорієнтувався на гуманітарну допомогу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-21 12:56:43+00:00">
21 марта 2022 12:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Понад дві сотні міжнародних компаній покинули російський ринок" data-vr-contentbox-url="/2443142-ponad-dv-sotn-mzhnarodnih-kompanj-pokinuli-rosjskij-rinok.html">
<a href="/2443142-ponad-dv-sotn-mzhnarodnih-kompanj-pokinuli-rosjskij-rinok.html">
<div class="info">
<span class="news-title" data-vr-headline>Понад дві сотні міжнародних компаній покинули російський ринок</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-21 12:54:05+00:00">
21 марта 2022 12:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спецслужби різних країн оцінили психічний стан путіна" data-vr-contentbox-url="/2443137-spetssluzhbi-rznih-kran-otsnili-psihchnij-stan-putna.html">
<a href="/2443137-spetssluzhbi-rznih-kran-otsnili-psihchnij-stan-putna.html">
<div class="info">
<span class="news-title" data-vr-headline>Спецслужби різних країн оцінили психічний стан путіна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-21 12:49:08+00:00">
21 марта 2022 12:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Уряд Німеччини прогнозує, що найближчим часом до країни прибуде мільйон біженців з України" data-vr-contentbox-url="/2443141-urjad-nmechchini-prognozu-scho-najblizhchim-chasom-do-krani-pribude-mljon-bzhentsv-z-ukrani.html">
<a href="/2443141-urjad-nmechchini-prognozu-scho-najblizhchim-chasom-do-krani-pribude-mljon-bzhentsv-z-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Уряд Німеччини прогнозує, що найближчим часом до країни прибуде мільйон біженців з України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-21 12:48:28+00:00">
21 марта 2022 12:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Тель-Авіві пройшов багатотисячний мітинг на підтримку України" data-vr-contentbox-url="/2443138-u-tel-avv-projshov-bagatotisjachnij-mting-na-pdtrimku-ukrani.html">
<a href="/2443138-u-tel-avv-projshov-bagatotisjachnij-mting-na-pdtrimku-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>У Тель-Авіві пройшов багатотисячний мітинг на підтримку України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-21 12:45:03+00:00">
21 марта 2022 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сотні людей у Нью-Йорку вийшли на акцію протесту проти війни в Україні" data-vr-contentbox-url="/2443136-sotn-ljudej-u-nju-jorku-vijshli-na-aktsju-protestu-proti-vjni-v-ukran.html">
<a href="/2443136-sotn-ljudej-u-nju-jorku-vijshli-na-aktsju-protestu-proti-vjni-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Сотні людей у Нью-Йорку вийшли на акцію протесту проти війни в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-21 12:40:35+00:00">
21 марта 2022 12:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Китае разбился пассажирский самолет: на борту было 133 человека (видео)" data-vr-contentbox-url="/2443125-v-kitae-razbilsja-passazhirskij-samolet-na-bortu-bylo-133-cheloveka.html">
<a href="/2443125-v-kitae-razbilsja-passazhirskij-samolet-na-bortu-bylo-133-cheloveka.html">
<div class="info">
<span class="news-title" data-vr-headline>В Китае разбился пассажирский самолет: на борту было 133 человека (видео)</span>
<em class="date" data-date="2022-03-21 10:29:59+00:00">
21 марта 2022 10:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Великій Британії наполягають на створенні нового міжнародного трибуналу для розслідування дій путіна" data-vr-contentbox-url="/2443038-u-velikj-britan-napoljagajut-na-stvorenn-novogo-mzhnarodnogo-tribunalu-dlja-rozslduvannja-dj-putna.html">
<a href="/2443038-u-velikj-britan-napoljagajut-na-stvorenn-novogo-mzhnarodnogo-tribunalu-dlja-rozslduvannja-dj-putna.html">
<div class="info">
<span class="news-title" data-vr-headline>У Великій Британії наполягають на створенні нового міжнародного трибуналу для розслідування дій путіна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-20 10:16:12+00:00">
20 марта 2022 10:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="По кілька фур гуманітарної допомоги щоденно відправляється з Бельгії до України" data-vr-contentbox-url="/2443036-po-klka-fur-gumantarno-dopomogi-schodenno-vdpravljatsja-z-belg-do-ukrani.html">
<a href="/2443036-po-klka-fur-gumantarno-dopomogi-schodenno-vdpravljatsja-z-belg-do-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>По кілька фур гуманітарної допомоги щоденно відправляється з Бельгії до України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-20 10:12:53+00:00">
20 марта 2022 10:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світ підтримує Україну: тисячі небайдужих жертвують гроші, речі і весь вільний час " data-vr-contentbox-url="/2443035-svt-pdtrimu-ukranu-tisjach-nebajduzhih-zhertvujut-grosh-rech-ves-vlnij-chas.html">
<a href="/2443035-svt-pdtrimu-ukranu-tisjach-nebajduzhih-zhertvujut-grosh-rech-ves-vlnij-chas.html">
<div class="info">
<span class="news-title" data-vr-headline>Світ підтримує Україну: тисячі небайдужих жертвують гроші, речі і весь вільний час </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-20 10:07:47+00:00">
20 марта 2022 10:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Понад 18 тисяч українців прибули до Франції: у Парижі для них відкрили новий великий центр допомоги" data-vr-contentbox-url="/2443034-ponad-18-tisjach-ukrantsv-pribuli-do-frants-u-parizh-dlja-nih-vdkrili-novij-velikij-tsentr-dopomogi.html">
<a href="/2443034-ponad-18-tisjach-ukrantsv-pribuli-do-frants-u-parizh-dlja-nih-vdkrili-novij-velikij-tsentr-dopomogi.html">
<div class="info">
<span class="news-title" data-vr-headline>Понад 18 тисяч українців прибули до Франції: у Парижі для них відкрили новий великий центр допомоги</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-20 10:00:39+00:00">
20 марта 2022 10:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїльські військові уважно стежать за бойовими діями в Україні: вивчатимуть досвід української армії" data-vr-contentbox-url="/2443031-zralsk-vjskov-uvazhno-stezhat-za-bojovimi-djami-v-ukran-vivchatimut-dosvd-ukransko-arm.html">
<a href="/2443031-zralsk-vjskov-uvazhno-stezhat-za-bojovimi-djami-v-ukran-vivchatimut-dosvd-ukransko-arm.html">
<div class="info">
<span class="news-title" data-vr-headline>Ізраїльські військові уважно стежать за бойовими діями в Україні: вивчатимуть досвід української армії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-20 09:46:29+00:00">
20 марта 2022 09:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Іноземці бронюють житло в Україні: таким чином пересилають гроші тим, кому вони потрібні" data-vr-contentbox-url="/2443030-nozemts-bronjujut-zhitlo-v-ukran-takim-chinom-peresilajut-grosh-tim-komu-voni-potrbn.html">
<a href="/2443030-nozemts-bronjujut-zhitlo-v-ukran-takim-chinom-peresilajut-grosh-tim-komu-voni-potrbn.html">
<div class="info">
<span class="news-title" data-vr-headline>Іноземці бронюють житло в Україні: таким чином пересилають гроші тим, кому вони потрібні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-20 09:38:32+00:00">
20 марта 2022 09:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія намагається завербувати найманців із Сирії для війни в Україні" data-vr-contentbox-url="/2443028-rosja-namagatsja-zaverbuvati-najmantsv-z-sir-dlja-vjni-v-ukran.html">
<a href="/2443028-rosja-namagatsja-zaverbuvati-najmantsv-z-sir-dlja-vjni-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія намагається завербувати найманців із Сирії для війни в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-20 09:29:56+00:00">
20 марта 2022 09:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна спостерігала за переговорами президента США та голови КНР: які плани у Пекіна" data-vr-contentbox-url="/2443026-ukrana-spostergala-za-peregovorami-prezidenta-ssha-ta-golovi-knr-jak-plani-u-pekna.html">
<a href="/2443026-ukrana-spostergala-za-peregovorami-prezidenta-ssha-ta-golovi-knr-jak-plani-u-pekna.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна спостерігала за переговорами президента США та голови КНР: які плани у Пекіна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-20 09:24:36+00:00">
20 марта 2022 09:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Российские космонавты прибыли на МКС в желто-синих костюмах" data-vr-contentbox-url="/2442990-rossijskie-kosmonavty-pribyli-na-mks-v-zhelto-sinih-kostjumah.html">
<a href="/2442990-rossijskie-kosmonavty-pribyli-na-mks-v-zhelto-sinih-kostjumah.html">
<div class="info">
<span class="news-title" data-vr-headline>Российские космонавты прибыли на МКС в желто-синих костюмах</span>
<em class="date" data-date="2022-03-19 20:45:07+00:00">
19 марта 2022 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Bosch остановил поставки запчастей для грузовиков в Россию" data-vr-contentbox-url="/2442951-bosch-ostanovil-postavki-zapchastej-dlja-gruzovikov-v-rossiju.html">
<a href="/2442951-bosch-ostanovil-postavki-zapchastej-dlja-gruzovikov-v-rossiju.html">
<div class="info">
<span class="news-title" data-vr-headline>Bosch остановил поставки запчастей для грузовиков в Россию</span>
<em class="date" data-date="2022-03-19 09:50:15+00:00">
19 марта 2022 09:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Белом доме ответили на угрозы Лаврова атаковать конвои в Украине" data-vr-contentbox-url="/2442933-v-belom-dome-otvetili-na-ugrozy-lavrova-atakovat-konvoi-s-pomoschju-v-ukraine.html">
<a href="/2442933-v-belom-dome-otvetili-na-ugrozy-lavrova-atakovat-konvoi-s-pomoschju-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>В Белом доме ответили на угрозы Лаврова атаковать конвои в Украине</span>
<em class="date" data-date="2022-03-19 00:03:11+00:00">
19 марта 2022 00:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Громадяни масово бойкотують все, пов&#39;язане з росією, в Америці" data-vr-contentbox-url="/2442924-gromadjani-masovo-bojkotujut-vse-povjazane-z-rosju-v-amerits.html">
<a href="/2442924-gromadjani-masovo-bojkotujut-vse-povjazane-z-rosju-v-amerits.html">
<div class="info">
<span class="news-title" data-vr-headline>Громадяни масово бойкотують все, пов&#39;язане з росією, в Америці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-18 20:38:41+00:00">
18 марта 2022 20:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Великій Британії запрацювала схема &#34;Домівки для України&#34;" data-vr-contentbox-url="/2442923-u-velikj-britan-zapratsjuvala-shema-domvki-dlja-ukrani.html">
<a href="/2442923-u-velikj-britan-zapratsjuvala-shema-domvki-dlja-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>У Великій Британії запрацювала схема &#34;Домівки для України&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-18 20:37:26+00:00">
18 марта 2022 20:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Кривава дипломатія росії&#34;: грузинськи хроніки" data-vr-contentbox-url="/2442922-krivava-diplomatja-ros-gruzinski-hronki.html">
<a href="/2442922-krivava-diplomatja-ros-gruzinski-hronki.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Кривава дипломатія росії&#34;: грузинськи хроніки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-18 20:32:00+00:00">
18 марта 2022 20:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Посли країн Євросоюзу обговорюють санкції проти росії" data-vr-contentbox-url="/2442920-posli-kran-vrosojuzu-obgovorjujut-sankts-proti-ros.html">
<a href="/2442920-posli-kran-vrosojuzu-obgovorjujut-sankts-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Посли країн Євросоюзу обговорюють санкції проти росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-18 20:28:23+00:00">
18 марта 2022 20:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німецькі політики обіцяють відмовитися від російського газу: чому країна стала настільки залежною від імпорту" data-vr-contentbox-url="/2442919-70-vdsotkv-rosjan-pdtrimujut-vjnu-v-ukran.html">
<a href="/2442919-70-vdsotkv-rosjan-pdtrimujut-vjnu-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Німецькі політики обіцяють відмовитися від російського газу: чому країна стала настільки залежною від імпорту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-18 20:22:25+00:00">
18 марта 2022 20:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сотні тисяч українців повертаються з-за кордону боронити батьківщину" data-vr-contentbox-url="/2442918-sotn-tisjach-ukrantsv-povertajutsja-z-za-kordonu-boroniti-batkvschinu.html">
<a href="/2442918-sotn-tisjach-ukrantsv-povertajutsja-z-za-kordonu-boroniti-batkvschinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Сотні тисяч українців повертаються з-за кордону боронити батьківщину</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-18 20:13:26+00:00">
18 марта 2022 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мешканці Гонконгу масово відвідають український ресторан" data-vr-contentbox-url="/2442916-meshkants-gonkongu-masovo-vdvdajut-ukranskij-restoran.html">
<a href="/2442916-meshkants-gonkongu-masovo-vdvdajut-ukranskij-restoran.html">
<div class="info">
<span class="news-title" data-vr-headline>Мешканці Гонконгу масово відвідають український ресторан</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-18 19:50:20+00:00">
18 марта 2022 19:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Литва запретила вывозить в Беларусь и Россию больше 60 евро" data-vr-contentbox-url="/2442897-litva-zapretila-vyvozit-v-belarus-i-rossiju-bolshe-60-evro.html">
<a href="/2442897-litva-zapretila-vyvozit-v-belarus-i-rossiju-bolshe-60-evro.html">
<div class="info">
<span class="news-title" data-vr-headline>Литва запретила вывозить в Беларусь и Россию больше 60 евро</span>
<em class="date" data-date="2022-03-18 17:55:24+00:00">
18 марта 2022 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стивен Спилберг с женой пожертвовали $1 млн на гуманитарную помощь в Украине" data-vr-contentbox-url="/2442858-stiven-spilberg-s-zhenoj-pozhertvovali-1-mln-na-gumanitarnuju-pomosch-v-ukraine.html">
<a href="/2442858-stiven-spilberg-s-zhenoj-pozhertvovali-1-mln-na-gumanitarnuju-pomosch-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>Стивен Спилберг с женой пожертвовали $1 млн на гуманитарную помощь в Украине</span>
<em class="date" data-date="2022-03-18 10:30:01+00:00">
18 марта 2022 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Берлін немає ресурсів приймати українських біженців" data-vr-contentbox-url="/2442799-berln-nema-resursv-prijmati-ukranskih-bzhentsv.html">
<a href="/2442799-berln-nema-resursv-prijmati-ukranskih-bzhentsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Берлін немає ресурсів приймати українських біженців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-17 13:07:52+00:00">
17 марта 2022 13:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білий дім не підтримує надіслання до України миротворців НАТО" data-vr-contentbox-url="/2442798-blij-dm-ne-pdtrimu-nadslannja-do-ukrani-mirotvortsv-nato.html">
<a href="/2442798-blij-dm-ne-pdtrimu-nadslannja-do-ukrani-mirotvortsv-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>Білий дім не підтримує надіслання до України миротворців НАТО</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-17 13:05:06+00:00">
17 марта 2022 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Держдепі працюють над наданням Україні додаткових систем ППО" data-vr-contentbox-url="/2442797-u-derzhdep-pratsjujut-nad-nadannjam-ukran-dodatkovih-sistem-ppo.html">
<a href="/2442797-u-derzhdep-pratsjujut-nad-nadannjam-ukran-dodatkovih-sistem-ppo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Держдепі працюють над наданням Україні додаткових систем ППО</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-17 12:53:42+00:00">
17 марта 2022 12:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У європейських портах триває наймасштабніша операція з арешту суден, які належать російським олігархам" data-vr-contentbox-url="/2442794-u-vropejskih-portah-triva-najmasshtabnsha-operatsja-z-areshtu-suden-jak-nalezhat-rosjskim-olgarham.html">
<a href="/2442794-u-vropejskih-portah-triva-najmasshtabnsha-operatsja-z-areshtu-suden-jak-nalezhat-rosjskim-olgarham.html">
<div class="info">
<span class="news-title" data-vr-headline>У європейських портах триває наймасштабніша операція з арешту суден, які належать російським олігархам</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-17 12:39:17+00:00">
17 марта 2022 12:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Створення квазіреспублік: як 30 років тому росія займалася окупацією Молдови" data-vr-contentbox-url="/2442793-stvorennja-kvazrespublk-jak-30-rokv-tomu-rosja-zajmalasja-okupatsju-moldovi.html">
<a href="/2442793-stvorennja-kvazrespublk-jak-30-rokv-tomu-rosja-zajmalasja-okupatsju-moldovi.html">
<div class="info">
<span class="news-title" data-vr-headline>Створення квазіреспублік: як 30 років тому росія займалася окупацією Молдови</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-17 12:36:59+00:00">
17 марта 2022 12:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лондон запустив програму для допомоги біженцям із України" data-vr-contentbox-url="/2442790-london-zapustiv-programu-dlja-dopomogi-bzhentsjam-z-ukrani.html">
<a href="/2442790-london-zapustiv-programu-dlja-dopomogi-bzhentsjam-z-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Лондон запустив програму для допомоги біженцям із України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-17 12:24:03+00:00">
17 марта 2022 12:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський звернувся до Конгресу США" data-vr-contentbox-url="/2442789-volodimir-zelenskij-zvernuvsja-do-kongresu-ssha.html">
<a href="/2442789-volodimir-zelenskij-zvernuvsja-do-kongresu-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Володимир Зеленський звернувся до Конгресу США</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-17 12:20:38+00:00">
17 марта 2022 12:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Крупнейший российский грузовой авиаперевозчик остановил полеты" data-vr-contentbox-url="/2442778-krupnejshij-rossijskij-gruzovoj-aviaperevozchik-ostanovil-polety.html">
<a href="/2442778-krupnejshij-rossijskij-gruzovoj-aviaperevozchik-ostanovil-polety.html">
<div class="info">
<span class="news-title" data-vr-headline>Крупнейший российский грузовой авиаперевозчик остановил полеты</span>
<em class="date" data-date="2022-03-17 09:40:17+00:00">
17 марта 2022 09:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канада закрыла воздушное пространство для Беларуси" data-vr-contentbox-url="/2442773-kanada-zakryla-vozdushnoe-prostranstvo-dlja-belarusi.html">
<a href="/2442773-kanada-zakryla-vozdushnoe-prostranstvo-dlja-belarusi.html">
<div class="info">
<span class="news-title" data-vr-headline>Канада закрыла воздушное пространство для Беларуси</span>
<em class="date" data-date="2022-03-17 08:13:08+00:00">
17 марта 2022 08:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німецька поліція просить біженок з України не приймати допомогу від сторонніх" data-vr-contentbox-url="/2442725-nmetska-poltsja-prosit-bzhenok-z-ukrani-ne-prijmati-dopomogu-vd-storonnh.html">
<a href="/2442725-nmetska-poltsja-prosit-bzhenok-z-ukrani-ne-prijmati-dopomogu-vd-storonnh.html">
<div class="info">
<span class="news-title" data-vr-headline>Німецька поліція просить біженок з України не приймати допомогу від сторонніх</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-16 16:11:38+00:00">
16 марта 2022 16:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росію вигнали з Ради Європи" data-vr-contentbox-url="/2442728-rosju-vignali-z-radi-vropi.html">
<a href="/2442728-rosju-vignali-z-radi-vropi.html">
<div class="info">
<span class="news-title" data-vr-headline>Росію вигнали з Ради Європи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-16 16:11:15+00:00">
16 марта 2022 16:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сотні тисяч британців готові прихистити у себе біженців з України" data-vr-contentbox-url="/2442723-sotn-tisjach-britantsv-gotov-prihistiti-u-sebe-bzhentsv-z-ukrani.html">
<a href="/2442723-sotn-tisjach-britantsv-gotov-prihistiti-u-sebe-bzhentsv-z-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Сотні тисяч британців готові прихистити у себе біженців з України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-16 16:06:41+00:00">
16 марта 2022 16:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Великій Британії збільшується потік біженців із України" data-vr-contentbox-url="/2442727-u-velikj-britan-zblshutsja-potk-bzhentsv-z-ukrani.html">
<a href="/2442727-u-velikj-britan-zblshutsja-potk-bzhentsv-z-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>У Великій Британії збільшується потік біженців із України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-16 16:05:08+00:00">
16 марта 2022 16:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шість машин швидкої допомоги із Лондона перетинають український кордон" data-vr-contentbox-url="/2442724-shst-mashin-shvidko-dopomogi-z-londona-peretinajut-ukranskij-kordon.html">
<a href="/2442724-shst-mashin-shvidko-dopomogi-z-londona-peretinajut-ukranskij-kordon.html">
<div class="info">
<span class="news-title" data-vr-headline>Шість машин швидкої допомоги із Лондона перетинають український кордон</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-16 16:02:05+00:00">
16 марта 2022 16:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міжнародний суд ООН оголосить запобіжний захід у справі України проти Росії: чого очікувати " data-vr-contentbox-url="/2442722-mzhnarodnij-sud-oon-ogolosit-zapobzhnij-zahd-u-sprav-ukrani-proti-ros-chogo-ochkuvati.html">
<a href="/2442722-mzhnarodnij-sud-oon-ogolosit-zapobzhnij-zahd-u-sprav-ukrani-proti-ros-chogo-ochkuvati.html">
<div class="info">
<span class="news-title" data-vr-headline>Міжнародний суд ООН оголосить запобіжний захід у справі України проти Росії: чого очікувати </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-16 15:58:41+00:00">
16 марта 2022 15:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Стою на коленях&#34;: Егорова решила извиниться после отказа продления вида на жительство в Турции" data-vr-contentbox-url="/2442700-stoju-na-kolenjah-egorova-reshila-izvinitsja-posle-otkaza-prodlenija-vida-na-zhitelstvo-v-turtsii.html">
<a href="/2442700-stoju-na-kolenjah-egorova-reshila-izvinitsja-posle-otkaza-prodlenija-vida-na-zhitelstvo-v-turtsii.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Стою на коленях&#34;: Егорова решила извиниться после отказа продления вида на жительство в Турции</span>
<em class="date" data-date="2022-03-16 11:30:35+00:00">
16 марта 2022 11:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден подписал документ о помощи Украине в 13,6 млрд долларов" data-vr-contentbox-url="/2442661-bajden-podpisal-dokument-o-pomoschi-ukraine-v-136-mlrd-dollarov.html">
<a href="/2442661-bajden-podpisal-dokument-o-pomoschi-ukraine-v-136-mlrd-dollarov.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден подписал документ о помощи Украине в 13,6 млрд долларов</span>
<em class="date" data-date="2022-03-15 21:37:55+00:00">
15 марта 2022 21:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Історія ганебних &#34;військових операцій&#34; росії" data-vr-contentbox-url="/2442656-storja-ganebnih-vjskovih-operatsj-ros.html">
<a href="/2442656-storja-ganebnih-vjskovih-operatsj-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Історія ганебних &#34;військових операцій&#34; росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 20:37:48+00:00">
15 марта 2022 20:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада звернулася до Генсека ООН із закликом посередництва у припиненні війни" data-vr-contentbox-url="/2442653-verhovna-rada-zvernulasja-do-genseka-oon-z-zaklikom-poserednitstva-u-pripinenn-vjni.html">
<a href="/2442653-verhovna-rada-zvernulasja-do-genseka-oon-z-zaklikom-poserednitstva-u-pripinenn-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада звернулася до Генсека ООН із закликом посередництва у припиненні війни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 20:33:12+00:00">
15 марта 2022 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Повітряний міст: українських біженців заберуть з Молдови" data-vr-contentbox-url="/2442649-povtrjanij-mst-ukranskih-bzhentsv-zaberut-z-moldovi.html">
<a href="/2442649-povtrjanij-mst-ukranskih-bzhentsv-zaberut-z-moldovi.html">
<div class="info">
<span class="news-title" data-vr-headline>Повітряний міст: українських біженців заберуть з Молдови</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 20:25:54+00:00">
15 марта 2022 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Лондоні відбулася церемонія вручення кінопремії BAFTA: зірки та організатори висловили підтримку Україні" data-vr-contentbox-url="/2442654-u-london-vdbulasja-tseremonja-vruchennja-knoprem-bafta-zrki-ta-organzatori-vislovili-pdtrimku-ukran.html">
<a href="/2442654-u-london-vdbulasja-tseremonja-vruchennja-knoprem-bafta-zrki-ta-organzatori-vislovili-pdtrimku-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>У Лондоні відбулася церемонія вручення кінопремії BAFTA: зірки та організатори висловили підтримку Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 20:25:04+00:00">
15 марта 2022 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росіяни збирають підписи на петицію про розпуск Думи" data-vr-contentbox-url="/2442645-rosjani-zbirajut-pdpisi-na-petitsju-pro-rozpusk-dumi.html">
<a href="/2442645-rosjani-zbirajut-pdpisi-na-petitsju-pro-rozpusk-dumi.html">
<div class="info">
<span class="news-title" data-vr-headline>Росіяни збирають підписи на петицію про розпуск Думи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 20:19:58+00:00">
15 марта 2022 20:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина заявила, що міграційні та соціальні служби не можуть впоратися з напливом українських біженців" data-vr-contentbox-url="/2442650-nmechchina-zajavila-scho-mgratsjn-ta-sotsaln-sluzhbi-ne-mozhut-vporatisja-z-naplivom-ukranskih-bzhentsv.html">
<a href="/2442650-nmechchina-zajavila-scho-mgratsjn-ta-sotsaln-sluzhbi-ne-mozhut-vporatisja-z-naplivom-ukranskih-bzhentsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина заявила, що міграційні та соціальні служби не можуть впоратися з напливом українських біженців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 20:18:06+00:00">
15 марта 2022 20:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світ захоплюється українським президентом: що говорять іноземці про Володимира Зеленського" data-vr-contentbox-url="/2442647-svt-zahopljutsja-ukranskim-prezidentom-scho-govorjat-nozemts-pro-volodimira-zelenskogo-2.html">
<a href="/2442647-svt-zahopljutsja-ukranskim-prezidentom-scho-govorjat-nozemts-pro-volodimira-zelenskogo-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Світ захоплюється українським президентом: що говорять іноземці про Володимира Зеленського</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 20:12:03+00:00">
15 марта 2022 20:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Парламентська Асамблея Ради Європи скликала термінову сесію: росію можуть виключити із організації" data-vr-contentbox-url="/2442642-parlamentska-asambleja-radi-vropi-sklikala-termnovu-sesju-rosju-mozhut-vikljuchiti-z-organzats.html">
<a href="/2442642-parlamentska-asambleja-radi-vropi-sklikala-termnovu-sesju-rosju-mozhut-vikljuchiti-z-organzats.html">
<div class="info">
<span class="news-title" data-vr-headline>Парламентська Асамблея Ради Європи скликала термінову сесію: росію можуть виключити із організації</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 20:06:57+00:00">
15 марта 2022 20:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пекін пообіцяв сприяти мирним зусиллям в Україні" data-vr-contentbox-url="/2442638-pekn-poobtsjav-sprijati-mirnim-zusilljam-v-ukran.html">
<a href="/2442638-pekn-poobtsjav-sprijati-mirnim-zusilljam-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Пекін пообіцяв сприяти мирним зусиллям в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 20:03:35+00:00">
15 марта 2022 20:03
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Велика Британія відкриває нову схему прийому втікачів з України: подробиці нововведення" data-vr-contentbox-url="/2442640-velika-britanja-vdkriva-novu-shemu-prijomu-vtkachv-z-ukrani-podrobits-novovvedennja.html">
<a href="/2442640-velika-britanja-vdkriva-novu-shemu-prijomu-vtkachv-z-ukrani-podrobits-novovvedennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Велика Британія відкриває нову схему прийому втікачів з України: подробиці нововведення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 20:01:57+00:00">
15 марта 2022 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія повертається на 30 років назад: зачинили заклади МакДональдс, KFC і відключили Інстаграм" data-vr-contentbox-url="/2442639-rosja-povertatsja-na-30-rokv-nazad-zachinili-zakladi-makdonalds-kfc-vdkljuchili-nstagram.html">
<a href="/2442639-rosja-povertatsja-na-30-rokv-nazad-zachinili-zakladi-makdonalds-kfc-vdkljuchili-nstagram.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія повертається на 30 років назад: зачинили заклади МакДональдс, KFC і відключили Інстаграм</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 19:59:45+00:00">
15 марта 2022 19:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світ підтримує Україну: які зірки публічно оголосили свою позицію" data-vr-contentbox-url="/2442637-svt-pdtrimu-ukranu-jak-zrki-publchno-ogolosili-svoju-pozitsju.html">
<a href="/2442637-svt-pdtrimu-ukranu-jak-zrki-publchno-ogolosili-svoju-pozitsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Світ підтримує Україну: які зірки публічно оголосили свою позицію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 19:57:25+00:00">
15 марта 2022 19:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна в Україні: які наслідки відчують іноземні фермери?" data-vr-contentbox-url="/2442636-vjna-v-ukran-jak-nasldki-vdchujut-nozemn-fermeri.html">
<a href="/2442636-vjna-v-ukran-jak-nasldki-vdchujut-nozemn-fermeri.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна в Україні: які наслідки відчують іноземні фермери?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 19:49:04+00:00">
15 марта 2022 19:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Анджелина Джоли показала всему миру фото беременной украинки" data-vr-contentbox-url="/2442620-andzhelina-dzholi-pokazala-vsemu-miru-foto-beremennoj-ukrainki.html">
<a href="/2442620-andzhelina-dzholi-pokazala-vsemu-miru-foto-beremennoj-ukrainki.html">
<div class="info">
<span class="news-title" data-vr-headline>Анджелина Джоли показала всему миру фото беременной украинки</span>
<em class="date" data-date="2022-03-15 17:16:53+00:00">
15 марта 2022 17:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У ПАРЄ скликали позачергову сесію через напад росії на Україну" data-vr-contentbox-url="/2442595-par-sklikali-pozachergovu-sesju-cherez-napad-ros-na-ukranu.html">
<a href="/2442595-par-sklikali-pozachergovu-sesju-cherez-napad-ros-na-ukranu.html">
<div class="info">
<span class="news-title" data-vr-headline>У ПАРЄ скликали позачергову сесію через напад росії на Україну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 12:02:31+00:00">
15 марта 2022 12:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Великобританії запрацює нова програма для приймання біженців з України" data-vr-contentbox-url="/2442594-u-velikobritan-zapratsju-nova-programa-dlja-prijmannja-bzhentsv-z-ukrani.html">
<a href="/2442594-u-velikobritan-zapratsju-nova-programa-dlja-prijmannja-bzhentsv-z-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>У Великобританії запрацює нова програма для приймання біженців з України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 11:57:45+00:00">
15 марта 2022 11:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чеченські війни: як росія знищує прагнення до свободи?" data-vr-contentbox-url="/2442592-chechensk-vjni-jak-rosja-znischu-pragnennja-do-svobodi.html">
<a href="/2442592-chechensk-vjni-jak-rosja-znischu-pragnennja-do-svobodi.html">
<div class="info">
<span class="news-title" data-vr-headline>Чеченські війни: як росія знищує прагнення до свободи?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 11:51:43+00:00">
15 марта 2022 11:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="РФ визнає Meta екстремістською організацією" data-vr-contentbox-url="/2442591-rf-vizna-meta-ekstremstskoju-organzatsju.html">
<a href="/2442591-rf-vizna-meta-ekstremstskoju-organzatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>РФ визнає Meta екстремістською організацією</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 11:44:37+00:00">
15 марта 2022 11:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина вивезе з Молдови дві з половиною тисячі біженців" data-vr-contentbox-url="/2442589-nmechchina-viveze-z-moldovi-dv-z-polovinoju-tisjach-bzhentsv.html">
<a href="/2442589-nmechchina-viveze-z-moldovi-dv-z-polovinoju-tisjach-bzhentsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина вивезе з Молдови дві з половиною тисячі біженців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 11:37:23+00:00">
15 марта 2022 11:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росіяни збирають підписи на петицію до путіна, щоб розпустити думу через блокування Instagram" data-vr-contentbox-url="/2442586-rosjani-zbirajut-pdpisi-na-petitsju-do-putna-schob-rozpustiti-dumu-cherez-blokuvannja-instagram.html">
<a href="/2442586-rosjani-zbirajut-pdpisi-na-petitsju-do-putna-schob-rozpustiti-dumu-cherez-blokuvannja-instagram.html">
<div class="info">
<span class="news-title" data-vr-headline>Росіяни збирають підписи на петицію до путіна, щоб розпустити думу через блокування Instagram</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 10:47:36+00:00">
15 марта 2022 10:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Миротворці для України: погляд на події колишнього керівника секретаріату Ради безпеки ООН" data-vr-contentbox-url="/2442584-mirotvorts-dlja-ukrani-pogljad-na-pod-kolishnogo-kervnika-sekretaratu-radi-bezpeki-oon.html">
<a href="/2442584-mirotvorts-dlja-ukrani-pogljad-na-pod-kolishnogo-kervnika-sekretaratu-radi-bezpeki-oon.html">
<div class="info">
<span class="news-title" data-vr-headline>Миротворці для України: погляд на події колишнього керівника секретаріату Ради безпеки ООН</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 10:42:56+00:00">
15 марта 2022 10:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Пекіні нарешті визнали, що в Україні війна: на чиєму боці Китай" data-vr-contentbox-url="/2442583-v-pekn-naresht-viznali-scho-v-ukran-vjna-na-chimu-bots-kitaj.html">
<a href="/2442583-v-pekn-naresht-viznali-scho-v-ukran-vjna-na-chimu-bots-kitaj.html">
<div class="info">
<span class="news-title" data-vr-headline>В Пекіні нарешті визнали, що в Україні війна: на чиєму боці Китай</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 10:37:57+00:00">
15 марта 2022 10:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світові зірки підтримують Україну та жертвують мільйони доларів для армії" data-vr-contentbox-url="/2442582-svtov-zrki-pdrimujut-ukranu-ta-zhertvujut-mljoni-dolarv-dlja-arm.html">
<a href="/2442582-svtov-zrki-pdrimujut-ukranu-ta-zhertvujut-mljoni-dolarv-dlja-arm.html">
<div class="info">
<span class="news-title" data-vr-headline>Світові зірки підтримують Україну та жертвують мільйони доларів для армії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 10:32:19+00:00">
15 марта 2022 10:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Наслідки української війни відчує світ: дефіцит яких продуктів буде в іноземців" data-vr-contentbox-url="/2442580-nasldki-ukransko-vjni-vdchu-uves-svt-deftsit-jakih-produktv-vdchujut-nozemts.html">
<a href="/2442580-nasldki-ukransko-vjni-vdchu-uves-svt-deftsit-jakih-produktv-vdchujut-nozemts.html">
<div class="info">
<span class="news-title" data-vr-headline>Наслідки української війни відчує світ: дефіцит яких продуктів буде в іноземців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-15 10:28:59+00:00">
15 марта 2022 10:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США и Япония ввели санкции против высокопоставленных россиян" data-vr-contentbox-url="/2442578-ssha-i-japonija-vveli-sanktsii-protiv-vysokopostavlennyh-rossijan.html">
<a href="/2442578-ssha-i-japonija-vveli-sanktsii-protiv-vysokopostavlennyh-rossijan.html">
<div class="info">
<span class="news-title" data-vr-headline>США и Япония ввели санкции против высокопоставленных россиян</span>
<em class="date" data-date="2022-03-15 10:15:41+00:00">
15 марта 2022 10:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США выразили обеспокоенность &#34;союзом&#34; между россией и Китаем" data-vr-contentbox-url="/2442564-ssha-vyrazili-obespokoennost-sojuzom-mezhdu-rossiej-i-kitaem.html">
<a href="/2442564-ssha-vyrazili-obespokoennost-sojuzom-mezhdu-rossiej-i-kitaem.html">
<div class="info">
<span class="news-title" data-vr-headline>США выразили обеспокоенность &#34;союзом&#34; между россией и Китаем</span>
<em class="date" data-date="2022-03-15 06:18:31+00:00">
15 марта 2022 06:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США готовят новые санкции против России" data-vr-contentbox-url="/2442562-ssha-gotovjat-novye-sanktsii-protiv-rossii-5.html">
<a href="/2442562-ssha-gotovjat-novye-sanktsii-protiv-rossii-5.html">
<div class="info">
<span class="news-title" data-vr-headline>США готовят новые санкции против России</span>
<em class="date" data-date="2022-03-15 00:12:17+00:00">
15 марта 2022 00:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден планирует посетить Европу - NBC" data-vr-contentbox-url="/2442541-bajden-planiruet-posetit-evropu-nbc.html">
<a href="/2442541-bajden-planiruet-posetit-evropu-nbc.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден планирует посетить Европу - NBC</span>
<em class="date" data-date="2022-03-14 18:40:51+00:00">
14 марта 2022 18:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Румынии упал беспилотник" data-vr-contentbox-url="/2442538-v-rumynii-upal-bespilotnik.html">
<a href="/2442538-v-rumynii-upal-bespilotnik.html">
<div class="info">
<span class="news-title" data-vr-headline>В Румынии упал беспилотник</span>
<em class="date" data-date="2022-03-14 18:20:32+00:00">
14 марта 2022 18:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украина как никто другой заслужила членство в ЕС - премьер Литвы" data-vr-contentbox-url="/2442537-ukraina-kak-nikto-drugoj-zasluzhila-chlenstvo-v-es-premer-litvy.html">
<a href="/2442537-ukraina-kak-nikto-drugoj-zasluzhila-chlenstvo-v-es-premer-litvy.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина как никто другой заслужила членство в ЕС - премьер Литвы</span>
<em class="date" data-date="2022-03-14 18:15:24+00:00">
14 марта 2022 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Путин страдает от &#34;стероидной ярости&#34;, вызванной раком - Daily Mail" data-vr-contentbox-url="/2442447-putin-stradaet-ot-steroidnoj-jarosti-vyzvannoj-rakom-daily-mail.html">
<a href="/2442447-putin-stradaet-ot-steroidnoj-jarosti-vyzvannoj-rakom-daily-mail.html">
<div class="info">
<span class="news-title" data-vr-headline>Путин страдает от &#34;стероидной ярости&#34;, вызванной раком - Daily Mail</span>
<em class="date" data-date="2022-03-13 17:56:42+00:00">
13 марта 2022 17:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія вирішила використати Раду безпеки ООН для поширення своїх фейків: що відповіли партнери України" data-vr-contentbox-url="/2442412-rosja-virshila-vikoristati-radu-bezpeki-oon-dlja-poshirennja-svoh-fejkv-scho-vdpovli-partneri-ukrani.html">
<a href="/2442412-rosja-virshila-vikoristati-radu-bezpeki-oon-dlja-poshirennja-svoh-fejkv-scho-vdpovli-partneri-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія вирішила використати Раду безпеки ООН для поширення своїх фейків: що відповіли партнери України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-13 10:32:32+00:00">
13 марта 2022 10:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шлях до України лежить через шлунок: котлета по-київськи несе почесну гуманітарну місію" data-vr-contentbox-url="/2442411-shljah-do-ukrani-lezhit-cherez-shlunok-kotleta-po-kivski-nese-pochesnu-gumantarnu-msju.html">
<a href="/2442411-shljah-do-ukrani-lezhit-cherez-shlunok-kotleta-po-kivski-nese-pochesnu-gumantarnu-msju.html">
<div class="info">
<span class="news-title" data-vr-headline>Шлях до України лежить через шлунок: котлета по-київськи несе почесну гуманітарну місію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-13 10:23:31+00:00">
13 марта 2022 10:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Добровольці з Великої Британії їдуть захищати Україну від російських окупантів" data-vr-contentbox-url="/2442409-dobrovolts-z-veliko-britan-dut-zahischati-ukranu-vd-rosjskih-okupantv.html">
<a href="/2442409-dobrovolts-z-veliko-britan-dut-zahischati-ukranu-vd-rosjskih-okupantv.html">
<div class="info">
<span class="news-title" data-vr-headline>Добровольці з Великої Британії їдуть захищати Україну від російських окупантів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-13 10:11:35+00:00">
13 марта 2022 10:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина почала розподіляти біженців по різних регіонах країни" data-vr-contentbox-url="/2442407-nmechchina-pochala-rozpodljati-bzhentsv-po-rznih-regonah-krani.html">
<a href="/2442407-nmechchina-pochala-rozpodljati-bzhentsv-po-rznih-regonah-krani.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина почала розподіляти біженців по різних регіонах країни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-13 10:06:46+00:00">
13 марта 2022 10:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Масштабні санкції загнали в глухий кут російську авіацію: подробиці" data-vr-contentbox-url="/2442406-masshtabn-sankts-paralzuvali-rosjsku-avatsju-podrobits.html">
<a href="/2442406-masshtabn-sankts-paralzuvali-rosjsku-avatsju-podrobits.html">
<div class="info">
<span class="news-title" data-vr-headline>Масштабні санкції загнали в глухий кут російську авіацію: подробиці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-13 10:01:29+00:00">
13 марта 2022 10:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія звинувачує Україну у виготовленні біологічної зброї: інтерв&#39;ю із однією з найкращих в Європі вчених" data-vr-contentbox-url="/2442403-rosja-zvinuvachu-ukranu-u-vigotovlenn-bologchno-zbro-ntervju-z-odnju-z-najkraschih-v-vrop-vchenih.html">
<a href="/2442403-rosja-zvinuvachu-ukranu-u-vigotovlenn-bologchno-zbro-ntervju-z-odnju-z-najkraschih-v-vrop-vchenih.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія звинувачує Україну у виготовленні біологічної зброї: інтерв&#39;ю із однією з найкращих в Європі вчених</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-03-13 09:43:18+00:00">
13 марта 2022 09:43
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2022/03/26/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="Украина и россия близки к консенсусу по четырем из шести пунктов переговоров - Эрдоган" data-vr-contentbox-url="/2443468-ukraina-i-rossija-blizki-k-konsensusu-po-chetyrem-iz-shesti-punktov-peregovorov-erdogan.html">
<a href="/2443468-ukraina-i-rossija-blizki-k-konsensusu-po-chetyrem-iz-shesti-punktov-peregovorov-erdogan.html">
<span class="visual">
1
<img src="/media/pictures/2022/3/25/thumbs/69x69/prezident-turtsii-redzhep-tajip-erdogan_rect_c9b30f0f73595f120ba48a544f83bdd2.jpg" width="69" height="69" alt="Украина и россия близки к консенсусу по четырем из шести пунктов переговоров - Эрдоган">
</span>
<p data-vr-headline>
Украина и россия близки к консенсусу по четырем из шести пунктов переговоров - Эрдоган
</p>
</a>
</li>
<li data-vr-contentbox="Летел на встречу с Байденом: самолет президента Польши совершил аварийную посадку" data-vr-contentbox-url="/2443469-letel-na-vstrechu-s-bajdenom-samolet-prezidenta-polshi-sovershil-avarijnuju-posadku.html">
<a href="/2443469-letel-na-vstrechu-s-bajdenom-samolet-prezidenta-polshi-sovershil-avarijnuju-posadku.html">
<span class="visual">
2
<img src="/media/pictures/2022/3/25/thumbs/69x69/foto-facebookcomandrzejduda_rect_0f1b293f0c760a01dcfebd8be8f3a85a.jpeg" width="69" height="69" alt="Летел на встречу с Байденом: самолет президента Польши совершил аварийную посадку">
</span>
<p data-vr-headline>
Летел на встречу с Байденом: самолет президента Польши совершил аварийную посадку
</p>
</a>
</li>
<li data-vr-contentbox="Украинцы нашли в Испании блогера Шария и его дом (видео)" data-vr-contentbox-url="/2443453-ukraintsy-nashli-v-ispanii-blogera-sharija-i-ego-dom-video.html">
<a href="/2443453-ukraintsy-nashli-v-ispanii-blogera-sharija-i-ego-dom-video.html">
<span class="visual">
3
<img src="/media/pictures/2022/3/25/thumbs/69x69/anatolij-sharij_rect_0532b0b0d5a4c27bdf67a3348ca21ce8.jpg" width="69" height="69" alt="Украинцы нашли в Испании блогера Шария и его дом (видео)">
 </span>
<p data-vr-headline>
Украинцы нашли в Испании блогера Шария и его дом (видео)
</p>
</a>
</li>
<li data-vr-contentbox="Мобилизация в Украине: все, что нужно знать " data-vr-contentbox-url="/2443477-mobilizatsija-v-ukraine-vse-chto-nuzhno-znat.html">
<a href="/2443477-mobilizatsija-v-ukraine-vse-chto-nuzhno-znat.html">
<span class="visual">
4
<img src="/media/pictures/2022/3/25/thumbs/69x69/foto-podrobnosti_rect_9c1ca7400ef4918abd0fefa3c86ff1a0.jpg" width="69" height="69" alt="Мобилизация в Украине: все, что нужно знать ">
</span>
<p data-vr-headline>
Мобилизация в Украине: все, что нужно знать
</p>
</a>
</li>
<li data-vr-contentbox="Президент Польши резко ответил на угрозы россии" data-vr-contentbox-url="/2443462-prezident-polshi-rezko-otvetil-na-ugrozy-rossii.html">
<a href="/2443462-prezident-polshi-rezko-otvetil-na-ugrozy-rossii.html">
<span class="visual">
5
<img src="/media/pictures/2022/3/25/thumbs/69x69/foto-duda_rect_5804dcbcc21be1057507cb41674b827d.jpg" width="69" height="69" alt="Президент Польши резко ответил на угрозы россии">
</span>
<p data-vr-headline>
Президент Польши резко ответил на угрозы россии
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Украина и россия близки к консенсусу по четырем из шести пунктов переговоров - Эрдоган" data-vr-contentbox-url="/2443468-ukraina-i-rossija-blizki-k-konsensusu-po-chetyrem-iz-shesti-punktov-peregovorov-erdogan.html">
<a href="/2443468-ukraina-i-rossija-blizki-k-konsensusu-po-chetyrem-iz-shesti-punktov-peregovorov-erdogan.html">
<span class="visual">
1
<img src="/media/pictures/2022/3/25/thumbs/69x69/prezident-turtsii-redzhep-tajip-erdogan_rect_c9b30f0f73595f120ba48a544f83bdd2.jpg" width="69" height="69" alt="Украина и россия близки к консенсусу по четырем из шести пунктов переговоров - Эрдоган">
</span>
<p data-vr-headline>
Украина и россия близки к консенсусу по четырем из шести пунктов переговоров - Эрдоган
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Затопите свои корабли сами&#34;: ВСУ обратились командирам подбитых в Бердянске кораблей" data-vr-contentbox-url="/2443397-zatopite-svoi-korabli-sami-vsu-obratilis-komandiram-podbityh-v-berdjanske-korablej.html">
<a href="/2443397-zatopite-svoi-korabli-sami-vsu-obratilis-komandiram-podbityh-v-berdjanske-korablej.html">
<span class="visual">
2
<img src="/media/pictures/2022/3/24/thumbs/69x69/foto-berdjansk_rect_252f35037245de9372161e927c305810.jpg" width="69" height="69" alt="&#34;Затопите свои корабли сами&#34;: ВСУ обратились командирам подбитых в Бердянске кораблей">
</span>
<p data-vr-headline>
&#34;Затопите свои корабли сами&#34;: ВСУ обратились командирам подбитых в Бердянске кораблей
</p>
</a>
</li>
<li data-vr-contentbox="Летел на встречу с Байденом: самолет президента Польши совершил аварийную посадку" data-vr-contentbox-url="/2443469-letel-na-vstrechu-s-bajdenom-samolet-prezidenta-polshi-sovershil-avarijnuju-posadku.html">
<a href="/2443469-letel-na-vstrechu-s-bajdenom-samolet-prezidenta-polshi-sovershil-avarijnuju-posadku.html">
<span class="visual">
3
<img src="/media/pictures/2022/3/25/thumbs/69x69/foto-facebookcomandrzejduda_rect_0f1b293f0c760a01dcfebd8be8f3a85a.jpeg" width="69" height="69" alt="Летел на встречу с Байденом: самолет президента Польши совершил аварийную посадку">
</span>
<p data-vr-headline>
Летел на встречу с Байденом: самолет президента Польши совершил аварийную посадку
</p>
</a>
</li>
<li data-vr-contentbox="В Киевской области прогремел мощный взрыв (видео)" data-vr-contentbox-url="/2443417-v-kievskoj-oblasti-progremel-moschnyj-vzryv-video.html">
<a href="/2443417-v-kievskoj-oblasti-progremel-moschnyj-vzryv-video.html">
<span class="visual">
4
<img src="/media/pictures/2022/3/24/thumbs/69x69/okkupanty-obstrelivajut-kievskuju-oblast_rect_7b9cbdcac31ecffd02d12edb0d7aa74b.jpg" width="69" height="69" alt="В Киевской области прогремел мощный взрыв (видео)">
</span>
<p data-vr-headline>
В Киевской области прогремел мощный взрыв (видео)
</p>
</a>
</li>
<li data-vr-contentbox="Исчезновение шойгу: у Зеленского прокомментировали ситуацию " data-vr-contentbox-url="/2443306-ischeznovenie-shojgu-u-zelenskogo-prokommentirovali-situatsiju.html">
<a href="/2443306-ischeznovenie-shojgu-u-zelenskogo-prokommentirovali-situatsiju.html">
<span class="visual">
5
<img src="/media/pictures/2022/3/23/thumbs/69x69/mihail-podoljak-foto-ofis-prezidenta_rect_faaedbc676a340da2b64d6afe087c079.jpeg" width="69" height="69" alt="Исчезновение шойгу: у Зеленского прокомментировали ситуацию ">
</span>
<p data-vr-headline>
Исчезновение шойгу: у Зеленского прокомментировали ситуацию
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2022/2/24/17/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2022/03/26/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2022/2/24/17/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2022/03/26/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телевидение для всей семьи</p>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Присоединяйтесь</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2443514-u-zelenskogo-rasskazali-kakie-strany-sledujuschimi-atakuet-rossija.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2022-03-26 08:53:55
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наши корреспонденты</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '' && !links[i].dataset.hasOwnProperty('public')) {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6f1dfdfaeee958c0',m:'WMX4lf8e0qJnoIygdmk8PpFrETEuZFySiY5jK9BUCY8-1648277846-0-AY9jm50Iauoe6sSPELbHCligEPISHz3IO1MeD4mV/yMW46f2tiKdsOI9RoTo5D0HqDmdowhvJfXpR09DFXh67usliHDQCySbtt/GjHkRR0Aqe6/R1Ur5MNNEGQMy9/LWWQS/JgB0FGhze0SfMA0NN5a86Q4tZ0I+OJNw6ZTsWEFY7XHjIToR6TQCh6jx2BMP7/rhnfWMp9IlSVtVxfC9fwzB9lgRXQu80roxCB8fnrLY',s:[0xd48d428a72,0x22db338daf],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>