<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2447032-boris-dzhonson-zvernuvsja-do-nats-z-nagodi-dnja-peremogi.html" />
<meta name="description" content="У Великій Британії цими днями про День перемоги згадували мало. З невеликим зверненням у соцмережах виступив прем&#39;єр Борис Джонсон.">
<meta name="author" content="Чернецька Світлана">
<meta itemprop="author" content="Чернецька Світлана">
<meta property="og:title" content="Борис Джонсон звернувся до нації з нагоди Дня перемоги" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2447032-boris-dzhonson-zvernuvsja-do-nats-z-nagodi-dnja-peremogi.html" />
<meta property="og:description" content="У Великій Британії цими днями про День перемоги згадували мало. З невеликим зверненням у соцмережах виступив прем&#39;єр Борис Джонсон." />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2022-05-09 22:31:35+02:02" />
<meta property="article:section" content="ВЛАДА" />
<meta property="article:tag" content="військовослужбовці" />
<meta property="article:tag" content="Власть" />
<meta property="article:tag" content="Друга світова війна" />
<meta property="article:tag" content="єдині новини" />
<meta property="article:tag" content="Великобритания" />
<meta property="twitter:url" content="https://podrobnosti.ua/2447032-boris-dzhonson-zvernuvsja-do-nats-z-nagodi-dnja-peremogi.html" />
<meta itemprop="name" content="Борис Джонсон звернувся до нації з нагоди Дня перемоги">
<meta itemprop="headline" content="Борис Джонсон звернувся до нації з нагоди Дня перемоги">
<meta itemprop="description" content="У Великій Британії цими днями про День перемоги згадували мало. З невеликим зверненням у соцмережах виступив прем&#39;єр Борис Джонсон.">
<meta itemprop="datePublished" content="2022-05-09T20:29:35+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2022/5/9/thumbs/472x246/v-neb-nad-stolitseju-zdjsnili-simvolchnij-prolt-klka-ltakv_rect_13332ae8a3d0299d786ca553a1214d86" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2022/5/9/thumbs/435x375/v-neb-nad-stolitseju-zdjsnili-simvolchnij-prolt-klka-ltakv_rect_13332ae8a3d0299d786ca553a1214d86">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Борис Джонсон звернувся до нації з нагоди Дня перемоги">
<meta name="twitter:description" content="У Великій Британії цими днями про День перемоги згадували мало. З невеликим зверненням у соцмережах виступив прем&#39;єр Борис Джонсон.">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2022/5/9/thumbs/472x246/v-neb-nad-stolitseju-zdjsnili-simvolchnij-prolt-klka-ltakv_rect_13332ae8a3d0299d786ca553a1214d86">
<title>
            Борис Джонсон звернувся до нації з нагоди Дня перемоги | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/c147d4589125.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2447032-boris-dzhonson-zvernuvsja-do-nats-z-nagodi-dnja-peremogi.html",
            page_title: "Борис Джонсон звернувся до нації з нагоди Дня перемоги",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Чернецька Світлана"],
                article_categories: ["ВЛАДА"],
                article_subcategories: ["військовослужбовці", "Власть", "Друга світова війна", "єдині новини", "Великобритания", ],
                article_type: "default",
                article_word_count: "579",
                article_publication_date: "Mon, 09 May 2022 22:31:35 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
            var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
            if (device_width > 766) {
                googletag.cmd.push(function() {
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                            
                            
                            
                            
                            
                            
                            
                            if (event.slot.getSlotElementId() == "div-gpt-ad-1529058061206-5") {
                                if(event.isEmpty == true){
                                    document.getElementById('catfish-wrapper').style.display="none";
                                } else {
                                    document.getElementById('catfish-close-btn').style.display="block";
                                    document.getElementById('catfish-close-btn').style.visibility="visible";
                                    document.getElementById('catfish-wrapper').style.display="block";
                                    document.getElementById('catfish-wrapper').style.visibility = "visible";
                                    document.getElementById('div-gpt-ad-1529058061206-5').style.display = "block";
                                    document.getElementById('catfish-close-btn').style.left = close_position_left + "px";
                                    document.getElementById('catfish-close-btn').style.top = close_position_top + "px";
                                }
                            };


                        });
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "ef51ec7c0ad039e32c76");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "ef51ec7c0ad039e32c76");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "ef51ec7c0ad039e32c76");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "ef51ec7c0ad039e32c76");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "ef51ec7c0ad039e32c76");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "ef51ec7c0ad039e32c76");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 150], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "ef51ec7c0ad039e32c76");
                        googletag.defineSlot('/58302844/SLDS_InterGroup_Podrobnosti_Catfish', [1440, 180], 'div-gpt-ad-1529058061206-5').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "ef51ec7c0ad039e32c76");
                        googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().enableSyncRendering();
                        googletag.enableServices();
                });
            }
        </script>

<script type="text/javascript" src="/static/cache/js/267b5fea1bcd.js"></script>
<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2447032) === false){
                $.ajax({
                    url: '/update-visited/2447032/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1652122800'></script></head>
<body>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новини. Новини дня на сайті Подробиці.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Обличчя каналу</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Ми допомагаємо</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Повідомити новину</span><span>Надіслати відео</span>
</a>
<nav id="nav">
<a href="/all/archive/2022/05/09/all/page1/" class="news-on-mobile">НОВИНИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Пошук</a>
<div class="search-form">

<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Пошук">
<input type="text" name="text" placeholder="Пошук по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2022/05/09/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2022/2/24/17/0/">ВИПУСКИ</a>
</li>
<li>
<a href="/all/archive/2022/05/09/release/page1/">СЮЖЕТИ</a>
</li>
<li>
<a href="/analitika/">АНАЛІТИКА</a>
</li>
</ul>
<ul>
<li class="header-active-category">
<a href="/vlast/">ВЛАДА</a>
</li>
<li>
<a href="/obschestvo/">СУСПІЛЬСТВО</a>
</li>
<li>
<a href="/dengi/">ГРОШІ</a>
</li>
<li>
<a href="/sobytiya/">ПОДІЇ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БІЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВ&#39;Я</a>
</li>
<li>
<a href="/podrobnenko/">ПАЛЯНИЦЯ</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<iframe width="100%" height="100%" src="https://www.youtube.com/embed/CwQl49tDPTk?controls=0" title="Телеканал Рада. Прямий ефір." frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2447032-boris-dzhonson-zvernuvsja-do-nats-z-nagodi-dnja-peremogi.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2447032-boris-dzhonson-zvernuvsja-do-nats-z-nagodi-dnja-peremogi.html&text=%D0%91%D0%BE%D1%80%D0%B8%D1%81%20%D0%94%D0%B6%D0%BE%D0%BD%D1%81%D0%BE%D0%BD%20%D0%B7%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D0%B2%D1%81%D1%8F%20%D0%B4%D0%BE%20%D0%BD%D0%B0%D1%86%D1%96%D1%97%20%D0%B7%20%D0%BD%D0%B0%D0%B3%D0%BE%D0%B4%D0%B8%20%D0%94%D0%BD%D1%8F%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%BE%D0%B3%D0%B8 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#3c035e535845015448484c4f0613134c53584e535e52534f485512495d130e08080b0c0f0e115e534e554f1158465453524f535211464a594e52494a4f565d11585311525d484f114611525d5b535855115852565d114c594e5951535b551254485150">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2447032-boris-dzhonson-zvernuvsja-do-nats-z-nagodi-dnja-peremogi.html" data-vr-zone="Новина" data-vr-contentbox="Борис Джонсон звернувся до нації з нагоди Дня перемоги" data-vr-contentbox-url="/2447032-boris-dzhonson-zvernuvsja-do-nats-z-nagodi-dnja-peremogi.html">
<h1 data-vr-headline>Борис Джонсон звернувся до нації з нагоди Дня перемоги
<a id="article_edit_link" class="hidden" href="/admin/core/article/2447032/">[ Редагувати ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">09 травня 2022 22:31</span>
<span class="author">за матеріалами:
<a href="https://podrobnosti.ua/">
Подробиці
</a>
</span>
<span class="author">автор:
<a href="/author/svetlana-chernetskaja/">
Чернецька Світлана
</a></span>
</header>
<div class="video-block" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta name="author" content="Чернецька Світлана">
<meta itemprop="description" content="В небі над столицею здійснили символічний проліт кілька літаків">
<meta itemprop="uploadDate" content="2022-05-09T16:00:08.547645+00:00">
<meta itemprop="thumbnailUrl" content="http://podrobnosti.ua/media/screen/2022/05/09/740x497/ip09britainww2_55d2b35b364ffa7a31f0f156077d847b_2.png">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/screen/2022/05/09/740x100/ip09britainww2_55d2b35b364ffa7a31f0f156077d847b_2.png);">
<span class="play"><em class="ico"></em></span>
<img src="https://podrobnosti.ua/media/screen/2022/05/09/740x497/ip09britainww2_55d2b35b364ffa7a31f0f156077d847b_2.png" width="740" height="497" alt="Борис Джонсон звернувся до нації з нагоди Дня перемоги">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
<div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/316850/" data-url="http://podrobnosti.ua/media/videos/2022/5/9/ip09britainww2_55d2b35b364ffa7a31f0f156077d847b.mp4" data-screenshot="http://podrobnosti.ua/media/screen/2022/05/09/ip09britainww2_55d2b35b364ffa7a31f0f156077d847b_2.png" poster="http://podrobnosti.ua/media/screen/2022/05/09/ip09britainww2_55d2b35b364ffa7a31f0f156077d847b_2.png" class="">
</div>
<span class="vide-title" itemprop="name">В небі над столицею здійснили символічний проліт кілька літаків</span>
</div>
<div itemprop="description" id="article_content"><p style="text-align: justify;">У Великій Британії цими днями про День перемоги згадували мало. З невеликим зверненням у соцмережах виступив прем&#39;єр Борис Джонсон. Глава уряду заявив, що минулі події надають ще більше рішучості підтримувати Україну. В небі над столицею здійснили символічний проліт кілька літаків. Хоча насправді, Британія має що святкувати, бо зробила вагомий внесок для перемоги у Другій світовій. Якою була її роль і чи вплинули ті події на поведінку королівства у нинішній війні -&nbsp;розбиралася наша британська кореспондентка Світлана Чернецька.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2447032-boris-dzhonson-zvernuvsja-do-nats-z-nagodi-dnja-peremogi.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2447032-boris-dzhonson-zvernuvsja-do-nats-z-nagodi-dnja-peremogi.html&text=%D0%91%D0%BE%D1%80%D0%B8%D1%81%20%D0%94%D0%B6%D0%BE%D0%BD%D1%81%D0%BE%D0%BD%20%D0%B7%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D0%B2%D1%81%D1%8F%20%D0%B4%D0%BE%20%D0%BD%D0%B0%D1%86%D1%96%D1%97%20%D0%B7%20%D0%BD%D0%B0%D0%B3%D0%BE%D0%B4%D0%B8%20%D0%94%D0%BD%D1%8F%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%BE%D0%B3%D0%B8 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/voennosluzhaschie/">військовослужбовці</a></li>
<li><a href="/tag/vlast/">Власть</a></li>
<li><a href="/tag/vtoraja-mirovaja-vojna/">Друга світова війна</a></li>
<li><a href="/tag/din-novini/">єдині новини</a></li>
<li><a href="/tag/velikobritanija/">Великобритания</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<script src="https://ulyvjty4rd.com/script.js"></script>
<div id="teyicefame-deroziyeqacako">
<script>
            !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'teyicefame-deroziyeqacako',block:'129224', site_id:'23892'}
            );})(window, 'mtzBlocks');
            </script>
</div>
<div class="container852">
<header class="head">
<h2>по темі</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по темі">
<div class="analytic" data-vr-contentbox="В Україні заговорили про створення аналогу ізраїльського Моссаду" data-vr-contentbox-url="/2447034-v-ukran-zagovorili-pro-stvorennja-analogu-zralskogo-mossadu.html">
<a href="/2447034-v-ukran-zagovorili-pro-stvorennja-analogu-zralskogo-mossadu.html">
<div class="visual"><img src="/media/pictures/2022/5/9/thumbs/282x180/ntsativu-obgovorjujut-na-tl-zvrstv-rosjskih-soldatv-na-kivschin_rect_3d40b83dbba6da6386f75d7aa027ea03" alt="В Україні заговорили про створення аналогу ізраїльського Моссаду" width="282" height="180"></div>
<em class="date">09 травня 2022 22:37</em>
<span class="title analytic-title-h4" data-vr-headline>В Україні заговорили про створення аналогу ізраїльського Моссаду</span>
<p>Ізраїльський Моссад - один із найуспішніших прикладів розвідок світу, якому під силу не лише відшукати, а й ліквідувати того, хто завдавав шкоди безпеці Ізраїлю або продовжує це робити.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Вторгнення в Україну - дзеркальне відображення фашизму - Бен Воллес" data-vr-contentbox-url="/2447035-vtorgnennja-v-ukranu-dzerkalne-vdobrazhennja-fashizmu-ben-volles.html">
<a href="/2447035-vtorgnennja-v-ukranu-dzerkalne-vdobrazhennja-fashizmu-ben-volles.html">
<div class="visual"><img src="/media/pictures/2022/5/9/thumbs/282x180/pro-tse-zajaviv-mnstr-oboroni-veliko-britan_rect_dd3879c8e8540bdab9b7765f2b082347" alt="Вторгнення в Україну - дзеркальне відображення фашизму - Бен Воллес" width="282" height="180"></div>
<em class="date">09 травня 2022 22:37</em>
<span class="title analytic-title-h4" data-vr-headline>Вторгнення в Україну - дзеркальне відображення фашизму - Бен Воллес</span>
<p>Виступ Бена Воллеса збігся в часі із проведенням військового параду у Москві. Як прокоментував свято &#34;побєдобєсія&#34; високопосадовець - розкаже Світлана Чернецька.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Ізраїль вшанував жертв Голокосту" data-vr-contentbox-url="/2447029-zral-vshanuvav-zhertv-golokostu.html">
<a href="/2447029-zral-vshanuvav-zhertv-golokostu.html">
<div class="visual"><img src="/media/pictures/2022/5/9/thumbs/282x180/zral-zavmer-zupinivsja-na-dv-hvilini_rect_b35a1b055cbdfa774598128eb0116bdf" alt="Ізраїль вшанував жертв Голокосту" width="282" height="180"></div>
<em class="date">09 травня 2022 22:22</em>
<span class="title analytic-title-h4" data-vr-headline>Ізраїль вшанував жертв Голокосту</span>
<p>Під час Другої світової війни нацисти вбили та закатували шість мільйонів євреїв. І в пам&#39;ять про загиблих в Ізраїлі традиційно приспустили прапори, а ті, хто вижив, запалили смолоскипи.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="У Москві влаштували військову ходу з нагоди дев&#39;ятого травня" data-vr-contentbox-url="/2447023-u-moskv-vlashtuvali-vjskovu-hodu-z-nagodi-devjatogo-travnja.html">
<a href="/2447023-u-moskv-vlashtuvali-vjskovu-hodu-z-nagodi-devjatogo-travnja.html">
<div class="visual"><img src="/media/pictures/2022/5/9/thumbs/282x180/pobdobs-vijshlo-skromnshim-nzh-zazvichaj_rect_2b210cf114121c9f8e3d3df5d684ce63" alt="У Москві влаштували військову ходу з нагоди дев&#39;ятого травня" width="282" height="180"></div>
<em class="date">09 травня 2022 21:14</em>
<span class="title analytic-title-h4" data-vr-headline>У Москві влаштували військову ходу з нагоди дев&#39;ятого травня</span>
<p>Без розмаху, але з накручуванням антиукраїнської риторики. Без гостей і навіть без масштабного показу військової техніки.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Роль України у Другій світовій війні: чому росіянам ніколи не здолати українців" data-vr-contentbox-url="/2446954-rol-ukrani-u-drugj-svtovj-vjn-chomu-rosjanam-nkoli-ne-zdolati-ukrantsv.html">
<a href="/2446954-rol-ukrani-u-drugj-svtovj-vjn-chomu-rosjanam-nkoli-ne-zdolati-ukrantsv.html">
<div class="visual"><img src="/media/pictures/2022/5/8/thumbs/282x180/na-teritor-ukrani-stalosja-chimalo-kljuchovih-bitv-drugo-svtovo-vjni_rect_f7fc85943248f5048b0db9194aaf7f4c.png" alt="Роль України у Другій світовій війні: чому росіянам ніколи не здолати українців" width="282" height="180"></div>
<em class="date">08 травня 2022 21:03</em>
<span class="title analytic-title-h4" data-vr-headline>Роль України у Другій світовій війні: чому росіянам ніколи не здолати українців</span>
<p>Паралелей із Другою світовою так багато, що це важко назвати &#34;співпадінням&#34;. От тільки є одне &#34;але&#34;. Росіянам ніколи не перемогти у цій війні. Бо поруч із ними зараз нема тих, хто був поруч у Другу світову. Українців. Тих, на кому трималася Перемога тоді. </p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Російські загарбники відправляють українців до фільтраційних таборів: історії тих, кому вдалося вирватися " data-vr-contentbox-url="/2446946-rosjsk-zagarbniki-vdpravljajut-ukrantsv-do-fltratsjnih-taborv-stor-tih-komu-vdalosja-virvatisja.html">
<a href="/2446946-rosjsk-zagarbniki-vdpravljajut-ukrantsv-do-fltratsjnih-taborv-stor-tih-komu-vdalosja-virvatisja.html">
<div class="visual"><img src="/media/pictures/2022/5/8/thumbs/282x180/priskplivu-perevrku-prohodjat-zhnki-dti_rect_d2ce4f15e67fd8e315d48f4d97c23c04.png" alt="Російські загарбники відправляють українців до фільтраційних таборів: історії тих, кому вдалося вирватися " width="282" height="180"></div>
<em class="date">08 травня 2022 20:01</em>
<span class="title analytic-title-h4" data-vr-headline>Російські загарбники відправляють українців до фільтраційних таборів: історії тих, кому вдалося вирватися </span>
<p>Російські загарбники і надалі силоміць упроторюють українців, які хочуть виїхати з тимчасово окупованих територій, до фільтраційних таборів. Таких Росія вже створила десятки - як на Донбасі, так і на території федерації.</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2022/05/09/all/page1/">Новини</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Україна</a>
</li>
<li><a href="javascript:;">Світ</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новини">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important" data-vr-contentbox="Джо Байден підписав ленд-ліз для України" data-vr-contentbox-url="/2447031-dzho-bajden-pdpisav-lend-lz-dlja-ukrani.html">
<a href="/2447031-dzho-bajden-pdpisav-lend-lz-dlja-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Джо Байден підписав ленд-ліз для України</span>
<em class="date" data-date="2022-05-09 22:48:56+00:00">
09 травня 2022 22:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні заговорили про створення аналогу ізраїльського Моссаду" data-vr-contentbox-url="/2447034-v-ukran-zagovorili-pro-stvorennja-analogu-zralskogo-mossadu.html">
<a href="/2447034-v-ukran-zagovorili-pro-stvorennja-analogu-zralskogo-mossadu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні заговорили про створення аналогу ізраїльського Моссаду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-09 22:37:08+00:00">
09 травня 2022 22:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вторгнення в Україну - дзеркальне відображення фашизму - Бен Воллес" data-vr-contentbox-url="/2447035-vtorgnennja-v-ukranu-dzerkalne-vdobrazhennja-fashizmu-ben-volles.html">
<a href="/2447035-vtorgnennja-v-ukranu-dzerkalne-vdobrazhennja-fashizmu-ben-volles.html">
<div class="info">
<span class="news-title" data-vr-headline>Вторгнення в Україну - дзеркальне відображення фашизму - Бен Воллес</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-09 22:37:00+00:00">
09 травня 2022 22:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Борис Джонсон звернувся до нації з нагоди Дня перемоги" data-vr-contentbox-url="/2447032-boris-dzhonson-zvernuvsja-do-nats-z-nagodi-dnja-peremogi.html">
<a href="/2447032-boris-dzhonson-zvernuvsja-do-nats-z-nagodi-dnja-peremogi.html">
<div class="info">
<span class="news-title" data-vr-headline>Борис Джонсон звернувся до нації з нагоди Дня перемоги</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-09 22:31:35+00:00">
09 травня 2022 22:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Грошей на військову допомогу Україні залишилося на три тижні, - Пентагон" data-vr-contentbox-url="/2447028-groshej-na-vjskovu-dopomogu-ukran-zalishilosja-na-tri-tizhn-pentagon.html">
<a href="/2447028-groshej-na-vjskovu-dopomogu-ukran-zalishilosja-na-tri-tizhn-pentagon.html">
<div class="info">
<span class="news-title" data-vr-headline>Грошей на військову допомогу Україні залишилося на три тижні, - Пентагон</span>
<em class="date" data-date="2022-05-09 22:30:36+00:00">
09 травня 2022 22:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українська влада закликає світ до створення міжнародного трибуналу" data-vr-contentbox-url="/2447030-ukranska-vlada-zaklika-svt-do-stvorennja-mzhnarodnogo-tribunalu.html">
<a href="/2447030-ukranska-vlada-zaklika-svt-do-stvorennja-mzhnarodnogo-tribunalu.html">
<div class="info">
<span class="news-title" data-vr-headline>Українська влада закликає світ до створення міжнародного трибуналу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-09 22:26:43+00:00">
09 травня 2022 22:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїль вшанував жертв Голокосту" data-vr-contentbox-url="/2447029-zral-vshanuvav-zhertv-golokostu.html">
<a href="/2447029-zral-vshanuvav-zhertv-golokostu.html">
<div class="info">
<span class="news-title" data-vr-headline>Ізраїль вшанував жертв Голокосту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-09 22:22:39+00:00">
09 травня 2022 22:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Російські війська в Україні не підкоряються наказам йти в наступ - Пентагон" data-vr-contentbox-url="/2447026-rosjsk-vjska-v-ukran-ne-pdkorjajutsja-nakazam-jti-v-nastup-pentagon.html">
<a href="/2447026-rosjsk-vjska-v-ukran-ne-pdkorjajutsja-nakazam-jti-v-nastup-pentagon.html">
<div class="info">
<span class="news-title" data-vr-headline>Російські війська в Україні не підкоряються наказам йти в наступ - Пентагон</span>
<em class="date" data-date="2022-05-09 22:12:33+00:00">
09 травня 2022 22:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна зробить все необхідне, щоб стати гідним членом ЄС - Мішель" data-vr-contentbox-url="/2447025-ukrana-zrobit-vse-neobhdne-schob-stati-gdnim-chlenom-s-mshel-2.html">
<a href="/2447025-ukrana-zrobit-vse-neobhdne-schob-stati-gdnim-chlenom-s-mshel-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна зробить все необхідне, щоб стати гідним членом ЄС - Мішель</span>
<em class="date" data-date="2022-05-09 21:57:56+00:00">
09 травня 2022 21:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США передали Україні більшість обіцяних гаубиць" data-vr-contentbox-url="/2447024-ssha-peredali-ukran-blshst-obtsjanih-gaubits.html">
<a href="/2447024-ssha-peredali-ukran-blshst-obtsjanih-gaubits.html">
<div class="info">
<span class="news-title" data-vr-headline>США передали Україні більшість обіцяних гаубиць</span>
<em class="date" data-date="2022-05-09 21:40:38+00:00">
09 травня 2022 21:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина заборонила використовувати українську символіку на 9 травня" data-vr-contentbox-url="/2447027-nmechchina-zaboronila-vikoristovuvati-ukransku-simvolku-na-9-travnja.html">
<a href="/2447027-nmechchina-zaboronila-vikoristovuvati-ukransku-simvolku-na-9-travnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина заборонила використовувати українську символіку на 9 травня</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-09 21:26:35+00:00">
09 травня 2022 21:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На виїзді з Харкова знайшли останки розстріляних українців" data-vr-contentbox-url="/2447020-na-vizd-z-harkova-znajshli-ostanki-rozstrljanih-ukrantsv.html">
<a href="/2447020-na-vizd-z-harkova-znajshli-ostanki-rozstrljanih-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>На виїзді з Харкова знайшли останки розстріляних українців</span>
<em class="date" data-date="2022-05-09 21:24:59+00:00">
09 травня 2022 21:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Москві влаштували військову ходу з нагоди дев&#39;ятого травня" data-vr-contentbox-url="/2447023-u-moskv-vlashtuvali-vjskovu-hodu-z-nagodi-devjatogo-travnja.html">
<a href="/2447023-u-moskv-vlashtuvali-vjskovu-hodu-z-nagodi-devjatogo-travnja.html">
<div class="info">
<span class="news-title" data-vr-headline>У Москві влаштували військову ходу з нагоди дев&#39;ятого травня</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-09 21:14:23+00:00">
09 травня 2022 21:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З Херсона виїхали близько 45% жителів, з області - кожен п&#39;ятий - ОВА" data-vr-contentbox-url="/2447019-z-hersona-vihali-blizko-45-zhitelv-z-oblast-kozhen-pjatij-ova.html">
<a href="/2447019-z-hersona-vihali-blizko-45-zhitelv-z-oblast-kozhen-pjatij-ova.html">
<div class="info">
<span class="news-title" data-vr-headline>З Херсона виїхали близько 45% жителів, з області - кожен п&#39;ятий - ОВА</span>
<em class="date" data-date="2022-05-09 21:06:54+00:00">
09 травня 2022 21:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Армії допомагає волонтерка, яка пережила Другу Світову війну" data-vr-contentbox-url="/2447022-arm-dopomaga-volonterka-jaka-perezhila-drugu-svtovu-vjnu.html">
<a href="/2447022-arm-dopomaga-volonterka-jaka-perezhila-drugu-svtovu-vjnu.html">
<div class="info">
<span class="news-title" data-vr-headline>Армії допомагає волонтерка, яка пережила Другу Світову війну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-09 20:59:37+00:00">
09 травня 2022 20:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США скасували мита на українську сталь" data-vr-contentbox-url="/2447018-ssha-skasuvali-mita-na-ukransku-stal.html">
<a href="/2447018-ssha-skasuvali-mita-na-ukransku-stal.html">
<div class="info">
<span class="news-title" data-vr-headline>США скасували мита на українську сталь</span>
<em class="date" data-date="2022-05-09 20:48:26+00:00">
09 травня 2022 20:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Путін не наважився на загальну мобілізацію у росії" data-vr-contentbox-url="/2447021-putn-ne-navazhivsja-na-zagalnu-moblzatsju-u-ros.html">
<a href="/2447021-putn-ne-navazhivsja-na-zagalnu-moblzatsju-u-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Путін не наважився на загальну мобілізацію у росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-09 20:44:19+00:00">
09 травня 2022 20:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Берліні росіяни напали на Наталію Мосейчук" data-vr-contentbox-url="/2447017-u-berln-rosjani-pobili-ukranskih-zhurnalstv-blja-memoralu-zagiblim-vonam.html">
<a href="/2447017-u-berln-rosjani-pobili-ukranskih-zhurnalstv-blja-memoralu-zagiblim-vonam.html">
<div class="info">
<span class="news-title" data-vr-headline>У Берліні росіяни напали на Наталію Мосейчук</span>
<em class="date" data-date="2022-05-09 20:30:08+00:00">
09 травня 2022 20:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна закликала ООН провести спецсесію з військових злочинів рф" data-vr-contentbox-url="/2447016-ukrana-zaklikala-oon-provesti-spetssesju-z-vjskovih-zlochinv-rf.html">
<a href="/2447016-ukrana-zaklikala-oon-provesti-spetssesju-z-vjskovih-zlochinv-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна закликала ООН провести спецсесію з військових злочинів рф</span>
<em class="date" data-date="2022-05-09 20:14:57+00:00">
09 травня 2022 20:14
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Харківській області війська росії масово відходять із окупованої Борової" data-vr-contentbox-url="/2447014-u-harkvskj-oblast-vjska-ros-masovo-vdhodjat-z-okupovano-borovo.html">
<a href="/2447014-u-harkvskj-oblast-vjska-ros-masovo-vdhodjat-z-okupovano-borovo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харківській області війська росії масово відходять із окупованої Борової</span>
<em class="date" data-date="2022-05-09 19:59:19+00:00">
09 травня 2022 19:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленський зустрівся з генсеком Ради Європи" data-vr-contentbox-url="/2447013-zelenskij-zustrvsja-z-gensekom-radi-vropi.html">
<a href="/2447013-zelenskij-zustrvsja-z-gensekom-radi-vropi.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський зустрівся з генсеком Ради Європи</span>
<em class="date" data-date="2022-05-09 19:28:16+00:00">
09 травня 2022 19:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Триває бій за Рубіжне: окупанти провалили штурм на Воєводівку" data-vr-contentbox-url="/2447012-triva-bj-za-rubzhne-okupanti-provalili-shturm-na-vovodvku.html">
<a href="/2447012-triva-bj-za-rubzhne-okupanti-provalili-shturm-na-vovodvku.html">
<div class="info">
<span class="news-title" data-vr-headline>Триває бій за Рубіжне: окупанти провалили штурм на Воєводівку</span>
<em class="date" data-date="2022-05-09 19:02:32+00:00">
09 травня 2022 19:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти поновили штурм &#34;Азовсталі&#34;" data-vr-contentbox-url="/2447011-okupanti-ponovili-shturm-azovstal.html">
<a href="/2447011-okupanti-ponovili-shturm-azovstal.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти поновили штурм &#34;Азовсталі&#34;</span>
<em class="date" data-date="2022-05-09 18:39:29+00:00">
09 травня 2022 18:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мер Ірпеня показав купи боєприпасів, які окупанти залишили" data-vr-contentbox-url="/2447010-mer-rpenja-pokazav-kupi-bopripasv-jak-okupanti-zalishili.html">
<a href="/2447010-mer-rpenja-pokazav-kupi-bopripasv-jak-okupanti-zalishili.html">
<div class="info">
<span class="news-title" data-vr-headline>Мер Ірпеня показав купи боєприпасів, які окупанти залишили</span>
<em class="date" data-date="2022-05-09 18:12:09+00:00">
09 травня 2022 18:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;путін не залишає нам іншого вибору&#34;: Шольц про поставки озброєння Україні" data-vr-contentbox-url="/2447009-putn-ne-zalisha-nam-nshogo-viboru-sholts-pro-postavki-ozbronnja-ukran.html">
<a href="/2447009-putn-ne-zalisha-nam-nshogo-viboru-sholts-pro-postavki-ozbronnja-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;путін не залишає нам іншого вибору&#34;: Шольц про поставки озброєння Україні</span>
<em class="date" data-date="2022-05-09 17:50:58+00:00">
09 травня 2022 17:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Чернігівської області сьогодні лунатимуть вибухи" data-vr-contentbox-url="/2447008-u-cherngvsko-oblast-sogodn-lunatimut-vibuhi.html">
<a href="/2447008-u-cherngvsko-oblast-sogodn-lunatimut-vibuhi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Чернігівської області сьогодні лунатимуть вибухи</span>
<em class="date" data-date="2022-05-09 17:28:30+00:00">
09 травня 2022 17:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="рф збирається застосувати проти захисників &#34;Азовсталі&#34; хімзброю" data-vr-contentbox-url="/2447007-rf-zbiratsja-zastosuvati-proti-zahisnikv-azovstal-hmzbroju.html">
<a href="/2447007-rf-zbiratsja-zastosuvati-proti-zahisnikv-azovstal-hmzbroju.html">
<div class="info">
<span class="news-title" data-vr-headline>рф збирається застосувати проти захисників &#34;Азовсталі&#34; хімзброю</span>
<em class="date" data-date="2022-05-09 17:12:54+00:00">
09 травня 2022 17:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Це може тривати роками&#34;: Макрон про вступ України в ЄС" data-vr-contentbox-url="/2447006-tse-mozhe-trivati-rokami-makron-pro-vstup-ukrani-v-s.html">
<a href="/2447006-tse-mozhe-trivati-rokami-makron-pro-vstup-ukrani-v-s.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Це може тривати роками&#34;: Макрон про вступ України в ЄС</span>
<em class="date" data-date="2022-05-09 16:44:04+00:00">
09 травня 2022 16:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Заморожені валютні резерви росії мають піти на відновлення України - Боррель" data-vr-contentbox-url="/2447005-zamorozhen-valjutn-rezervi-ros-majut-pti-na-vdnovlennja-ukrani-borrel.html">
<a href="/2447005-zamorozhen-valjutn-rezervi-ros-majut-pti-na-vdnovlennja-ukrani-borrel.html">
<div class="info">
<span class="news-title" data-vr-headline>Заморожені валютні резерви росії мають піти на відновлення України - Боррель</span>
<em class="date" data-date="2022-05-09 16:16:33+00:00">
09 травня 2022 16:16
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна заповнила другу частину анкети для вступу до ЄС - Зеленський" data-vr-contentbox-url="/2447004-ukrana-zapovnila-drugu-chastinu-anketi-dlja-vstupu-do-s-zelenskij.html">
<a href="/2447004-ukrana-zapovnila-drugu-chastinu-anketi-dlja-vstupu-do-s-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна заповнила другу частину анкети для вступу до ЄС - Зеленський</span>
<em class="date" data-date="2022-05-09 15:48:12+00:00">
09 травня 2022 15:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Латвія заборонила в&#39;їзд Кіркорову, Петросяну та Вінокуру" data-vr-contentbox-url="/2447003-latvja-zaboronila-vzd-krkorovu-petrosjanu-ta-vnokuru.html">
<a href="/2447003-latvja-zaboronila-vzd-krkorovu-petrosjanu-ta-vnokuru.html">
<div class="info">
<span class="news-title" data-vr-headline>Латвія заборонила в&#39;їзд Кіркорову, Петросяну та Вінокуру</span>
<em class="date" data-date="2022-05-09 15:30:36+00:00">
09 травня 2022 15:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Закарпатті під час спробу переплисти до Румунії втопилися двоє українців" data-vr-contentbox-url="/2447002-na-zakarpatt-pd-chas-sprobu-pereplisti-do-rumun-vtopilisja-dvo-ukrantsv.html">
<a href="/2447002-na-zakarpatt-pd-chas-sprobu-pereplisti-do-rumun-vtopilisja-dvo-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>На Закарпатті під час спробу переплисти до Румунії втопилися двоє українців</span>
<em class="date" data-date="2022-05-09 15:11:49+00:00">
09 травня 2022 15:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У росії зробили заяву про мирні переговори з Україною " data-vr-contentbox-url="/2447001-u-ros-zrobili-zajavu-pro-mirn-peregovori-z-ukranoju.html">
<a href="/2447001-u-ros-zrobili-zajavu-pro-mirn-peregovori-z-ukranoju.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії зробили заяву про мирні переговори з Україною </span>
<em class="date" data-date="2022-05-09 15:00:55+00:00">
09 травня 2022 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ввозити автомобілі в Україну з-за кордону тепер можна лише через три пункти пропуску" data-vr-contentbox-url="/2447000-vvoziti-avtomobl-v-ukranu-z-za-kordonu-teper-mozhna-lishe-cherez-tri-punkti-propusku.html">
<a href="/2447000-vvoziti-avtomobl-v-ukranu-z-za-kordonu-teper-mozhna-lishe-cherez-tri-punkti-propusku.html">
<div class="info">
<span class="news-title" data-vr-headline>Ввозити автомобілі в Україну з-за кордону тепер можна лише через три пункти пропуску</span>
<em class="date" data-date="2022-05-09 14:46:42+00:00">
09 травня 2022 14:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти вдарили по центру Слов&#39;янська" data-vr-contentbox-url="/2446999-okupanti-vdarili-po-tsentru-slovjanska.html">
<a href="/2446999-okupanti-vdarili-po-tsentru-slovjanska.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти вдарили по центру Слов&#39;янська</span>
<em class="date" data-date="2022-05-09 14:27:02+00:00">
09 травня 2022 14:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Харківщині у звільненому селі Циркуни дві жінки підірвалися на розтяжці" data-vr-contentbox-url="/2446998-na-harkvschin-u-zvlnenomu-sel-tsirkuni-dv-zhnki-pdrvalisja-na-roztjazhts.html">
<a href="/2446998-na-harkvschin-u-zvlnenomu-sel-tsirkuni-dv-zhnki-pdrvalisja-na-roztjazhts.html">
<div class="info">
<span class="news-title" data-vr-headline>На Харківщині у звільненому селі Циркуни дві жінки підірвалися на розтяжці</span>
<em class="date" data-date="2022-05-09 14:14:13+00:00">
09 травня 2022 14:14
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Путин превратился в жалкого диктатора&#34;: &#34;Рупор кремля&#34; опублікував матеріали з критикою війни в Україні (фото)" data-vr-contentbox-url="/2446997-putin-prevratilsja-v-zhalkogo-diktatora-rupor-kremlja-opublkuvav-materali-z-kritikoju-vjni-v-ukran-foto.html">
<a href="/2446997-putin-prevratilsja-v-zhalkogo-diktatora-rupor-kremlja-opublkuvav-materali-z-kritikoju-vjni-v-ukran-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Путин превратился в жалкого диктатора&#34;: &#34;Рупор кремля&#34; опублікував матеріали з критикою війни в Україні (фото)</span>
<em class="date" data-date="2022-05-09 13:52:44+00:00">
09 травня 2022 13:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Варшаві під вигуки &#34;Фашисты!&#34; російського посла облили червоною фарбою (відео)" data-vr-contentbox-url="/2446996-u-varshav-rosjskogo-posla-oblili-chervonoju-farboju-vdeo.html">
<a href="/2446996-u-varshav-rosjskogo-posla-oblili-chervonoju-farboju-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Варшаві під вигуки &#34;Фашисты!&#34; російського посла облили червоною фарбою (відео)</span>
<em class="date" data-date="2022-05-09 13:23:07+00:00">
09 травня 2022 13:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На Донеччині ЗСУ знищили чемпіона світу з танкового біатлону з Бурятії (фото)" data-vr-contentbox-url="/2446995-na-donechchin-zsu-znischili-chempona-svtu-z-tankovogo-batlonu-z-burjat-foto.html">
<a href="/2446995-na-donechchin-zsu-znischili-chempona-svtu-z-tankovogo-batlonu-z-burjat-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донеччині ЗСУ знищили чемпіона світу з танкового біатлону з Бурятії (фото)</span>
<em class="date" data-date="2022-05-09 13:06:01+00:00">
09 травня 2022 13:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві прощаються з журналістом Олександром Маховим" data-vr-contentbox-url="/2446994-u-kiv-proschajutsja-z-zhurnalstom-oleksandrom-mahovim.html">
<a href="/2446994-u-kiv-proschajutsja-z-zhurnalstom-oleksandrom-mahovim.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві прощаються з журналістом Олександром Маховим</span>
<em class="date" data-date="2022-05-09 12:42:17+00:00">
09 травня 2022 12:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Білл Гейтс прогнозує стагнацію світової економіки через війну в Україні" data-vr-contentbox-url="/2446993-bll-gejts-prognozu-stagnatsju-svtovo-ekonomki-cherez-vjnu-v-ukran.html">
<a href="/2446993-bll-gejts-prognozu-stagnatsju-svtovo-ekonomki-cherez-vjnu-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Білл Гейтс прогнозує стагнацію світової економіки через війну в Україні</span>
<em class="date" data-date="2022-05-09 12:20:31+00:00">
09 травня 2022 12:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виробництво Javelin збільшать удвічі" data-vr-contentbox-url="/2446992-virobnitstvo-javelin-zblshat-udvch.html">
<a href="/2446992-virobnitstvo-javelin-zblshat-udvch.html">
<div class="info">
<span class="news-title" data-vr-headline>Виробництво Javelin збільшать удвічі</span>
<em class="date" data-date="2022-05-09 12:08:46+00:00">
09 травня 2022 12:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У бою з окупантами загинув один з найкращих льотчиків України" data-vr-contentbox-url="/2446991-u-boju-z-okupantami-zaginuv-odin-z-najkraschih-lotchikv-ukrani.html">
<a href="/2446991-u-boju-z-okupantami-zaginuv-odin-z-najkraschih-lotchikv-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>У бою з окупантами загинув один з найкращих льотчиків України</span>
<em class="date" data-date="2022-05-09 11:48:55+00:00">
09 травня 2022 11:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Будемо битися за &#34;дорогу життя&#34;: окупанти намагаються відрізати Луганщину" data-vr-contentbox-url="/2446990-budemo-bitisja-za-dorogu-zhittja-okupanti-namagajutsja-vdrzati-luganschinu.html">
<a href="/2446990-budemo-bitisja-za-dorogu-zhittja-okupanti-namagajutsja-vdrzati-luganschinu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Будемо битися за &#34;дорогу життя&#34;: окупанти намагаються відрізати Луганщину</span>
<em class="date" data-date="2022-05-09 11:37:05+00:00">
09 травня 2022 11:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти обстріляли з &#34;градів&#34; Дніпропетровську область" data-vr-contentbox-url="/2446988-okupanti-obstrljali-z-gradv-dnpropetrovsku-oblast-2.html">
<a href="/2446988-okupanti-obstrljali-z-gradv-dnpropetrovsku-oblast-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли з &#34;градів&#34; Дніпропетровську область</span>
<em class="date" data-date="2022-05-09 11:28:03+00:00">
09 травня 2022 11:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти знову штурмували &#34;Азовсталь&#34;" data-vr-contentbox-url="/2446987-okupanti-znovu-shturmuvali-azovstal.html">
<a href="/2446987-okupanti-znovu-shturmuvali-azovstal.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти знову штурмували &#34;Азовсталь&#34;</span>
<em class="date" data-date="2022-05-09 11:13:53+00:00">
09 травня 2022 11:13
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="9 травня в росії: що сказав путін " data-vr-contentbox-url="/2446986-9-travnja-v-ros-scho-skazav-putn.html">
<a href="/2446986-9-travnja-v-ros-scho-skazav-putn.html">
<div class="info">
<span class="news-title" data-vr-headline>9 травня в росії: що сказав путін </span>
<em class="date" data-date="2022-05-09 10:53:34+00:00">
09 травня 2022 10:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Генштабі звітували про втрати росії" data-vr-contentbox-url="/2446985-v-genshtab-zvtuvali-pro-vtrati-ros.html">
<a href="/2446985-v-genshtab-zvtuvali-pro-vtrati-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>В Генштабі звітували про втрати росії</span>
<em class="date" data-date="2022-05-09 10:45:43+00:00">
09 травня 2022 10:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Агресія росії: в Україні загинули 226 дітей" data-vr-contentbox-url="/2446982-agresja-ros-v-ukran-zaginuli-226-dtej.html">
<a href="/2446982-agresja-ros-v-ukran-zaginuli-226-dtej.html">
<div class="info">
<span class="news-title" data-vr-headline>Агресія росії: в Україні загинули 226 дітей</span>
<em class="date" data-date="2022-05-09 10:30:05+00:00">
09 травня 2022 10:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Луганській області скасували евакуацію 9 травня" data-vr-contentbox-url="/2446983-v-luganskj-oblast-skasuvali-evakuatsju-9-travnja.html">
<a href="/2446983-v-luganskj-oblast-skasuvali-evakuatsju-9-travnja.html">
<div class="info">
<span class="news-title" data-vr-headline>В Луганській області скасували евакуацію 9 травня</span>
<em class="date" data-date="2022-05-09 10:15:54+00:00">
09 травня 2022 10:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Одеській області чутно вибухи: що відомо" data-vr-contentbox-url="/2446984-v-odeskj-oblast-chutno-vibuhi-scho-vdomo.html">
<a href="/2446984-v-odeskj-oblast-chutno-vibuhi-scho-vdomo.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одеській області чутно вибухи: що відомо</span>
<em class="date" data-date="2022-05-09 09:55:19+00:00">
09 травня 2022 09:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Україна хоче конфіскувати у росії 500 млрд доларів&#34; - Шмигаль" data-vr-contentbox-url="/2446979-ukrana-hoche-konfskuvati-u-ros-500-mlrd-dolarv-shmigal.html">
<a href="/2446979-ukrana-hoche-konfskuvati-u-ros-500-mlrd-dolarv-shmigal.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Україна хоче конфіскувати у росії 500 млрд доларів&#34; - Шмигаль</span>
<em class="date" data-date="2022-05-09 09:45:34+00:00">
09 травня 2022 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;У Запоріжжі заборонили евакуацію&#34;: новий фейк від російських пропагандистів " data-vr-contentbox-url="/2446981-u-zaporzhzh-zaboronili-evakuatsju-novij-fejk-vd-rosjskih-propagandistv.html">
<a href="/2446981-u-zaporzhzh-zaboronili-evakuatsju-novij-fejk-vd-rosjskih-propagandistv.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;У Запоріжжі заборонили евакуацію&#34;: новий фейк від російських пропагандистів </span>
<em class="date" data-date="2022-05-09 09:29:15+00:00">
09 травня 2022 09:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Скоро в Україні буде два Дні Перемоги, а в когось не залишиться жодного&#34; - Зеленський " data-vr-contentbox-url="/2446980-skoro-v-ukran-bude-dva-dn-peremogi-a-v-kogos-ne-zalishitsja-zhodnogo-zelenskij.html">
<a href="/2446980-skoro-v-ukran-bude-dva-dn-peremogi-a-v-kogos-ne-zalishitsja-zhodnogo-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Скоро в Україні буде два Дні Перемоги, а в когось не залишиться жодного&#34; - Зеленський </span>
<em class="date" data-date="2022-05-09 09:12:26+00:00">
09 травня 2022 09:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Євробачення-2022&#34;: конкурс відкрито " data-vr-contentbox-url="/2446978-vrobachennja-2022-konkurs-vdkrito.html">
<a href="/2446978-vrobachennja-2022-konkurs-vdkrito.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Євробачення-2022&#34;: конкурс відкрито </span>
<em class="date" data-date="2022-05-09 08:59:22+00:00">
09 травня 2022 08:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лишилися під завалами: в Луганській області зник зв&#39;язок з людьми" data-vr-contentbox-url="/2446977-lishilisja-pd-zavalami-v-luganskj-oblast-znik-zvjazok-z-ljudmi.html">
<a href="/2446977-lishilisja-pd-zavalami-v-luganskj-oblast-znik-zvjazok-z-ljudmi.html">
<div class="info">
<span class="news-title" data-vr-headline>Лишилися під завалами: в Луганській області зник зв&#39;язок з людьми</span>
<em class="date" data-date="2022-05-09 08:44:49+00:00">
09 травня 2022 08:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;На ваших руках кров тисяч українців&#34;: у росії хакнули телеканали " data-vr-contentbox-url="/2446976-na-vashih-rukah-krov-tisjach-ukrantsv-u-ros-haknuli-telekanali.html">
<a href="/2446976-na-vashih-rukah-krov-tisjach-ukrantsv-u-ros-haknuli-telekanali.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;На ваших руках кров тисяч українців&#34;: у росії хакнули телеканали </span>
<em class="date" data-date="2022-05-09 08:29:21+00:00">
09 травня 2022 08:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одесі повідомили про ймовірність ракетних ударів з території Криму" data-vr-contentbox-url="/2446975-v-odes-popdomili-pro-jmovrnst-raketnih-udarv-z-teritor-krimu.html">
<a href="/2446975-v-odes-popdomili-pro-jmovrnst-raketnih-udarv-z-teritor-krimu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одесі повідомили про ймовірність ракетних ударів з території Криму</span>
<em class="date" data-date="2022-05-09 08:15:02+00:00">
09 травня 2022 08:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні спростили реєстрацію безробітних" data-vr-contentbox-url="/2446974-v-ukran-sprostili-restrats-bezrobtnih.html">
<a href="/2446974-v-ukran-sprostili-restrats-bezrobtnih.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні спростили реєстрацію безробітних</span>
<em class="date" data-date="2022-05-09 08:00:21+00:00">
09 травня 2022 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дефіцит на АЗС: Шмигаль розповів про форс-мажори" data-vr-contentbox-url="/2446973-deftsit-na-azs-shmigpl-rozpovv-pro-fors-mazhori.html">
<a href="/2446973-deftsit-na-azs-shmigpl-rozpovv-pro-fors-mazhori.html">
<div class="info">
<span class="news-title" data-vr-headline>Дефіцит на АЗС: Шмигаль розповів про форс-мажори</span>
<em class="date" data-date="2022-05-09 07:45:58+00:00">
09 травня 2022 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Евакуаційні рейси на 9 травня" data-vr-contentbox-url="/2446971-evakuatsjn-rejsi-na-9-travnja.html">
<a href="/2446971-evakuatsjn-rejsi-na-9-travnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Евакуаційні рейси на 9 травня</span>
<em class="date" data-date="2022-05-09 07:32:01+00:00">
09 травня 2022 07:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Сімдесят пʼята доба війни: останні дані Генштабу ЗСУ" data-vr-contentbox-url="/2446970-smdesjat-pjata-doba-vjni-ostann-dan-genshtabu-zsu.html">
<a href="/2446970-smdesjat-pjata-doba-vjni-ostann-dan-genshtabu-zsu.html">
<div class="info">
<span class="news-title" data-vr-headline>Сімдесят пʼята доба війни: останні дані Генштабу ЗСУ</span>
<em class="date" data-date="2022-05-09 07:16:28+00:00">
09 травня 2022 07:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Цигарки чи вейпи: вчені дослідили, що більше шкодить здоров&#39;ю " data-vr-contentbox-url="/2446968-tsigarki-chi-vejpi-vchen-dosldili-scho-blshe-shkodit-zdorovju.html">
<a href="/2446968-tsigarki-chi-vejpi-vchen-dosldili-scho-blshe-shkodit-zdorovju.html">
<div class="info">
<span class="news-title" data-vr-headline>Цигарки чи вейпи: вчені дослідили, що більше шкодить здоров&#39;ю </span>
<em class="date" data-date="2022-05-09 06:38:37+00:00">
09 травня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Реал&#34; у статусі чемпіона Іспанії програв &#34;Атлетіко&#34; вперше з 2016 року" data-vr-contentbox-url="/2446969-real-u-status-chempona-span-prograv-atletko-vpershe-z-2016-roku.html">
<a href="/2446969-real-u-status-chempona-span-prograv-atletko-vpershe-z-2016-roku.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Реал&#34; у статусі чемпіона Іспанії програв &#34;Атлетіко&#34; вперше з 2016 року</span>
<em class="date" data-date="2022-05-09 05:50:52+00:00">
09 травня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російські війська на Донбасі продовжують безуспішні спроби наступу - Генштаб" data-vr-contentbox-url="/2446944-rosjsk-vjska-na-donbas-prodovzhujut-bezuspshn-sprobi-nastupu-genshtab.html">
<a href="/2446944-rosjsk-vjska-na-donbas-prodovzhujut-bezuspshn-sprobi-nastupu-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Російські війська на Донбасі продовжують безуспішні спроби наступу - Генштаб</span>
<em class="date" data-date="2022-05-09 05:03:42+00:00">
09 травня 2022 05:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США ввели нові санкції проти російських ЗМІ та банків" data-vr-contentbox-url="/2446943-ssha-vveli-nov-sankts-proti-rosjskih-zm-ta-bankv.html">
<a href="/2446943-ssha-vveli-nov-sankts-proti-rosjskih-zm-ta-bankv.html">
<div class="info">
<span class="news-title" data-vr-headline>США ввели нові санкції проти російських ЗМІ та банків</span>
<em class="date" data-date="2022-05-09 04:12:29+00:00">
09 травня 2022 04:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кабмін спростив надання послуг літнім та особам з інвалідністю" data-vr-contentbox-url="/2446896-kabmn-sprostiv-nadannja-poslug-ltnm-ta-osobam-z-nvaldnstju.html">
<a href="/2446896-kabmn-sprostiv-nadannja-poslug-ltnm-ta-osobam-z-nvaldnstju.html">
<div class="info">
<span class="news-title" data-vr-headline>Кабмін спростив надання послуг літнім та особам з інвалідністю</span>
<em class="date" data-date="2022-05-09 03:18:49+00:00">
09 травня 2022 03:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні 40 лікарень повністю зруйновано окупантами - Денисова" data-vr-contentbox-url="/2446915-v-ukran-40-lkaren-povnstju-zrujnovano-okupantami-denisova.html">
<a href="/2446915-v-ukran-40-lkaren-povnstju-zrujnovano-okupantami-denisova.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні 40 лікарень повністю зруйновано окупантами - Денисова</span>
<em class="date" data-date="2022-05-09 02:41:52+00:00">
09 травня 2022 02:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ворог хотів добити поранених&#34;: росіяни обстріляли лікарню в місті Оріхів" data-vr-contentbox-url="/2446890-vorog-hotv-dobiti-poranenih-rosjani-obstrljali-lkarnju-v-mst-orhv.html">
<a href="/2446890-vorog-hotv-dobiti-poranenih-rosjani-obstrljali-lkarnju-v-mst-orhv.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ворог хотів добити поранених&#34;: росіяни обстріляли лікарню в місті Оріхів</span>
<em class="date" data-date="2022-05-09 01:28:45+00:00">
09 травня 2022 01:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="З початку війни понад 5,8 млн людей покинули Україну - ООН" data-vr-contentbox-url="/2446888-z-pochatku-vjni-ponad-58-mln-ljudej-pokinuli-ukranu-oon.html">
<a href="/2446888-z-pochatku-vjni-ponad-58-mln-ljudej-pokinuli-ukranu-oon.html">
<div class="info">
<span class="news-title" data-vr-headline>З початку війни понад 5,8 млн людей покинули Україну - ООН</span>
<em class="date" data-date="2022-05-09 00:20:32+00:00">
09 травня 2022 00:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російський мільярдер помер після антипохмільного сеансу з шаманами" data-vr-contentbox-url="/2446967-rosjskij-mljarder-pomer-pslja-antipohmlnogo-seansu-z-shamanami.html">
<a href="/2446967-rosjskij-mljarder-pomer-pslja-antipohmlnogo-seansu-z-shamanami.html">
<div class="info">
<span class="news-title" data-vr-headline>Російський мільярдер помер після антипохмільного сеансу з шаманами</span>
<em class="date" data-date="2022-05-09 00:08:10+00:00">
09 травня 2022 00:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Одесі та Запоріжжі скасували всі поїзди" data-vr-contentbox-url="/2446966-v-odes-ta-zaporzhzh-skasuvali-vs-pozdi.html">
<a href="/2446966-v-odes-ta-zaporzhzh-skasuvali-vs-pozdi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одесі та Запоріжжі скасували всі поїзди</span>
<em class="date" data-date="2022-05-08 23:40:40+00:00">
08 травня 2022 23:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донеччині окупанти зруйнували Свято-Георгіївський скид Святогірської лаври (відео)" data-vr-contentbox-url="/2446965-na-donechchin-okupanti-zrujnuvali-georgvskij-skid-svjatogorsko-lavri-vdeo.html">
<a href="/2446965-na-donechchin-okupanti-zrujnuvali-georgvskij-skid-svjatogorsko-lavri-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донеччині окупанти зруйнували Свято-Георгіївський скид Святогірської лаври (відео)</span>
<em class="date" data-date="2022-05-08 23:20:32+00:00">
08 травня 2022 23:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Угорщина заблокувала ембарго на імпорт російської нафти до ЄС" data-vr-contentbox-url="/2446964-ugorschina-zablokuvala-embargo-na-mport-rosjsko-nafti-do-s.html">
<a href="/2446964-ugorschina-zablokuvala-embargo-na-mport-rosjsko-nafti-do-s.html">
<div class="info">
<span class="news-title" data-vr-headline>Угорщина заблокувала ембарго на імпорт російської нафти до ЄС</span>
<em class="date" data-date="2022-05-08 23:06:34+00:00">
08 травня 2022 23:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Залежності від імпорту енергоресурсів з росії буде покладено край - G7" data-vr-contentbox-url="/2446963-zalezhnost-vd-mportu-energoresursv-z-ros-bude-pokladeno-kraj-g7.html">
<a href="/2446963-zalezhnost-vd-mportu-energoresursv-z-ros-bude-pokladeno-kraj-g7.html">
<div class="info">
<span class="news-title" data-vr-headline>Залежності від імпорту енергоресурсів з росії буде покладено край - G7</span>
<em class="date" data-date="2022-05-08 22:50:33+00:00">
08 травня 2022 22:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові, Києві та Дніпрі метрополітен став концерт-холом, театральною сценою і навіть РАГСом" data-vr-contentbox-url="/2446962-u-harkov-kiv-ta-dnpr-metropolten-stav-kontsert-holom-teatralnoju-stsenoju-navt-ragsom.html">
<a href="/2446962-u-harkov-kiv-ta-dnpr-metropolten-stav-kontsert-holom-teatralnoju-stsenoju-navt-ragsom.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові, Києві та Дніпрі метрополітен став концерт-холом, театральною сценою і навіть РАГСом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 22:42:48+00:00">
08 травня 2022 22:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Легендарні &#34;Брати Гадюкіни&#34; та гурт &#34;Гуцул Каліпсо&#34; розпочали спільний тур задля підтримки ЗСУ" data-vr-contentbox-url="/2446961-legendarn-brati-gadjukni-ta-gurt-gutsul-kalpso-rozpochali-splnij-tur-zadlja-pdtrimki-zsu.html">
<a href="/2446961-legendarn-brati-gadjukni-ta-gurt-gutsul-kalpso-rozpochali-splnij-tur-zadlja-pdtrimki-zsu.html">
<div class="info">
<span class="news-title" data-vr-headline>Легендарні &#34;Брати Гадюкіни&#34; та гурт &#34;Гуцул Каліпсо&#34; розпочали спільний тур задля підтримки ЗСУ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 22:33:21+00:00">
08 травня 2022 22:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві збираються перейменувати п&#39;ять станцій метро: варіанти назв" data-vr-contentbox-url="/2446960-u-kiv-zbirajutsja-perejmenuvati-pjat-stantsj-metro-varanti-nazv.html">
<a href="/2446960-u-kiv-zbirajutsja-perejmenuvati-pjat-stantsj-metro-varanti-nazv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві збираються перейменувати п&#39;ять станцій метро: варіанти назв</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 22:22:25+00:00">
08 травня 2022 22:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Росіяни зосередились на знищенні аеродромів і штурмі Донбасу - Генштаб" data-vr-contentbox-url="/2446959-rosjani-zoseredilis-na-znischenn-aerodromv-shturm-donbasu-genshtab.html">
<a href="/2446959-rosjani-zoseredilis-na-znischenn-aerodromv-shturm-donbasu-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Росіяни зосередились на знищенні аеродромів і штурмі Донбасу - Генштаб</span>
<em class="date" data-date="2022-05-08 22:20:53+00:00">
08 травня 2022 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Португалія надасть Україні американські БТР та гаубиці" data-vr-contentbox-url="/2446958-portugalja-nadast-ukran-amerikansk-btr-ta-gaubits.html">
<a href="/2446958-portugalja-nadast-ukran-amerikansk-btr-ta-gaubits.html">
<div class="info">
<span class="news-title" data-vr-headline>Португалія надасть Україні американські БТР та гаубиці</span>
<em class="date" data-date="2022-05-08 21:57:56+00:00">
08 травня 2022 21:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одесі після ракетних ударів зруйновані готелі на узбережжі (фото)" data-vr-contentbox-url="/2446957-v-odes-pslja-raketnih-udarv-zrujnovan-gotel-na-uzberezhzh-ta-poshkodzhen-zhitlov-budinki-foto.html">
<a href="/2446957-v-odes-pslja-raketnih-udarv-zrujnovan-gotel-na-uzberezhzh-ta-poshkodzhen-zhitlov-budinki-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одесі після ракетних ударів зруйновані готелі на узбережжі (фото)</span>
<em class="date" data-date="2022-05-08 21:30:34+00:00">
08 травня 2022 21:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Лідери &#34;Великої сімки&#34; заявили про намір не допустити перемоги росії в Україні" data-vr-contentbox-url="/2446955-lderi-veliko-smki-zajavili-pro-namr-ne-dopustiti-peremogi-ros-v-ukran.html">
<a href="/2446955-lderi-veliko-smki-zajavili-pro-namr-ne-dopustiti-peremogi-ros-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Лідери &#34;Великої сімки&#34; заявили про намір не допустити перемоги росії в Україні</span>
<em class="date" data-date="2022-05-08 21:12:46+00:00">
08 травня 2022 21:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Одесити провели провели благодійний концерт на користь української армії" data-vr-contentbox-url="/2446956-odesiti-proveli-proveli-blagodjnij-kontsert-na-korist-ukransko-arm.html">
<a href="/2446956-odesiti-proveli-proveli-blagodjnij-kontsert-na-korist-ukransko-arm.html">
<div class="info">
<span class="news-title" data-vr-headline>Одесити провели провели благодійний концерт на користь української армії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 21:12:10+00:00">
08 травня 2022 21:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Роль України у Другій світовій війні: чому росіянам ніколи не здолати українців" data-vr-contentbox-url="/2446954-rol-ukrani-u-drugj-svtovj-vjn-chomu-rosjanam-nkoli-ne-zdolati-ukrantsv.html">
<a href="/2446954-rol-ukrani-u-drugj-svtovj-vjn-chomu-rosjanam-nkoli-ne-zdolati-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Роль України у Другій світовій війні: чому росіянам ніколи не здолати українців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 21:03:56+00:00">
08 травня 2022 21:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці вражають: вагітна жінка з Харкова створила благодійний фонд та активно волонтерить" data-vr-contentbox-url="/2446953-ukrants-vrazhajut-vagtna-zhnka-z-harkova-stvorila-blagodjnij-fond-ta-aktivno-volonterit.html">
<a href="/2446953-ukrants-vrazhajut-vagtna-zhnka-z-harkova-stvorila-blagodjnij-fond-ta-aktivno-volonterit.html">
<div class="info">
<span class="news-title" data-vr-headline>Українці вражають: вагітна жінка з Харкова створила благодійний фонд та активно волонтерить</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 20:47:17+00:00">
08 травня 2022 20:47
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Лисичанську після обстрілу палає нафтопереробний завод" data-vr-contentbox-url="/2446952-u-lisichansku-pslja-obstrlu-pala-naftopererobnij-zavod.html">
<a href="/2446952-u-lisichansku-pslja-obstrlu-pala-naftopererobnij-zavod.html">
<div class="info">
<span class="news-title" data-vr-headline>У Лисичанську після обстрілу палає нафтопереробний завод</span>
<em class="date" data-date="2022-05-08 20:43:48+00:00">
08 травня 2022 20:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Херсонщині горить Чорноморський біосферний заповідник: окупанти не дозволяють загасити полум&#39;я" data-vr-contentbox-url="/2446951-na-hersonschin-gorit-chornomorskij-bosfernij-zapovdnik-okupanti-ne-dozvoljajut-zagasiti-polumja.html">
<a href="/2446951-na-hersonschin-gorit-chornomorskij-bosfernij-zapovdnik-okupanti-ne-dozvoljajut-zagasiti-polumja.html">
<div class="info">
<span class="news-title" data-vr-headline>На Херсонщині горить Чорноморський біосферний заповідник: окупанти не дозволяють загасити полум&#39;я</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 20:38:21+00:00">
08 травня 2022 20:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Соліст гурту U2 Боно дав концерт у київському метро і побував в Ірпені (відео)" data-vr-contentbox-url="/2446950-solst-gurtu-u2-bono-dav-kontsert-u-kivskomu-metro-pobuvav-v-rpen-vdeo.html">
<a href="/2446950-solst-gurtu-u2-bono-dav-kontsert-u-kivskomu-metro-pobuvav-v-rpen-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Соліст гурту U2 Боно дав концерт у київському метро і побував в Ірпені (відео)</span>
<em class="date" data-date="2022-05-08 20:34:57+00:00">
08 травня 2022 20:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Хмельницькому привітали з Днем матері матерів героїв, що боронять Україну" data-vr-contentbox-url="/2446949-u-hmelnitskomu-privtali-z-dnem-mater-materv-gerov-scho-boronjat-ukranu.html">
<a href="/2446949-u-hmelnitskomu-privtali-z-dnem-mater-materv-gerov-scho-boronjat-ukranu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Хмельницькому привітали з Днем матері матерів героїв, що боронять Україну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 20:16:20+00:00">
08 травня 2022 20:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прем&#39;єр-міністр Канади Джастін Трюдо відвідав Ірпінь" data-vr-contentbox-url="/2446947-premr-mnstr-kanadi-dzhastn-trjudo-vdvdav-rpn.html">
<a href="/2446947-premr-mnstr-kanadi-dzhastn-trjudo-vdvdav-rpn.html">
<div class="info">
<span class="news-title" data-vr-headline>Прем&#39;єр-міністр Канади Джастін Трюдо відвідав Ірпінь</span>
<em class="date" data-date="2022-05-08 20:09:42+00:00">
08 травня 2022 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Дендропарку Кропивницького розквітло більше трьох мільйонів тюльпанів" data-vr-contentbox-url="/2446948-u-dendroparku-kropivnitskogo-rozkvtlo-blshe-troh-mljonv-tjulpanv.html">
<a href="/2446948-u-dendroparku-kropivnitskogo-rozkvtlo-blshe-troh-mljonv-tjulpanv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Дендропарку Кропивницького розквітло більше трьох мільйонів тюльпанів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 20:08:45+00:00">
08 травня 2022 20:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російські загарбники відправляють українців до фільтраційних таборів: історії тих, кому вдалося вирватися " data-vr-contentbox-url="/2446946-rosjsk-zagarbniki-vdpravljajut-ukrantsv-do-fltratsjnih-taborv-stor-tih-komu-vdalosja-virvatisja.html">
<a href="/2446946-rosjsk-zagarbniki-vdpravljajut-ukrantsv-do-fltratsjnih-taborv-stor-tih-komu-vdalosja-virvatisja.html">
<div class="info">
<span class="news-title" data-vr-headline>Російські загарбники відправляють українців до фільтраційних таборів: історії тих, кому вдалося вирватися </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 20:01:48+00:00">
08 травня 2022 20:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський назвав мету України у війні з росією" data-vr-contentbox-url="/2446941-zelenskij-nazvav-metu-ukrani-u-vjn-z-rosju.html">
<a href="/2446941-zelenskij-nazvav-metu-ukrani-u-vjn-z-rosju.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський назвав мету України у війні з росією</span>
<em class="date" data-date="2022-05-08 20:00:02+00:00">
08 травня 2022 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Тростянці з&#39;явився янгол-охоронець п&#39;ятиповерхового будинку" data-vr-contentbox-url="/2446945-u-trostjants-zjavivsja-jangol-ohoronets-pjatipoverhovogo-budinku.html">
<a href="/2446945-u-trostjants-zjavivsja-jangol-ohoronets-pjatipoverhovogo-budinku.html">
<div class="info">
<span class="news-title" data-vr-headline>У Тростянці з&#39;явився янгол-охоронець п&#39;ятиповерхового будинку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 19:46:37+00:00">
08 травня 2022 19:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В РНБО пояснили, нащо путін постійно погрожує ядерною зброєю" data-vr-contentbox-url="/2446939-v-rnbo-pojasnili-nascho-putn-postjno-pogrozhu-jadernoju-zbroju.html">
<a href="/2446939-v-rnbo-pojasnili-nascho-putn-postjno-pogrozhu-jadernoju-zbroju.html">
<div class="info">
<span class="news-title" data-vr-headline>В РНБО пояснили, нащо путін постійно погрожує ядерною зброєю</span>
<em class="date" data-date="2022-05-08 19:46:17+00:00">
08 травня 2022 19:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ветерани, які пройшли пекло, добре пам&#39;ятають справжню історію війни: розмова з легендарною розвідницею" data-vr-contentbox-url="/2446942-veterani-jak-projshli-peklo-dobre-pamjatajut-spravzhnju-storju-vjni-rozmova-z-legendarnoju-rozvdnitseju.html">
<a href="/2446942-veterani-jak-projshli-peklo-dobre-pamjatajut-spravzhnju-storju-vjni-rozmova-z-legendarnoju-rozvdnitseju.html">
<div class="info">
<span class="news-title" data-vr-headline>Ветерани, які пройшли пекло, добре пам&#39;ятають справжню історію війни: розмова з легендарною розвідницею</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 19:36:25+00:00">
08 травня 2022 19:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Глухові пролунало два потужні вибухи" data-vr-contentbox-url="/2446936-u-gluhov-prolunalo-dva-potuzhn-vibuhi.html">
<a href="/2446936-u-gluhov-prolunalo-dva-potuzhn-vibuhi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Глухові пролунало два потужні вибухи</span>
<em class="date" data-date="2022-05-08 19:30:56+00:00">
08 травня 2022 19:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Друга армія світу&#34; сподівається захопити Донбас: орки нищать усе на своєму шляху" data-vr-contentbox-url="/2446940-druga-armja-svtu-spodvatsja-zahopiti-donbas-orki-nischat-use-na-svomu-shljahu.html">
<a href="/2446940-druga-armja-svtu-spodvatsja-zahopiti-donbas-orki-nischat-use-na-svomu-shljahu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Друга армія світу&#34; сподівається захопити Донбас: орки нищать усе на своєму шляху</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 19:25:11+00:00">
08 травня 2022 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На межі вимирання: чому на війну з Україною росія так активно відправляє представників національних меншин" data-vr-contentbox-url="/2446938-na-mezh-vimirannja-chomu-na-vjnu-z-ukranoju-rosja-tak-aktivno-vdpravlja-predstavnikv-natsonalnih-menshin.html">
<a href="/2446938-na-mezh-vimirannja-chomu-na-vjnu-z-ukranoju-rosja-tak-aktivno-vdpravlja-predstavnikv-natsonalnih-menshin.html">
<div class="info">
<span class="news-title" data-vr-headline>На межі вимирання: чому на війну з Україною росія так активно відправляє представників національних меншин</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 19:20:59+00:00">
08 травня 2022 19:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Під Києвом чоловік під час прогулянки підірвався на міні" data-vr-contentbox-url="/2446935-pd-kivom-cholovk-pd-chas-proguljanki-pdrvavsja-na-mn.html">
<a href="/2446935-pd-kivom-cholovk-pd-chas-proguljanki-pdrvavsja-na-mn.html">
<div class="info">
<span class="news-title" data-vr-headline>Під Києвом чоловік під час прогулянки підірвався на міні</span>
<em class="date" data-date="2022-05-08 19:14:14+00:00">
08 травня 2022 19:14
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Україна">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important" data-vr-contentbox="Джо Байден підписав ленд-ліз для України" data-vr-contentbox-url="/2447031-dzho-bajden-pdpisav-lend-lz-dlja-ukrani.html">
<a href="/2447031-dzho-bajden-pdpisav-lend-lz-dlja-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Джо Байден підписав ленд-ліз для України</span>
<em class="date" data-date="2022-05-09 22:48:56+00:00">
09 травня 2022 22:48
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Грошей на військову допомогу Україні залишилося на три тижні, - Пентагон" data-vr-contentbox-url="/2447028-groshej-na-vjskovu-dopomogu-ukran-zalishilosja-na-tri-tizhn-pentagon.html">
<a href="/2447028-groshej-na-vjskovu-dopomogu-ukran-zalishilosja-na-tri-tizhn-pentagon.html">
<div class="info">
<span class="news-title" data-vr-headline>Грошей на військову допомогу Україні залишилося на три тижні, - Пентагон</span>
<em class="date" data-date="2022-05-09 22:30:36+00:00">
09 травня 2022 22:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Російські війська в Україні не підкоряються наказам йти в наступ - Пентагон" data-vr-contentbox-url="/2447026-rosjsk-vjska-v-ukran-ne-pdkorjajutsja-nakazam-jti-v-nastup-pentagon.html">
<a href="/2447026-rosjsk-vjska-v-ukran-ne-pdkorjajutsja-nakazam-jti-v-nastup-pentagon.html">
<div class="info">
<span class="news-title" data-vr-headline>Російські війська в Україні не підкоряються наказам йти в наступ - Пентагон</span>
<em class="date" data-date="2022-05-09 22:12:33+00:00">
09 травня 2022 22:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна зробить все необхідне, щоб стати гідним членом ЄС - Мішель" data-vr-contentbox-url="/2447025-ukrana-zrobit-vse-neobhdne-schob-stati-gdnim-chlenom-s-mshel-2.html">
<a href="/2447025-ukrana-zrobit-vse-neobhdne-schob-stati-gdnim-chlenom-s-mshel-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна зробить все необхідне, щоб стати гідним членом ЄС - Мішель</span>
<em class="date" data-date="2022-05-09 21:57:56+00:00">
09 травня 2022 21:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США передали Україні більшість обіцяних гаубиць" data-vr-contentbox-url="/2447024-ssha-peredali-ukran-blshst-obtsjanih-gaubits.html">
<a href="/2447024-ssha-peredali-ukran-blshst-obtsjanih-gaubits.html">
<div class="info">
<span class="news-title" data-vr-headline>США передали Україні більшість обіцяних гаубиць</span>
<em class="date" data-date="2022-05-09 21:40:38+00:00">
09 травня 2022 21:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На виїзді з Харкова знайшли останки розстріляних українців" data-vr-contentbox-url="/2447020-na-vizd-z-harkova-znajshli-ostanki-rozstrljanih-ukrantsv.html">
<a href="/2447020-na-vizd-z-harkova-znajshli-ostanki-rozstrljanih-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>На виїзді з Харкова знайшли останки розстріляних українців</span>
<em class="date" data-date="2022-05-09 21:24:59+00:00">
09 травня 2022 21:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З Херсона виїхали близько 45% жителів, з області - кожен п&#39;ятий - ОВА" data-vr-contentbox-url="/2447019-z-hersona-vihali-blizko-45-zhitelv-z-oblast-kozhen-pjatij-ova.html">
<a href="/2447019-z-hersona-vihali-blizko-45-zhitelv-z-oblast-kozhen-pjatij-ova.html">
<div class="info">
<span class="news-title" data-vr-headline>З Херсона виїхали близько 45% жителів, з області - кожен п&#39;ятий - ОВА</span>
<em class="date" data-date="2022-05-09 21:06:54+00:00">
09 травня 2022 21:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Армії допомагає волонтерка, яка пережила Другу Світову війну" data-vr-contentbox-url="/2447022-arm-dopomaga-volonterka-jaka-perezhila-drugu-svtovu-vjnu.html">
<a href="/2447022-arm-dopomaga-volonterka-jaka-perezhila-drugu-svtovu-vjnu.html">
<div class="info">
<span class="news-title" data-vr-headline>Армії допомагає волонтерка, яка пережила Другу Світову війну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-09 20:59:37+00:00">
09 травня 2022 20:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США скасували мита на українську сталь" data-vr-contentbox-url="/2447018-ssha-skasuvali-mita-na-ukransku-stal.html">
<a href="/2447018-ssha-skasuvali-mita-na-ukransku-stal.html">
<div class="info">
<span class="news-title" data-vr-headline>США скасували мита на українську сталь</span>
<em class="date" data-date="2022-05-09 20:48:26+00:00">
09 травня 2022 20:48
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Берліні росіяни напали на Наталію Мосейчук" data-vr-contentbox-url="/2447017-u-berln-rosjani-pobili-ukranskih-zhurnalstv-blja-memoralu-zagiblim-vonam.html">
<a href="/2447017-u-berln-rosjani-pobili-ukranskih-zhurnalstv-blja-memoralu-zagiblim-vonam.html">
<div class="info">
<span class="news-title" data-vr-headline>У Берліні росіяни напали на Наталію Мосейчук</span>
<em class="date" data-date="2022-05-09 20:30:08+00:00">
09 травня 2022 20:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна закликала ООН провести спецсесію з військових злочинів рф" data-vr-contentbox-url="/2447016-ukrana-zaklikala-oon-provesti-spetssesju-z-vjskovih-zlochinv-rf.html">
<a href="/2447016-ukrana-zaklikala-oon-provesti-spetssesju-z-vjskovih-zlochinv-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна закликала ООН провести спецсесію з військових злочинів рф</span>
<em class="date" data-date="2022-05-09 20:14:57+00:00">
09 травня 2022 20:14
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Харківській області війська росії масово відходять із окупованої Борової" data-vr-contentbox-url="/2447014-u-harkvskj-oblast-vjska-ros-masovo-vdhodjat-z-okupovano-borovo.html">
<a href="/2447014-u-harkvskj-oblast-vjska-ros-masovo-vdhodjat-z-okupovano-borovo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харківській області війська росії масово відходять із окупованої Борової</span>
<em class="date" data-date="2022-05-09 19:59:19+00:00">
09 травня 2022 19:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленський зустрівся з генсеком Ради Європи" data-vr-contentbox-url="/2447013-zelenskij-zustrvsja-z-gensekom-radi-vropi.html">
<a href="/2447013-zelenskij-zustrvsja-z-gensekom-radi-vropi.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський зустрівся з генсеком Ради Європи</span>
<em class="date" data-date="2022-05-09 19:28:16+00:00">
09 травня 2022 19:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Триває бій за Рубіжне: окупанти провалили штурм на Воєводівку" data-vr-contentbox-url="/2447012-triva-bj-za-rubzhne-okupanti-provalili-shturm-na-vovodvku.html">
<a href="/2447012-triva-bj-za-rubzhne-okupanti-provalili-shturm-na-vovodvku.html">
<div class="info">
<span class="news-title" data-vr-headline>Триває бій за Рубіжне: окупанти провалили штурм на Воєводівку</span>
<em class="date" data-date="2022-05-09 19:02:32+00:00">
09 травня 2022 19:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти поновили штурм &#34;Азовсталі&#34;" data-vr-contentbox-url="/2447011-okupanti-ponovili-shturm-azovstal.html">
<a href="/2447011-okupanti-ponovili-shturm-azovstal.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти поновили штурм &#34;Азовсталі&#34;</span>
<em class="date" data-date="2022-05-09 18:39:29+00:00">
09 травня 2022 18:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мер Ірпеня показав купи боєприпасів, які окупанти залишили" data-vr-contentbox-url="/2447010-mer-rpenja-pokazav-kupi-bopripasv-jak-okupanti-zalishili.html">
<a href="/2447010-mer-rpenja-pokazav-kupi-bopripasv-jak-okupanti-zalishili.html">
<div class="info">
<span class="news-title" data-vr-headline>Мер Ірпеня показав купи боєприпасів, які окупанти залишили</span>
<em class="date" data-date="2022-05-09 18:12:09+00:00">
09 травня 2022 18:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;путін не залишає нам іншого вибору&#34;: Шольц про поставки озброєння Україні" data-vr-contentbox-url="/2447009-putn-ne-zalisha-nam-nshogo-viboru-sholts-pro-postavki-ozbronnja-ukran.html">
<a href="/2447009-putn-ne-zalisha-nam-nshogo-viboru-sholts-pro-postavki-ozbronnja-ukran.html">
 <div class="info">
<span class="news-title" data-vr-headline>&#34;путін не залишає нам іншого вибору&#34;: Шольц про поставки озброєння Україні</span>
<em class="date" data-date="2022-05-09 17:50:58+00:00">
09 травня 2022 17:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Чернігівської області сьогодні лунатимуть вибухи" data-vr-contentbox-url="/2447008-u-cherngvsko-oblast-sogodn-lunatimut-vibuhi.html">
<a href="/2447008-u-cherngvsko-oblast-sogodn-lunatimut-vibuhi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Чернігівської області сьогодні лунатимуть вибухи</span>
<em class="date" data-date="2022-05-09 17:28:30+00:00">
09 травня 2022 17:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="рф збирається застосувати проти захисників &#34;Азовсталі&#34; хімзброю" data-vr-contentbox-url="/2447007-rf-zbiratsja-zastosuvati-proti-zahisnikv-azovstal-hmzbroju.html">
<a href="/2447007-rf-zbiratsja-zastosuvati-proti-zahisnikv-azovstal-hmzbroju.html">
<div class="info">
<span class="news-title" data-vr-headline>рф збирається застосувати проти захисників &#34;Азовсталі&#34; хімзброю</span>
<em class="date" data-date="2022-05-09 17:12:54+00:00">
09 травня 2022 17:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Це може тривати роками&#34;: Макрон про вступ України в ЄС" data-vr-contentbox-url="/2447006-tse-mozhe-trivati-rokami-makron-pro-vstup-ukrani-v-s.html">
<a href="/2447006-tse-mozhe-trivati-rokami-makron-pro-vstup-ukrani-v-s.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Це може тривати роками&#34;: Макрон про вступ України в ЄС</span>
<em class="date" data-date="2022-05-09 16:44:04+00:00">
09 травня 2022 16:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Заморожені валютні резерви росії мають піти на відновлення України - Боррель" data-vr-contentbox-url="/2447005-zamorozhen-valjutn-rezervi-ros-majut-pti-na-vdnovlennja-ukrani-borrel.html">
<a href="/2447005-zamorozhen-valjutn-rezervi-ros-majut-pti-na-vdnovlennja-ukrani-borrel.html">
<div class="info">
<span class="news-title" data-vr-headline>Заморожені валютні резерви росії мають піти на відновлення України - Боррель</span>
<em class="date" data-date="2022-05-09 16:16:33+00:00">
09 травня 2022 16:16
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна заповнила другу частину анкети для вступу до ЄС - Зеленський" data-vr-contentbox-url="/2447004-ukrana-zapovnila-drugu-chastinu-anketi-dlja-vstupu-do-s-zelenskij.html">
<a href="/2447004-ukrana-zapovnila-drugu-chastinu-anketi-dlja-vstupu-do-s-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна заповнила другу частину анкети для вступу до ЄС - Зеленський</span>
<em class="date" data-date="2022-05-09 15:48:12+00:00">
09 травня 2022 15:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Латвія заборонила в&#39;їзд Кіркорову, Петросяну та Вінокуру" data-vr-contentbox-url="/2447003-latvja-zaboronila-vzd-krkorovu-petrosjanu-ta-vnokuru.html">
<a href="/2447003-latvja-zaboronila-vzd-krkorovu-petrosjanu-ta-vnokuru.html">
<div class="info">
<span class="news-title" data-vr-headline>Латвія заборонила в&#39;їзд Кіркорову, Петросяну та Вінокуру</span>
<em class="date" data-date="2022-05-09 15:30:36+00:00">
09 травня 2022 15:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Закарпатті під час спробу переплисти до Румунії втопилися двоє українців" data-vr-contentbox-url="/2447002-na-zakarpatt-pd-chas-sprobu-pereplisti-do-rumun-vtopilisja-dvo-ukrantsv.html">
<a href="/2447002-na-zakarpatt-pd-chas-sprobu-pereplisti-do-rumun-vtopilisja-dvo-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>На Закарпатті під час спробу переплисти до Румунії втопилися двоє українців</span>
<em class="date" data-date="2022-05-09 15:11:49+00:00">
09 травня 2022 15:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У росії зробили заяву про мирні переговори з Україною " data-vr-contentbox-url="/2447001-u-ros-zrobili-zajavu-pro-mirn-peregovori-z-ukranoju.html">
<a href="/2447001-u-ros-zrobili-zajavu-pro-mirn-peregovori-z-ukranoju.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії зробили заяву про мирні переговори з Україною </span>
<em class="date" data-date="2022-05-09 15:00:55+00:00">
09 травня 2022 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ввозити автомобілі в Україну з-за кордону тепер можна лише через три пункти пропуску" data-vr-contentbox-url="/2447000-vvoziti-avtomobl-v-ukranu-z-za-kordonu-teper-mozhna-lishe-cherez-tri-punkti-propusku.html">
<a href="/2447000-vvoziti-avtomobl-v-ukranu-z-za-kordonu-teper-mozhna-lishe-cherez-tri-punkti-propusku.html">
<div class="info">
<span class="news-title" data-vr-headline>Ввозити автомобілі в Україну з-за кордону тепер можна лише через три пункти пропуску</span>
<em class="date" data-date="2022-05-09 14:46:42+00:00">
09 травня 2022 14:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти вдарили по центру Слов&#39;янська" data-vr-contentbox-url="/2446999-okupanti-vdarili-po-tsentru-slovjanska.html">
<a href="/2446999-okupanti-vdarili-po-tsentru-slovjanska.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти вдарили по центру Слов&#39;янська</span>
<em class="date" data-date="2022-05-09 14:27:02+00:00">
09 травня 2022 14:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Харківщині у звільненому селі Циркуни дві жінки підірвалися на розтяжці" data-vr-contentbox-url="/2446998-na-harkvschin-u-zvlnenomu-sel-tsirkuni-dv-zhnki-pdrvalisja-na-roztjazhts.html">
<a href="/2446998-na-harkvschin-u-zvlnenomu-sel-tsirkuni-dv-zhnki-pdrvalisja-na-roztjazhts.html">
<div class="info">
<span class="news-title" data-vr-headline>На Харківщині у звільненому селі Циркуни дві жінки підірвалися на розтяжці</span>
<em class="date" data-date="2022-05-09 14:14:13+00:00">
09 травня 2022 14:14
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На Донеччині ЗСУ знищили чемпіона світу з танкового біатлону з Бурятії (фото)" data-vr-contentbox-url="/2446995-na-donechchin-zsu-znischili-chempona-svtu-z-tankovogo-batlonu-z-burjat-foto.html">
<a href="/2446995-na-donechchin-zsu-znischili-chempona-svtu-z-tankovogo-batlonu-z-burjat-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донеччині ЗСУ знищили чемпіона світу з танкового біатлону з Бурятії (фото)</span>
<em class="date" data-date="2022-05-09 13:06:01+00:00">
09 травня 2022 13:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві прощаються з журналістом Олександром Маховим" data-vr-contentbox-url="/2446994-u-kiv-proschajutsja-z-zhurnalstom-oleksandrom-mahovim.html">
<a href="/2446994-u-kiv-proschajutsja-z-zhurnalstom-oleksandrom-mahovim.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві прощаються з журналістом Олександром Маховим</span>
<em class="date" data-date="2022-05-09 12:42:17+00:00">
09 травня 2022 12:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Білл Гейтс прогнозує стагнацію світової економіки через війну в Україні" data-vr-contentbox-url="/2446993-bll-gejts-prognozu-stagnatsju-svtovo-ekonomki-cherez-vjnu-v-ukran.html">
<a href="/2446993-bll-gejts-prognozu-stagnatsju-svtovo-ekonomki-cherez-vjnu-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Білл Гейтс прогнозує стагнацію світової економіки через війну в Україні</span>
<em class="date" data-date="2022-05-09 12:20:31+00:00">
09 травня 2022 12:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У бою з окупантами загинув один з найкращих льотчиків України" data-vr-contentbox-url="/2446991-u-boju-z-okupantami-zaginuv-odin-z-najkraschih-lotchikv-ukrani.html">
<a href="/2446991-u-boju-z-okupantami-zaginuv-odin-z-najkraschih-lotchikv-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>У бою з окупантами загинув один з найкращих льотчиків України</span>
<em class="date" data-date="2022-05-09 11:48:55+00:00">
09 травня 2022 11:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Будемо битися за &#34;дорогу життя&#34;: окупанти намагаються відрізати Луганщину" data-vr-contentbox-url="/2446990-budemo-bitisja-za-dorogu-zhittja-okupanti-namagajutsja-vdrzati-luganschinu.html">
<a href="/2446990-budemo-bitisja-za-dorogu-zhittja-okupanti-namagajutsja-vdrzati-luganschinu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Будемо битися за &#34;дорогу життя&#34;: окупанти намагаються відрізати Луганщину</span>
<em class="date" data-date="2022-05-09 11:37:05+00:00">
09 травня 2022 11:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти обстріляли з &#34;градів&#34; Дніпропетровську область" data-vr-contentbox-url="/2446988-okupanti-obstrljali-z-gradv-dnpropetrovsku-oblast-2.html">
<a href="/2446988-okupanti-obstrljali-z-gradv-dnpropetrovsku-oblast-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли з &#34;градів&#34; Дніпропетровську область</span>
<em class="date" data-date="2022-05-09 11:28:03+00:00">
09 травня 2022 11:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти знову штурмували &#34;Азовсталь&#34;" data-vr-contentbox-url="/2446987-okupanti-znovu-shturmuvali-azovstal.html">
<a href="/2446987-okupanti-znovu-shturmuvali-azovstal.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти знову штурмували &#34;Азовсталь&#34;</span>
<em class="date" data-date="2022-05-09 11:13:53+00:00">
09 травня 2022 11:13
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="9 травня в росії: що сказав путін " data-vr-contentbox-url="/2446986-9-travnja-v-ros-scho-skazav-putn.html">
<a href="/2446986-9-travnja-v-ros-scho-skazav-putn.html">
<div class="info">
<span class="news-title" data-vr-headline>9 травня в росії: що сказав путін </span>
<em class="date" data-date="2022-05-09 10:53:34+00:00">
09 травня 2022 10:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Генштабі звітували про втрати росії" data-vr-contentbox-url="/2446985-v-genshtab-zvtuvali-pro-vtrati-ros.html">
<a href="/2446985-v-genshtab-zvtuvali-pro-vtrati-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>В Генштабі звітували про втрати росії</span>
<em class="date" data-date="2022-05-09 10:45:43+00:00">
09 травня 2022 10:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Агресія росії: в Україні загинули 226 дітей" data-vr-contentbox-url="/2446982-agresja-ros-v-ukran-zaginuli-226-dtej.html">
<a href="/2446982-agresja-ros-v-ukran-zaginuli-226-dtej.html">
<div class="info">
<span class="news-title" data-vr-headline>Агресія росії: в Україні загинули 226 дітей</span>
<em class="date" data-date="2022-05-09 10:30:05+00:00">
09 травня 2022 10:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Луганській області скасували евакуацію 9 травня" data-vr-contentbox-url="/2446983-v-luganskj-oblast-skasuvali-evakuatsju-9-travnja.html">
<a href="/2446983-v-luganskj-oblast-skasuvali-evakuatsju-9-travnja.html">
<div class="info">
<span class="news-title" data-vr-headline>В Луганській області скасували евакуацію 9 травня</span>
<em class="date" data-date="2022-05-09 10:15:54+00:00">
09 травня 2022 10:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Одеській області чутно вибухи: що відомо" data-vr-contentbox-url="/2446984-v-odeskj-oblast-chutno-vibuhi-scho-vdomo.html">
<a href="/2446984-v-odeskj-oblast-chutno-vibuhi-scho-vdomo.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одеській області чутно вибухи: що відомо</span>
<em class="date" data-date="2022-05-09 09:55:19+00:00">
09 травня 2022 09:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Україна хоче конфіскувати у росії 500 млрд доларів&#34; - Шмигаль" data-vr-contentbox-url="/2446979-ukrana-hoche-konfskuvati-u-ros-500-mlrd-dolarv-shmigal.html">
<a href="/2446979-ukrana-hoche-konfskuvati-u-ros-500-mlrd-dolarv-shmigal.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Україна хоче конфіскувати у росії 500 млрд доларів&#34; - Шмигаль</span>
<em class="date" data-date="2022-05-09 09:45:34+00:00">
09 травня 2022 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;У Запоріжжі заборонили евакуацію&#34;: новий фейк від російських пропагандистів " data-vr-contentbox-url="/2446981-u-zaporzhzh-zaboronili-evakuatsju-novij-fejk-vd-rosjskih-propagandistv.html">
<a href="/2446981-u-zaporzhzh-zaboronili-evakuatsju-novij-fejk-vd-rosjskih-propagandistv.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;У Запоріжжі заборонили евакуацію&#34;: новий фейк від російських пропагандистів </span>
<em class="date" data-date="2022-05-09 09:29:15+00:00">
09 травня 2022 09:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Скоро в Україні буде два Дні Перемоги, а в когось не залишиться жодного&#34; - Зеленський " data-vr-contentbox-url="/2446980-skoro-v-ukran-bude-dva-dn-peremogi-a-v-kogos-ne-zalishitsja-zhodnogo-zelenskij.html">
<a href="/2446980-skoro-v-ukran-bude-dva-dn-peremogi-a-v-kogos-ne-zalishitsja-zhodnogo-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Скоро в Україні буде два Дні Перемоги, а в когось не залишиться жодного&#34; - Зеленський </span>
<em class="date" data-date="2022-05-09 09:12:26+00:00">
09 травня 2022 09:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лишилися під завалами: в Луганській області зник зв&#39;язок з людьми" data-vr-contentbox-url="/2446977-lishilisja-pd-zavalami-v-luganskj-oblast-znik-zvjazok-z-ljudmi.html">
<a href="/2446977-lishilisja-pd-zavalami-v-luganskj-oblast-znik-zvjazok-z-ljudmi.html">
<div class="info">
<span class="news-title" data-vr-headline>Лишилися під завалами: в Луганській області зник зв&#39;язок з людьми</span>
<em class="date" data-date="2022-05-09 08:44:49+00:00">
09 травня 2022 08:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;На ваших руках кров тисяч українців&#34;: у росії хакнули телеканали " data-vr-contentbox-url="/2446976-na-vashih-rukah-krov-tisjach-ukrantsv-u-ros-haknuli-telekanali.html">
<a href="/2446976-na-vashih-rukah-krov-tisjach-ukrantsv-u-ros-haknuli-telekanali.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;На ваших руках кров тисяч українців&#34;: у росії хакнули телеканали </span>
<em class="date" data-date="2022-05-09 08:29:21+00:00">
09 травня 2022 08:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одесі повідомили про ймовірність ракетних ударів з території Криму" data-vr-contentbox-url="/2446975-v-odes-popdomili-pro-jmovrnst-raketnih-udarv-z-teritor-krimu.html">
<a href="/2446975-v-odes-popdomili-pro-jmovrnst-raketnih-udarv-z-teritor-krimu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одесі повідомили про ймовірність ракетних ударів з території Криму</span>
<em class="date" data-date="2022-05-09 08:15:02+00:00">
09 травня 2022 08:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні спростили реєстрацію безробітних" data-vr-contentbox-url="/2446974-v-ukran-sprostili-restrats-bezrobtnih.html">
<a href="/2446974-v-ukran-sprostili-restrats-bezrobtnih.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні спростили реєстрацію безробітних</span>
<em class="date" data-date="2022-05-09 08:00:21+00:00">
09 травня 2022 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дефіцит на АЗС: Шмигаль розповів про форс-мажори" data-vr-contentbox-url="/2446973-deftsit-na-azs-shmigpl-rozpovv-pro-fors-mazhori.html">
<a href="/2446973-deftsit-na-azs-shmigpl-rozpovv-pro-fors-mazhori.html">
<div class="info">
<span class="news-title" data-vr-headline>Дефіцит на АЗС: Шмигаль розповів про форс-мажори</span>
<em class="date" data-date="2022-05-09 07:45:58+00:00">
09 травня 2022 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Евакуаційні рейси на 9 травня" data-vr-contentbox-url="/2446971-evakuatsjn-rejsi-na-9-travnja.html">
<a href="/2446971-evakuatsjn-rejsi-na-9-travnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Евакуаційні рейси на 9 травня</span>
<em class="date" data-date="2022-05-09 07:32:01+00:00">
09 травня 2022 07:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Сімдесят пʼята доба війни: останні дані Генштабу ЗСУ" data-vr-contentbox-url="/2446970-smdesjat-pjata-doba-vjni-ostann-dan-genshtabu-zsu.html">
<a href="/2446970-smdesjat-pjata-doba-vjni-ostann-dan-genshtabu-zsu.html">
<div class="info">
<span class="news-title" data-vr-headline>Сімдесят пʼята доба війни: останні дані Генштабу ЗСУ</span>
<em class="date" data-date="2022-05-09 07:16:28+00:00">
09 травня 2022 07:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російські війська на Донбасі продовжують безуспішні спроби наступу - Генштаб" data-vr-contentbox-url="/2446944-rosjsk-vjska-na-donbas-prodovzhujut-bezuspshn-sprobi-nastupu-genshtab.html">
<a href="/2446944-rosjsk-vjska-na-donbas-prodovzhujut-bezuspshn-sprobi-nastupu-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Російські війська на Донбасі продовжують безуспішні спроби наступу - Генштаб</span>
<em class="date" data-date="2022-05-09 05:03:42+00:00">
09 травня 2022 05:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США ввели нові санкції проти російських ЗМІ та банків" data-vr-contentbox-url="/2446943-ssha-vveli-nov-sankts-proti-rosjskih-zm-ta-bankv.html">
<a href="/2446943-ssha-vveli-nov-sankts-proti-rosjskih-zm-ta-bankv.html">
<div class="info">
<span class="news-title" data-vr-headline>США ввели нові санкції проти російських ЗМІ та банків</span>
<em class="date" data-date="2022-05-09 04:12:29+00:00">
09 травня 2022 04:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кабмін спростив надання послуг літнім та особам з інвалідністю" data-vr-contentbox-url="/2446896-kabmn-sprostiv-nadannja-poslug-ltnm-ta-osobam-z-nvaldnstju.html">
<a href="/2446896-kabmn-sprostiv-nadannja-poslug-ltnm-ta-osobam-z-nvaldnstju.html">
<div class="info">
<span class="news-title" data-vr-headline>Кабмін спростив надання послуг літнім та особам з інвалідністю</span>
<em class="date" data-date="2022-05-09 03:18:49+00:00">
09 травня 2022 03:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні 40 лікарень повністю зруйновано окупантами - Денисова" data-vr-contentbox-url="/2446915-v-ukran-40-lkaren-povnstju-zrujnovano-okupantami-denisova.html">
<a href="/2446915-v-ukran-40-lkaren-povnstju-zrujnovano-okupantami-denisova.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні 40 лікарень повністю зруйновано окупантами - Денисова</span>
<em class="date" data-date="2022-05-09 02:41:52+00:00">
09 травня 2022 02:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ворог хотів добити поранених&#34;: росіяни обстріляли лікарню в місті Оріхів" data-vr-contentbox-url="/2446890-vorog-hotv-dobiti-poranenih-rosjani-obstrljali-lkarnju-v-mst-orhv.html">
<a href="/2446890-vorog-hotv-dobiti-poranenih-rosjani-obstrljali-lkarnju-v-mst-orhv.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ворог хотів добити поранених&#34;: росіяни обстріляли лікарню в місті Оріхів</span>
<em class="date" data-date="2022-05-09 01:28:45+00:00">
09 травня 2022 01:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="З початку війни понад 5,8 млн людей покинули Україну - ООН" data-vr-contentbox-url="/2446888-z-pochatku-vjni-ponad-58-mln-ljudej-pokinuli-ukranu-oon.html">
<a href="/2446888-z-pochatku-vjni-ponad-58-mln-ljudej-pokinuli-ukranu-oon.html">
<div class="info">
<span class="news-title" data-vr-headline>З початку війни понад 5,8 млн людей покинули Україну - ООН</span>
<em class="date" data-date="2022-05-09 00:20:32+00:00">
09 травня 2022 00:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Одесі та Запоріжжі скасували всі поїзди" data-vr-contentbox-url="/2446966-v-odes-ta-zaporzhzh-skasuvali-vs-pozdi.html">
<a href="/2446966-v-odes-ta-zaporzhzh-skasuvali-vs-pozdi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одесі та Запоріжжі скасували всі поїзди</span>
<em class="date" data-date="2022-05-08 23:40:40+00:00">
08 травня 2022 23:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донеччині окупанти зруйнували Свято-Георгіївський скид Святогірської лаври (відео)" data-vr-contentbox-url="/2446965-na-donechchin-okupanti-zrujnuvali-georgvskij-skid-svjatogorsko-lavri-vdeo.html">
<a href="/2446965-na-donechchin-okupanti-zrujnuvali-georgvskij-skid-svjatogorsko-lavri-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донеччині окупанти зруйнували Свято-Георгіївський скид Святогірської лаври (відео)</span>
<em class="date" data-date="2022-05-08 23:20:32+00:00">
08 травня 2022 23:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові, Києві та Дніпрі метрополітен став концерт-холом, театральною сценою і навіть РАГСом" data-vr-contentbox-url="/2446962-u-harkov-kiv-ta-dnpr-metropolten-stav-kontsert-holom-teatralnoju-stsenoju-navt-ragsom.html">
<a href="/2446962-u-harkov-kiv-ta-dnpr-metropolten-stav-kontsert-holom-teatralnoju-stsenoju-navt-ragsom.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові, Києві та Дніпрі метрополітен став концерт-холом, театральною сценою і навіть РАГСом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 22:42:48+00:00">
08 травня 2022 22:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Легендарні &#34;Брати Гадюкіни&#34; та гурт &#34;Гуцул Каліпсо&#34; розпочали спільний тур задля підтримки ЗСУ" data-vr-contentbox-url="/2446961-legendarn-brati-gadjukni-ta-gurt-gutsul-kalpso-rozpochali-splnij-tur-zadlja-pdtrimki-zsu.html">
<a href="/2446961-legendarn-brati-gadjukni-ta-gurt-gutsul-kalpso-rozpochali-splnij-tur-zadlja-pdtrimki-zsu.html">
<div class="info">
<span class="news-title" data-vr-headline>Легендарні &#34;Брати Гадюкіни&#34; та гурт &#34;Гуцул Каліпсо&#34; розпочали спільний тур задля підтримки ЗСУ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 22:33:21+00:00">
08 травня 2022 22:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві збираються перейменувати п&#39;ять станцій метро: варіанти назв" data-vr-contentbox-url="/2446960-u-kiv-zbirajutsja-perejmenuvati-pjat-stantsj-metro-varanti-nazv.html">
<a href="/2446960-u-kiv-zbirajutsja-perejmenuvati-pjat-stantsj-metro-varanti-nazv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві збираються перейменувати п&#39;ять станцій метро: варіанти назв</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 22:22:25+00:00">
08 травня 2022 22:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Росіяни зосередились на знищенні аеродромів і штурмі Донбасу - Генштаб" data-vr-contentbox-url="/2446959-rosjani-zoseredilis-na-znischenn-aerodromv-shturm-donbasu-genshtab.html">
<a href="/2446959-rosjani-zoseredilis-na-znischenn-aerodromv-shturm-donbasu-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Росіяни зосередились на знищенні аеродромів і штурмі Донбасу - Генштаб</span>
<em class="date" data-date="2022-05-08 22:20:53+00:00">
08 травня 2022 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Португалія надасть Україні американські БТР та гаубиці" data-vr-contentbox-url="/2446958-portugalja-nadast-ukran-amerikansk-btr-ta-gaubits.html">
<a href="/2446958-portugalja-nadast-ukran-amerikansk-btr-ta-gaubits.html">
<div class="info">
<span class="news-title" data-vr-headline>Португалія надасть Україні американські БТР та гаубиці</span>
<em class="date" data-date="2022-05-08 21:57:56+00:00">
08 травня 2022 21:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одесі після ракетних ударів зруйновані готелі на узбережжі (фото)" data-vr-contentbox-url="/2446957-v-odes-pslja-raketnih-udarv-zrujnovan-gotel-na-uzberezhzh-ta-poshkodzhen-zhitlov-budinki-foto.html">
<a href="/2446957-v-odes-pslja-raketnih-udarv-zrujnovan-gotel-na-uzberezhzh-ta-poshkodzhen-zhitlov-budinki-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одесі після ракетних ударів зруйновані готелі на узбережжі (фото)</span>
<em class="date" data-date="2022-05-08 21:30:34+00:00">
08 травня 2022 21:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Лідери &#34;Великої сімки&#34; заявили про намір не допустити перемоги росії в Україні" data-vr-contentbox-url="/2446955-lderi-veliko-smki-zajavili-pro-namr-ne-dopustiti-peremogi-ros-v-ukran.html">
<a href="/2446955-lderi-veliko-smki-zajavili-pro-namr-ne-dopustiti-peremogi-ros-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Лідери &#34;Великої сімки&#34; заявили про намір не допустити перемоги росії в Україні</span>
<em class="date" data-date="2022-05-08 21:12:46+00:00">
08 травня 2022 21:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Одесити провели провели благодійний концерт на користь української армії" data-vr-contentbox-url="/2446956-odesiti-proveli-proveli-blagodjnij-kontsert-na-korist-ukransko-arm.html">
<a href="/2446956-odesiti-proveli-proveli-blagodjnij-kontsert-na-korist-ukransko-arm.html">
<div class="info">
<span class="news-title" data-vr-headline>Одесити провели провели благодійний концерт на користь української армії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 21:12:10+00:00">
08 травня 2022 21:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Роль України у Другій світовій війні: чому росіянам ніколи не здолати українців" data-vr-contentbox-url="/2446954-rol-ukrani-u-drugj-svtovj-vjn-chomu-rosjanam-nkoli-ne-zdolati-ukrantsv.html">
<a href="/2446954-rol-ukrani-u-drugj-svtovj-vjn-chomu-rosjanam-nkoli-ne-zdolati-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Роль України у Другій світовій війні: чому росіянам ніколи не здолати українців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 21:03:56+00:00">
08 травня 2022 21:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці вражають: вагітна жінка з Харкова створила благодійний фонд та активно волонтерить" data-vr-contentbox-url="/2446953-ukrants-vrazhajut-vagtna-zhnka-z-harkova-stvorila-blagodjnij-fond-ta-aktivno-volonterit.html">
<a href="/2446953-ukrants-vrazhajut-vagtna-zhnka-z-harkova-stvorila-blagodjnij-fond-ta-aktivno-volonterit.html">
<div class="info">
<span class="news-title" data-vr-headline>Українці вражають: вагітна жінка з Харкова створила благодійний фонд та активно волонтерить</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 20:47:17+00:00">
08 травня 2022 20:47
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Лисичанську після обстрілу палає нафтопереробний завод" data-vr-contentbox-url="/2446952-u-lisichansku-pslja-obstrlu-pala-naftopererobnij-zavod.html">
<a href="/2446952-u-lisichansku-pslja-obstrlu-pala-naftopererobnij-zavod.html">
<div class="info">
<span class="news-title" data-vr-headline>У Лисичанську після обстрілу палає нафтопереробний завод</span>
<em class="date" data-date="2022-05-08 20:43:48+00:00">
08 травня 2022 20:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Херсонщині горить Чорноморський біосферний заповідник: окупанти не дозволяють загасити полум&#39;я" data-vr-contentbox-url="/2446951-na-hersonschin-gorit-chornomorskij-bosfernij-zapovdnik-okupanti-ne-dozvoljajut-zagasiti-polumja.html">
<a href="/2446951-na-hersonschin-gorit-chornomorskij-bosfernij-zapovdnik-okupanti-ne-dozvoljajut-zagasiti-polumja.html">
<div class="info">
<span class="news-title" data-vr-headline>На Херсонщині горить Чорноморський біосферний заповідник: окупанти не дозволяють загасити полум&#39;я</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 20:38:21+00:00">
08 травня 2022 20:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Соліст гурту U2 Боно дав концерт у київському метро і побував в Ірпені (відео)" data-vr-contentbox-url="/2446950-solst-gurtu-u2-bono-dav-kontsert-u-kivskomu-metro-pobuvav-v-rpen-vdeo.html">
<a href="/2446950-solst-gurtu-u2-bono-dav-kontsert-u-kivskomu-metro-pobuvav-v-rpen-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Соліст гурту U2 Боно дав концерт у київському метро і побував в Ірпені (відео)</span>
<em class="date" data-date="2022-05-08 20:34:57+00:00">
08 травня 2022 20:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Хмельницькому привітали з Днем матері матерів героїв, що боронять Україну" data-vr-contentbox-url="/2446949-u-hmelnitskomu-privtali-z-dnem-mater-materv-gerov-scho-boronjat-ukranu.html">
<a href="/2446949-u-hmelnitskomu-privtali-z-dnem-mater-materv-gerov-scho-boronjat-ukranu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Хмельницькому привітали з Днем матері матерів героїв, що боронять Україну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 20:16:20+00:00">
08 травня 2022 20:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прем&#39;єр-міністр Канади Джастін Трюдо відвідав Ірпінь" data-vr-contentbox-url="/2446947-premr-mnstr-kanadi-dzhastn-trjudo-vdvdav-rpn.html">
<a href="/2446947-premr-mnstr-kanadi-dzhastn-trjudo-vdvdav-rpn.html">
<div class="info">
<span class="news-title" data-vr-headline>Прем&#39;єр-міністр Канади Джастін Трюдо відвідав Ірпінь</span>
<em class="date" data-date="2022-05-08 20:09:42+00:00">
08 травня 2022 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Дендропарку Кропивницького розквітло більше трьох мільйонів тюльпанів" data-vr-contentbox-url="/2446948-u-dendroparku-kropivnitskogo-rozkvtlo-blshe-troh-mljonv-tjulpanv.html">
<a href="/2446948-u-dendroparku-kropivnitskogo-rozkvtlo-blshe-troh-mljonv-tjulpanv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Дендропарку Кропивницького розквітло більше трьох мільйонів тюльпанів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 20:08:45+00:00">
08 травня 2022 20:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російські загарбники відправляють українців до фільтраційних таборів: історії тих, кому вдалося вирватися " data-vr-contentbox-url="/2446946-rosjsk-zagarbniki-vdpravljajut-ukrantsv-do-fltratsjnih-taborv-stor-tih-komu-vdalosja-virvatisja.html">
<a href="/2446946-rosjsk-zagarbniki-vdpravljajut-ukrantsv-do-fltratsjnih-taborv-stor-tih-komu-vdalosja-virvatisja.html">
<div class="info">
<span class="news-title" data-vr-headline>Російські загарбники відправляють українців до фільтраційних таборів: історії тих, кому вдалося вирватися </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 20:01:48+00:00">
08 травня 2022 20:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський назвав мету України у війні з росією" data-vr-contentbox-url="/2446941-zelenskij-nazvav-metu-ukrani-u-vjn-z-rosju.html">
<a href="/2446941-zelenskij-nazvav-metu-ukrani-u-vjn-z-rosju.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський назвав мету України у війні з росією</span>
<em class="date" data-date="2022-05-08 20:00:02+00:00">
08 травня 2022 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Тростянці з&#39;явився янгол-охоронець п&#39;ятиповерхового будинку" data-vr-contentbox-url="/2446945-u-trostjants-zjavivsja-jangol-ohoronets-pjatipoverhovogo-budinku.html">
<a href="/2446945-u-trostjants-zjavivsja-jangol-ohoronets-pjatipoverhovogo-budinku.html">
<div class="info">
<span class="news-title" data-vr-headline>У Тростянці з&#39;явився янгол-охоронець п&#39;ятиповерхового будинку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 19:46:37+00:00">
08 травня 2022 19:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В РНБО пояснили, нащо путін постійно погрожує ядерною зброєю" data-vr-contentbox-url="/2446939-v-rnbo-pojasnili-nascho-putn-postjno-pogrozhu-jadernoju-zbroju.html">
<a href="/2446939-v-rnbo-pojasnili-nascho-putn-postjno-pogrozhu-jadernoju-zbroju.html">
<div class="info">
<span class="news-title" data-vr-headline>В РНБО пояснили, нащо путін постійно погрожує ядерною зброєю</span>
<em class="date" data-date="2022-05-08 19:46:17+00:00">
08 травня 2022 19:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ветерани, які пройшли пекло, добре пам&#39;ятають справжню історію війни: розмова з легендарною розвідницею" data-vr-contentbox-url="/2446942-veterani-jak-projshli-peklo-dobre-pamjatajut-spravzhnju-storju-vjni-rozmova-z-legendarnoju-rozvdnitseju.html">
<a href="/2446942-veterani-jak-projshli-peklo-dobre-pamjatajut-spravzhnju-storju-vjni-rozmova-z-legendarnoju-rozvdnitseju.html">
<div class="info">
<span class="news-title" data-vr-headline>Ветерани, які пройшли пекло, добре пам&#39;ятають справжню історію війни: розмова з легендарною розвідницею</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 19:36:25+00:00">
08 травня 2022 19:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Глухові пролунало два потужні вибухи" data-vr-contentbox-url="/2446936-u-gluhov-prolunalo-dva-potuzhn-vibuhi.html">
<a href="/2446936-u-gluhov-prolunalo-dva-potuzhn-vibuhi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Глухові пролунало два потужні вибухи</span>
<em class="date" data-date="2022-05-08 19:30:56+00:00">
08 травня 2022 19:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Друга армія світу&#34; сподівається захопити Донбас: орки нищать усе на своєму шляху" data-vr-contentbox-url="/2446940-druga-armja-svtu-spodvatsja-zahopiti-donbas-orki-nischat-use-na-svomu-shljahu.html">
<a href="/2446940-druga-armja-svtu-spodvatsja-zahopiti-donbas-orki-nischat-use-na-svomu-shljahu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Друга армія світу&#34; сподівається захопити Донбас: орки нищать усе на своєму шляху</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 19:25:11+00:00">
 08 травня 2022 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Під Києвом чоловік під час прогулянки підірвався на міні" data-vr-contentbox-url="/2446935-pd-kivom-cholovk-pd-chas-proguljanki-pdrvavsja-na-mn.html">
<a href="/2446935-pd-kivom-cholovk-pd-chas-proguljanki-pdrvavsja-na-mn.html">
<div class="info">
<span class="news-title" data-vr-headline>Під Києвом чоловік під час прогулянки підірвався на міні</span>
<em class="date" data-date="2022-05-08 19:14:14+00:00">
08 травня 2022 19:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Велика відбудова: як повертають цивілізацію в деокуповані містечка біля Києва" data-vr-contentbox-url="/2446937-velika-vdbudova-jak-povertajut-tsivlzatsju-v-deokupovan-mstechka-blja-kiva.html">
<a href="/2446937-velika-vdbudova-jak-povertajut-tsivlzatsju-v-deokupovan-mstechka-blja-kiva.html">
<div class="info">
<span class="news-title" data-vr-headline>Велика відбудова: як повертають цивілізацію в деокуповані містечка біля Києва</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 19:03:05+00:00">
08 травня 2022 19:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Миколаєві окупанти завдали ракетного удару по школі і лікарні" data-vr-contentbox-url="/2446934-u-mikolav-okupanti-zavdali-raketnogo-udaru-po-shkol-lkarn.html">
<a href="/2446934-u-mikolav-okupanti-zavdali-raketnogo-udaru-po-shkol-lkarn.html">
<div class="info">
<span class="news-title" data-vr-headline>У Миколаєві окупанти завдали ракетного удару по школі і лікарні</span>
<em class="date" data-date="2022-05-08 18:56:22+00:00">
08 травня 2022 18:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США повернули своїх дипломатів до посольства у Києві" data-vr-contentbox-url="/2446932-ssha-povernuli-svoh-diplomatv-do-posolstva-u-kiv.html">
<a href="/2446932-ssha-povernuli-svoh-diplomatv-do-posolstva-u-kiv.html">
<div class="info">
<span class="news-title" data-vr-headline>США повернули своїх дипломатів до посольства у Києві</span>
<em class="date" data-date="2022-05-08 18:40:50+00:00">
08 травня 2022 18:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленський зустрівся з главою парламенту Норвегії: про що розмовляли" data-vr-contentbox-url="/2446931-zelenskij-zustrvsja-z-glavoju-parlamentu-norveg-pro-scho-rozmovljali.html">
<a href="/2446931-zelenskij-zustrvsja-z-glavoju-parlamentu-norveg-pro-scho-rozmovljali.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський зустрівся з главою парламенту Норвегії: про що розмовляли</span>
<em class="date" data-date="2022-05-08 18:22:08+00:00">
08 травня 2022 18:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кулеба анонсував жорсткі санкції проти рф після розмови з Блінкеном" data-vr-contentbox-url="/2446930-kuleba-anonsuvav-zhorstk-sankts-proti-rf-pslja-rozmovi-z-blnkenom.html">
<a href="/2446930-kuleba-anonsuvav-zhorstk-sankts-proti-rf-pslja-rozmovi-z-blnkenom.html">
<div class="info">
<span class="news-title" data-vr-headline>Кулеба анонсував жорсткі санкції проти рф після розмови з Блінкеном</span>
<em class="date" data-date="2022-05-08 18:05:45+00:00">
08 травня 2022 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Захисники Маріуполя міцніші за сталь: окупанти не припиняють обстріли заводу" data-vr-contentbox-url="/2446933-zahisniki-marupolja-mtsnsh-za-stal-okupanti-ne-pripinjajut-obstrli-zavodu.html">
<a href="/2446933-zahisniki-marupolja-mtsnsh-za-stal-okupanti-ne-pripinjajut-obstrli-zavodu.html">
<div class="info">
<span class="news-title" data-vr-headline>Захисники Маріуполя міцніші за сталь: окупанти не припиняють обстріли заводу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 18:03:30+00:00">
08 травня 2022 18:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дитячі малюнки та листи як оберіг: у Черкасах встановили спеціальну скриньку " data-vr-contentbox-url="/2446929-ditjach-maljunki-ta-listi-jak-oberg-u-cherkasah-vstanovili-spetsalnu-skrinku.html">
<a href="/2446929-ditjach-maljunki-ta-listi-jak-oberg-u-cherkasah-vstanovili-spetsalnu-skrinku.html">
<div class="info">
<span class="news-title" data-vr-headline>Дитячі малюнки та листи як оберіг: у Черкасах встановили спеціальну скриньку </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 17:51:17+00:00">
08 травня 2022 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти в Мелітополі планують стріляти по мирних жителях 9 травня - мер" data-vr-contentbox-url="/2446927-okupanti-v-meltopol-planujut-strljati-po-mirnih-zhiteljah-9-travnja-mer.html">
<a href="/2446927-okupanti-v-meltopol-planujut-strljati-po-mirnih-zhiteljah-9-travnja-mer.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти в Мелітополі планують стріляти по мирних жителях 9 травня - мер</span>
<em class="date" data-date="2022-05-08 17:47:40+00:00">
08 травня 2022 17:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Історичні паралелі: як боронять Одесу зараз і 80 років тому" data-vr-contentbox-url="/2446928-storichn-paralel-jak-boronjat-odesu-zaraz-80-rokv-tomu.html">
<a href="/2446928-storichn-paralel-jak-boronjat-odesu-zaraz-80-rokv-tomu.html">
<div class="info">
<span class="news-title" data-vr-headline>Історичні паралелі: як боронять Одесу зараз і 80 років тому</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 17:42:39+00:00">
08 травня 2022 17:42
 </em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Подоляк про &#34;привітання&#34; путіна: Україна має провести психотерапію для росіян" data-vr-contentbox-url="/2446925-podoljak-pro-privtannja-putna-ukrana-ma-provesti-psihoterapju-dlja-rosjan.html">
<a href="/2446925-podoljak-pro-privtannja-putna-ukrana-ma-provesti-psihoterapju-dlja-rosjan.html">
<div class="info">
<span class="news-title" data-vr-headline>Подоляк про &#34;привітання&#34; путіна: Україна має провести психотерапію для росіян</span>
<em class="date" data-date="2022-05-08 17:31:29+00:00">
08 травня 2022 17:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росіяни влучили ракетою у будівлю Національного літературно-меморіального музею Григорія Савича Сковороди" data-vr-contentbox-url="/2446926-rosjani-vluchili-raketoju-u-budvlju-natsonalnogo-lteraturno-memoralnogo-muzeju-grigorja-savicha-skovorodi.html">
<a href="/2446926-rosjani-vluchili-raketoju-u-budvlju-natsonalnogo-lteraturno-memoralnogo-muzeju-grigorja-savicha-skovorodi.html">
<div class="info">
<span class="news-title" data-vr-headline>Росіяни влучили ракетою у будівлю Національного літературно-меморіального музею Григорія Савича Сковороди</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 17:31:22+00:00">
08 травня 2022 17:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Двічі евакуйована з Маріуполя: історія 87-річної жінки, яка пережила дві блокади" data-vr-contentbox-url="/2446923-dvch-evakujovana-z-marupolja-storja-87-rchno-zhnki-jaka-perezhila-dv-blokadi.html">
<a href="/2446923-dvch-evakujovana-z-marupolja-storja-87-rchno-zhnki-jaka-perezhila-dv-blokadi.html">
<div class="info">
<span class="news-title" data-vr-headline>Двічі евакуйована з Маріуполя: історія 87-річної жінки, яка пережила дві блокади</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 17:10:14+00:00">
08 травня 2022 17:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Посли ЄС не змогли погодити санкції проти росії - Bloomberg" data-vr-contentbox-url="/2446922-posli-s-ne-zmogli-pogoditi-sankts-proti-ros-bloomberg.html">
<a href="/2446922-posli-s-ne-zmogli-pogoditi-sankts-proti-ros-bloomberg.html">
<div class="info">
<span class="news-title" data-vr-headline>Посли ЄС не змогли погодити санкції проти росії - Bloomberg</span>
<em class="date" data-date="2022-05-08 17:08:18+00:00">
08 травня 2022 17:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Під завалами на &#34;Азовсталі&#34; можуть бути цивільні. Перевірити це немає змоги - &#34;Азов&#34;" data-vr-contentbox-url="/2446920-pd-zavalami-na-azovstal-mozhut-buti-tsivln-perevriti-tse-nema-zmogi-azov.html">
<a href="/2446920-pd-zavalami-na-azovstal-mozhut-buti-tsivln-perevriti-tse-nema-zmogi-azov.html">
 <div class="info">
<span class="news-title" data-vr-headline>Під завалами на &#34;Азовсталі&#34; можуть бути цивільні. Перевірити це немає змоги - &#34;Азов&#34;</span>
<em class="date" data-date="2022-05-08 16:46:28+00:00">
08 травня 2022 16:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На касетному боєприпасі підірвалась 12-річна дитина" data-vr-contentbox-url="/2446916-na-kasetnomu-bopripas-pdrvalas-12-rchna-ditina.html">
<a href="/2446916-na-kasetnomu-bopripas-pdrvalas-12-rchna-ditina.html">
<div class="info">
<span class="news-title" data-vr-headline>На касетному боєприпасі підірвалась 12-річна дитина</span>
<em class="date" data-date="2022-05-08 15:58:42+00:00">
08 травня 2022 15:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Маріуполі російські окупанти вбили 25 тисяч людей" data-vr-contentbox-url="/2446917-u-marupol-rosjsk-okupanti-vbili-25-tisjach-ljudej.html">
<a href="/2446917-u-marupol-rosjsk-okupanti-vbili-25-tisjach-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>У Маріуполі російські окупанти вбили 25 тисяч людей</span>
<em class="date" data-date="2022-05-08 15:48:06+00:00">
08 травня 2022 15:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Дуже цінуємо, що в День пам&#39;яті та примирення президентка Німеччини приїхала підтримати Україну&#34; - Зеленський" data-vr-contentbox-url="/2446918-duzhe-tsnumo-scho-v-den-pamjat-ta-primirennja-prezidentka-nmechchini-prihala-pdtrimati-ukranu-zelenskij.html">
<a href="/2446918-duzhe-tsnumo-scho-v-den-pamjat-ta-primirennja-prezidentka-nmechchini-prihala-pdtrimati-ukranu-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Дуже цінуємо, що в День пам&#39;яті та примирення президентка Німеччини приїхала підтримати Україну&#34; - Зеленський</span>
<em class="date" data-date="2022-05-08 15:40:13+00:00">
08 травня 2022 15:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="росія стягнула зенітно-ракетні сили на північ Криму" data-vr-contentbox-url="/2446909-rosja-stjagnula-zentno-raketn-sili-na-pvnch-krimu.html">
<a href="/2446909-rosja-stjagnula-zentno-raketn-sili-na-pvnch-krimu.html">
<div class="info">
<span class="news-title" data-vr-headline>росія стягнула зенітно-ракетні сили на північ Криму</span>
<em class="date" data-date="2022-05-08 15:30:28+00:00">
08 травня 2022 15:30
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Світ">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="В Україні заговорили про створення аналогу ізраїльського Моссаду" data-vr-contentbox-url="/2447034-v-ukran-zagovorili-pro-stvorennja-analogu-zralskogo-mossadu.html">
<a href="/2447034-v-ukran-zagovorili-pro-stvorennja-analogu-zralskogo-mossadu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні заговорили про створення аналогу ізраїльського Моссаду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-09 22:37:08+00:00">
09 травня 2022 22:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вторгнення в Україну - дзеркальне відображення фашизму - Бен Воллес" data-vr-contentbox-url="/2447035-vtorgnennja-v-ukranu-dzerkalne-vdobrazhennja-fashizmu-ben-volles.html">
<a href="/2447035-vtorgnennja-v-ukranu-dzerkalne-vdobrazhennja-fashizmu-ben-volles.html">
<div class="info">
<span class="news-title" data-vr-headline>Вторгнення в Україну - дзеркальне відображення фашизму - Бен Воллес</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-09 22:37:00+00:00">
09 травня 2022 22:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Борис Джонсон звернувся до нації з нагоди Дня перемоги" data-vr-contentbox-url="/2447032-boris-dzhonson-zvernuvsja-do-nats-z-nagodi-dnja-peremogi.html">
<a href="/2447032-boris-dzhonson-zvernuvsja-do-nats-z-nagodi-dnja-peremogi.html">
<div class="info">
<span class="news-title" data-vr-headline>Борис Джонсон звернувся до нації з нагоди Дня перемоги</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-09 22:31:35+00:00">
09 травня 2022 22:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українська влада закликає світ до створення міжнародного трибуналу" data-vr-contentbox-url="/2447030-ukranska-vlada-zaklika-svt-do-stvorennja-mzhnarodnogo-tribunalu.html">
<a href="/2447030-ukranska-vlada-zaklika-svt-do-stvorennja-mzhnarodnogo-tribunalu.html">
<div class="info">
<span class="news-title" data-vr-headline>Українська влада закликає світ до створення міжнародного трибуналу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-09 22:26:43+00:00">
09 травня 2022 22:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїль вшанував жертв Голокосту" data-vr-contentbox-url="/2447029-zral-vshanuvav-zhertv-golokostu.html">
<a href="/2447029-zral-vshanuvav-zhertv-golokostu.html">
<div class="info">
<span class="news-title" data-vr-headline>Ізраїль вшанував жертв Голокосту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-09 22:22:39+00:00">
09 травня 2022 22:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина заборонила використовувати українську символіку на 9 травня" data-vr-contentbox-url="/2447027-nmechchina-zaboronila-vikoristovuvati-ukransku-simvolku-na-9-travnja.html">
<a href="/2447027-nmechchina-zaboronila-vikoristovuvati-ukransku-simvolku-na-9-travnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина заборонила використовувати українську символіку на 9 травня</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-09 21:26:35+00:00">
09 травня 2022 21:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Москві влаштували військову ходу з нагоди дев&#39;ятого травня" data-vr-contentbox-url="/2447023-u-moskv-vlashtuvali-vjskovu-hodu-z-nagodi-devjatogo-travnja.html">
<a href="/2447023-u-moskv-vlashtuvali-vjskovu-hodu-z-nagodi-devjatogo-travnja.html">
<div class="info">
<span class="news-title" data-vr-headline>У Москві влаштували військову ходу з нагоди дев&#39;ятого травня</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-09 21:14:23+00:00">
09 травня 2022 21:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Путін не наважився на загальну мобілізацію у росії" data-vr-contentbox-url="/2447021-putn-ne-navazhivsja-na-zagalnu-moblzatsju-u-ros.html">
<a href="/2447021-putn-ne-navazhivsja-na-zagalnu-moblzatsju-u-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Путін не наважився на загальну мобілізацію у росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-09 20:44:19+00:00">
09 травня 2022 20:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Путин превратился в жалкого диктатора&#34;: &#34;Рупор кремля&#34; опублікував матеріали з критикою війни в Україні (фото)" data-vr-contentbox-url="/2446997-putin-prevratilsja-v-zhalkogo-diktatora-rupor-kremlja-opublkuvav-materali-z-kritikoju-vjni-v-ukran-foto.html">
<a href="/2446997-putin-prevratilsja-v-zhalkogo-diktatora-rupor-kremlja-opublkuvav-materali-z-kritikoju-vjni-v-ukran-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Путин превратился в жалкого диктатора&#34;: &#34;Рупор кремля&#34; опублікував матеріали з критикою війни в Україні (фото)</span>
<em class="date" data-date="2022-05-09 13:52:44+00:00">
09 травня 2022 13:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Варшаві під вигуки &#34;Фашисты!&#34; російського посла облили червоною фарбою (відео)" data-vr-contentbox-url="/2446996-u-varshav-rosjskogo-posla-oblili-chervonoju-farboju-vdeo.html">
<a href="/2446996-u-varshav-rosjskogo-posla-oblili-chervonoju-farboju-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Варшаві під вигуки &#34;Фашисты!&#34; російського посла облили червоною фарбою (відео)</span>
<em class="date" data-date="2022-05-09 13:23:07+00:00">
09 травня 2022 13:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виробництво Javelin збільшать удвічі" data-vr-contentbox-url="/2446992-virobnitstvo-javelin-zblshat-udvch.html">
<a href="/2446992-virobnitstvo-javelin-zblshat-udvch.html">
<div class="info">
<span class="news-title" data-vr-headline>Виробництво Javelin збільшать удвічі</span>
<em class="date" data-date="2022-05-09 12:08:46+00:00">
09 травня 2022 12:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Євробачення-2022&#34;: конкурс відкрито " data-vr-contentbox-url="/2446978-vrobachennja-2022-konkurs-vdkrito.html">
<a href="/2446978-vrobachennja-2022-konkurs-vdkrito.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Євробачення-2022&#34;: конкурс відкрито </span>
<em class="date" data-date="2022-05-09 08:59:22+00:00">
09 травня 2022 08:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Цигарки чи вейпи: вчені дослідили, що більше шкодить здоров&#39;ю " data-vr-contentbox-url="/2446968-tsigarki-chi-vejpi-vchen-dosldili-scho-blshe-shkodit-zdorovju.html">
<a href="/2446968-tsigarki-chi-vejpi-vchen-dosldili-scho-blshe-shkodit-zdorovju.html">
<div class="info">
<span class="news-title" data-vr-headline>Цигарки чи вейпи: вчені дослідили, що більше шкодить здоров&#39;ю </span>
<em class="date" data-date="2022-05-09 06:38:37+00:00">
09 травня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Реал&#34; у статусі чемпіона Іспанії програв &#34;Атлетіко&#34; вперше з 2016 року" data-vr-contentbox-url="/2446969-real-u-status-chempona-span-prograv-atletko-vpershe-z-2016-roku.html">
<a href="/2446969-real-u-status-chempona-span-prograv-atletko-vpershe-z-2016-roku.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Реал&#34; у статусі чемпіона Іспанії програв &#34;Атлетіко&#34; вперше з 2016 року</span>
<em class="date" data-date="2022-05-09 05:50:52+00:00">
09 травня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російський мільярдер помер після антипохмільного сеансу з шаманами" data-vr-contentbox-url="/2446967-rosjskij-mljarder-pomer-pslja-antipohmlnogo-seansu-z-shamanami.html">
<a href="/2446967-rosjskij-mljarder-pomer-pslja-antipohmlnogo-seansu-z-shamanami.html">
<div class="info">
<span class="news-title" data-vr-headline>Російський мільярдер помер після антипохмільного сеансу з шаманами</span>
<em class="date" data-date="2022-05-09 00:08:10+00:00">
09 травня 2022 00:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Угорщина заблокувала ембарго на імпорт російської нафти до ЄС" data-vr-contentbox-url="/2446964-ugorschina-zablokuvala-embargo-na-mport-rosjsko-nafti-do-s.html">
<a href="/2446964-ugorschina-zablokuvala-embargo-na-mport-rosjsko-nafti-do-s.html">
<div class="info">
<span class="news-title" data-vr-headline>Угорщина заблокувала ембарго на імпорт російської нафти до ЄС</span>
<em class="date" data-date="2022-05-08 23:06:34+00:00">
08 травня 2022 23:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Залежності від імпорту енергоресурсів з росії буде покладено край - G7" data-vr-contentbox-url="/2446963-zalezhnost-vd-mportu-energoresursv-z-ros-bude-pokladeno-kraj-g7.html">
<a href="/2446963-zalezhnost-vd-mportu-energoresursv-z-ros-bude-pokladeno-kraj-g7.html">
<div class="info">
<span class="news-title" data-vr-headline>Залежності від імпорту енергоресурсів з росії буде покладено край - G7</span>
<em class="date" data-date="2022-05-08 22:50:33+00:00">
08 травня 2022 22:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На межі вимирання: чому на війну з Україною росія так активно відправляє представників національних меншин" data-vr-contentbox-url="/2446938-na-mezh-vimirannja-chomu-na-vjnu-z-ukranoju-rosja-tak-aktivno-vdpravlja-predstavnikv-natsonalnih-menshin.html">
<a href="/2446938-na-mezh-vimirannja-chomu-na-vjnu-z-ukranoju-rosja-tak-aktivno-vdpravlja-predstavnikv-natsonalnih-menshin.html">
<div class="info">
<span class="news-title" data-vr-headline>На межі вимирання: чому на війну з Україною росія так активно відправляє представників національних меншин</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 19:20:59+00:00">
08 травня 2022 19:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Путін та Гітлер: що спільного в словах і діях воєнних злочинців" data-vr-contentbox-url="/2446924-putn-ta-gtler-scho-splnogo-v-slovah-djah-vonnih-zlochintsv.html">
<a href="/2446924-putn-ta-gtler-scho-splnogo-v-slovah-djah-vonnih-zlochintsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Путін та Гітлер: що спільного в словах і діях воєнних злочинців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 17:20:49+00:00">
08 травня 2022 17:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці, які пережили Голокост, шукають порятунку від російської армії за кордоном" data-vr-contentbox-url="/2446921-ukrants-jak-perezhili-golokost-shukajut-porjatunku-vd-rosjsko-arm-za-kordonom.html">
<a href="/2446921-ukrants-jak-perezhili-golokost-shukajut-porjatunku-vd-rosjsko-arm-za-kordonom.html">
<div class="info">
<span class="news-title" data-vr-headline>Українці, які пережили Голокост, шукають порятунку від російської армії за кордоном</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 16:57:55+00:00">
08 травня 2022 16:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Перша леді США приїхала з робочим візитом до України" data-vr-contentbox-url="/2446919-persha-led-ssha-prihala-z-robochim-vzitom-do-ukrani.html">
<a href="/2446919-persha-led-ssha-prihala-z-robochim-vzitom-do-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Перша леді США приїхала з робочим візитом до України</span>
<em class="date" data-date="2022-05-08 16:24:34+00:00">
08 травня 2022 16:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Перша леді Сполучених Штатів Америки відвідала українських біженців" data-vr-contentbox-url="/2446914-persha-led-spoluchenih-shtatv-ameriki-vdvdala-ukranskih-bzhentsv.html">
<a href="/2446914-persha-led-spoluchenih-shtatv-ameriki-vdvdala-ukranskih-bzhentsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Перша леді Сполучених Штатів Америки відвідала українських біженців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 15:02:28+00:00">
08 травня 2022 15:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Історія України в ООН: розмова із дипломатом Володимиром Єльченком" data-vr-contentbox-url="/2446912-storja-ukrani-v-oon-rozmova-z-diplomatom-volodimirom-lchenkom.html">
<a href="/2446912-storja-ukrani-v-oon-rozmova-z-diplomatom-volodimirom-lchenkom.html">
<div class="info">
<span class="news-title" data-vr-headline>Історія України в ООН: розмова із дипломатом Володимиром Єльченком</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-08 14:56:15+00:00">
08 травня 2022 14:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Не маємо наочних доказів підготовки ядерного удару росією - ЦРУ" data-vr-contentbox-url="/2446873-ne-mamo-naochnih-dokazv-pdgotovki-jadernogo-udaru-rosju-tsru.html">
<a href="/2446873-ne-mamo-naochnih-dokazv-pdgotovki-jadernogo-udaru-rosju-tsru.html">
<div class="info">
<span class="news-title" data-vr-headline>Не маємо наочних доказів підготовки ядерного удару росією - ЦРУ</span>
<em class="date" data-date="2022-05-08 06:40:58+00:00">
08 травня 2022 06:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Красноярський край охопили потужні лісові пожежі: палають 15 селищ (відео)" data-vr-contentbox-url="/2446865-krasnojarskij-kraj-ohopili-potuzhn-lsov-pozhezh-palajut-15-selisch-vdeo.html">
<a href="/2446865-krasnojarskij-kraj-ohopili-potuzhn-lsov-pozhezh-palajut-15-selisch-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Красноярський край охопили потужні лісові пожежі: палають 15 селищ (відео)</span>
<em class="date" data-date="2022-05-08 00:20:49+00:00">
08 травня 2022 00:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="путін подвоює ставки, аби досягти прогресу у війні - директор ЦРУ" data-vr-contentbox-url="/2446861-putn-podvoju-stavki-abi-dosjagti-progresu-u-vjn-direktor-tsru.html">
<a href="/2446861-putn-podvoju-stavki-abi-dosjagti-progresu-u-vjn-direktor-tsru.html">
<div class="info">
<span class="news-title" data-vr-headline>путін подвоює ставки, аби досягти прогресу у війні - директор ЦРУ</span>
<em class="date" data-date="2022-05-07 20:50:52+00:00">
07 травня 2022 20:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Слова підтримки для України лунають з усіх куточків Європи" data-vr-contentbox-url="/2446849-slova-pdtrimki-dlja-ukrani-lunajut-z-ush-kutochkv-vropi.html">
<a href="/2446849-slova-pdtrimki-dlja-ukrani-lunajut-z-ush-kutochkv-vropi.html">
<div class="info">
<span class="news-title" data-vr-headline>Слова підтримки для України лунають з усіх куточків Європи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-07 18:26:07+00:00">
07 травня 2022 18:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Віктор Орбан планує заветувати шостий пакет санкцій проти рф" data-vr-contentbox-url="/2446838-vktor-orban-planu-zavetuvati-shostij-paket-sanktsj-proti-rf.html">
<a href="/2446838-vktor-orban-planu-zavetuvati-shostij-paket-sanktsj-proti-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Віктор Орбан планує заветувати шостий пакет санкцій проти рф</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-07 16:45:58+00:00">
07 травня 2022 16:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Нові енергетичні ворота&#34;: як ЄС стане незалежним від ресурсів росії?" data-vr-contentbox-url="/2446837-nov-energetichn-vorota-jak-s-stane-nezalezhnim-vd-resursv-ros.html">
<a href="/2446837-nov-energetichn-vorota-jak-s-stane-nezalezhnim-vd-resursv-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Нові енергетичні ворота&#34;: як ЄС стане незалежним від ресурсів росії?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-07 16:23:57+00:00">
07 травня 2022 16:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президентка Єврокомісії презентувала шостий пакет санкцій проти держави-агресора" data-vr-contentbox-url="/2446835-prezidentka-vrokoms-prezentuvala-shostij-paket-sanktsj-proti-derzhavi-agresora.html">
<a href="/2446835-prezidentka-vrokoms-prezentuvala-shostij-paket-sanktsj-proti-derzhavi-agresora.html">
<div class="info">
<span class="news-title" data-vr-headline>Президентка Єврокомісії презентувала шостий пакет санкцій проти держави-агресора</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-07 16:07:37+00:00">
07 травня 2022 16:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дерево України посадив мер міста Берн у Швейцарії" data-vr-contentbox-url="/2446825-derevo-ukrani-posadiv-mer-msta-bern-u-shvejtsar.html">
<a href="/2446825-derevo-ukrani-posadiv-mer-msta-bern-u-shvejtsar.html">
<div class="info">
 <span class="news-title" data-vr-headline>Дерево України посадив мер міста Берн у Швейцарії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-07 15:07:56+00:00">
07 травня 2022 15:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна продовжує морську торгівлю з Румунією" data-vr-contentbox-url="/2446823-ukrana-prodovzhu-morsku-torgvlju-z-rumunju.html">
<a href="/2446823-ukrana-prodovzhu-morsku-torgvlju-z-rumunju.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна продовжує морську торгівлю з Румунією</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-07 14:38:03+00:00">
07 травня 2022 14:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="КНДР запустила балістичну ракету з підводного човна у бік Японії" data-vr-contentbox-url="/2446802-kndr-zapustila-balstichnu-raketu-z-pdvodnogo-chovna-u-bk-japon.html">
<a href="/2446802-kndr-zapustila-balstichnu-raketu-z-pdvodnogo-chovna-u-bk-japon.html">
<div class="info">
<span class="news-title" data-vr-headline>КНДР запустила балістичну ракету з підводного човна у бік Японії</span>
<em class="date" data-date="2022-05-07 11:24:52+00:00">
07 травня 2022 11:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Придністров&#39;ї пролунало кілька вибухів - ЗМІ" data-vr-contentbox-url="/2446800-u-pridnstrov-prolunalo-klka-vibuhv-zm.html">
<a href="/2446800-u-pridnstrov-prolunalo-klka-vibuhv-zm.html">
<div class="info">
<span class="news-title" data-vr-headline>У Придністров&#39;ї пролунало кілька вибухів - ЗМІ</span>
<em class="date" data-date="2022-05-07 10:50:03+00:00">
07 травня 2022 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лондонський &#34;Челсі&#34; купує американський мільярдер Тодд Белі за 4,25 млрд фунтів" data-vr-contentbox-url="/2446798-londonskij-chels-kupu-amerikanskij-mljarder-todd-bel-za-425-mlrd-funtv-sterlngv.html">
<a href="/2446798-londonskij-chels-kupu-amerikanskij-mljarder-todd-bel-za-425-mlrd-funtv-sterlngv.html">
<div class="info">
<span class="news-title" data-vr-headline>Лондонський &#34;Челсі&#34; купує американський мільярдер Тодд Белі за 4,25 млрд фунтів</span>
<em class="date" data-date="2022-05-07 10:22:57+00:00">
07 травня 2022 10:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китайські технологічні компанії без розголосу згортають бізнес у росії - WSJ" data-vr-contentbox-url="/2446790-kitajsk-tehnologchn-kompan-bez-rozgolosu-zgortajut-bznes-u-ros-wsj.html">
<a href="/2446790-kitajsk-tehnologchn-kompan-bez-rozgolosu-zgortajut-bznes-u-ros-wsj.html">
<div class="info">
<span class="news-title" data-vr-headline>Китайські технологічні компанії без розголосу згортають бізнес у росії - WSJ</span>
 <em class="date" data-date="2022-05-07 03:18:42+00:00">
07 травня 2022 03:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина не може знайти боєприпаси для обіцяної Україні бронетехніки - Die Welt" data-vr-contentbox-url="/2446759-nmechchina-ne-mozhe-znajti-bopripasi-dlja-obtsjano-ukran-bronetehnki-die-welt.html">
<a href="/2446759-nmechchina-ne-mozhe-znajti-bopripasi-dlja-obtsjano-ukran-bronetehnki-die-welt.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина не може знайти боєприпаси для обіцяної Україні бронетехніки - Die Welt</span>
<em class="date" data-date="2022-05-06 16:09:56+00:00">
06 травня 2022 16:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вийшов трейлер серіалу &#34;Будинок дракона&#34; - приквела &#34;Ігри престолів&#34;" data-vr-contentbox-url="/2446750-vijshov-trejler-seralu-budinok-drakona-prikvela-gri-prestolv.html">
<a href="/2446750-vijshov-trejler-seralu-budinok-drakona-prikvela-gri-prestolv.html">
<div class="info">
<span class="news-title" data-vr-headline>Вийшов трейлер серіалу &#34;Будинок дракона&#34; - приквела &#34;Ігри престолів&#34;</span>
<em class="date" data-date="2022-05-06 14:54:50+00:00">
06 травня 2022 14:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відомий український палеонтолог Дмитро Пилипенко збирає кошти на дрон для ЗСУ" data-vr-contentbox-url="/2446744-vdomij-ukranskij-paleontolog-dmitro-pilipenko-zbira-koshti-na-dron-dlja-zsu.html">
<a href="/2446744-vdomij-ukranskij-paleontolog-dmitro-pilipenko-zbira-koshti-na-dron-dlja-zsu.html">
<div class="info">
<span class="news-title" data-vr-headline>Відомий український палеонтолог Дмитро Пилипенко збирає кошти на дрон для ЗСУ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-06 14:04:33+00:00">
06 травня 2022 14:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Головний порт Румунії Констанца стає українським експортним центром" data-vr-contentbox-url="/2446724-golovnij-port-rumun-konstantsa-sta-ukranskim-eksportnim-tsentrom.html">
<a href="/2446724-golovnij-port-rumun-konstantsa-sta-ukranskim-eksportnim-tsentrom.html">
<div class="info">
<span class="news-title" data-vr-headline>Головний порт Румунії Констанца стає українським експортним центром</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-06 11:27:43+00:00">
06 травня 2022 11:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Розвіддані США допомогли Україні атакувати російський корабель - CNN" data-vr-contentbox-url="/2446712-rozvddan-ssha-dopomogli-ukran-atakuvati-rosjskij-korabel-cnn.html">
<a href="/2446712-rozvddan-ssha-dopomogli-ukran-atakuvati-rosjskij-korabel-cnn.html">
<div class="info">
<span class="news-title" data-vr-headline>Розвіддані США допомогли Україні атакувати російський корабель - CNN</span>
<em class="date" data-date="2022-05-06 09:34:45+00:00">
06 травня 2022 09:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія не була здатна втілити свій військовий план проти України, - генерал США" data-vr-contentbox-url="/2446709-rosja-ne-bula-zdatna-vtliti-svj-vjskovij-plan-proti-ukrani-general-ssha.html">
<a href="/2446709-rosja-ne-bula-zdatna-vtliti-svj-vjskovij-plan-proti-ukrani-general-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія не була здатна втілити свій військовий план проти України, - генерал США</span>
<em class="date" data-date="2022-05-06 08:07:22+00:00">
06 травня 2022 08:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США обмежать використання однієї з вакцин проти COVID-19" data-vr-contentbox-url="/2446707-u-ssha-obmezhat-vikoristannja-odn-z-vaktsin-proti-covid-19.html">
<a href="/2446707-u-ssha-obmezhat-vikoristannja-odn-z-vaktsin-proti-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У США обмежать використання однієї з вакцин проти COVID-19</span>
<em class="date" data-date="2022-05-06 07:32:47+00:00">
06 травня 2022 07:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Шольц та Байден не визнають зміну кордонів України" data-vr-contentbox-url="/2446702-sholts-ta-bajden-ne-viznajut-zmnu-kordonv-ukrani.html">
<a href="/2446702-sholts-ta-bajden-ne-viznajut-zmnu-kordonv-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Шольц та Байден не визнають зміну кордонів України</span>
<em class="date" data-date="2022-05-05 23:05:00+00:00">
05 травня 2022 23:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ізраїлі стався теракт в День незалежності, є жертви" data-vr-contentbox-url="/2446698-v-zral-stavsja-terakt-v-den-nezalezhnost-zhertvi.html">
<a href="/2446698-v-zral-stavsja-terakt-v-den-nezalezhnost-zhertvi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ізраїлі стався теракт в День незалежності, є жертви</span>
<em class="date" data-date="2022-05-05 22:28:13+00:00">
05 травня 2022 22:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Реконструкція України розпочинається сьогодні - Шарль Мішель" data-vr-contentbox-url="/2446701-rekonstruktsja-ukrani-rozpochinatsja-sogodn-sharl-mshel.html">
<a href="/2446701-rekonstruktsja-ukrani-rozpochinatsja-sogodn-sharl-mshel.html">
<div class="info">
<span class="news-title" data-vr-headline>Реконструкція України розпочинається сьогодні - Шарль Мішель</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-05 22:01:54+00:00">
05 травня 2022 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хорватія має намір ветувати вступ Фінляндії та Швеції до НАТО" data-vr-contentbox-url="/2446699-horvatja-ma-namr-vetuvati-vstup-fnljand-ta-shvets-do-nato.html">
<a href="/2446699-horvatja-ma-namr-vetuvati-vstup-fnljand-ta-shvets-do-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>Хорватія має намір ветувати вступ Фінляндії та Швеції до НАТО</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-05 21:46:40+00:00">
05 травня 2022 21:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Україна назавжди&#34;: хто надихнув шотландців створити унікальний тартан?" data-vr-contentbox-url="/2446697-ukrana-nazavzhdi-hto-nadihnuv-shotlandtsv-stvoriti-unkalnij-tartan.html">
<a href="/2446697-ukrana-nazavzhdi-hto-nadihnuv-shotlandtsv-stvoriti-unkalnij-tartan.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Україна назавжди&#34;: хто надихнув шотландців створити унікальний тартан?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-05 21:31:12+00:00">
05 травня 2022 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Школярі у містечку Ворік зібрали гроші на дві машини швидкої допомоги для України" data-vr-contentbox-url="/2446694-shkoljar-u-mstechku-vork-zbrali-grosh-na-dv-mashini-shvidko-dopomogi-dlja-ukrani.html">
<a href="/2446694-shkoljar-u-mstechku-vork-zbrali-grosh-na-dv-mashini-shvidko-dopomogi-dlja-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Школярі у містечку Ворік зібрали гроші на дві машини швидкої допомоги для України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-05 21:11:52+00:00">
05 травня 2022 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шольц анонсував візит Бербок до України" data-vr-contentbox-url="/2446691-sholts-anonsuvav-vzit-berbok-do-ukrani.html">
<a href="/2446691-sholts-anonsuvav-vzit-berbok-do-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Шольц анонсував візит Бербок до України</span>
<em class="date" data-date="2022-05-05 21:08:19+00:00">
05 травня 2022 21:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="путін може на 9 травня оголосити про анексію територій України - МВС" data-vr-contentbox-url="/2446689-putn-mozhe-na-9-travnja-ogolositi-pro-aneksju-teritorj-ukrani-mvs.html">
<a href="/2446689-putn-mozhe-na-9-travnja-ogolositi-pro-aneksju-teritorj-ukrani-mvs.html">
<div class="info">
<span class="news-title" data-vr-headline>путін може на 9 травня оголосити про анексію територій України - МВС</span>
<em class="date" data-date="2022-05-05 20:50:55+00:00">
05 травня 2022 20:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білорусь не братиме участь у війні проти України - лукашенко" data-vr-contentbox-url="/2446688-blorus-ne-bratime-uchast-u-vjn-proti-ukrani-lukashenko.html">
<a href="/2446688-blorus-ne-bratime-uchast-u-vjn-proti-ukrani-lukashenko.html">
<div class="info">
<span class="news-title" data-vr-headline>Білорусь не братиме участь у війні проти України - лукашенко</span>
<em class="date" data-date="2022-05-05 20:32:49+00:00">
05 травня 2022 20:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хорватія передасть Україні 5 млн євро фінансової й гуманітарної допомоги" data-vr-contentbox-url="/2446686-horvatja-peredast-ukran-5-mln-vro-fnansovo-j-gumantarno-dopomogi.html">
<a href="/2446686-horvatja-peredast-ukran-5-mln-vro-fnansovo-j-gumantarno-dopomogi.html">
<div class="info">
<span class="news-title" data-vr-headline>Хорватія передасть Україні 5 млн євро фінансової й гуманітарної допомоги</span>
<em class="date" data-date="2022-05-05 20:18:52+00:00">
05 травня 2022 20:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мосбіржу перестали визнавати міжнародною" data-vr-contentbox-url="/2446660-mosbrzhu-perestali-viznavati-mzhnarodnoju-brzheju.html">
<a href="/2446660-mosbrzhu-perestali-viznavati-mzhnarodnoju-brzheju.html">
<div class="info">
<span class="news-title" data-vr-headline>Мосбіржу перестали визнавати міжнародною</span>
<em class="date" data-date="2022-05-05 14:43:59+00:00">
05 травня 2022 14:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росіянам закрили доступ до провідних наукових баз даних" data-vr-contentbox-url="/2446650-rosjanam-zakrili-dostup-do-provdnih-naukovih-baz-danih.html">
<a href="/2446650-rosjanam-zakrili-dostup-do-provdnih-naukovih-baz-danih.html">
<div class="info">
<span class="news-title" data-vr-headline>Росіянам закрили доступ до провідних наукових баз даних</span>
<em class="date" data-date="2022-05-05 12:44:25+00:00">
05 травня 2022 12:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україну повернеться посольство Канади" data-vr-contentbox-url="/2446625-v-ukranu-povernetsja-posolstvo-kanadi.html">
<a href="/2446625-v-ukranu-povernetsja-posolstvo-kanadi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україну повернеться посольство Канади</span>
<em class="date" data-date="2022-05-05 08:28:22+00:00">
05 травня 2022 08:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Засідання Радбезу ООН щодо України: що будуть обговорювати " data-vr-contentbox-url="/2446621-zasdannja-radbezu-oon-schodo-ukrani-scho-budut-obgovorjuvati.html">
<a href="/2446621-zasdannja-radbezu-oon-schodo-ukrani-scho-budut-obgovorjuvati.html">
<div class="info">
<span class="news-title" data-vr-headline>Засідання Радбезу ООН щодо України: що будуть обговорювати </span>
<em class="date" data-date="2022-05-05 07:45:26+00:00">
05 травня 2022 07:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Это неправда. Это чушь&#34;: у Кремлі відповіли на чутки по мобілізацію в росії" data-vr-contentbox-url="/2446616-eto-nepravda-eto-chush-u-kreml-vdpovli-na-chutki-po-moblzatsju-v-ros.html">
<a href="/2446616-eto-nepravda-eto-chush-u-kreml-vdpovli-na-chutki-po-moblzatsju-v-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Это неправда. Это чушь&#34;: у Кремлі відповіли на чутки по мобілізацію в росії</span>
<em class="date" data-date="2022-05-05 01:28:10+00:00">
05 травня 2022 01:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Надійний союзник України: який внесок зробила Польща в майбутню перемогу над російськими окупантами" data-vr-contentbox-url="/2446610-nadjnij-sojuznik-ukrani-jakij-vnesok-zrobila-polscha-v-majbutnju-peremogu-nad-rosjskimi-okupantami.html">
<a href="/2446610-nadjnij-sojuznik-ukrani-jakij-vnesok-zrobila-polscha-v-majbutnju-peremogu-nad-rosjskimi-okupantami.html">
<div class="info">
<span class="news-title" data-vr-headline>Надійний союзник України: який внесок зробила Польща в майбутню перемогу над російськими окупантами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-04 22:01:52+00:00">
04 травня 2022 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США готують українське антипутінське пиво" data-vr-contentbox-url="/2446608-u-ssha-gotujut-ukranske-antiputnske-pivo.html">
<a href="/2446608-u-ssha-gotujut-ukranske-antiputnske-pivo.html">
<div class="info">
<span class="news-title" data-vr-headline>У США готують українське антипутінське пиво</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-04 21:53:02+00:00">
04 травня 2022 21:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Соратник путіна може опинитися під санкціями: які обмеження хочуть запровадити проти патріарха РПЦ Кирила" data-vr-contentbox-url="/2446607-soratnik-putna-mozhe-opinitisja-pd-sanktsjami-jak-obmezhennja-hochut-zaprovaditi-proti-patrarha-rpts-kirila.html">
<a href="/2446607-soratnik-putna-mozhe-opinitisja-pd-sanktsjami-jak-obmezhennja-hochut-zaprovaditi-proti-patrarha-rpts-kirila.html">
<div class="info">
<span class="news-title" data-vr-headline>Соратник путіна може опинитися під санкціями: які обмеження хочуть запровадити проти патріарха РПЦ Кирила</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-04 21:44:09+00:00">
04 травня 2022 21:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британському уряду погрожують судом через затримки із видачею віз для українців" data-vr-contentbox-url="/2446606-britanskomu-urjadu-pogrozhujut-sudom-cherez-zatrimki-z-vidacheju-vz-dlja-ukrantsv.html">
<a href="/2446606-britanskomu-urjadu-pogrozhujut-sudom-cherez-zatrimki-z-vidacheju-vz-dlja-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Британському уряду погрожують судом через затримки із видачею віз для українців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-04 21:32:42+00:00">
04 травня 2022 21:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Євросоюзі оголосили про шостий пакет санкцій проти росії: подробиці" data-vr-contentbox-url="/2446604-v-vrosojuz-ogolosili-pro-shostij-paket-sanktsj-proti-ros-podrobits.html">
<a href="/2446604-v-vrosojuz-ogolosili-pro-shostij-paket-sanktsj-proti-ros-podrobits.html">
<div class="info">
<span class="news-title" data-vr-headline>В Євросоюзі оголосили про шостий пакет санкцій проти росії: подробиці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-04 21:23:59+00:00">
04 травня 2022 21:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Розширення ЄС: в Єврораді пообіцяли дати сигнал в найближчі два місяціа" data-vr-contentbox-url="/2446575-rozshirennja-s-v-vrorad-poobtsjali-dati-signal-v-najblizhch-dva-msjatsa.html">
<a href="/2446575-rozshirennja-s-v-vrorad-poobtsjali-dati-signal-v-najblizhch-dva-msjatsa.html">
<div class="info">
<span class="news-title" data-vr-headline>Розширення ЄС: в Єврораді пообіцяли дати сигнал в найближчі два місяціа</span>
<em class="date" data-date="2022-05-04 15:20:21+00:00">
04 травня 2022 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російські міста продовжують палати: горить у Підмосков&#39;ї, Красноярську та Пермі" data-vr-contentbox-url="/2446571-rosjsk-msta-prodovzhujut-palati-gorit-u-pdmoskov-krasnojarsku-ta-perm.html">
<a href="/2446571-rosjsk-msta-prodovzhujut-palati-gorit-u-pdmoskov-krasnojarsku-ta-perm.html">
<div class="info">
<span class="news-title" data-vr-headline>Російські міста продовжують палати: горить у Підмосков&#39;ї, Красноярську та Пермі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-04 13:20:31+00:00">
04 травня 2022 13:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС запровадить ембарго на російську нафту та відключить Сбербанк від SWIFT" data-vr-contentbox-url="/2446550-s-zaprovadit-embargo-na-rosjsku-naftu-ta-vdkljuchit-sberbank-vd-swift.html">
<a href="/2446550-s-zaprovadit-embargo-na-rosjsku-naftu-ta-vdkljuchit-sberbank-vd-swift.html">
<div class="info">
<span class="news-title" data-vr-headline>ЄС запровадить ембарго на російську нафту та відключить Сбербанк від SWIFT</span>
<em class="date" data-date="2022-05-04 11:00:02+00:00">
04 травня 2022 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща продовжує допомагати українським біженцям: зустрічає гарячою їжею та щирим співчуттям" data-vr-contentbox-url="/2446549-polscha-prodovzhu-dopomagati-ukranskim-bzhentsjam-zustrcha-garjachoju-zheju-ta-schirim-spvchuttjam.html">
<a href="/2446549-polscha-prodovzhu-dopomagati-ukranskim-bzhentsjam-zustrcha-garjachoju-zheju-ta-schirim-spvchuttjam.html">
<div class="info">
<span class="news-title" data-vr-headline>Польща продовжує допомагати українським біженцям: зустрічає гарячою їжею та щирим співчуттям</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-04 10:56:57+00:00">
04 травня 2022 10:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Слова сергія лаврова про євреїв та Гітлера спричинили скандал в Ізраїлі" data-vr-contentbox-url="/2446548-slova-sergja-lavrova-pro-vrev-ta-gtlera-sprichinili-skandal-v-zral.html">
<a href="/2446548-slova-sergja-lavrova-pro-vrev-ta-gtlera-sprichinili-skandal-v-zral.html">
<div class="info">
<span class="news-title" data-vr-headline>Слова сергія лаврова про євреїв та Гітлера спричинили скандал в Ізраїлі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-04 10:44:25+00:00">
04 травня 2022 10:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="КНДР запустила балістичну ракету в бік Японії" data-vr-contentbox-url="/2446547-kndr-zapustila-balstichnu-raketu-u-bk-japon.html">
<a href="/2446547-kndr-zapustila-balstichnu-raketu-u-bk-japon.html">
<div class="info">
<span class="news-title" data-vr-headline>КНДР запустила балістичну ракету в бік Японії</span>
<em class="date" data-date="2022-05-04 10:29:16+00:00">
04 травня 2022 10:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусі оголосили раптову перевірку збройних сил" data-vr-contentbox-url="/2446545-u-blorus-ogolosili-raptovu-perevrku-zbrojnih-sil.html">
<a href="/2446545-u-blorus-ogolosili-raptovu-perevrku-zbrojnih-sil.html">
<div class="info">
<span class="news-title" data-vr-headline>У Білорусі оголосили раптову перевірку збройних сил</span>
<em class="date" data-date="2022-05-04 10:16:24+00:00">
04 травня 2022 10:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Андрій Ярмоленко відправив на батьківщину машину швидкої допомоги" data-vr-contentbox-url="/2446544-andrj-jarmolenko-vdpraviv-na-batkvschinu-mashinu-shvidko-dopomogi.html">
<a href="/2446544-andrj-jarmolenko-vdpraviv-na-batkvschinu-mashinu-shvidko-dopomogi.html">
<div class="info">
<span class="news-title" data-vr-headline>Андрій Ярмоленко відправив на батьківщину машину швидкої допомоги</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-04 10:04:27+00:00">
04 травня 2022 10:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Помер перший голова незалежної Білорусії Станіслав Шушкевич" data-vr-contentbox-url="/2446542-pomer-pershij-golova-nezalezhno-blorus-stanslav-shushkevich.html">
<a href="/2446542-pomer-pershij-golova-nezalezhno-blorus-stanslav-shushkevich.html">
<div class="info">
<span class="news-title" data-vr-headline>Помер перший голова незалежної Білорусії Станіслав Шушкевич</span>
<em class="date" data-date="2022-05-04 09:48:03+00:00">
04 травня 2022 09:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Twitter стане платним для бізнесу та влади - Маск" data-vr-contentbox-url="/2446535-twitter-stane-platnim-dlja-bznesu-ta-vladi-mask.html">
<a href="/2446535-twitter-stane-platnim-dlja-bznesu-ta-vladi-mask.html">
<div class="info">
<span class="news-title" data-vr-headline>Twitter стане платним для бізнесу та влади - Маск</span>
<em class="date" data-date="2022-05-04 08:00:28+00:00">
04 травня 2022 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Патріарх не може опуститися до путінського вівтарника&#34;: Папа Римський розповів про переговори з Кирилом" data-vr-contentbox-url="/2446534-patrarh-ne-mozhe-opustitisja-do-putnskogo-vvtarnika-papa-rimskij-rozpovv-pro-peregovori-z-kirilom.html">
<a href="/2446534-patrarh-ne-mozhe-opustitisja-do-putnskogo-vvtarnika-papa-rimskij-rozpovv-pro-peregovori-z-kirilom.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Патріарх не може опуститися до путінського вівтарника&#34;: Папа Римський розповів про переговори з Кирилом</span>
<em class="date" data-date="2022-05-04 07:44:47+00:00">
04 травня 2022 07:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден призначив нового головнокомандувача сил НАТО в Європі" data-vr-contentbox-url="/2446533-bajden-priznachiv-novogo-golovnokomanduvacha-sil-nato-v-vrop.html">
<a href="/2446533-bajden-priznachiv-novogo-golovnokomanduvacha-sil-nato-v-vrop.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден призначив нового головнокомандувача сил НАТО в Європі</span>
<em class="date" data-date="2022-05-04 07:32:33+00:00">
04 травня 2022 07:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="росія змогла уникнути дефолту за євробондами" data-vr-contentbox-url="/2446529-rosja-zmogla-uniknuti-defoltu-za-vrobondami.html">
<a href="/2446529-rosja-zmogla-uniknuti-defoltu-za-vrobondami.html">
<div class="info">
<span class="news-title" data-vr-headline>росія змогла уникнути дефолту за євробондами</span>
<em class="date" data-date="2022-05-04 03:18:18+00:00">
04 травня 2022 03:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Україна переможе, бо добро завжди перемагає зло&#34;: Олег Тіньков попрощався з росією та банком &#34;Тинькофф&#34;" data-vr-contentbox-url="/2446487-ukrana-peremozhe-bo-dobro-zavzhdi-peremaga-zlo-oleg-tnkov-poproschavsja-z-rosju-ta-bankom-tinkoff.html">
<a href="/2446487-ukrana-peremozhe-bo-dobro-zavzhdi-peremaga-zlo-oleg-tnkov-poproschavsja-z-rosju-ta-bankom-tinkoff.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Україна переможе, бо добро завжди перемагає зло&#34;: Олег Тіньков попрощався з росією та банком &#34;Тинькофф&#34;</span>
<em class="date" data-date="2022-05-03 14:30:05+00:00">
03 травня 2022 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз відключить від SWIFT нові російські банки - Боррель" data-vr-contentbox-url="/2446485-vrosojuz-vdkljuchit-vd-swift-nov-rosjsk-banki-borrel.html">
<a href="/2446485-vrosojuz-vdkljuchit-vd-swift-nov-rosjsk-banki-borrel.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз відключить від SWIFT нові російські банки - Боррель</span>
<em class="date" data-date="2022-05-03 13:55:02+00:00">
03 травня 2022 13:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Естонія розриває угоди про кордон з росією" data-vr-contentbox-url="/2446474-estonja-rozriva-ugodi-pro-kordon-z-rosju.html">
<a href="/2446474-estonja-rozriva-ugodi-pro-kordon-z-rosju.html">
<div class="info">
<span class="news-title" data-vr-headline>Естонія розриває угоди про кордон з росією</span>
<em class="date" data-date="2022-05-03 12:15:26+00:00">
03 травня 2022 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пол Маккартні вийшов на сцену з українським прапором (відео)" data-vr-contentbox-url="/2446468-pol-makkartn-vijshov-na-stsenu-z-ukranskim-praporom-vdeo.html">
<a href="/2446468-pol-makkartn-vijshov-na-stsenu-z-ukranskim-praporom-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Пол Маккартні вийшов на сцену з українським прапором (відео)</span>
<em class="date" data-date="2022-05-03 11:30:48+00:00">
03 травня 2022 11:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="путін може офіційно оголосити Україні війну 9 травня - ЗМІ" data-vr-contentbox-url="/2446459-putn-mozhe-oftsjno-ogolositi-ukran-vjnu-9-travnja-zm.html">
<a href="/2446459-putn-mozhe-oftsjno-ogolositi-ukran-vjnu-9-travnja-zm.html">
<div class="info">
<span class="news-title" data-vr-headline>путін може офіційно оголосити Україні війну 9 травня - ЗМІ</span>
<em class="date" data-date="2022-05-03 08:03:37+00:00">
03 травня 2022 08:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Підмосков&#39;ї сталася масштабна пожежа на складі" data-vr-contentbox-url="/2446457-u-pdmoskov-stalasja-masshtabna-pozhezha-na-sklad.html">
<a href="/2446457-u-pdmoskov-stalasja-masshtabna-pozhezha-na-sklad.html">
<div class="info">
<span class="news-title" data-vr-headline>У Підмосков&#39;ї сталася масштабна пожежа на складі</span>
<em class="date" data-date="2022-05-03 07:30:42+00:00">
03 травня 2022 07:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина назвала антисемітські висловлювання Лаврова абсурдом" data-vr-contentbox-url="/2446435-nmechchina-nazvala-antisemtsk-vislovljuvannja-lavrova-absurdom.html">
<a href="/2446435-nmechchina-nazvala-antisemtsk-vislovljuvannja-lavrova-absurdom.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина назвала антисемітські висловлювання Лаврова абсурдом</span>
<em class="date" data-date="2022-05-02 19:56:46+00:00">
02 травня 2022 19:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Угорщина повернула своє посольство до Києва - Сійярто" data-vr-contentbox-url="/2446431-ugorschina-povernula-svo-posolstvo-do-kiva-sjjarto.html">
<a href="/2446431-ugorschina-povernula-svo-posolstvo-do-kiva-sjjarto.html">
<div class="info">
<span class="news-title" data-vr-headline>Угорщина повернула своє посольство до Києва - Сійярто</span>
<em class="date" data-date="2022-05-02 18:50:46+00:00">
02 травня 2022 18:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Австрія підтвердила готовність приєднатися до ембарго на нафту з рф" data-vr-contentbox-url="/2446427-avstrja-pdtverdila-gotovnst-pridnatisja-do-embargo-na-naftu-z-rf.html">
<a href="/2446427-avstrja-pdtverdila-gotovnst-pridnatisja-do-embargo-na-naftu-z-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Австрія підтвердила готовність приєднатися до ембарго на нафту з рф</span>
<em class="date" data-date="2022-05-02 17:59:05+00:00">
02 травня 2022 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Латвія закликала громадян покинути Придністров&#39;я" data-vr-contentbox-url="/2446426-latvja-zaklikala-gromadjan-pokinuti-pridnstrovja.html">
<a href="/2446426-latvja-zaklikala-gromadjan-pokinuti-pridnstrovja.html">
<div class="info">
<span class="news-title" data-vr-headline>Латвія закликала громадян покинути Придністров&#39;я</span>
<em class="date" data-date="2022-05-02 17:33:02+00:00">
02 травня 2022 17:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина знайшла альтернативні шляхи постачання нафти до країни" data-vr-contentbox-url="/2446425-nmechchina-znajshla-alternativn-shljahi-postachannja-nafti-do-krani.html">
<a href="/2446425-nmechchina-znajshla-alternativn-shljahi-postachannja-nafti-do-krani.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина знайшла альтернативні шляхи постачання нафти до країни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-02 17:15:39+00:00">
02 травня 2022 17:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міста Європи та Америки прикрашають проукраїнські графіті та вуличні панно" data-vr-contentbox-url="/2446423-msta-vropi-ta-ameriki-prikrashajut-proukransk-graft-ta-vulichn-panno.html">
<a href="/2446423-msta-vropi-ta-ameriki-prikrashajut-proukransk-graft-ta-vulichn-panno.html">
<div class="info">
<span class="news-title" data-vr-headline>Міста Європи та Америки прикрашають проукраїнські графіті та вуличні панно</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-02 16:47:40+00:00">
02 травня 2022 16:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фінляндія розірвала контракт з росією на будівництво АЕС" data-vr-contentbox-url="/2446420-fnljandja-rozrvala-kontrakt-z-rosju-na-budvnitstvo-aes.html">
<a href="/2446420-fnljandja-rozrvala-kontrakt-z-rosju-na-budvnitstvo-aes.html">
<div class="info">
<span class="news-title" data-vr-headline>Фінляндія розірвала контракт з росією на будівництво АЕС</span>
<em class="date" data-date="2022-05-02 16:15:11+00:00">
02 травня 2022 16:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У російській Пермі горів пороховий завод (відео)" data-vr-contentbox-url="/2446416-u-rosjskj-perm-gorv-porohovij-zavod-vdeo.html">
<a href="/2446416-u-rosjskj-perm-gorv-porohovij-zavod-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У російській Пермі горів пороховий завод (відео)</span>
<em class="date" data-date="2022-05-02 15:05:46+00:00">
02 травня 2022 15:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Єврокомісія дозволить Угорщині та Словаччині не вводити ембарго на російську нафту - Reuters" data-vr-contentbox-url="/2446412-vrokomsja-dozvolit-ugorschin-ta-slovachchin-ne-vvoditi-embargo-na-rosjsku-naftu-reuters.html">
<a href="/2446412-vrokomsja-dozvolit-ugorschin-ta-slovachchin-ne-vvoditi-embargo-na-rosjsku-naftu-reuters.html">
<div class="info">
<span class="news-title" data-vr-headline>Єврокомісія дозволить Угорщині та Словаччині не вводити ембарго на російську нафту - Reuters</span>
<em class="date" data-date="2022-05-02 14:04:52+00:00">
02 травня 2022 14:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз припинить постачання вугілля з росії влітку - Шольц" data-vr-contentbox-url="/2446408-vrosojuz-pripinit-postachannja-vugllja-z-ros-vltku-sholts.html">
<a href="/2446408-vrosojuz-pripinit-postachannja-vugllja-z-ros-vltku-sholts.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз припинить постачання вугілля з росії влітку - Шольц</span>
<em class="date" data-date="2022-05-02 12:49:59+00:00">
02 травня 2022 12:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленський розкритикував Туреччину та Грецію за згоду приймати російських туристів (відео)" data-vr-contentbox-url="/2446406-zelenskij-rozkritikuvav-turechchinu-ta-gretsju-za-zgodu-prijmati-rosjskih-turistv-vdeo.html">
<a href="/2446406-zelenskij-rozkritikuvav-turechchinu-ta-gretsju-za-zgodu-prijmati-rosjskih-turistv-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський розкритикував Туреччину та Грецію за згоду приймати російських туристів (відео)</span>
<em class="date" data-date="2022-05-02 12:18:00+00:00">
02 травня 2022 12:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Посол Південної Кореї повернувся до Києва" data-vr-contentbox-url="/2446392-posol-pvdenno-kore-povernuvsja-do-kiva.html">
<a href="/2446392-posol-pvdenno-kore-povernuvsja-do-kiva.html">
<div class="info">
<span class="news-title" data-vr-headline>Посол Південної Кореї повернувся до Києва</span>
<em class="date" data-date="2022-05-02 10:00:18+00:00">
02 травня 2022 10:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple запустив сервіс для самостійного ремонту iPhone" data-vr-contentbox-url="/2446378-apple-zapustiv-servs-dlja-samostjnogo-remontu-iphone.html">
<a href="/2446378-apple-zapustiv-servs-dlja-samostjnogo-remontu-iphone.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple запустив сервіс для самостійного ремонту iPhone</span>
<em class="date" data-date="2022-05-02 01:25:09+00:00">
02 травня 2022 01:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Курській області рф впав залізничний міст" data-vr-contentbox-url="/2446377-u-kurskj-oblasti-rf-vpav-zalznichnij-mst.html">
<a href="/2446377-u-kurskj-oblasti-rf-vpav-zalznichnij-mst.html">
<div class="info">
<span class="news-title" data-vr-headline>У Курській області рф впав залізничний міст</span>
<em class="date" data-date="2022-05-02 00:20:59+00:00">
02 травня 2022 00:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Тут все пропахло мерцями&#34;: у Бурятії майже щодня ховають убитих в Україні окупантів" data-vr-contentbox-url="/2446356-tut-vse-propahlo-mertsjami-u-burjat-majzhe-schodnja-hovajut-ubitih-v-ukran-okupantv.html">
<a href="/2446356-tut-vse-propahlo-mertsjami-u-burjat-majzhe-schodnja-hovajut-ubitih-v-ukran-okupantv.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Тут все пропахло мерцями&#34;: у Бурятії майже щодня ховають убитих в Україні окупантів</span>
<em class="date" data-date="2022-05-01 18:16:25+00:00">
01 травня 2022 18:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Закриваються школи та немає доріг: яке життя у російській глушині" data-vr-contentbox-url="/2446348-zakrivajutsja-shkoli-ta-nema-dorg-jake-zhittja-u-rosjskj-glushin.html">
<a href="/2446348-zakrivajutsja-shkoli-ta-nema-dorg-jake-zhittja-u-rosjskj-glushin.html">
<div class="info">
<span class="news-title" data-vr-headline>Закриваються школи та немає доріг: яке життя у російській глушині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-01 17:14:02+00:00">
01 травня 2022 17:14
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пелосі розкрила теми зустрічі із Зеленським" data-vr-contentbox-url="/2446335-pelos-rozkrila-temi-zustrch-z-zelenskim.html">
<a href="/2446335-pelos-rozkrila-temi-zustrch-z-zelenskim.html">
<div class="info">
<span class="news-title" data-vr-headline>Пелосі розкрила теми зустрічі із Зеленським</span>
<em class="date" data-date="2022-05-01 15:20:53+00:00">
01 травня 2022 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Великій Британії порожніють сотні квартир та маєтків російських олігархів" data-vr-contentbox-url="/2446329-u-velikj-britan-porozhnjut-sotn-kvartir-ta-matkv-rosjskih-olgarhv.html">
<a href="/2446329-u-velikj-britan-porozhnjut-sotn-kvartir-ta-matkv-rosjskih-olgarhv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Великій Британії порожніють сотні квартир та маєтків російських олігархів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-05-01 12:50:52+00:00">
01 травня 2022 12:50
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2022/05/09/all/page1/">Усі новини</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярні</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 години</a>
</li>
<li><a href="javascript:;">3 дні</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярні 24 години">
<li data-vr-contentbox="9 травня в росії: що сказав путін " data-vr-contentbox-url="/2446986-9-travnja-v-ros-scho-skazav-putn.html">
<a href="/2446986-9-travnja-v-ros-scho-skazav-putn.html">
<span class="visual">
1
<img src="/media/pictures/2022/5/9/thumbs/69x69/foto-slovoidiloua_rect_a877ef1c067607a82113442a63d4ad34.jpg" width="69" height="69" alt="9 травня в росії: що сказав путін ">
</span>
<p data-vr-headline>
9 травня в росії: що сказав путін
</p>
</a>
</li>
<li data-vr-contentbox="У росії зробили заяву про мирні переговори з Україною " data-vr-contentbox-url="/2447001-u-ros-zrobili-zajavu-pro-mirn-peregovori-z-ukranoju.html">
<a href="/2447001-u-ros-zrobili-zajavu-pro-mirn-peregovori-z-ukranoju.html">
<span class="visual">
2
<img src="/media/pictures/2022/5/9/thumbs/69x69/ukranska-delegatsja-na-peregovorah-z-rf_rect_b33088df657b92ad7696f38a7dbfd72c.jpg" width="69" height="69" alt="У росії зробили заяву про мирні переговори з Україною ">
</span>
<p data-vr-headline>
У росії зробили заяву про мирні переговори з Україною
</p>
</a>
</li>
<li data-vr-contentbox="Російський мільярдер помер після антипохмільного сеансу з шаманами" data-vr-contentbox-url="/2446967-rosjskij-mljarder-pomer-pslja-antipohmlnogo-seansu-z-shamanami.html">
<a href="/2446967-rosjskij-mljarder-pomer-pslja-antipohmlnogo-seansu-z-shamanami.html">
<span class="visual">
3
<img src="/media/pictures/2022/5/8/thumbs/69x69/oleksandr-subotn_rect_2a7a96a68aeedf92e8fb25e5696c2762.jpg" width="69" height="69" alt="Російський мільярдер помер після антипохмільного сеансу з шаманами">
</span>
<p data-vr-headline>
Російський мільярдер помер після антипохмільного сеансу з шаманами
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Путин превратился в жалкого диктатора&#34;: &#34;Рупор кремля&#34; опублікував матеріали з критикою війни в Україні (фото)" data-vr-contentbox-url="/2446997-putin-prevratilsja-v-zhalkogo-diktatora-rupor-kremlja-opublkuvav-materali-z-kritikoju-vjni-v-ukran-foto.html">
<a href="/2446997-putin-prevratilsja-v-zhalkogo-diktatora-rupor-kremlja-opublkuvav-materali-z-kritikoju-vjni-v-ukran-foto.html">
<span class="visual">
4
<img src="/media/pictures/2022/5/9/thumbs/69x69/lentaru-vlashtuvala-nforpmatsjnu-diversju_rect_bd4b5ce38f9e23b1b962c7612a2c536d.jpg" width="69" height="69" alt="&#34;Путин превратился в жалкого диктатора&#34;: &#34;Рупор кремля&#34; опублікував матеріали з критикою війни в Україні (фото)">
</span>
<p data-vr-headline>
&#34;Путин превратился в жалкого диктатора&#34;: &#34;Рупор кремля&#34; опублікував матеріали з критикою війни в Україні (фото)
</p>
</a>
</li>
<li data-vr-contentbox="&#34;На ваших руках кров тисяч українців&#34;: у росії хакнули телеканали " data-vr-contentbox-url="/2446976-na-vashih-rukah-krov-tisjach-ukrantsv-u-ros-haknuli-telekanali.html">
<a href="/2446976-na-vashih-rukah-krov-tisjach-ukrantsv-u-ros-haknuli-telekanali.html">
<span class="visual">
5
<img src="/media/pictures/2022/5/9/thumbs/69x69/foto-sotsmerezha_rect_aa44259e368cbae6a3a7db46717797d4.jpg" width="69" height="69" alt="&#34;На ваших руках кров тисяч українців&#34;: у росії хакнули телеканали ">
</span>
<p data-vr-headline>
&#34;На ваших руках кров тисяч українців&#34;: у росії хакнули телеканали
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярні 3 дні">
<li data-vr-contentbox="9 травня в росії: що сказав путін " data-vr-contentbox-url="/2446986-9-travnja-v-ros-scho-skazav-putn.html">
<a href="/2446986-9-travnja-v-ros-scho-skazav-putn.html">
<span class="visual">
1
<img src="/media/pictures/2022/5/9/thumbs/69x69/foto-slovoidiloua_rect_a877ef1c067607a82113442a63d4ad34.jpg" width="69" height="69" alt="9 травня в росії: що сказав путін ">
 </span>
<p data-vr-headline>
9 травня в росії: що сказав путін
</p>
</a>
</li>
<li data-vr-contentbox="У Держдумі рф назвали божевільну умову закінчення війни в Україні" data-vr-contentbox-url="/2446850-u-derzhdum-rf-nazvali-bozhevlnu-umovu-zaknchennja-vjni-v-ukran.html">
<a href="/2446850-u-derzhdum-rf-nazvali-bozhevlnu-umovu-zaknchennja-vjni-v-ukran.html">
<span class="visual">
2
<img src="/media/pictures/2022/5/7/thumbs/69x69/foto-agresja-ros_rect_cb57dd55af9b208d974ebca3daec5dac.jpg" width="69" height="69" alt="У Держдумі рф назвали божевільну умову закінчення війни в Україні">
</span>
<p data-vr-headline>
У Держдумі рф назвали божевільну умову закінчення війни в Україні
</p>
</a>
</li>
<li data-vr-contentbox="У росії зробили заяву про мирні переговори з Україною " data-vr-contentbox-url="/2447001-u-ros-zrobili-zajavu-pro-mirn-peregovori-z-ukranoju.html">
<a href="/2447001-u-ros-zrobili-zajavu-pro-mirn-peregovori-z-ukranoju.html">
<span class="visual">
3
<img src="/media/pictures/2022/5/9/thumbs/69x69/ukranska-delegatsja-na-peregovorah-z-rf_rect_b33088df657b92ad7696f38a7dbfd72c.jpg" width="69" height="69" alt="У росії зробили заяву про мирні переговори з Україною ">
</span>
<p data-vr-headline>
У росії зробили заяву про мирні переговори з Україною
</p>
</a>
</li>
<li data-vr-contentbox="Російський мільярдер помер після антипохмільного сеансу з шаманами" data-vr-contentbox-url="/2446967-rosjskij-mljarder-pomer-pslja-antipohmlnogo-seansu-z-shamanami.html">
<a href="/2446967-rosjskij-mljarder-pomer-pslja-antipohmlnogo-seansu-z-shamanami.html">
<span class="visual">
4
<img src="/media/pictures/2022/5/8/thumbs/69x69/oleksandr-subotn_rect_2a7a96a68aeedf92e8fb25e5696c2762.jpg" width="69" height="69" alt="Російський мільярдер помер після антипохмільного сеансу з шаманами">
</span>
<p data-vr-headline>
Російський мільярдер помер після антипохмільного сеансу з шаманами
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Путин превратился в жалкого диктатора&#34;: &#34;Рупор кремля&#34; опублікував матеріали з критикою війни в Україні (фото)" data-vr-contentbox-url="/2446997-putin-prevratilsja-v-zhalkogo-diktatora-rupor-kremlja-opublkuvav-materali-z-kritikoju-vjni-v-ukran-foto.html">
<a href="/2446997-putin-prevratilsja-v-zhalkogo-diktatora-rupor-kremlja-opublkuvav-materali-z-kritikoju-vjni-v-ukran-foto.html">
<span class="visual">
5
<img src="/media/pictures/2022/5/9/thumbs/69x69/lentaru-vlashtuvala-nforpmatsjnu-diversju_rect_bd4b5ce38f9e23b1b962c7612a2c536d.jpg" width="69" height="69" alt="&#34;Путин превратился в жалкого диктатора&#34;: &#34;Рупор кремля&#34; опублікував матеріали з критикою війни в Україні (фото)">
</span>
<p data-vr-headline>
&#34;Путин превратился в жалкого диктатора&#34;: &#34;Рупор кремля&#34; опублікував матеріали з критикою війни в Україні (фото)
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="uk" data-height="500" href="https://twitter.com/podrobnosti">Твіти @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Ми допомагаємо</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2022/2/24/17/0/">ВИПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2022/05/09/release/page1/">СЮЖЕТИ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛІТИКА</a></li>
<li>
<a href="/vlast/">ВЛАДА</a>
</li>
<li>
<a href="/obschestvo/">СУСПІЛЬСТВО</a>
</li>
<li>
<a href="/dengi/">ГРОШІ</a>
</li>
<li>
<a href="/sobytiya/">ПОДІЇ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БІЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВ&#39;Я</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПАЛЯНИЦЯ</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Обличчя каналу</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новини. Новини дня на сайті Подробиці.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2022/2/24/17/0/">ВИПУСКИ</a></li>
<li><a href="/vlast/">ВЛАДА</a></li>
<li><a href="/all/archive/2022/05/09/video/page1/">ВІДЕО</a></li>
<li><a href="/dengi/">ГРОШІ</a></li>
<li><a href="/analitika/">АНАЛІТИКА</a></li>
<li><a href="/sobytiya/">ПОДІЇ</a></li>
<li><a href="/obschestvo/">СУСПІЛЬСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БІЗНЕС</a></li>
<li><a href="/podrobnenko/">ПАЛЯНИЦЯ</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВ'Я</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХІВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телебачення для всієї родини</p>
<ul class="menu">
<li>
<a rel="nofollow" href="https://inter.ua/">
Інтер
</a>
</li>
<li>
<a rel="nofollow" href="https://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="https://k1.ua/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="https://interplus.ua/">
Інтер+
</a>
</li>
<li>
<a rel="nofollow" href="https://intertext.com.ua/">
Інтертекст
</a>
</li>
 <li>
<a rel="nofollow" href="https://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Приєднуйтеся</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2447032-boris-dzhonson-zvernuvsja-do-nats-z-nagodi-dnja-peremogi.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Підписатися">
</fieldset>
</form>
<div class="copyright">
<strong>2022-05-09 22:51:41
<br>&copy; ТОВ "Національні інформаційні системи"</strong>
<p>При будь-якому використанні новин сайту, гіперпосилання (hyperlink) на podrobnosti.ua обов'язковий. Матеріали, опубліковані з посиланням на інформаційні агенції "Інтерфакс", "Інтерфакс-Україна", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не підлягають подальшій републікації чи розповсюдженню у будь-якій формі. ТОВ "Національні інформаційні системи" входить у склад Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наші кореспонденти</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Україна</a></li>
<li><a href="javascript:;">Світ</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наші кореспонденти в Україні" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львів" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Івано-Франківськ" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Чернівці" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Київ" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харків" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Дніпро" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запоріжжя" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Рівне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкаси" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницький" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Миколаїв" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одеса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наші кореспонденти у світі" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюсель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлін" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Відень" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авів" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Мапа сайту</a></li>
<li><a href="/contacts.html">Контакти</a></li>
<li><a href="/privacy.html">Конфіденційність</a></li>
<li><a href="/rules.html">Правила сайту</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наші кореспонденти</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '' && !links[i].dataset.hasOwnProperty('public')) {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'708cf9260e547fa6',m:'DqSD3uX9KQghAZGhyBlkF9qqIwG1gqLlhuuig8OdRj4-1652125922-0-AVk6YzcEKHwcVl6ceQLUuXPHy7eByXKusZCldoVs8oGVoOXweYOU/SziJNq2ueOGAlb0Fp+fBiEzlIqiBP56fpRS014xlWHSMmTmdTMPJJTmt7vP9wQFvUfubXi8dYHJiJcWfMdprMvsL413n0JYoqH4N++T6TTewAvT/Bdehwa+4L2Vwu2goMG+7kaQ0q7YPB3+O3luwUi6OGrIaR27R1c=',s:[0x3d160d95b6,0x412cad7c36],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>