<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2463627-dosvd-zralju-najvdomsh-spetsoperats-mossadu-ta-printsip-jogo-roboti.html" />
<meta name="description" content="Розвідка, агенти якої дістануть ціль чи не в будь-якій точці світу. Ця спецслужба не одразу мала великий бюджет і сучасні технології. Однак із часом - перетворилася на відмінно налагоджений механізм, який працює майже безпомилково. ">
<meta property="og:title" content="Досвід Ізраїлю: найвідоміші спецоперації Моссаду та принцип його роботи" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2463627-dosvd-zralju-najvdomsh-spetsoperats-mossadu-ta-printsip-jogo-roboti.html" />
<meta property="og:description" content="Розвідка, агенти якої дістануть ціль чи не в будь-якій точці світу. Ця спецслужба не одразу мала великий бюджет і сучасні технології. Однак із часом - перетворилася на відмінно налагоджений механізм, " />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2022-12-20 09:48:44+02:02" />
<meta property="article:section" content="СУСПІЛЬСТВО" />
<meta property="article:tag" content="війна" />
<meta property="article:tag" content="Ізраїль" />
<meta property="article:tag" content="палестино-ізраїльський конфлікт" />
<meta property="article:tag" content="єдині новини" />
<meta property="twitter:url" content="https://podrobnosti.ua/2463627-dosvd-zralju-najvdomsh-spetsoperats-mossadu-ta-printsip-jogo-roboti.html" />
<meta itemprop="name" content="Досвід Ізраїлю: найвідоміші спецоперації Моссаду та принцип його роботи">
<meta itemprop="headline" content="Досвід Ізраїлю: найвідоміші спецоперації Моссаду та принцип його роботи">
<meta itemprop="description" content="Розвідка, агенти якої дістануть ціль чи не в будь-якій точці світу. Ця спецслужба не одразу мала великий бюджет і сучасні технології. Однак із часом - перетворилася на відмінно налагоджений механізм, ">
<meta itemprop="datePublished" content="2022-12-20T07:46:44+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2022/12/20/thumbs/472x246/z-chasv-drugo-svtovo-vjni-zral-provv-blshe-za-nsh-rozvdki-u-svt-lkvdatsj_rect_6b362637b937b4f043b103ea710c7f86.png" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2022/12/20/thumbs/435x375/z-chasv-drugo-svtovo-vjni-zral-provv-blshe-za-nsh-rozvdki-u-svt-lkvdatsj_rect_6b362637b937b4f043b103ea710c7f86.png">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Досвід Ізраїлю: найвідоміші спецоперації Моссаду та принцип його роботи">
<meta name="twitter:description" content="Розвідка, агенти якої дістануть ціль чи не в будь-якій точці світу. Ця спецслужба не одразу мала великий бюджет і сучасні технології. Однак ">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2022/12/20/thumbs/472x246/z-chasv-drugo-svtovo-vjni-zral-provv-blshe-za-nsh-rozvdki-u-svt-lkvdatsj_rect_6b362637b937b4f043b103ea710c7f86.png">
<title>
            Досвід Ізраїлю: найвідоміші спецоперації Моссаду та принцип його роботи | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/c147d4589125.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2463627-dosvd-zralju-najvdomsh-spetsoperats-mossadu-ta-printsip-jogo-roboti.html",
            page_title: "Досвід Ізраїлю: найвідоміші спецоперації Моссаду та принцип його роботи",
            page_type: "article",
            page_language: "ru",

            
                article_authors: [""],
                article_categories: ["СУСПІЛЬСТВО"],
                article_subcategories: ["війна", "Ізраїль", "палестино-ізраїльський конфлікт", "єдині новини", ],
                article_type: "default",
                article_word_count: "5821",
                article_publication_date: "Tue, 20 Dec 2022 09:48:44 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
            var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
            if (device_width > 766) {
                googletag.cmd.push(function() {
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                            
                            
                            
                            
                            
                            
                            
                            if (event.slot.getSlotElementId() == "div-gpt-ad-1529058061206-5") {
                                if(event.isEmpty == true){
                                    document.getElementById('catfish-wrapper').style.display="none";
                                } else {
                                    document.getElementById('catfish-close-btn').style.display="block";
                                    document.getElementById('catfish-close-btn').style.visibility="visible";
                                    document.getElementById('catfish-wrapper').style.display="block";
                                    document.getElementById('catfish-wrapper').style.visibility = "visible";
                                    document.getElementById('div-gpt-ad-1529058061206-5').style.display = "block";
                                    document.getElementById('catfish-close-btn').style.left = close_position_left + "px";
                                    document.getElementById('catfish-close-btn').style.top = close_position_top + "px";
                                }
                            };


                        });
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "f63f4326218ed8533d92");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "f63f4326218ed8533d92");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "f63f4326218ed8533d92");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "f63f4326218ed8533d92");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "f63f4326218ed8533d92");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "f63f4326218ed8533d92");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 150], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "f63f4326218ed8533d92");
                        googletag.defineSlot('/58302844/SLDS_InterGroup_Podrobnosti_Catfish', [1440, 180], 'div-gpt-ad-1529058061206-5').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "f63f4326218ed8533d92");
                        googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().enableSyncRendering();
                        googletag.enableServices();
                });
            }
        </script>

<script type="text/javascript" src="/static/cache/js/267b5fea1bcd.js"></script>
<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2463627) === false){
                $.ajax({
                    url: '/update-visited/2463627/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новини. Новини дня на сайті Подробиці.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Обличчя каналу</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Ми допомагаємо</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Повідомити новину</span><span>Надіслати відео</span>
</a>
<nav id="nav">
<a href="/all/archive/2022/12/20/all/page1/" class="news-on-mobile">НОВИНИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Пошук</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Пошук">
<input type="text" name="text" placeholder="Пошук по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2022/12/20/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2022/12/7/1/0/">ВИПУСКИ</a>
</li>
<li>
<a href="/all/archive/2022/12/20/release/page1/">СЮЖЕТИ</a>
</li>
<li>
<a href="/analitika/">АНАЛІТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАДА</a>
</li>
<li class="header-active-category">
<a href="/obschestvo/">СУСПІЛЬСТВО</a>
</li>
<li>
<a href="/dengi/">ГРОШІ</a>
</li>
<li>
<a href="/sobytiya/">ПОДІЇ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БІЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВ&#39;Я</a>
</li>
<li>
<a href="/podrobnenko/">ПАЛЯНИЦЯ</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<iframe width="100%" height="100%" src="https://www.youtube.com/embed/CwQl49tDPTk?controls=0" title="Телеканал Рада. Прямий ефір." frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2463627-dosvd-zralju-najvdomsh-spetsoperats-mossadu-ta-printsip-jogo-roboti.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2463627-dosvd-zralju-najvdomsh-spetsoperats-mossadu-ta-printsip-jogo-roboti.html&text=%D0%94%D0%BE%D1%81%D0%B2%D1%96%D0%B4%20%D0%86%D0%B7%D1%80%D0%B0%D1%97%D0%BB%D1%8E:%20%D0%BD%D0%B0%D0%B9%D0%B2%D1%96%D0%B4%D0%BE%D0%BC%D1%96%D1%88%D1%96%20%D1%81%D0%BF%D0%B5%D1%86%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D1%96%D1%97%20%D0%9C%D0%BE%D1%81%D1%81%D0%B0%D0%B4%D1%83%20%D1%82%D0%B0%20%D0%BF%D1%80%D0%B8%D0%BD%D1%86%D0%B8%D0%BF%20%D0%B9%D0%BE%D0%B3%D0%BE%20%D1%80%D0%BE%D0%B1%D0%BE%D1%82%D0%B8 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#a996cbc6cdd094c1ddddd9da938686d9c6cddbc6cbc7c6daddc087dcc8869b9d9f9a9f9b9e84cdc6dadfcd84d3dbc8c5c3dc84c7c8c3dfcdc6c4dac184dad9ccdddac6d9ccdbc8ddda84c4c6dadac8cddc84ddc884d9dbc0c7dddac0d984c3c6cec684dbc6cbc6ddc087c1ddc4c5">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2463627-dosvd-zralju-najvdomsh-spetsoperats-mossadu-ta-printsip-jogo-roboti.html" data-vr-zone="Новина" data-vr-contentbox="Досвід Ізраїлю: найвідоміші спецоперації Моссаду та принцип його роботи" data-vr-contentbox-url="/2463627-dosvd-zralju-najvdomsh-spetsoperats-mossadu-ta-printsip-jogo-roboti.html">
<h1 data-vr-headline>Досвід Ізраїлю: найвідоміші спецоперації Моссаду та принцип його роботи
<a id="article_edit_link" class="hidden" href="/admin/core/article/2463627/">[ Редагувати ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">20 грудня 2022 09:48</span>
<span class="author">за матеріалами:
<a href="https://podrobnosti.ua/">
Подробиці
</a>
</span>
</header>
<div class="video-block" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="description" content="Із часів Другої світової війни Ізраїль провів більше за інші розвідки у світі ліквідацій.">
<meta itemprop="uploadDate" content="2022-12-19T16:27:09.679525+00:00">
<meta itemprop="thumbnailUrl" content="http://podrobnosti.ua/media/screen/2022/12/19/740x497/ip20isrdypsuj_a3563fc8034397a19f5e1f2497245de8_2.png">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/screen/2022/12/19/740x100/ip20isrdypsuj_a3563fc8034397a19f5e1f2497245de8_2.png);">
<span class="play"><em class="ico"></em></span>
<img src="https://podrobnosti.ua/media/screen/2022/12/19/740x497/ip20isrdypsuj_a3563fc8034397a19f5e1f2497245de8_2.png" width="740" height="497" alt="Досвід Ізраїлю: найвідоміші спецоперації Моссаду та принцип його роботи">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
<div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/326859/" data-url="http://podrobnosti.ua/media/videos/2022/12/19/ip20isrdypsuj_a3563fc8034397a19f5e1f2497245de8.mp4" data-screenshot="http://podrobnosti.ua/media/screen/2022/12/19/ip20isrdypsuj_a3563fc8034397a19f5e1f2497245de8_2.png" poster="http://podrobnosti.ua/media/screen/2022/12/19/ip20isrdypsuj_a3563fc8034397a19f5e1f2497245de8_2.png" class="">
</div>
<span class="vide-title" itemprop="name">Із часів Другої світової війни Ізраїль провів більше за інші розвідки у світі ліквідацій.</span>
</div>
<div itemprop="description" id="article_content"><p>Один із найбільш ефективних механізмів відплати вдалося створити Ізраїлю. Його назва - Моссад. Розвідка, агенти якої дістануть ціль чи не в будь-якій точці світу. Ця спецслужба не одразу мала великий бюджет і сучасні технології. Однак із часом - перетворилася на відмінно налагоджений механізм, який працює майже безпомилково.&nbsp;Про найвідоміші спецоперації Моссаду, принципи його роботи, а також про те, чи зможе Україна запозичити цей досвід - дивіться в нашому матеріалі.</p>
<p>2022-й рік українці пам`ятатимуть завжди.&nbsp;Ірпінь, Буча, Бородянка, Ізюм, Маріуполь... Росіяни вбивали, ґвалтувати, розстрілювати та знущалися з українців. І цей перелік - далеко не остаточний. У кожному звільненому місті - наші військові знаходять рашистські катівні.&nbsp;</p>
<p>Таких масштабів воєнних злочинів не очікували й світові лідери. І всі вони постійно наголошують на необхідності суду над злочинцями. Однак що робити, якщо притягнути до відповідальності, попри докази та факти, не вдасться? Відповідь на це - є. В Ізраїлю.&nbsp;</p>
<p>Країна, яка перебуває у стані війни - постійно. Країна, проти якої скоюють злочини та планують операції. Покарати у суді вдається далеко не завжди з різних причин - саме тому в Ізраїлі діє, такий відомий та водночас таємничий - Моссад. Та попри це, працює Моссад без зайвих емоцій. Бо його девіз &ndash;&nbsp;&quot;Із розумом веди свою війну&quot;.&nbsp;</p>
<p>Моссад - це абревіатура. Його назва розшифровується так - &quot;відомство розвідки та спеціальних завдань&quot;. А головною метою є захист держави Ізраїль від будь-яких зовнішніх загроз.&nbsp;</p>
<p><strong>Валід Заїд, палестинець:</strong></p>
<blockquote>
<p>Ізраїль хоче, щоби палестинський народ здався. Якби ми, палестинці, цього хотіли б, то проблема цього конфлікту була б вирішена ще 70 років тому. Однак люди відчувають несправедливість. І, безумовно, реагувати на це ми будемо й далі.&nbsp;</p>
</blockquote>
<p><strong>Хазем Кассем, представник ХАМАСу:</strong></p>
<blockquote>
<p>Міжнародні суб&#39;єкти повинні хоч раз продемонструвати солідарність, щоби Ізраїль припинив агресію проти палестинців.&nbsp;</p>
</blockquote>
<p>І хоча в ізраїльсько-палестинському конфлікті кожен, зрозуміло, відстоює свою правду - не в останню чергу завдяки Моссаду ізраїльтяни відчувають силу та безпеку.</p>
<p><strong>Офер Амар, ізраїльський студент:</strong></p>
<blockquote>
<p>Це наша країна. Я вважаю, що постійна напруга та загострення з палестинцями - це ніщо. Не думаю, що вони мають рацію. Палестинці - гості в нашій країні.&nbsp;</p>
</blockquote>
<p>&quot;Викрадення Ейхмана&quot;,&nbsp;&quot;Дамоклів меч&quot;,&nbsp;&quot;Пеніцилін&quot;&nbsp;і, звичайно,&nbsp;&quot;Гнів Божий&quot;&nbsp;- це не повний перелік успішних операцій Моссаду. Для розуміння - агентам ізраїльської розвідки зривали проєкт із розробки балістичних ракет іншої держави, ліквідовуючи головних його ініціаторів. Викрадати новенький винищувач в іншої країни, завдяки вербуванню її військового. Знищувати понад 20 років організаторів і учасників теракту на Мюнхенській олімпіаді 1972-го. Та найголовніше - Моссад зміг помститися за геноцид свого народу.</p>
<p><strong>Авіноам Армоні, директор Музею єврейського народу:</strong></p>
<blockquote>
<p>Важливість нашої виставки полягає не так у висвітленні деталей і механізмів, як це було реалізовано, як в прикладі, який повинні вивчити всі. Щоби такий монстр, як Ейхман, і режим, у якому він працював, ніколи більше не з`явилися.&nbsp;</p>
</blockquote>
<p>Викрадення Адольфа Ейхмана - це теж успішна й одна з найвідоміших операцій ізраїльської розвідки. Так, 11-го травня 1960-го року нацистського воєнного злочинця, відповідального за здійснення геноциду проти єврейського народу, Моссад викрав в аргентинському Буенос-Айресі, куди Ейхман утік від переслідування. І вже менш ніж за два тижні німець постав перед судом в Ізраїлі, де його винесли вирок - смертна кара.&nbsp;</p>
<p><strong>Ронен Бергман, ізраїльський журналіст, письменник:</strong></p>
<blockquote>
<p>Головна відмінність нашої спецслужби, а саме її співробітників, від інших схожих відомств у тому, що наші завжди розуміли, заради чого вони це роблять. Диверсії, точкові ліквідації - все це було частиною порятунку нашого народу, його безпеки.&nbsp;</p>
</blockquote>
<p>Із часів Другої світової війни Ізраїль провів більше за інші розвідки у світі ліквідацій. Із моменту появи Моссаду - жоден злочинець або терорист більше не зміг відчувати себе в безпеці, де б він не був. Довга рука ізраїльських агентів і, так звана,&nbsp;&quot;ліцензія на вбивство&quot;&nbsp;давали зрозуміти - відплата прийде.&nbsp;</p>
<p><strong>Ронен Бергман, ізраїльський журналіст, письменник:&nbsp;</strong></p>
<blockquote>
<p>Аби не відправляти свою армію кудись кожні два тижні, Ізраїль використовує свої розвідувальні можливості для дуже точних і точкових операцій. Тут переважає точка зору, що краще знищити конкретний об`єкт, ліквідувати конкретного терориста - і це врятує нас від великої війни.&nbsp;</p>
</blockquote>
<p>Після, як її прозвали,&nbsp;&quot;різанини в Бучі&quot;&nbsp;- в Україні теж заговорили про створення організації на кшталт Моссаду. Відповідаючи на запитання журналістів раніше, президент України Володимир Зеленський заявив, цитую, що&nbsp;&quot;списки формуються&quot;.&nbsp;</p>
<p><strong>Володимир Зеленський, Президент України:</strong></p>
<blockquote>
<p>Ми точно будемо цим займатися, відповідні списки збиратимуться.&nbsp;Окремо є наша справа, внутрішня. Відносно цих злочинців, які катували наших людей. Ми починаємо збирати інформацію, будемо шукати всіх цих людей.&nbsp;</p>
</blockquote>
<p>Тож якщо хтось наважується на скоєння нелюдських злочинів - уникнути відплати за це навряд чи вдасться.&nbsp;</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2463627-dosvd-zralju-najvdomsh-spetsoperats-mossadu-ta-printsip-jogo-roboti.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2463627-dosvd-zralju-najvdomsh-spetsoperats-mossadu-ta-printsip-jogo-roboti.html&text=%D0%94%D0%BE%D1%81%D0%B2%D1%96%D0%B4%20%D0%86%D0%B7%D1%80%D0%B0%D1%97%D0%BB%D1%8E:%20%D0%BD%D0%B0%D0%B9%D0%B2%D1%96%D0%B4%D0%BE%D0%BC%D1%96%D1%88%D1%96%20%D1%81%D0%BF%D0%B5%D1%86%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D1%96%D1%97%20%D0%9C%D0%BE%D1%81%D1%81%D0%B0%D0%B4%D1%83%20%D1%82%D0%B0%20%D0%BF%D1%80%D0%B8%D0%BD%D1%86%D0%B8%D0%BF%20%D0%B9%D0%BE%D0%B3%D0%BE%20%D1%80%D0%BE%D0%B1%D0%BE%D1%82%D0%B8 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/vojny-i-terrorizm-3/">війна</a></li>
<li><a href="/tag/izrail/">Ізраїль</a></li>
<li><a href="/tag/palestino-izrailskij-konflikt/">палестино-ізраїльський конфлікт</a></li>
<li><a href="/tag/din-novini/">єдині новини</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div class="container852">
<header class="head">
<h2>по темі</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по темі">
<div class="analytic" data-vr-contentbox="В Україні беруть &#34;на озброєння&#34; досвід держав, яким доводиться жити у стані війни десятиліттями: головні риси ізраїльської армії" data-vr-contentbox-url="/2463138-v-ukran-berut-na-ozbronnja-dosvd-derzhav-jakim-dovoditsja-zhiti-u-stan-vjni-desjatilttjami-golovn-risi-zralsko-arm.html">
<a href="/2463138-v-ukran-berut-na-ozbronnja-dosvd-derzhav-jakim-dovoditsja-zhiti-u-stan-vjni-desjatilttjami-golovn-risi-zralsko-arm.html">
<div class="visual"><img src="/media/pictures/2022/12/12/thumbs/282x180/za-bezpeku-neobhdno-platiti-za-vdsutnst-rozplachuvatisja_rect_a3968f84972a0978642b362bbdecb287.png" alt="В Україні беруть &#34;на озброєння&#34; досвід держав, яким доводиться жити у стані війни десятиліттями: головні риси ізраїльської армії" width="282" height="180"></div>
<em class="date">12 грудня 2022 15:36</em>
<span class="title analytic-title-h4" data-vr-headline>В Україні беруть &#34;на озброєння&#34; досвід держав, яким доводиться жити у стані війни десятиліттями: головні риси ізраїльської армії</span>
<p>Про головні риси ізраїльської армії - наш матеріал із циклу спеціальних репортажів із Ізраїлю.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Боєздатна армія та ефективна дипломатія: як захищає свій суверенітет Ізраїль?" data-vr-contentbox-url="/2463513-bozdatna-armja-ta-efektivna-diplomatja-jak-zahischa-svj-suverentet-zral.html">
<a href="/2463513-bozdatna-armja-ta-efektivna-diplomatja-jak-zahischa-svj-suverentet-zral.html">
<div class="visual"><img src="/media/pictures/2022/12/18/thumbs/282x180/zral-krana-scho-faktichno-zhive-u-stan-vjni-vd-svogo-stvorennja_rect_57d04f2dfd4d1d4042ca00a904c070a5" alt="Боєздатна армія та ефективна дипломатія: як захищає свій суверенітет Ізраїль?" width="282" height="180"></div>
<em class="date">18 грудня 2022 13:13</em>
<span class="title analytic-title-h4" data-vr-headline>Боєздатна армія та ефективна дипломатія: як захищає свій суверенітет Ізраїль?</span>
<p>На світових майданчиках Армію оборони постійно винуватять у надмірній жорстокості відносно палестинців. Але це не заважає Ізраїлю знаходити спільну мову із західними союзниками.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Неоціненний досвід Ізраїлю: що таке підрозділи армійського тилу?" data-vr-contentbox-url="/2463248-neotsnennij-dosvd-zralju-scho-take-pdrozdli-armjskogo-tilu.html">
<a href="/2463248-neotsnennij-dosvd-zralju-scho-take-pdrozdli-armjskogo-tilu.html">
<div class="visual"><img src="/media/pictures/2022/12/14/thumbs/282x180/nemozhlivo-povnstju-zastrahuvatisja-vd-prjamogo-vluchannja_rect_57b158c4985dfb898ee2c01178a2aa37" alt="Неоціненний досвід Ізраїлю: що таке підрозділи армійського тилу?" width="282" height="180"></div>
<em class="date">14 грудня 2022 09:44</em>
<span class="title analytic-title-h4" data-vr-headline>Неоціненний досвід Ізраїлю: що таке підрозділи армійського тилу?</span>
<p>Ізраїль - країна, що вже звикла жити в умовах постійної загрози ракетної атаки. І щоб населення мало повноцінне життя, в Ізраїлі вигадали, як захистити цивільних. І не лише шляхом застосування ППО.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Обстріли цивільних: як працює механізм компенсації збитків у Ізраїлі?" data-vr-contentbox-url="/2463041-obstrli-tsivlnih-jak-pratsju-mehanzm-kompensats-zbitkv-u-zral.html">
<a href="/2463041-obstrli-tsivlnih-jak-pratsju-mehanzm-kompensats-zbitkv-u-zral.html">
<div class="visual"><img src="/media/pictures/2022/12/11/thumbs/282x180/zakonodavts-knessetu-mozhut-podlitisja-z-verhovnoju-radoju-sistemoju-uhvalennja-rshen_rect_cc096206ba9710b75dd3be26ddd97b1c" alt="Обстріли цивільних: як працює механізм компенсації збитків у Ізраїлі?" width="282" height="180"></div>
<em class="date">10 грудня 2022 21:23</em>
<span class="title analytic-title-h4" data-vr-headline>Обстріли цивільних: як працює механізм компенсації збитків у Ізраїлі?</span>
<p>Окрім законодавчої бази, створено оперативну - на основі податкової служби. Коли починається ескалація, оперативний штаб прибуває на місце, щоб безпосередньо працювати з населенням.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Кібербезпека: яким досвідом може поділитися з Україною Ізраїль?" data-vr-contentbox-url="/2462766-kberbezpeka-jakim-dosvdom-mozhe-podlitisja-z-ukrano-zral.html">
<a href="/2462766-kberbezpeka-jakim-dosvdom-mozhe-podlitisja-z-ukrano-zral.html">
<div class="visual"><img src="/media/pictures/2022/12/7/thumbs/282x180/obom-derzhavam-zhittvo-neobhdnij-obmn-napratsjuvannjami_rect_8216c3779a6160b391019c6d5a2e3a4d" alt="Кібербезпека: яким досвідом може поділитися з Україною Ізраїль?" width="282" height="180"></div>
<em class="date">07 грудня 2022 02:01</em>
<span class="title analytic-title-h4" data-vr-headline>Кібербезпека: яким досвідом може поділитися з Україною Ізраїль?</span>
<p>З моменту свого заснування країна вдосконалює власну безпеку у всіх можливих сферах. Винятком не стала й кібербезпека держави.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="путін завершив свій візит до Білорусі: про що говорили і домовлялися з лукашенком " data-vr-contentbox-url="/2463626-putn-zavershiv-svj-vzit-do-blorus-pro-scho-govorili-domovljalisja-z-lukashenkom.html">
 <a href="/2463626-putn-zavershiv-svj-vzit-do-blorus-pro-scho-govorili-domovljalisja-z-lukashenkom.html">
<div class="visual"><img src="/media/pictures/2022/12/20/thumbs/282x180/ochevidno-scho-lukashenko-nadal-namagatimetsja-unikati-prjamo-uchast-u-vjn-adzhe-tse-zagrozhu-jomu-vtratoju-vladi_rect_c3fe022eb6dca277676187ee4dcd875c.png" alt="путін завершив свій візит до Білорусі: про що говорили і домовлялися з лукашенком " width="282" height="180"></div>
<em class="date">20 грудня 2022 09:30</em>
<span class="title analytic-title-h4" data-vr-headline>путін завершив свій візит до Білорусі: про що говорили і домовлялися з лукашенком </span>
<p>Про що говорили і домовлялися? І що спонукало російського диктатора персонально полетіти до Білорусі? Ольга Жидецька з&#39;ясувала деталі поїздки. </p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2022/12/20/all/page1/">Новини</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Україна</a>
</li>
<li><a href="javascript:;">Світ</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новини">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="Новий рік 2023: як нарядити ялинку для залучення удачі і грошей" data-vr-contentbox-url="/2463289-novij-rk-2023-jak-narjaditi-jalinku-dlja-zaluchennja-udach-groshej.html">
<a href="/2463289-novij-rk-2023-jak-narjaditi-jalinku-dlja-zaluchennja-udach-groshej.html">
<div class="info">
<span class="news-title" data-vr-headline>Новий рік 2023: як нарядити ялинку для залучення удачі і грошей</span>
<em class="date" data-date="2022-12-20 10:44:36+00:00">
20 грудня 2022 10:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США стежать за стратегією застосування військ рф, у тому числі в Білорусі - Білий дім" data-vr-contentbox-url="/2463631-ssha-stezhat-za-strategju-zastosuvannja-vjsk-rf-u-tomu-chisl-v-blorus-blij-dm.html">
<a href="/2463631-ssha-stezhat-za-strategju-zastosuvannja-vjsk-rf-u-tomu-chisl-v-blorus-blij-dm.html">
<div class="info">
<span class="news-title" data-vr-headline>США стежать за стратегією застосування військ рф, у тому числі в Білорусі - Білий дім</span>
<em class="date" data-date="2022-12-20 10:22:48+00:00">
20 грудня 2022 10:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У роботі метро в Києві стався збій: що відомо" data-vr-contentbox-url="/2463623-u-robot-metro-v-kiv-stavsja-zbj-scho-vdomo.html">
<a href="/2463623-u-robot-metro-v-kiv-stavsja-zbj-scho-vdomo.html">
<div class="info">
<span class="news-title" data-vr-headline>У роботі метро в Києві стався збій: що відомо</span>
<em class="date" data-date="2022-12-20 10:00:56+00:00">
20 грудня 2022 10:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Досвід Ізраїлю: найвідоміші спецоперації Моссаду та принцип його роботи" data-vr-contentbox-url="/2463627-dosvd-zralju-najvdomsh-spetsoperats-mossadu-ta-printsip-jogo-roboti.html">
<a href="/2463627-dosvd-zralju-najvdomsh-spetsoperats-mossadu-ta-printsip-jogo-roboti.html">
<div class="info">
<span class="news-title" data-vr-headline>Досвід Ізраїлю: найвідоміші спецоперації Моссаду та принцип його роботи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-20 09:48:44+00:00">
20 грудня 2022 09:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росіяни били з важкої артилерії по Нікопольському району: пошкоджено десяток будинків та ЛЕП" data-vr-contentbox-url="/2463622-rosjani-bili-z-vazhko-artiler-po-nkopolskomu-rajonu-poshkodzheno-desjatok-budinkv-ta-lep.html">
<a href="/2463622-rosjani-bili-z-vazhko-artiler-po-nkopolskomu-rajonu-poshkodzheno-desjatok-budinkv-ta-lep.html">
<div class="info">
<span class="news-title" data-vr-headline>Росіяни били з важкої артилерії по Нікопольському району: пошкоджено десяток будинків та ЛЕП</span>
<em class="date" data-date="2022-12-20 09:30:43+00:00">
20 грудня 2022 09:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="путін завершив свій візит до Білорусі: про що говорили і домовлялися з лукашенком " data-vr-contentbox-url="/2463626-putn-zavershiv-svj-vzit-do-blorus-pro-scho-govorili-domovljalisja-z-lukashenkom.html">
<a href="/2463626-putn-zavershiv-svj-vzit-do-blorus-pro-scho-govorili-domovljalisja-z-lukashenkom.html">
<div class="info">
<span class="news-title" data-vr-headline>путін завершив свій візит до Білорусі: про що говорили і домовлялися з лукашенком </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-20 09:30:00+00:00">
20 грудня 2022 09:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Артилерія - чи не найбільш ефективна зброя, що допомагає захисникам: як працює самохідна гармата &#34;Дана&#34;" data-vr-contentbox-url="/2463625-artilerja-chi-ne-najblsh-efektivna-zbroja-scho-dopomaga-zahisnikam-jak-pratsju-samohdna-garmata-dana.html">
<a href="/2463625-artilerja-chi-ne-najblsh-efektivna-zbroja-scho-dopomaga-zahisnikam-jak-pratsju-samohdna-garmata-dana.html">
<div class="info">
<span class="news-title" data-vr-headline>Артилерія - чи не найбільш ефективна зброя, що допомагає захисникам: як працює самохідна гармата &#34;Дана&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-20 09:11:58+00:00">
20 грудня 2022 09:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ООН перевірить інформацію про постачання дронів з Ірану в росію" data-vr-contentbox-url="/2463616-oon-perevrit-nformatsju-pro-postachannja-dronv-z-ranu-v-rosju.html">
<a href="/2463616-oon-perevrit-nformatsju-pro-postachannja-dronv-z-ranu-v-rosju.html">
<div class="info">
<span class="news-title" data-vr-headline>ООН перевірить інформацію про постачання дронів з Ірану в росію</span>
<em class="date" data-date="2022-12-20 09:06:27+00:00">
20 грудня 2022 09:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські біженці згуртувалися і організували хор у Швейцарії" data-vr-contentbox-url="/2463621-ukransk-bzhents-zgurtuvalisja-organzuvali-hor-u-shvejtsar.html">
<a href="/2463621-ukransk-bzhents-zgurtuvalisja-organzuvali-hor-u-shvejtsar.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські біженці згуртувалися і організували хор у Швейцарії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-20 09:03:21+00:00">
20 грудня 2022 09:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З якими символами українці асоціюють війну: опитування" data-vr-contentbox-url="/2463624-z-jakimi-simvolami-ukrants-asotsjujut-vjnu-opituvannja.html">
<a href="/2463624-z-jakimi-simvolami-ukrants-asotsjujut-vjnu-opituvannja.html">
<div class="info">
<span class="news-title" data-vr-headline>З якими символами українці асоціюють війну: опитування</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-20 09:00:39+00:00">
20 грудня 2022 09:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Президент путін поручив ФСБ посилити контроль за кордонами та суспільством" data-vr-contentbox-url="/2463615-prezident-putn-poruchiv-fsb-posiliti-kontrol-za-kordonami-ta-susplstvom.html">
<a href="/2463615-prezident-putn-poruchiv-fsb-posiliti-kontrol-za-kordonami-ta-susplstvom.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент путін поручив ФСБ посилити контроль за кордонами та суспільством</span>
<em class="date" data-date="2022-12-20 08:44:30+00:00">
20 грудня 2022 08:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лірика відійшла на другий план: розмова з поетесою з Харкова, яка стала волонтеркою" data-vr-contentbox-url="/2463620-lrika-vdjshla-na-drugij-plan-rozmova-z-poetesoju-z-harkova-jaka-stala-volonterkoju.html">
<a href="/2463620-lrika-vdjshla-na-drugij-plan-rozmova-z-poetesoju-z-harkova-jaka-stala-volonterkoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Лірика відійшла на другий план: розмова з поетесою з Харкова, яка стала волонтеркою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-20 08:42:08+00:00">
20 грудня 2022 08:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Маєш знати: як діяти при отруєнні чадним газом" data-vr-contentbox-url="/2463619-mash-znati-jak-djati-pri-otrunn-chadnim-gazom.html">
<a href="/2463619-mash-znati-jak-djati-pri-otrunn-chadnim-gazom.html">
<div class="info">
<span class="news-title" data-vr-headline>Маєш знати: як діяти при отруєнні чадним газом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-20 08:33:59+00:00">
20 грудня 2022 08:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Військові та медики подарували свято малечі у лікарні &#34;Охматдит&#34;" data-vr-contentbox-url="/2463618-vjskov-ta-mediki-podaruvali-svjato-malech-u-lkarn-ohmatdit.html">
<a href="/2463618-vjskov-ta-mediki-podaruvali-svjato-malech-u-lkarn-ohmatdit.html">
<div class="info">
<span class="news-title" data-vr-headline>Військові та медики подарували свято малечі у лікарні &#34;Охматдит&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-20 08:28:26+00:00">
20 грудня 2022 08:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Збройні сили України відбили 10 атак росіян на Донбасі - Генштаб" data-vr-contentbox-url="/2463614-zbrojn-sili-ukrani-vdbili-10-atak-rosjan-na-donbas-genshtab.html">
<a href="/2463614-zbrojn-sili-ukrani-vdbili-10-atak-rosjan-na-donbas-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Збройні сили України відбили 10 атак росіян на Донбасі - Генштаб</span>
<em class="date" data-date="2022-12-20 08:22:33+00:00">
20 грудня 2022 08:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Цивільна оборона: як готуються до надзвичайної ситуації США" data-vr-contentbox-url="/2463617-tsivlna-oborona-jak-gotujutsja-do-nadzvichajno-situats-ssha.html">
<a href="/2463617-tsivlna-oborona-jak-gotujutsja-do-nadzvichajno-situats-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Цивільна оборона: як готуються до надзвичайної ситуації США</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-20 08:19:38+00:00">
20 грудня 2022 08:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Морозно, подекуде сніг: прогноз погоди на 20 грудня" data-vr-contentbox-url="/2463612-morozno-podekude-sng-prognoz-pogodi-na-20-grudnja.html">
<a href="/2463612-morozno-podekude-sng-prognoz-pogodi-na-20-grudnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Морозно, подекуде сніг: прогноз погоди на 20 грудня</span>
<em class="date" data-date="2022-12-20 08:00:57+00:00">
20 грудня 2022 08:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Лукашенко відмовив путіну в участі у війні в Україні - ISW" data-vr-contentbox-url="/2463613-lukashenko-vdmoviv-putnu-v-uchast-u-vjn-v-ukran-isw.html">
<a href="/2463613-lukashenko-vdmoviv-putnu-v-uchast-u-vjn-v-ukran-isw.html">
<div class="info">
<span class="news-title" data-vr-headline>Лукашенко відмовив путіну в участі у війні в Україні - ISW</span>
<em class="date" data-date="2022-12-20 07:35:51+00:00">
20 грудня 2022 07:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Локі&#34;, &#34;Асока&#34;, &#34;Пітер Пен&#34; і &#34;Секретне вторгнення&#34;: Disney представив трейлер новинок 2023 року" data-vr-contentbox-url="/2463611-lok-asoka-pter-pen-sekretne-vtorgnennja-disney-predstaviv-trejler-novinok-2023-roku.html">
<a href="/2463611-lok-asoka-pter-pen-sekretne-vtorgnennja-disney-predstaviv-trejler-novinok-2023-roku.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Локі&#34;, &#34;Асока&#34;, &#34;Пітер Пен&#34; і &#34;Секретне вторгнення&#34;: Disney представив трейлер новинок 2023 року</span>
<em class="date" data-date="2022-12-20 06:00:24+00:00">
20 грудня 2022 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Які продукти в Україні подорожчали найбільше з 24 лютого" data-vr-contentbox-url="/2463599-jak-produkti-v-ukran-podorozhchali-najblshe-z-24-ljutogo.html">
<a href="/2463599-jak-produkti-v-ukran-podorozhchali-najblshe-z-24-ljutogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Які продукти в Україні подорожчали найбільше з 24 лютого</span>
<em class="date" data-date="2022-12-20 04:50:06+00:00">
20 грудня 2022 04:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Google навчилася читати нерозбірливий почерк лікарів" data-vr-contentbox-url="/2463610-google-navchilasja-chitati-nerozbrlivij-pocherk-lkarv.html">
<a href="/2463610-google-navchilasja-chitati-nerozbrlivij-pocherk-lkarv.html">
<div class="info">
<span class="news-title" data-vr-headline>Google навчилася читати нерозбірливий почерк лікарів</span>
<em class="date" data-date="2022-12-20 03:25:51+00:00">
20 грудня 2022 03:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окремим категоріям пенсіонерів можуть призначати пенсії автоматично" data-vr-contentbox-url="/2463574-okremim-kategorjam-pensonerv-mozhut-priznachati-pens-avtomatichno.html">
<a href="/2463574-okremim-kategorjam-pensonerv-mozhut-priznachati-pens-avtomatichno.html">
<div class="info">
<span class="news-title" data-vr-headline>Окремим категоріям пенсіонерів можуть призначати пенсії автоматично</span>
<em class="date" data-date="2022-12-20 01:28:31+00:00">
20 грудня 2022 01:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новий рік 2023: ідеї святкового манікюру" data-vr-contentbox-url="/2463575-novij-rk-2023-de-svjatkovogo-mankjuru.html">
<a href="/2463575-novij-rk-2023-de-svjatkovogo-mankjuru.html">
<div class="info">
<span class="news-title" data-vr-headline>Новий рік 2023: ідеї святкового манікюру</span>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2022-12-20 00:20:30+00:00">
20 грудня 2022 00:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як вберегтися від атаки дронів: МВС дало поради" data-vr-contentbox-url="/2463235-jak-vberegtisja-vd-ataki-dronv-mvs-dalo-poradi.html">
<a href="/2463235-jak-vberegtisja-vd-ataki-dronv-mvs-dalo-poradi.html">
<div class="info">
<span class="news-title" data-vr-headline>Як вберегтися від атаки дронів: МВС дало поради</span>
<em class="date" data-date="2022-12-19 23:56:58+00:00">
19 грудня 2022 23:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В &#34;Укренерго&#34; сподіваються завтра збільшити відновлення електропостачання на 20-30%" data-vr-contentbox-url="/2463609-v-ukrenergo-spodvajutsja-zavtra-zblshiti-vdnovlennja-elektropostachannja-na-20-30.html">
<a href="/2463609-v-ukrenergo-spodvajutsja-zavtra-zblshiti-vdnovlennja-elektropostachannja-na-20-30.html">
<div class="info">
<span class="news-title" data-vr-headline>В &#34;Укренерго&#34; сподіваються завтра збільшити відновлення електропостачання на 20-30%</span>
<em class="date" data-date="2022-12-19 23:33:22+00:00">
19 грудня 2022 23:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голова Міноборони Болгарії приїхав із візитом в Україну" data-vr-contentbox-url="/2463607-golova-mnoboroni-bolgar-prihav-z-vzitom-v-ukranu.html">
<a href="/2463607-golova-mnoboroni-bolgar-prihav-z-vzitom-v-ukranu.html">
<div class="info">
<span class="news-title" data-vr-headline>Голова Міноборони Болгарії приїхав із візитом в Україну</span>
<em class="date" data-date="2022-12-19 23:06:24+00:00">
19 грудня 2022 23:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фінляндія готує новий пакет військової допомоги Україні" data-vr-contentbox-url="/2463606-fnljandja-gotu-novij-paket-vjskovo-dopomogi-ukran.html">
<a href="/2463606-fnljandja-gotu-novij-paket-vjskovo-dopomogi-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Фінляндія готує новий пакет військової допомоги Україні</span>
<em class="date" data-date="2022-12-19 22:44:31+00:00">
19 грудня 2022 22:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент путін заперечує плани росії будь-кого поглинати" data-vr-contentbox-url="/2463605-prezident-putn-zaperechu-plani-ros-bud-kogo-poglinati.html">
<a href="/2463605-prezident-putn-zaperechu-plani-ros-bud-kogo-poglinati.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент путін заперечує плани росії будь-кого поглинати</span>
<em class="date" data-date="2022-12-19 22:22:33+00:00">
19 грудня 2022 22:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У путіна ухилилися від відповіді про наступ на Україну разом з Білоруссю" data-vr-contentbox-url="/2463604-u-putna-uhililisja-vd-vdpovd-pro-nastup-na-ukranu-razom-z-blorussju.html">
<a href="/2463604-u-putna-uhililisja-vd-vdpovd-pro-nastup-na-ukranu-razom-z-blorussju.html">
<div class="info">
<span class="news-title" data-vr-headline>У путіна ухилилися від відповіді про наступ на Україну разом з Білоруссю</span>
<em class="date" data-date="2022-12-19 22:00:14+00:00">
19 грудня 2022 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Херсоні знову пролунали вибухи" data-vr-contentbox-url="/2463603-u-herson-znovu-prolunali-vibuhi.html">
<a href="/2463603-u-herson-znovu-prolunali-vibuhi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Херсоні знову пролунали вибухи</span>
<em class="date" data-date="2022-12-19 21:30:43+00:00">
19 грудня 2022 21:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Румунії не бачуть загрози нападу росії на Молдову" data-vr-contentbox-url="/2463602-u-rumun-ne-bachut-zagrozi-napadu-ros-na-moldovu.html">
<a href="/2463602-u-rumun-ne-bachut-zagrozi-napadu-ros-na-moldovu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Румунії не бачуть загрози нападу росії на Молдову</span>
<em class="date" data-date="2022-12-19 21:06:42+00:00">
19 грудня 2022 21:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Залужний підтримав новий закон про посилення покарань для військовослужбовців" data-vr-contentbox-url="/2463601-zaluzhnij-pdtrimav-novij-zakon-pro-posilennja-pokaran-dlja-vjskovosluzhbovtsv.html">
<a href="/2463601-zaluzhnij-pdtrimav-novij-zakon-pro-posilennja-pokaran-dlja-vjskovosluzhbovtsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Залужний підтримав новий закон про посилення покарань для військовослужбовців</span>
<em class="date" data-date="2022-12-19 20:44:56+00:00">
19 грудня 2022 20:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У ГУР назвали можливі теми переговорів путіна та лукашенка" data-vr-contentbox-url="/2463600-u-gur-nazvali-mozhliv-temi-peregovorv-putna-ta-lukashenka.html">
<a href="/2463600-u-gur-nazvali-mozhliv-temi-peregovorv-putna-ta-lukashenka.html">
<div class="info">
<span class="news-title" data-vr-headline>У ГУР назвали можливі теми переговорів путіна та лукашенка</span>
<em class="date" data-date="2022-12-19 20:22:02+00:00">
19 грудня 2022 20:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Що обговорювали путін і лукашенко: у Зеленського зробили заяву " data-vr-contentbox-url="/2463598-scho-obgovorjuvali-putn-lukashenko-u-zelenskogo-zrobili-zajavu.html">
<a href="/2463598-scho-obgovorjuvali-putn-lukashenko-u-zelenskogo-zrobili-zajavu.html">
<div class="info">
<span class="news-title" data-vr-headline>Що обговорювали путін і лукашенко: у Зеленського зробили заяву </span>
<em class="date" data-date="2022-12-19 19:50:02+00:00">
19 грудня 2022 19:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусь летить літак росії з вузлом спецзв&#39;язку" data-vr-contentbox-url="/2463596-u-blorus-letit-ltak-ros-z-vuzlom-spetszvjazku.html">
<a href="/2463596-u-blorus-letit-ltak-ros-z-vuzlom-spetszvjazku.html">
<div class="info">
<span class="news-title" data-vr-headline>У Білорусь летить літак росії з вузлом спецзв&#39;язку</span>
<em class="date" data-date="2022-12-19 19:28:30+00:00">
19 грудня 2022 19:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві засвітили головну ялинку України (фото)" data-vr-contentbox-url="/2463597-u-kiv-zasvtili-golovnu-jalinku-ukrani-foto.html">
<a href="/2463597-u-kiv-zasvtili-golovnu-jalinku-ukrani-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві засвітили головну ялинку України (фото)</span>
<em class="date" data-date="2022-12-19 19:12:09+00:00">
19 грудня 2022 19:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Свадьба в Малиновке&#34;: Кім відреагував на чутки про вихід росіян з Каховки" data-vr-contentbox-url="/2463595-svadba-v-malinovke-km-vdreaguvav-na-chutki-pro-vihd-rosjan-z-kahovki.html">
<a href="/2463595-svadba-v-malinovke-km-vdreaguvav-na-chutki-pro-vihd-rosjan-z-kahovki.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Свадьба в Малиновке&#34;: Кім відреагував на чутки про вихід росіян з Каховки</span>
<em class="date" data-date="2022-12-19 18:50:21+00:00">
19 грудня 2022 18:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти вкрали півмільйона тонн українського зерна: куди його продають" data-vr-contentbox-url="/2463594-okupanti-vkrali-pvmljarda-ton-ukranskogo-zerna-kudi-jogo-prodajut.html">
<a href="/2463594-okupanti-vkrali-pvmljarda-ton-ukranskogo-zerna-kudi-jogo-prodajut.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти вкрали півмільйона тонн українського зерна: куди його продають</span>
<em class="date" data-date="2022-12-19 18:22:00+00:00">
19 грудня 2022 18:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У візиті путіна до Мінська побачили цікаву деталь (відео)" data-vr-contentbox-url="/2463593-u-vzit-putna-do-mnska-pobachili-tskavu-detal-vdeo.html">
<a href="/2463593-u-vzit-putna-do-mnska-pobachili-tskavu-detal-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У візиті путіна до Мінська побачили цікаву деталь (відео)</span>
<em class="date" data-date="2022-12-19 17:58:33+00:00">
19 грудня 2022 17:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський сказав, скільки &#34;Шахедів&#34; росія отримала від Ірану у новій партії" data-vr-contentbox-url="/2463592-zelenskij-skazav-sklki-shahedv-rosja-otrimala-vd-ranu-u-novj-part.html">
<a href="/2463592-zelenskij-skazav-sklki-shahedv-rosja-otrimala-vd-ranu-u-novj-part.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський сказав, скільки &#34;Шахедів&#34; росія отримала від Ірану у новій партії</span>
<em class="date" data-date="2022-12-19 17:40:36+00:00">
19 грудня 2022 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чули у різних районах: у Мелітополі стався сильний вибух" data-vr-contentbox-url="/2463591-chuli-u-rznih-rajonah-u-meltopol-stavsja-silnij-vibuh.html">
<a href="/2463591-chuli-u-rznih-rajonah-u-meltopol-stavsja-silnij-vibuh.html">
<div class="info">
<span class="news-title" data-vr-headline>Чули у різних районах: у Мелітополі стався сильний вибух</span>
<em class="date" data-date="2022-12-19 17:23:19+00:00">
19 грудня 2022 17:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Бендери нас усіх тут з&#39;їдять&#34;: у Києві затримали священника Московського патріархату" data-vr-contentbox-url="/2463590-benderi-nas-ush-tut-zdjat-u-kiv-zatrimali-svjaschennika-moskovskogo-patrarhatu.html">
<a href="/2463590-benderi-nas-ush-tut-zdjat-u-kiv-zatrimali-svjaschennika-moskovskogo-patrarhatu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Бендери нас усіх тут з&#39;їдять&#34;: у Києві затримали священника Московського патріархату</span>
<em class="date" data-date="2022-12-19 16:56:07+00:00">
19 грудня 2022 16:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="росія пригрозила Греції через можливу передачу Україні систем ППО" data-vr-contentbox-url="/2463589-rosja-prigrozila-grets-cherez-mozhlivu-peredachu-ukran-sistem-ppo.html">
<a href="/2463589-rosja-prigrozila-grets-cherez-mozhlivu-peredachu-ukran-sistem-ppo.html">
<div class="info">
<span class="news-title" data-vr-headline>росія пригрозила Греції через можливу передачу Україні систем ППО</span>
<em class="date" data-date="2022-12-19 16:31:25+00:00">
19 грудня 2022 16:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На Київщині &#34;шахеди&#34; пошкодили щонаменше 9 будинків (фото)" data-vr-contentbox-url="/2463588-na-kivschin-shahedi-poshkodili-schonamenshe-9-budinkv-foto.html">
<a href="/2463588-na-kivschin-shahedi-poshkodili-schonamenshe-9-budinkv-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>На Київщині &#34;шахеди&#34; пошкодили щонаменше 9 будинків (фото)</span>
<em class="date" data-date="2022-12-19 16:05:31+00:00">
19 грудня 2022 16:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі впав український Мі-8, інший гелікоптер сів рятувати побратимів (відео)" data-vr-contentbox-url="/2463587-na-donbas-vpav-ukranskij-m-8-nshij-gelkopter-sv-rjatuvati-pobratimv-vdeo.html">
<a href="/2463587-na-donbas-vpav-ukranskij-m-8-nshij-gelkopter-sv-rjatuvati-pobratimv-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі впав український Мі-8, інший гелікоптер сів рятувати побратимів (відео)</span>
<em class="date" data-date="2022-12-19 15:43:58+00:00">
19 грудня 2022 15:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Укрзалізниця запускає &#34;Лижний експрес&#34; до Карпат" data-vr-contentbox-url="/2463586-ukrzalznitsja-zapuska-lizhnij-ekspres-do-karpat.html">
<a href="/2463586-ukrzalznitsja-zapuska-lizhnij-ekspres-do-karpat.html">
<div class="info">
<span class="news-title" data-vr-headline>Укрзалізниця запускає &#34;Лижний експрес&#34; до Карпат</span>
<em class="date" data-date="2022-12-19 15:17:35+00:00">
19 грудня 2022 15:17
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Мобілізація в Україні: військомати складають плани набору з врахуванням мобілізації в рф" data-vr-contentbox-url="/2463585-moblzatsja-v-ukran-vjskomati-skladajut-plani-naboru-z-vrahuvannjam-moblzats-v-rf.html">
<a href="/2463585-moblzatsja-v-ukran-vjskomati-skladajut-plani-naboru-z-vrahuvannjam-moblzats-v-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Мобілізація в Україні: військомати складають плани набору з врахуванням мобілізації в рф</span>
<em class="date" data-date="2022-12-19 14:57:54+00:00">
19 грудня 2022 14:57
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У кремлі прокоментували чутки про те, що путін схилятиме лукашенка до нападу на Україну" data-vr-contentbox-url="/2463584-u-kreml-prokomentuvali-chutki-pro-te-scho-putn-shiljatime-lukashenka-do-napadu-na-ukranu.html">
<a href="/2463584-u-kreml-prokomentuvali-chutki-pro-te-scho-putn-shiljatime-lukashenka-do-napadu-na-ukranu.html">
<div class="info">
<span class="news-title" data-vr-headline>У кремлі прокоментували чутки про те, що путін схилятиме лукашенка до нападу на Україну</span>
<em class="date" data-date="2022-12-19 14:25:26+00:00">
19 грудня 2022 14:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="NASA показало знімок знеструмленої України" data-vr-contentbox-url="/2463583-nasa-pokazalo-znmok-znestrumleno-ukrani.html">
<a href="/2463583-nasa-pokazalo-znmok-znestrumleno-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>NASA показало знімок знеструмленої України</span>
<em class="date" data-date="2022-12-19 14:00:12+00:00">
19 грудня 2022 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Одещині електрокамін вбив маму з немовлям" data-vr-contentbox-url="/2463582-na-odeschin-elektrokamn-vbiv-mamu-z-nemovljam.html">
<a href="/2463582-na-odeschin-elektrokamn-vbiv-mamu-z-nemovljam.html">
<div class="info">
<span class="news-title" data-vr-headline>На Одещині електрокамін вбив маму з немовлям</span>
<em class="date" data-date="2022-12-19 13:35:41+00:00">
19 грудня 2022 13:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аurum Group продовжує функціонування підприємств на підконтрольних територіях та зберігає робочі місця" data-vr-contentbox-url="/2463581-aurum-group-prodovzhu-funktsonuvannja-pdprimstv-na-pdkontrolnih-teritorjah-ta-zberezhennja-robochih-msts.html">
<a href="/2463581-aurum-group-prodovzhu-funktsonuvannja-pdprimstv-na-pdkontrolnih-teritorjah-ta-zberezhennja-robochih-msts.html">
<div class="info">
<span class="news-title" data-vr-headline>Аurum Group продовжує функціонування підприємств на підконтрольних територіях та зберігає робочі місця</span>
<em class="date" data-date="2022-12-19 13:16:12+00:00">
19 грудня 2022 13:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У центрі Херсона внаслідок ранкового обстрілу загинув чоловік (фото)" data-vr-contentbox-url="/2463580-u-tsentr-herson-vnasldok-rankovogo-obstrlu-zaginuv-cholovk-foto.html">
<a href="/2463580-u-tsentr-herson-vnasldok-rankovogo-obstrlu-zaginuv-cholovk-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>У центрі Херсона внаслідок ранкового обстрілу загинув чоловік (фото)</span>
<em class="date" data-date="2022-12-19 12:57:29+00:00">
19 грудня 2022 12:57
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Києві відкриваються станції метро &#34;Майдан Незалежності&#34; та &#34;Хрещатик&#34;" data-vr-contentbox-url="/2463579-u-kiv-vdkrivajutsja-stants-metro-majdan-nezalezhnost-ta-hreschatik.html">
<a href="/2463579-u-kiv-vdkrivajutsja-stants-metro-majdan-nezalezhnost-ta-hreschatik.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві відкриваються станції метро &#34;Майдан Незалежності&#34; та &#34;Хрещатик&#34;</span>
<em class="date" data-date="2022-12-19 12:40:19+00:00">
19 грудня 2022 12:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Британія надасть Україні сотні тисяч артилерійських боєприпасів на 250 млн фунтів" data-vr-contentbox-url="/2463578-britanja-nadast-ukran-sotn-tisjach-artilerjskih-bopripasv-na-250-mln-funtv.html">
<a href="/2463578-britanja-nadast-ukran-sotn-tisjach-artilerjskih-bopripasv-na-250-mln-funtv.html">
<div class="info">
<span class="news-title" data-vr-headline>Британія надасть Україні сотні тисяч артилерійських боєприпасів на 250 млн фунтів</span>
<em class="date" data-date="2022-12-19 12:22:00+00:00">
19 грудня 2022 12:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У росіян залишилося ракет ще на 3-4 атаки - Данілов" data-vr-contentbox-url="/2463577-u-rosjan-zalishilosja-raket-sche-na-3-4-ataki-danlov.html">
<a href="/2463577-u-rosjan-zalishilosja-raket-sche-na-3-4-ataki-danlov.html">
<div class="info">
<span class="news-title" data-vr-headline>У росіян залишилося ракет ще на 3-4 атаки - Данілов</span>
<em class="date" data-date="2022-12-19 12:00:35+00:00">
19 грудня 2022 12:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Через нічну атаку &#34;шахедів&#34; у 10 областях та Києві введені аварійні відключення світла" data-vr-contentbox-url="/2463576-cherez-nchnu-ataku-shahedv-u-10-oblastjah-ta-kiv-vveden-avarjn-vdkljuchennja-svtla.html">
<a href="/2463576-cherez-nchnu-ataku-shahedv-u-10-oblastjah-ta-kiv-vveden-avarjn-vdkljuchennja-svtla.html">
<div class="info">
<span class="news-title" data-vr-headline>Через нічну атаку &#34;шахедів&#34; у 10 областях та Києві введені аварійні відключення світла</span>
<em class="date" data-date="2022-12-19 11:43:44+00:00">
19 грудня 2022 11:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аналітики ISW оцінили можливість вступу білорусі у війну проти України" data-vr-contentbox-url="/2463565-analtiki-isw-otsnili-mozhlivst-vstupu-blorus-u-vjnu-proti-ukrani.html">
<a href="/2463565-analtiki-isw-otsnili-mozhlivst-vstupu-blorus-u-vjnu-proti-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Аналітики ISW оцінили можливість вступу білорусі у війну проти України</span>
<em class="date" data-date="2022-12-19 11:20:37+00:00">
19 грудня 2022 11:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Втрати росії: Генштаб назвав нові дані" data-vr-contentbox-url="/2463569-vtrati-ros-genshtab-nazvav-nov-dan-21.html">
<a href="/2463569-vtrati-ros-genshtab-nazvav-nov-dan-21.html">
<div class="info">
<span class="news-title" data-vr-headline>Втрати росії: Генштаб назвав нові дані</span>
<em class="date" data-date="2022-12-19 11:00:01+00:00">
19 грудня 2022 11:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти знову вдарили по будівлі Херсонської ОВА" data-vr-contentbox-url="/2463573-okupanti-znovu-vdarili-po-budvl-hersonsko-ova.html">
<a href="/2463573-okupanti-znovu-vdarili-po-budvl-hersonsko-ova.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти знову вдарили по будівлі Херсонської ОВА</span>
<em class="date" data-date="2022-12-19 10:38:27+00:00">
19 грудня 2022 10:38
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Над Києвом сили ППО збили 18 з 23 дронів: які наслідки " data-vr-contentbox-url="/2463572-nad-kivom-sili-ppo-zbili-18-z-23-dronv-jak-nasldki.html">
<a href="/2463572-nad-kivom-sili-ppo-zbili-18-z-23-dronv-jak-nasldki.html">
<div class="info">
<span class="news-title" data-vr-headline>Над Києвом сили ППО збили 18 з 23 дронів: які наслідки </span>
<em class="date" data-date="2022-12-19 10:20:40+00:00">
19 грудня 2022 10:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;За два дні світло повернули мільйонам українців&#34; - Зеленський " data-vr-contentbox-url="/2463566-za-dva-dn-svtlo-povernuli-mljonam-ukrantsv-zelenskij.html">
<a href="/2463566-za-dva-dn-svtlo-povernuli-mljonam-ukrantsv-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;За два дні світло повернули мільйонам українців&#34; - Зеленський </span>
<em class="date" data-date="2022-12-19 10:00:28+00:00">
19 грудня 2022 10:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У білорусі придумали нові загрози " data-vr-contentbox-url="/2463570-u-blorus-pridumali-nov-zagrozi.html">
<a href="/2463570-u-blorus-pridumali-nov-zagrozi.html">
<div class="info">
<span class="news-title" data-vr-headline>У білорусі придумали нові загрози </span>
<em class="date" data-date="2022-12-19 09:46:24+00:00">
19 грудня 2022 09:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День Святого Миколая: красиві привітання зі святом " data-vr-contentbox-url="/2463571-den-svjatogo-mikolaja-krasiv-privtannja-z-svjatom.html">
<a href="/2463571-den-svjatogo-mikolaja-krasiv-privtannja-z-svjatom.html">
<div class="info">
<span class="news-title" data-vr-headline>День Святого Миколая: красиві привітання зі святом </span>
<em class="date" data-date="2022-12-19 09:34:12+00:00">
19 грудня 2022 09:34
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Києві ввели екстрені відключення світла" data-vr-contentbox-url="/2463567-grafki-ne-djut-u-kiv-vveli-ekstren-vdkljuchennja-svtla-cherez-vorozhu-ataku.html">
<a href="/2463567-grafki-ne-djut-u-kiv-vveli-ekstren-vdkljuchennja-svtla-cherez-vorozhu-ataku.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві ввели екстрені відключення світла</span>
<em class="date" data-date="2022-12-19 09:20:36+00:00">
19 грудня 2022 09:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ знищили три десятки ворожих &#34;Шахедів&#34; за ніч " data-vr-contentbox-url="/2463568-zsu-znischili-tri-desjatki-vorozhih-shahedv-za-nch.html">
<a href="/2463568-zsu-znischili-tri-desjatki-vorozhih-shahedv-za-nch.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ знищили три десятки ворожих &#34;Шахедів&#34; за ніч </span>
<em class="date" data-date="2022-12-19 09:00:41+00:00">
19 грудня 2022 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Що відбувається на фронті: нові карти боїв" data-vr-contentbox-url="/2463564-scho-vdbuvatsja-na-front-nov-karti-bov-2.html">
<a href="/2463564-scho-vdbuvatsja-na-front-nov-karti-bov-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Що відбувається на фронті: нові карти боїв</span>
<em class="date" data-date="2022-12-19 08:42:07+00:00">
19 грудня 2022 08:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="За ніч на півдні збили 10 ворожих &#34;Шахедів&#34; - Братчук" data-vr-contentbox-url="/2463563-za-nch-na-pvdn-zbili-10-vorozhih-shahedv-bratchuk.html">
<a href="/2463563-za-nch-na-pvdn-zbili-10-vorozhih-shahedv-bratchuk.html">
<div class="info">
<span class="news-title" data-vr-headline>За ніч на півдні збили 10 ворожих &#34;Шахедів&#34; - Братчук</span>
<em class="date" data-date="2022-12-19 08:22:32+00:00">
19 грудня 2022 08:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Морози продовжуються: прогноз погоди в Україні на 19 грудня " data-vr-contentbox-url="/2463560-morozi-prodovzhujutsja-prognoz-pogodi-v-ukran-na-19-grudnja.html">
<a href="/2463560-morozi-prodovzhujutsja-prognoz-pogodi-v-ukran-na-19-grudnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Морози продовжуються: прогноз погоди в Україні на 19 грудня </span>
<em class="date" data-date="2022-12-19 08:00:57+00:00">
19 грудня 2022 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="299 доба повномасштабного вторгнення рф: у Генштабі доповіли про ситуацію " data-vr-contentbox-url="/2463559-299-doba-povnomasshtabnogo-vtorgnennja-rf-u-genshtab-dopovli-pro-situatsju.html">
<a href="/2463559-299-doba-povnomasshtabnogo-vtorgnennja-rf-u-genshtab-dopovli-pro-situatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>299 доба повномасштабного вторгнення рф: у Генштабі доповіли про ситуацію </span>
<em class="date" data-date="2022-12-19 07:42:11+00:00">
19 грудня 2022 07:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Київ всю ніч атакували дрони: які наслідки " data-vr-contentbox-url="/2463557-kiv-vsju-n-atakuvali-droni-jak-nasldki.html">
<a href="/2463557-kiv-vsju-n-atakuvali-droni-jak-nasldki.html">
<div class="info">
<span class="news-title" data-vr-headline>Київ всю ніч атакували дрони: які наслідки </span>
<em class="date" data-date="2022-12-19 07:20:48+00:00">
19 грудня 2022 07:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленський відреагував на відмову ФІФА транслювати його звернення" data-vr-contentbox-url="/2463548-zelenskij-vdreaguvav-na-vdmovu-ffa-transljuvati-jogo-zvernennja.html">
<a href="/2463548-zelenskij-vdreaguvav-na-vdmovu-ffa-transljuvati-jogo-zvernennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський відреагував на відмову ФІФА транслювати його звернення</span>
<em class="date" data-date="2022-12-19 06:20:58+00:00">
19 грудня 2022 06:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День святого Миколая: прикмети та заборони 19 грудня" data-vr-contentbox-url="/2463479-den-svjatogo-mikolaja-prikmeti-ta-zaboroni-19-grudnja.html">
<a href="/2463479-den-svjatogo-mikolaja-prikmeti-ta-zaboroni-19-grudnja.html">
<div class="info">
<span class="news-title" data-vr-headline>День святого Миколая: прикмети та заборони 19 грудня</span>
<em class="date" data-date="2022-12-19 05:50:47+00:00">
19 грудня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У чому зустрічати Новий рік 2023: щасливі кольори" data-vr-contentbox-url="/2463532-u-chomu-zustrchati-novij-rk-2023-schasliv-kolori.html">
<a href="/2463532-u-chomu-zustrchati-novij-rk-2023-schasliv-kolori.html">
<div class="info">
<span class="news-title" data-vr-headline>У чому зустрічати Новий рік 2023: щасливі кольори</span>
<em class="date" data-date="2022-12-19 05:03:59+00:00">
19 грудня 2022 05:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Чи отримуватимуть мобілізовані військові пенсію повторно " data-vr-contentbox-url="/2463533-chi-otrimuvatimut-moblzovan-vjskov-pensju-povtorno.html">
<a href="/2463533-chi-otrimuvatimut-moblzovan-vjskov-pensju-povtorno.html">
<div class="info">
<span class="news-title" data-vr-headline>Чи отримуватимуть мобілізовані військові пенсію повторно </span>
<em class="date" data-date="2022-12-19 04:12:27+00:00">
19 грудня 2022 04:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;У нас &#34;мопеди&#34;: Кім попередив про атаку ворожих дронів" data-vr-contentbox-url="/2463549-u-nas-mopedi-km-poperediv-pro-ataku-vorozhih-dronv.html">
<a href="/2463549-u-nas-mopedi-km-poperediv-pro-ataku-vorozhih-dronv.html">
<div class="info">
 <span class="news-title" data-vr-headline>&#34;У нас &#34;мопеди&#34;: Кім попередив про атаку ворожих дронів</span>
<em class="date" data-date="2022-12-19 00:01:04+00:00">
19 грудня 2022 00:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Запасаємося водою та заряджаємо гаджети: Україну чекає значний дефіцит електроенергії" data-vr-contentbox-url="/2463546-zapasamosja-vodoju-ta-zarjadzhamo-gadzheti-ukranu-cheka-znachnij-deftsit-elektroenerg.html">
<a href="/2463546-zapasamosja-vodoju-ta-zarjadzhamo-gadzheti-ukranu-cheka-znachnij-deftsit-elektroenerg.html">
<div class="info">
<span class="news-title" data-vr-headline>Запасаємося водою та заряджаємо гаджети: Україну чекає значний дефіцит електроенергії</span>
<em class="date" data-date="2022-12-18 23:50:37+00:00">
18 грудня 2022 23:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський розповів про важку ситуацію на фронті" data-vr-contentbox-url="/2463547-zelenskij-rozpovv-pro-vazhku-situatsju-na-front.html">
<a href="/2463547-zelenskij-rozpovv-pro-vazhku-situatsju-na-front.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський розповів про важку ситуацію на фронті</span>
<em class="date" data-date="2022-12-18 23:28:46+00:00">
18 грудня 2022 23:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кулеба різко відреагував на відмову ФІФА транслювати промову Зеленського" data-vr-contentbox-url="/2463545-kuleba-rzko-vdreaguvav-na-vdmovu-ffa-transljuvati-promovu-zelenskogo.html">
<a href="/2463545-kuleba-rzko-vdreaguvav-na-vdmovu-ffa-transljuvati-promovu-zelenskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Кулеба різко відреагував на відмову ФІФА транслювати промову Зеленського</span>
<em class="date" data-date="2022-12-18 23:12:23+00:00">
18 грудня 2022 23:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Огляд клавіатури Cougar Vantar AX: металічна, тиха та покращена" data-vr-contentbox-url="/2463550-ogljad-klavaturi-cougar-vantar-ax-metalchna-tiha-ta-pokraschena.html">
<a href="/2463550-ogljad-klavaturi-cougar-vantar-ax-metalchna-tiha-ta-pokraschena.html">
<div class="info">
<span class="news-title" data-vr-headline>Огляд клавіатури Cougar Vantar AX: металічна, тиха та покращена</span>
<em class="date" data-date="2022-12-18 23:00:41+00:00">
18 грудня 2022 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти обстріляли Нікопольський район і готують повторну атаку" data-vr-contentbox-url="/2463544-okupanti-obstrljali-nkopolskij-rajon-gotujut-povtornu-ataku.html">
<a href="/2463544-okupanti-obstrljali-nkopolskij-rajon-gotujut-povtornu-ataku.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли Нікопольський район і готують повторну атаку</span>
<em class="date" data-date="2022-12-18 22:50:50+00:00">
18 грудня 2022 22:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чи очікувати від росії посилення ракетного терору на Новий рік: у ЗСУ дали відповідь " data-vr-contentbox-url="/2463543-chi-ochkuvati-vd-ros-posilennja-raketnogo-teroru-na-novij-rk-u-zsu-dali-vdpovd.html">
<a href="/2463543-chi-ochkuvati-vd-ros-posilennja-raketnogo-teroru-na-novij-rk-u-zsu-dali-vdpovd.html">
<div class="info">
<span class="news-title" data-vr-headline>Чи очікувати від росії посилення ракетного терору на Новий рік: у ЗСУ дали відповідь </span>
<em class="date" data-date="2022-12-18 22:22:59+00:00">
18 грудня 2022 22:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп для всіх знаків зодіаку з 19 по 25 грудня" data-vr-contentbox-url="/2463542-goroskop-dlja-vsh-znakv-zodaku-z-19-po-25-grudnja.html">
<a href="/2463542-goroskop-dlja-vsh-znakv-zodaku-z-19-po-25-grudnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Гороскоп для всіх знаків зодіаку з 19 по 25 грудня</span>
<em class="date" data-date="2022-12-18 21:58:50+00:00">
18 грудня 2022 21:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна вступила в нову фазу: у ГУР зробили заяву " data-vr-contentbox-url="/2463541-vjna-vstupila-v-novu-fazu-u-gur-zrobili-zajavu.html">
<a href="/2463541-vjna-vstupila-v-novu-fazu-u-gur-zrobili-zajavu.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна вступила в нову фазу: у ГУР зробили заяву </span>
<em class="date" data-date="2022-12-18 21:40:23+00:00">
18 грудня 2022 21:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Зеленського розповіли про зміну риторики ворога щодо Криму" data-vr-contentbox-url="/2463539-u-zelenskogo-rozpovli-pro-zmnu-ritoriki-voroga-schodo-krimu.html">
<a href="/2463539-u-zelenskogo-rozpovli-pro-zmnu-ritoriki-voroga-schodo-krimu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Зеленського розповіли про зміну риторики ворога щодо Криму</span>
<em class="date" data-date="2022-12-18 21:22:11+00:00">
18 грудня 2022 21:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="путін тричі переносив початок вторгнення в Україну - розвідка" data-vr-contentbox-url="/2463537-putn-trich-perenosiv-pochatok-vtorgnennja-v-ukranu-rozvdka.html">
<a href="/2463537-putn-trich-perenosiv-pochatok-vtorgnennja-v-ukranu-rozvdka.html">
<div class="info">
<span class="news-title" data-vr-headline>путін тричі переносив початок вторгнення в Україну - розвідка</span>
<em class="date" data-date="2022-12-18 21:12:40+00:00">
18 грудня 2022 21:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Jerry Heil зі сльозами прокоментувала свій програш на Нацвідборі" data-vr-contentbox-url="/2463526-jerry-heil-z-slozami-prokomentuvala-svj-progrash-na-natsvdbor.html">
<a href="/2463526-jerry-heil-z-slozami-prokomentuvala-svj-progrash-na-natsvdbor.html">
<div class="info">
<span class="news-title" data-vr-headline>Jerry Heil зі сльозами прокоментувала свій програш на Нацвідборі</span>
<em class="date" data-date="2022-12-18 20:50:57+00:00">
18 грудня 2022 20:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Аргентина стала чемпіоном світу з футболу " data-vr-contentbox-url="/2463536-argentina-stala-chemponom-svtu-z-futbolu.html">
<a href="/2463536-argentina-stala-chemponom-svtu-z-futbolu.html">
<div class="info">
<span class="news-title" data-vr-headline>Аргентина стала чемпіоном світу з футболу </span>
<em class="date" data-date="2022-12-18 20:12:50+00:00">
18 грудня 2022 20:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У рф стався потужний вибух (відео)" data-vr-contentbox-url="/2463534-u-rf-stavsja-potuzhnij-vibuh-vdeo.html">
<a href="/2463534-u-rf-stavsja-potuzhnij-vibuh-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У рф стався потужний вибух (відео)</span>
<em class="date" data-date="2022-12-18 19:56:13+00:00">
18 грудня 2022 19:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський провів засідання Ставки: про що говорили " data-vr-contentbox-url="/2463530-zelenskij-provv-zasdannja-stavki-pro-scho-govorili.html">
<a href="/2463530-zelenskij-provv-zasdannja-stavki-pro-scho-govorili.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський провів засідання Ставки: про що говорили </span>
<em class="date" data-date="2022-12-18 19:36:15+00:00">
18 грудня 2022 19:36
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;ЗСУ вдарили по ворожих ЗРК окупантів&#34; - Генштаб" data-vr-contentbox-url="/2463529-zsu-vdarili-po-vorozhih-zrk-okupantv-genshtab.html">
<a href="/2463529-zsu-vdarili-po-vorozhih-zrk-okupantv-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;ЗСУ вдарили по ворожих ЗРК окупантів&#34; - Генштаб</span>
<em class="date" data-date="2022-12-18 19:16:47+00:00">
18 грудня 2022 19:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як евакуюватися з деокупованих регіонів: рекомендації Мінреінтеграції" data-vr-contentbox-url="/2463527-jak-evakujuvatisja-z-deokupovanih-regonv-rekomendats-mnrentegrats.html">
<a href="/2463527-jak-evakujuvatisja-z-deokupovanih-regonv-rekomendats-mnrentegrats.html">
<div class="info">
<span class="news-title" data-vr-headline>Як евакуюватися з деокупованих регіонів: рекомендації Мінреінтеграції</span>
<em class="date" data-date="2022-12-18 18:50:03+00:00">
18 грудня 2022 18:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В ДТЕК назвали терміни відновлення генерації після обстрілів" data-vr-contentbox-url="/2463525-v-dtek-nazvali-termni-vdnovlennja-generats-pslja-obstrlv.html">
<a href="/2463525-v-dtek-nazvali-termni-vdnovlennja-generats-pslja-obstrlv.html">
<div class="info">
<span class="news-title" data-vr-headline>В ДТЕК назвали терміни відновлення генерації після обстрілів</span>
<em class="date" data-date="2022-12-18 18:28:26+00:00">
18 грудня 2022 18:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У волинських лісгоспах вже розпродають новорічні сосни та ялинки" data-vr-contentbox-url="/2463562-u-volinskih-lsgospah-vzhe-rozprodajut-novorchn-sosni-ta-jalinki.html">
<a href="/2463562-u-volinskih-lsgospah-vzhe-rozprodajut-novorchn-sosni-ta-jalinki.html">
<div class="info">
<span class="news-title" data-vr-headline>У волинських лісгоспах вже розпродають новорічні сосни та ялинки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 17:59:11+00:00">
18 грудня 2022 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Європі та США ялинки прикрасять іграшками з українською тематикою" data-vr-contentbox-url="/2463561-v-vrop-ta-ssha-jalinki-prikrasjat-grashkami-z-ukranskoju-tematikoju.html">
<a href="/2463561-v-vrop-ta-ssha-jalinki-prikrasjat-grashkami-z-ukranskoju-tematikoju.html">
<div class="info">
<span class="news-title" data-vr-headline>В Європі та США ялинки прикрасять іграшками з українською тематикою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 17:51:05+00:00">
18 грудня 2022 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина запускає перший плавучий термінал з прийому скрапленого газу" data-vr-contentbox-url="/2463540-nmechchina-zapuska-pershij-plavuchij-termnal-z-prijomu-skraplenogo-gazu.html">
<a href="/2463540-nmechchina-zapuska-pershij-plavuchij-termnal-z-prijomu-skraplenogo-gazu.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина запускає перший плавучий термінал з прийому скрапленого газу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 17:47:12+00:00">
18 грудня 2022 17:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Маленька Настя потребує термінової допомоги: мама просить врятувати дитину " data-vr-contentbox-url="/2463523-malenka-nastja-potrebu-termnovo-dopomogi-mama-prosit-vrjatuvati-ditinu.html">
<a href="/2463523-malenka-nastja-potrebu-termnovo-dopomogi-mama-prosit-vrjatuvati-ditinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Маленька Настя потребує термінової допомоги: мама просить врятувати дитину </span>
<em class="date" data-date="2022-12-18 17:40:57+00:00">
18 грудня 2022 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Через вимкнення електрики потерпають фермерські господарства" data-vr-contentbox-url="/2463558-cherez-vimknennja-elektriki-poterpajut-fermersk-gospodarstva.html">
<a href="/2463558-cherez-vimknennja-elektriki-poterpajut-fermersk-gospodarstva.html">
<div class="info">
<span class="news-title" data-vr-headline>Через вимкнення електрики потерпають фермерські господарства</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 17:37:47+00:00">
18 грудня 2022 17:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Я побачив збільшення спротиву українців, попри всі складнощі - сенатор-республіканець Роб Портман" data-vr-contentbox-url="/2463538-ja-pobachiv-zblshennja-sprotivu-ukrantsv-popri-vs-skladnosch-senator-respublkanets-rob-portman.html">
<a href="/2463538-ja-pobachiv-zblshennja-sprotivu-ukrantsv-popri-vs-skladnosch-senator-respublkanets-rob-portman.html">
<div class="info">
<span class="news-title" data-vr-headline>Я побачив збільшення спротиву українців, попри всі складнощі - сенатор-республіканець Роб Портман</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 17:22:56+00:00">
18 грудня 2022 17:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Китаї нова хвиля COVID-19" data-vr-contentbox-url="/2463521-u-kita-nova-hvilja-covid-19.html">
<a href="/2463521-u-kita-nova-hvilja-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У Китаї нова хвиля COVID-19</span>
<em class="date" data-date="2022-12-18 17:22:14+00:00">
18 грудня 2022 17:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У більшість будинків Дніпра повернули тепло і воду" data-vr-contentbox-url="/2463519-u-blshst-budinkv-dnpra-povernuli-teplo-vodu.html">
<a href="/2463519-u-blshst-budinkv-dnpra-povernuli-teplo-vodu.html">
<div class="info">
<span class="news-title" data-vr-headline>У більшість будинків Дніпра повернули тепло і воду</span>
<em class="date" data-date="2022-12-18 17:00:33+00:00">
18 грудня 2022 17:00
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Україна">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="Новий рік 2023: як нарядити ялинку для залучення удачі і грошей" data-vr-contentbox-url="/2463289-novij-rk-2023-jak-narjaditi-jalinku-dlja-zaluchennja-udach-groshej.html">
<a href="/2463289-novij-rk-2023-jak-narjaditi-jalinku-dlja-zaluchennja-udach-groshej.html">
<div class="info">
<span class="news-title" data-vr-headline>Новий рік 2023: як нарядити ялинку для залучення удачі і грошей</span>
<em class="date" data-date="2022-12-20 10:44:36+00:00">
20 грудня 2022 10:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США стежать за стратегією застосування військ рф, у тому числі в Білорусі - Білий дім" data-vr-contentbox-url="/2463631-ssha-stezhat-za-strategju-zastosuvannja-vjsk-rf-u-tomu-chisl-v-blorus-blij-dm.html">
<a href="/2463631-ssha-stezhat-za-strategju-zastosuvannja-vjsk-rf-u-tomu-chisl-v-blorus-blij-dm.html">
<div class="info">
<span class="news-title" data-vr-headline>США стежать за стратегією застосування військ рф, у тому числі в Білорусі - Білий дім</span>
<em class="date" data-date="2022-12-20 10:22:48+00:00">
20 грудня 2022 10:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У роботі метро в Києві стався збій: що відомо" data-vr-contentbox-url="/2463623-u-robot-metro-v-kiv-stavsja-zbj-scho-vdomo.html">
<a href="/2463623-u-robot-metro-v-kiv-stavsja-zbj-scho-vdomo.html">
<div class="info">
<span class="news-title" data-vr-headline>У роботі метро в Києві стався збій: що відомо</span>
<em class="date" data-date="2022-12-20 10:00:56+00:00">
20 грудня 2022 10:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росіяни били з важкої артилерії по Нікопольському району: пошкоджено десяток будинків та ЛЕП" data-vr-contentbox-url="/2463622-rosjani-bili-z-vazhko-artiler-po-nkopolskomu-rajonu-poshkodzheno-desjatok-budinkv-ta-lep.html">
<a href="/2463622-rosjani-bili-z-vazhko-artiler-po-nkopolskomu-rajonu-poshkodzheno-desjatok-budinkv-ta-lep.html">
<div class="info">
<span class="news-title" data-vr-headline>Росіяни били з важкої артилерії по Нікопольському району: пошкоджено десяток будинків та ЛЕП</span>
<em class="date" data-date="2022-12-20 09:30:43+00:00">
20 грудня 2022 09:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Артилерія - чи не найбільш ефективна зброя, що допомагає захисникам: як працює самохідна гармата &#34;Дана&#34;" data-vr-contentbox-url="/2463625-artilerja-chi-ne-najblsh-efektivna-zbroja-scho-dopomaga-zahisnikam-jak-pratsju-samohdna-garmata-dana.html">
<a href="/2463625-artilerja-chi-ne-najblsh-efektivna-zbroja-scho-dopomaga-zahisnikam-jak-pratsju-samohdna-garmata-dana.html">
<div class="info">
<span class="news-title" data-vr-headline>Артилерія - чи не найбільш ефективна зброя, що допомагає захисникам: як працює самохідна гармата &#34;Дана&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-20 09:11:58+00:00">
20 грудня 2022 09:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські біженці згуртувалися і організували хор у Швейцарії" data-vr-contentbox-url="/2463621-ukransk-bzhents-zgurtuvalisja-organzuvali-hor-u-shvejtsar.html">
<a href="/2463621-ukransk-bzhents-zgurtuvalisja-organzuvali-hor-u-shvejtsar.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські біженці згуртувалися і організували хор у Швейцарії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-20 09:03:21+00:00">
20 грудня 2022 09:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З якими символами українці асоціюють війну: опитування" data-vr-contentbox-url="/2463624-z-jakimi-simvolami-ukrants-asotsjujut-vjnu-opituvannja.html">
<a href="/2463624-z-jakimi-simvolami-ukrants-asotsjujut-vjnu-opituvannja.html">
<div class="info">
<span class="news-title" data-vr-headline>З якими символами українці асоціюють війну: опитування</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-20 09:00:39+00:00">
20 грудня 2022 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лірика відійшла на другий план: розмова з поетесою з Харкова, яка стала волонтеркою" data-vr-contentbox-url="/2463620-lrika-vdjshla-na-drugij-plan-rozmova-z-poetesoju-z-harkova-jaka-stala-volonterkoju.html">
<a href="/2463620-lrika-vdjshla-na-drugij-plan-rozmova-z-poetesoju-z-harkova-jaka-stala-volonterkoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Лірика відійшла на другий план: розмова з поетесою з Харкова, яка стала волонтеркою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-20 08:42:08+00:00">
20 грудня 2022 08:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Маєш знати: як діяти при отруєнні чадним газом" data-vr-contentbox-url="/2463619-mash-znati-jak-djati-pri-otrunn-chadnim-gazom.html">
<a href="/2463619-mash-znati-jak-djati-pri-otrunn-chadnim-gazom.html">
<div class="info">
<span class="news-title" data-vr-headline>Маєш знати: як діяти при отруєнні чадним газом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-20 08:33:59+00:00">
20 грудня 2022 08:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Військові та медики подарували свято малечі у лікарні &#34;Охматдит&#34;" data-vr-contentbox-url="/2463618-vjskov-ta-mediki-podaruvali-svjato-malech-u-lkarn-ohmatdit.html">
<a href="/2463618-vjskov-ta-mediki-podaruvali-svjato-malech-u-lkarn-ohmatdit.html">
<div class="info">
<span class="news-title" data-vr-headline>Військові та медики подарували свято малечі у лікарні &#34;Охматдит&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-20 08:28:26+00:00">
20 грудня 2022 08:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Збройні сили України відбили 10 атак росіян на Донбасі - Генштаб" data-vr-contentbox-url="/2463614-zbrojn-sili-ukrani-vdbili-10-atak-rosjan-na-donbas-genshtab.html">
<a href="/2463614-zbrojn-sili-ukrani-vdbili-10-atak-rosjan-na-donbas-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Збройні сили України відбили 10 атак росіян на Донбасі - Генштаб</span>
<em class="date" data-date="2022-12-20 08:22:33+00:00">
20 грудня 2022 08:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Морозно, подекуде сніг: прогноз погоди на 20 грудня" data-vr-contentbox-url="/2463612-morozno-podekude-sng-prognoz-pogodi-na-20-grudnja.html">
<a href="/2463612-morozno-podekude-sng-prognoz-pogodi-na-20-grudnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Морозно, подекуде сніг: прогноз погоди на 20 грудня</span>
<em class="date" data-date="2022-12-20 08:00:57+00:00">
20 грудня 2022 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Локі&#34;, &#34;Асока&#34;, &#34;Пітер Пен&#34; і &#34;Секретне вторгнення&#34;: Disney представив трейлер новинок 2023 року" data-vr-contentbox-url="/2463611-lok-asoka-pter-pen-sekretne-vtorgnennja-disney-predstaviv-trejler-novinok-2023-roku.html">
<a href="/2463611-lok-asoka-pter-pen-sekretne-vtorgnennja-disney-predstaviv-trejler-novinok-2023-roku.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Локі&#34;, &#34;Асока&#34;, &#34;Пітер Пен&#34; і &#34;Секретне вторгнення&#34;: Disney представив трейлер новинок 2023 року</span>
<em class="date" data-date="2022-12-20 06:00:24+00:00">
20 грудня 2022 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Які продукти в Україні подорожчали найбільше з 24 лютого" data-vr-contentbox-url="/2463599-jak-produkti-v-ukran-podorozhchali-najblshe-z-24-ljutogo.html">
<a href="/2463599-jak-produkti-v-ukran-podorozhchali-najblshe-z-24-ljutogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Які продукти в Україні подорожчали найбільше з 24 лютого</span>
<em class="date" data-date="2022-12-20 04:50:06+00:00">
20 грудня 2022 04:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окремим категоріям пенсіонерів можуть призначати пенсії автоматично" data-vr-contentbox-url="/2463574-okremim-kategorjam-pensonerv-mozhut-priznachati-pens-avtomatichno.html">
<a href="/2463574-okremim-kategorjam-pensonerv-mozhut-priznachati-pens-avtomatichno.html">
<div class="info">
<span class="news-title" data-vr-headline>Окремим категоріям пенсіонерів можуть призначати пенсії автоматично</span>
<em class="date" data-date="2022-12-20 01:28:31+00:00">
20 грудня 2022 01:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новий рік 2023: ідеї святкового манікюру" data-vr-contentbox-url="/2463575-novij-rk-2023-de-svjatkovogo-mankjuru.html">
<a href="/2463575-novij-rk-2023-de-svjatkovogo-mankjuru.html">
<div class="info">
<span class="news-title" data-vr-headline>Новий рік 2023: ідеї святкового манікюру</span>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2022-12-20 00:20:30+00:00">
20 грудня 2022 00:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як вберегтися від атаки дронів: МВС дало поради" data-vr-contentbox-url="/2463235-jak-vberegtisja-vd-ataki-dronv-mvs-dalo-poradi.html">
<a href="/2463235-jak-vberegtisja-vd-ataki-dronv-mvs-dalo-poradi.html">
<div class="info">
<span class="news-title" data-vr-headline>Як вберегтися від атаки дронів: МВС дало поради</span>
<em class="date" data-date="2022-12-19 23:56:58+00:00">
19 грудня 2022 23:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В &#34;Укренерго&#34; сподіваються завтра збільшити відновлення електропостачання на 20-30%" data-vr-contentbox-url="/2463609-v-ukrenergo-spodvajutsja-zavtra-zblshiti-vdnovlennja-elektropostachannja-na-20-30.html">
<a href="/2463609-v-ukrenergo-spodvajutsja-zavtra-zblshiti-vdnovlennja-elektropostachannja-na-20-30.html">
<div class="info">
<span class="news-title" data-vr-headline>В &#34;Укренерго&#34; сподіваються завтра збільшити відновлення електропостачання на 20-30%</span>
<em class="date" data-date="2022-12-19 23:33:22+00:00">
19 грудня 2022 23:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Херсоні знову пролунали вибухи" data-vr-contentbox-url="/2463603-u-herson-znovu-prolunali-vibuhi.html">
<a href="/2463603-u-herson-znovu-prolunali-vibuhi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Херсоні знову пролунали вибухи</span>
<em class="date" data-date="2022-12-19 21:30:43+00:00">
19 грудня 2022 21:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Залужний підтримав новий закон про посилення покарань для військовослужбовців" data-vr-contentbox-url="/2463601-zaluzhnij-pdtrimav-novij-zakon-pro-posilennja-pokaran-dlja-vjskovosluzhbovtsv.html">
<a href="/2463601-zaluzhnij-pdtrimav-novij-zakon-pro-posilennja-pokaran-dlja-vjskovosluzhbovtsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Залужний підтримав новий закон про посилення покарань для військовослужбовців</span>
<em class="date" data-date="2022-12-19 20:44:56+00:00">
19 грудня 2022 20:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Що обговорювали путін і лукашенко: у Зеленського зробили заяву " data-vr-contentbox-url="/2463598-scho-obgovorjuvali-putn-lukashenko-u-zelenskogo-zrobili-zajavu.html">
<a href="/2463598-scho-obgovorjuvali-putn-lukashenko-u-zelenskogo-zrobili-zajavu.html">
<div class="info">
<span class="news-title" data-vr-headline>Що обговорювали путін і лукашенко: у Зеленського зробили заяву </span>
<em class="date" data-date="2022-12-19 19:50:02+00:00">
19 грудня 2022 19:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусь летить літак росії з вузлом спецзв&#39;язку" data-vr-contentbox-url="/2463596-u-blorus-letit-ltak-ros-z-vuzlom-spetszvjazku.html">
<a href="/2463596-u-blorus-letit-ltak-ros-z-vuzlom-spetszvjazku.html">
<div class="info">
<span class="news-title" data-vr-headline>У Білорусь летить літак росії з вузлом спецзв&#39;язку</span>
<em class="date" data-date="2022-12-19 19:28:30+00:00">
19 грудня 2022 19:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві засвітили головну ялинку України (фото)" data-vr-contentbox-url="/2463597-u-kiv-zasvtili-golovnu-jalinku-ukrani-foto.html">
<a href="/2463597-u-kiv-zasvtili-golovnu-jalinku-ukrani-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві засвітили головну ялинку України (фото)</span>
<em class="date" data-date="2022-12-19 19:12:09+00:00">
19 грудня 2022 19:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Свадьба в Малиновке&#34;: Кім відреагував на чутки про вихід росіян з Каховки" data-vr-contentbox-url="/2463595-svadba-v-malinovke-km-vdreaguvav-na-chutki-pro-vihd-rosjan-z-kahovki.html">
<a href="/2463595-svadba-v-malinovke-km-vdreaguvav-na-chutki-pro-vihd-rosjan-z-kahovki.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Свадьба в Малиновке&#34;: Кім відреагував на чутки про вихід росіян з Каховки</span>
<em class="date" data-date="2022-12-19 18:50:21+00:00">
19 грудня 2022 18:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти вкрали півмільйона тонн українського зерна: куди його продають" data-vr-contentbox-url="/2463594-okupanti-vkrali-pvmljarda-ton-ukranskogo-zerna-kudi-jogo-prodajut.html">
<a href="/2463594-okupanti-vkrali-pvmljarda-ton-ukranskogo-zerna-kudi-jogo-prodajut.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти вкрали півмільйона тонн українського зерна: куди його продають</span>
<em class="date" data-date="2022-12-19 18:22:00+00:00">
19 грудня 2022 18:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У візиті путіна до Мінська побачили цікаву деталь (відео)" data-vr-contentbox-url="/2463593-u-vzit-putna-do-mnska-pobachili-tskavu-detal-vdeo.html">
<a href="/2463593-u-vzit-putna-do-mnska-pobachili-tskavu-detal-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У візиті путіна до Мінська побачили цікаву деталь (відео)</span>
<em class="date" data-date="2022-12-19 17:58:33+00:00">
19 грудня 2022 17:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський сказав, скільки &#34;Шахедів&#34; росія отримала від Ірану у новій партії" data-vr-contentbox-url="/2463592-zelenskij-skazav-sklki-shahedv-rosja-otrimala-vd-ranu-u-novj-part.html">
<a href="/2463592-zelenskij-skazav-sklki-shahedv-rosja-otrimala-vd-ranu-u-novj-part.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський сказав, скільки &#34;Шахедів&#34; росія отримала від Ірану у новій партії</span>
<em class="date" data-date="2022-12-19 17:40:36+00:00">
19 грудня 2022 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чули у різних районах: у Мелітополі стався сильний вибух" data-vr-contentbox-url="/2463591-chuli-u-rznih-rajonah-u-meltopol-stavsja-silnij-vibuh.html">
<a href="/2463591-chuli-u-rznih-rajonah-u-meltopol-stavsja-silnij-vibuh.html">
<div class="info">
<span class="news-title" data-vr-headline>Чули у різних районах: у Мелітополі стався сильний вибух</span>
<em class="date" data-date="2022-12-19 17:23:19+00:00">
19 грудня 2022 17:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Бендери нас усіх тут з&#39;їдять&#34;: у Києві затримали священника Московського патріархату" data-vr-contentbox-url="/2463590-benderi-nas-ush-tut-zdjat-u-kiv-zatrimali-svjaschennika-moskovskogo-patrarhatu.html">
<a href="/2463590-benderi-nas-ush-tut-zdjat-u-kiv-zatrimali-svjaschennika-moskovskogo-patrarhatu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Бендери нас усіх тут з&#39;їдять&#34;: у Києві затримали священника Московського патріархату</span>
<em class="date" data-date="2022-12-19 16:56:07+00:00">
19 грудня 2022 16:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="росія пригрозила Греції через можливу передачу Україні систем ППО" data-vr-contentbox-url="/2463589-rosja-prigrozila-grets-cherez-mozhlivu-peredachu-ukran-sistem-ppo.html">
<a href="/2463589-rosja-prigrozila-grets-cherez-mozhlivu-peredachu-ukran-sistem-ppo.html">
<div class="info">
<span class="news-title" data-vr-headline>росія пригрозила Греції через можливу передачу Україні систем ППО</span>
<em class="date" data-date="2022-12-19 16:31:25+00:00">
19 грудня 2022 16:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На Київщині &#34;шахеди&#34; пошкодили щонаменше 9 будинків (фото)" data-vr-contentbox-url="/2463588-na-kivschin-shahedi-poshkodili-schonamenshe-9-budinkv-foto.html">
<a href="/2463588-na-kivschin-shahedi-poshkodili-schonamenshe-9-budinkv-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>На Київщині &#34;шахеди&#34; пошкодили щонаменше 9 будинків (фото)</span>
<em class="date" data-date="2022-12-19 16:05:31+00:00">
19 грудня 2022 16:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі впав український Мі-8, інший гелікоптер сів рятувати побратимів (відео)" data-vr-contentbox-url="/2463587-na-donbas-vpav-ukranskij-m-8-nshij-gelkopter-sv-rjatuvati-pobratimv-vdeo.html">
<a href="/2463587-na-donbas-vpav-ukranskij-m-8-nshij-gelkopter-sv-rjatuvati-pobratimv-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі впав український Мі-8, інший гелікоптер сів рятувати побратимів (відео)</span>
<em class="date" data-date="2022-12-19 15:43:58+00:00">
19 грудня 2022 15:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Укрзалізниця запускає &#34;Лижний експрес&#34; до Карпат" data-vr-contentbox-url="/2463586-ukrzalznitsja-zapuska-lizhnij-ekspres-do-karpat.html">
<a href="/2463586-ukrzalznitsja-zapuska-lizhnij-ekspres-do-karpat.html">
<div class="info">
<span class="news-title" data-vr-headline>Укрзалізниця запускає &#34;Лижний експрес&#34; до Карпат</span>
<em class="date" data-date="2022-12-19 15:17:35+00:00">
19 грудня 2022 15:17
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Мобілізація в Україні: військомати складають плани набору з врахуванням мобілізації в рф" data-vr-contentbox-url="/2463585-moblzatsja-v-ukran-vjskomati-skladajut-plani-naboru-z-vrahuvannjam-moblzats-v-rf.html">
<a href="/2463585-moblzatsja-v-ukran-vjskomati-skladajut-plani-naboru-z-vrahuvannjam-moblzats-v-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Мобілізація в Україні: військомати складають плани набору з врахуванням мобілізації в рф</span>
<em class="date" data-date="2022-12-19 14:57:54+00:00">
19 грудня 2022 14:57
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У кремлі прокоментували чутки про те, що путін схилятиме лукашенка до нападу на Україну" data-vr-contentbox-url="/2463584-u-kreml-prokomentuvali-chutki-pro-te-scho-putn-shiljatime-lukashenka-do-napadu-na-ukranu.html">
<a href="/2463584-u-kreml-prokomentuvali-chutki-pro-te-scho-putn-shiljatime-lukashenka-do-napadu-na-ukranu.html">
<div class="info">
<span class="news-title" data-vr-headline>У кремлі прокоментували чутки про те, що путін схилятиме лукашенка до нападу на Україну</span>
<em class="date" data-date="2022-12-19 14:25:26+00:00">
19 грудня 2022 14:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="NASA показало знімок знеструмленої України" data-vr-contentbox-url="/2463583-nasa-pokazalo-znmok-znestrumleno-ukrani.html">
<a href="/2463583-nasa-pokazalo-znmok-znestrumleno-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>NASA показало знімок знеструмленої України</span>
<em class="date" data-date="2022-12-19 14:00:12+00:00">
19 грудня 2022 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Одещині електрокамін вбив маму з немовлям" data-vr-contentbox-url="/2463582-na-odeschin-elektrokamn-vbiv-mamu-z-nemovljam.html">
<a href="/2463582-na-odeschin-elektrokamn-vbiv-mamu-z-nemovljam.html">
<div class="info">
<span class="news-title" data-vr-headline>На Одещині електрокамін вбив маму з немовлям</span>
<em class="date" data-date="2022-12-19 13:35:41+00:00">
19 грудня 2022 13:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аurum Group продовжує функціонування підприємств на підконтрольних територіях та зберігає робочі місця" data-vr-contentbox-url="/2463581-aurum-group-prodovzhu-funktsonuvannja-pdprimstv-na-pdkontrolnih-teritorjah-ta-zberezhennja-robochih-msts.html">
<a href="/2463581-aurum-group-prodovzhu-funktsonuvannja-pdprimstv-na-pdkontrolnih-teritorjah-ta-zberezhennja-robochih-msts.html">
<div class="info">
<span class="news-title" data-vr-headline>Аurum Group продовжує функціонування підприємств на підконтрольних територіях та зберігає робочі місця</span>
<em class="date" data-date="2022-12-19 13:16:12+00:00">
19 грудня 2022 13:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У центрі Херсона внаслідок ранкового обстрілу загинув чоловік (фото)" data-vr-contentbox-url="/2463580-u-tsentr-herson-vnasldok-rankovogo-obstrlu-zaginuv-cholovk-foto.html">
<a href="/2463580-u-tsentr-herson-vnasldok-rankovogo-obstrlu-zaginuv-cholovk-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>У центрі Херсона внаслідок ранкового обстрілу загинув чоловік (фото)</span>
<em class="date" data-date="2022-12-19 12:57:29+00:00">
19 грудня 2022 12:57
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Києві відкриваються станції метро &#34;Майдан Незалежності&#34; та &#34;Хрещатик&#34;" data-vr-contentbox-url="/2463579-u-kiv-vdkrivajutsja-stants-metro-majdan-nezalezhnost-ta-hreschatik.html">
<a href="/2463579-u-kiv-vdkrivajutsja-stants-metro-majdan-nezalezhnost-ta-hreschatik.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві відкриваються станції метро &#34;Майдан Незалежності&#34; та &#34;Хрещатик&#34;</span>
<em class="date" data-date="2022-12-19 12:40:19+00:00">
19 грудня 2022 12:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Британія надасть Україні сотні тисяч артилерійських боєприпасів на 250 млн фунтів" data-vr-contentbox-url="/2463578-britanja-nadast-ukran-sotn-tisjach-artilerjskih-bopripasv-na-250-mln-funtv.html">
<a href="/2463578-britanja-nadast-ukran-sotn-tisjach-artilerjskih-bopripasv-na-250-mln-funtv.html">
<div class="info">
<span class="news-title" data-vr-headline>Британія надасть Україні сотні тисяч артилерійських боєприпасів на 250 млн фунтів</span>
<em class="date" data-date="2022-12-19 12:22:00+00:00">
19 грудня 2022 12:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У росіян залишилося ракет ще на 3-4 атаки - Данілов" data-vr-contentbox-url="/2463577-u-rosjan-zalishilosja-raket-sche-na-3-4-ataki-danlov.html">
<a href="/2463577-u-rosjan-zalishilosja-raket-sche-na-3-4-ataki-danlov.html">
<div class="info">
<span class="news-title" data-vr-headline>У росіян залишилося ракет ще на 3-4 атаки - Данілов</span>
<em class="date" data-date="2022-12-19 12:00:35+00:00">
19 грудня 2022 12:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Через нічну атаку &#34;шахедів&#34; у 10 областях та Києві введені аварійні відключення світла" data-vr-contentbox-url="/2463576-cherez-nchnu-ataku-shahedv-u-10-oblastjah-ta-kiv-vveden-avarjn-vdkljuchennja-svtla.html">
<a href="/2463576-cherez-nchnu-ataku-shahedv-u-10-oblastjah-ta-kiv-vveden-avarjn-vdkljuchennja-svtla.html">
<div class="info">
<span class="news-title" data-vr-headline>Через нічну атаку &#34;шахедів&#34; у 10 областях та Києві введені аварійні відключення світла</span>
<em class="date" data-date="2022-12-19 11:43:44+00:00">
19 грудня 2022 11:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аналітики ISW оцінили можливість вступу білорусі у війну проти України" data-vr-contentbox-url="/2463565-analtiki-isw-otsnili-mozhlivst-vstupu-blorus-u-vjnu-proti-ukrani.html">
<a href="/2463565-analtiki-isw-otsnili-mozhlivst-vstupu-blorus-u-vjnu-proti-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Аналітики ISW оцінили можливість вступу білорусі у війну проти України</span>
<em class="date" data-date="2022-12-19 11:20:37+00:00">
19 грудня 2022 11:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Втрати росії: Генштаб назвав нові дані" data-vr-contentbox-url="/2463569-vtrati-ros-genshtab-nazvav-nov-dan-21.html">
<a href="/2463569-vtrati-ros-genshtab-nazvav-nov-dan-21.html">
<div class="info">
<span class="news-title" data-vr-headline>Втрати росії: Генштаб назвав нові дані</span>
<em class="date" data-date="2022-12-19 11:00:01+00:00">
19 грудня 2022 11:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти знову вдарили по будівлі Херсонської ОВА" data-vr-contentbox-url="/2463573-okupanti-znovu-vdarili-po-budvl-hersonsko-ova.html">
<a href="/2463573-okupanti-znovu-vdarili-po-budvl-hersonsko-ova.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти знову вдарили по будівлі Херсонської ОВА</span>
<em class="date" data-date="2022-12-19 10:38:27+00:00">
19 грудня 2022 10:38
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Над Києвом сили ППО збили 18 з 23 дронів: які наслідки " data-vr-contentbox-url="/2463572-nad-kivom-sili-ppo-zbili-18-z-23-dronv-jak-nasldki.html">
<a href="/2463572-nad-kivom-sili-ppo-zbili-18-z-23-dronv-jak-nasldki.html">
<div class="info">
<span class="news-title" data-vr-headline>Над Києвом сили ППО збили 18 з 23 дронів: які наслідки </span>
<em class="date" data-date="2022-12-19 10:20:40+00:00">
 19 грудня 2022 10:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;За два дні світло повернули мільйонам українців&#34; - Зеленський " data-vr-contentbox-url="/2463566-za-dva-dn-svtlo-povernuli-mljonam-ukrantsv-zelenskij.html">
<a href="/2463566-za-dva-dn-svtlo-povernuli-mljonam-ukrantsv-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;За два дні світло повернули мільйонам українців&#34; - Зеленський </span>
<em class="date" data-date="2022-12-19 10:00:28+00:00">
19 грудня 2022 10:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У білорусі придумали нові загрози " data-vr-contentbox-url="/2463570-u-blorus-pridumali-nov-zagrozi.html">
<a href="/2463570-u-blorus-pridumali-nov-zagrozi.html">
<div class="info">
<span class="news-title" data-vr-headline>У білорусі придумали нові загрози </span>
<em class="date" data-date="2022-12-19 09:46:24+00:00">
19 грудня 2022 09:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День Святого Миколая: красиві привітання зі святом " data-vr-contentbox-url="/2463571-den-svjatogo-mikolaja-krasiv-privtannja-z-svjatom.html">
<a href="/2463571-den-svjatogo-mikolaja-krasiv-privtannja-z-svjatom.html">
<div class="info">
<span class="news-title" data-vr-headline>День Святого Миколая: красиві привітання зі святом </span>
<em class="date" data-date="2022-12-19 09:34:12+00:00">
19 грудня 2022 09:34
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Києві ввели екстрені відключення світла" data-vr-contentbox-url="/2463567-grafki-ne-djut-u-kiv-vveli-ekstren-vdkljuchennja-svtla-cherez-vorozhu-ataku.html">
<a href="/2463567-grafki-ne-djut-u-kiv-vveli-ekstren-vdkljuchennja-svtla-cherez-vorozhu-ataku.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві ввели екстрені відключення світла</span>
<em class="date" data-date="2022-12-19 09:20:36+00:00">
19 грудня 2022 09:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ знищили три десятки ворожих &#34;Шахедів&#34; за ніч " data-vr-contentbox-url="/2463568-zsu-znischili-tri-desjatki-vorozhih-shahedv-za-nch.html">
<a href="/2463568-zsu-znischili-tri-desjatki-vorozhih-shahedv-za-nch.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ знищили три десятки ворожих &#34;Шахедів&#34; за ніч </span>
<em class="date" data-date="2022-12-19 09:00:41+00:00">
19 грудня 2022 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Що відбувається на фронті: нові карти боїв" data-vr-contentbox-url="/2463564-scho-vdbuvatsja-na-front-nov-karti-bov-2.html">
<a href="/2463564-scho-vdbuvatsja-na-front-nov-karti-bov-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Що відбувається на фронті: нові карти боїв</span>
 <em class="date" data-date="2022-12-19 08:42:07+00:00">
19 грудня 2022 08:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="За ніч на півдні збили 10 ворожих &#34;Шахедів&#34; - Братчук" data-vr-contentbox-url="/2463563-za-nch-na-pvdn-zbili-10-vorozhih-shahedv-bratchuk.html">
<a href="/2463563-za-nch-na-pvdn-zbili-10-vorozhih-shahedv-bratchuk.html">
<div class="info">
<span class="news-title" data-vr-headline>За ніч на півдні збили 10 ворожих &#34;Шахедів&#34; - Братчук</span>
<em class="date" data-date="2022-12-19 08:22:32+00:00">
19 грудня 2022 08:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Морози продовжуються: прогноз погоди в Україні на 19 грудня " data-vr-contentbox-url="/2463560-morozi-prodovzhujutsja-prognoz-pogodi-v-ukran-na-19-grudnja.html">
<a href="/2463560-morozi-prodovzhujutsja-prognoz-pogodi-v-ukran-na-19-grudnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Морози продовжуються: прогноз погоди в Україні на 19 грудня </span>
<em class="date" data-date="2022-12-19 08:00:57+00:00">
19 грудня 2022 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="299 доба повномасштабного вторгнення рф: у Генштабі доповіли про ситуацію " data-vr-contentbox-url="/2463559-299-doba-povnomasshtabnogo-vtorgnennja-rf-u-genshtab-dopovli-pro-situatsju.html">
<a href="/2463559-299-doba-povnomasshtabnogo-vtorgnennja-rf-u-genshtab-dopovli-pro-situatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>299 доба повномасштабного вторгнення рф: у Генштабі доповіли про ситуацію </span>
<em class="date" data-date="2022-12-19 07:42:11+00:00">
19 грудня 2022 07:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Київ всю ніч атакували дрони: які наслідки " data-vr-contentbox-url="/2463557-kiv-vsju-n-atakuvali-droni-jak-nasldki.html">
<a href="/2463557-kiv-vsju-n-atakuvali-droni-jak-nasldki.html">
<div class="info">
<span class="news-title" data-vr-headline>Київ всю ніч атакували дрони: які наслідки </span>
<em class="date" data-date="2022-12-19 07:20:48+00:00">
19 грудня 2022 07:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленський відреагував на відмову ФІФА транслювати його звернення" data-vr-contentbox-url="/2463548-zelenskij-vdreaguvav-na-vdmovu-ffa-transljuvati-jogo-zvernennja.html">
<a href="/2463548-zelenskij-vdreaguvav-na-vdmovu-ffa-transljuvati-jogo-zvernennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський відреагував на відмову ФІФА транслювати його звернення</span>
<em class="date" data-date="2022-12-19 06:20:58+00:00">
19 грудня 2022 06:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День святого Миколая: прикмети та заборони 19 грудня" data-vr-contentbox-url="/2463479-den-svjatogo-mikolaja-prikmeti-ta-zaboroni-19-grudnja.html">
<a href="/2463479-den-svjatogo-mikolaja-prikmeti-ta-zaboroni-19-grudnja.html">
<div class="info">
<span class="news-title" data-vr-headline>День святого Миколая: прикмети та заборони 19 грудня</span>
<em class="date" data-date="2022-12-19 05:50:47+00:00">
19 грудня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У чому зустрічати Новий рік 2023: щасливі кольори" data-vr-contentbox-url="/2463532-u-chomu-zustrchati-novij-rk-2023-schasliv-kolori.html">
<a href="/2463532-u-chomu-zustrchati-novij-rk-2023-schasliv-kolori.html">
<div class="info">
<span class="news-title" data-vr-headline>У чому зустрічати Новий рік 2023: щасливі кольори</span>
<em class="date" data-date="2022-12-19 05:03:59+00:00">
19 грудня 2022 05:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Чи отримуватимуть мобілізовані військові пенсію повторно " data-vr-contentbox-url="/2463533-chi-otrimuvatimut-moblzovan-vjskov-pensju-povtorno.html">
<a href="/2463533-chi-otrimuvatimut-moblzovan-vjskov-pensju-povtorno.html">
<div class="info">
<span class="news-title" data-vr-headline>Чи отримуватимуть мобілізовані військові пенсію повторно </span>
<em class="date" data-date="2022-12-19 04:12:27+00:00">
19 грудня 2022 04:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;У нас &#34;мопеди&#34;: Кім попередив про атаку ворожих дронів" data-vr-contentbox-url="/2463549-u-nas-mopedi-km-poperediv-pro-ataku-vorozhih-dronv.html">
<a href="/2463549-u-nas-mopedi-km-poperediv-pro-ataku-vorozhih-dronv.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;У нас &#34;мопеди&#34;: Кім попередив про атаку ворожих дронів</span>
<em class="date" data-date="2022-12-19 00:01:04+00:00">
19 грудня 2022 00:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Запасаємося водою та заряджаємо гаджети: Україну чекає значний дефіцит електроенергії" data-vr-contentbox-url="/2463546-zapasamosja-vodoju-ta-zarjadzhamo-gadzheti-ukranu-cheka-znachnij-deftsit-elektroenerg.html">
<a href="/2463546-zapasamosja-vodoju-ta-zarjadzhamo-gadzheti-ukranu-cheka-znachnij-deftsit-elektroenerg.html">
<div class="info">
<span class="news-title" data-vr-headline>Запасаємося водою та заряджаємо гаджети: Україну чекає значний дефіцит електроенергії</span>
<em class="date" data-date="2022-12-18 23:50:37+00:00">
18 грудня 2022 23:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський розповів про важку ситуацію на фронті" data-vr-contentbox-url="/2463547-zelenskij-rozpovv-pro-vazhku-situatsju-na-front.html">
<a href="/2463547-zelenskij-rozpovv-pro-vazhku-situatsju-na-front.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський розповів про важку ситуацію на фронті</span>
<em class="date" data-date="2022-12-18 23:28:46+00:00">
18 грудня 2022 23:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кулеба різко відреагував на відмову ФІФА транслювати промову Зеленського" data-vr-contentbox-url="/2463545-kuleba-rzko-vdreaguvav-na-vdmovu-ffa-transljuvati-promovu-zelenskogo.html">
<a href="/2463545-kuleba-rzko-vdreaguvav-na-vdmovu-ffa-transljuvati-promovu-zelenskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Кулеба різко відреагував на відмову ФІФА транслювати промову Зеленського</span>
<em class="date" data-date="2022-12-18 23:12:23+00:00">
18 грудня 2022 23:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Огляд клавіатури Cougar Vantar AX: металічна, тиха та покращена" data-vr-contentbox-url="/2463550-ogljad-klavaturi-cougar-vantar-ax-metalchna-tiha-ta-pokraschena.html">
<a href="/2463550-ogljad-klavaturi-cougar-vantar-ax-metalchna-tiha-ta-pokraschena.html">
<div class="info">
<span class="news-title" data-vr-headline>Огляд клавіатури Cougar Vantar AX: металічна, тиха та покращена</span>
<em class="date" data-date="2022-12-18 23:00:41+00:00">
18 грудня 2022 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти обстріляли Нікопольський район і готують повторну атаку" data-vr-contentbox-url="/2463544-okupanti-obstrljali-nkopolskij-rajon-gotujut-povtornu-ataku.html">
<a href="/2463544-okupanti-obstrljali-nkopolskij-rajon-gotujut-povtornu-ataku.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли Нікопольський район і готують повторну атаку</span>
<em class="date" data-date="2022-12-18 22:50:50+00:00">
18 грудня 2022 22:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чи очікувати від росії посилення ракетного терору на Новий рік: у ЗСУ дали відповідь " data-vr-contentbox-url="/2463543-chi-ochkuvati-vd-ros-posilennja-raketnogo-teroru-na-novij-rk-u-zsu-dali-vdpovd.html">
<a href="/2463543-chi-ochkuvati-vd-ros-posilennja-raketnogo-teroru-na-novij-rk-u-zsu-dali-vdpovd.html">
<div class="info">
<span class="news-title" data-vr-headline>Чи очікувати від росії посилення ракетного терору на Новий рік: у ЗСУ дали відповідь </span>
<em class="date" data-date="2022-12-18 22:22:59+00:00">
18 грудня 2022 22:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп для всіх знаків зодіаку з 19 по 25 грудня" data-vr-contentbox-url="/2463542-goroskop-dlja-vsh-znakv-zodaku-z-19-po-25-grudnja.html">
<a href="/2463542-goroskop-dlja-vsh-znakv-zodaku-z-19-po-25-grudnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Гороскоп для всіх знаків зодіаку з 19 по 25 грудня</span>
<em class="date" data-date="2022-12-18 21:58:50+00:00">
18 грудня 2022 21:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна вступила в нову фазу: у ГУР зробили заяву " data-vr-contentbox-url="/2463541-vjna-vstupila-v-novu-fazu-u-gur-zrobili-zajavu.html">
<a href="/2463541-vjna-vstupila-v-novu-fazu-u-gur-zrobili-zajavu.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна вступила в нову фазу: у ГУР зробили заяву </span>
<em class="date" data-date="2022-12-18 21:40:23+00:00">
18 грудня 2022 21:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Зеленського розповіли про зміну риторики ворога щодо Криму" data-vr-contentbox-url="/2463539-u-zelenskogo-rozpovli-pro-zmnu-ritoriki-voroga-schodo-krimu.html">
<a href="/2463539-u-zelenskogo-rozpovli-pro-zmnu-ritoriki-voroga-schodo-krimu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Зеленського розповіли про зміну риторики ворога щодо Криму</span>
<em class="date" data-date="2022-12-18 21:22:11+00:00">
18 грудня 2022 21:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="путін тричі переносив початок вторгнення в Україну - розвідка" data-vr-contentbox-url="/2463537-putn-trich-perenosiv-pochatok-vtorgnennja-v-ukranu-rozvdka.html">
<a href="/2463537-putn-trich-perenosiv-pochatok-vtorgnennja-v-ukranu-rozvdka.html">
<div class="info">
<span class="news-title" data-vr-headline>путін тричі переносив початок вторгнення в Україну - розвідка</span>
<em class="date" data-date="2022-12-18 21:12:40+00:00">
18 грудня 2022 21:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Jerry Heil зі сльозами прокоментувала свій програш на Нацвідборі" data-vr-contentbox-url="/2463526-jerry-heil-z-slozami-prokomentuvala-svj-progrash-na-natsvdbor.html">
<a href="/2463526-jerry-heil-z-slozami-prokomentuvala-svj-progrash-na-natsvdbor.html">
<div class="info">
<span class="news-title" data-vr-headline>Jerry Heil зі сльозами прокоментувала свій програш на Нацвідборі</span>
<em class="date" data-date="2022-12-18 20:50:57+00:00">
18 грудня 2022 20:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Аргентина стала чемпіоном світу з футболу " data-vr-contentbox-url="/2463536-argentina-stala-chemponom-svtu-z-futbolu.html">
<a href="/2463536-argentina-stala-chemponom-svtu-z-futbolu.html">
<div class="info">
<span class="news-title" data-vr-headline>Аргентина стала чемпіоном світу з футболу </span>
<em class="date" data-date="2022-12-18 20:12:50+00:00">
18 грудня 2022 20:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У рф стався потужний вибух (відео)" data-vr-contentbox-url="/2463534-u-rf-stavsja-potuzhnij-vibuh-vdeo.html">
<a href="/2463534-u-rf-stavsja-potuzhnij-vibuh-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У рф стався потужний вибух (відео)</span>
<em class="date" data-date="2022-12-18 19:56:13+00:00">
18 грудня 2022 19:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський провів засідання Ставки: про що говорили " data-vr-contentbox-url="/2463530-zelenskij-provv-zasdannja-stavki-pro-scho-govorili.html">
<a href="/2463530-zelenskij-provv-zasdannja-stavki-pro-scho-govorili.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський провів засідання Ставки: про що говорили </span>
<em class="date" data-date="2022-12-18 19:36:15+00:00">
18 грудня 2022 19:36
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;ЗСУ вдарили по ворожих ЗРК окупантів&#34; - Генштаб" data-vr-contentbox-url="/2463529-zsu-vdarili-po-vorozhih-zrk-okupantv-genshtab.html">
<a href="/2463529-zsu-vdarili-po-vorozhih-zrk-okupantv-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;ЗСУ вдарили по ворожих ЗРК окупантів&#34; - Генштаб</span>
<em class="date" data-date="2022-12-18 19:16:47+00:00">
18 грудня 2022 19:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як евакуюватися з деокупованих регіонів: рекомендації Мінреінтеграції" data-vr-contentbox-url="/2463527-jak-evakujuvatisja-z-deokupovanih-regonv-rekomendats-mnrentegrats.html">
<a href="/2463527-jak-evakujuvatisja-z-deokupovanih-regonv-rekomendats-mnrentegrats.html">
<div class="info">
<span class="news-title" data-vr-headline>Як евакуюватися з деокупованих регіонів: рекомендації Мінреінтеграції</span>
<em class="date" data-date="2022-12-18 18:50:03+00:00">
18 грудня 2022 18:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В ДТЕК назвали терміни відновлення генерації після обстрілів" data-vr-contentbox-url="/2463525-v-dtek-nazvali-termni-vdnovlennja-generats-pslja-obstrlv.html">
<a href="/2463525-v-dtek-nazvali-termni-vdnovlennja-generats-pslja-obstrlv.html">
<div class="info">
<span class="news-title" data-vr-headline>В ДТЕК назвали терміни відновлення генерації після обстрілів</span>
<em class="date" data-date="2022-12-18 18:28:26+00:00">
18 грудня 2022 18:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У волинських лісгоспах вже розпродають новорічні сосни та ялинки" data-vr-contentbox-url="/2463562-u-volinskih-lsgospah-vzhe-rozprodajut-novorchn-sosni-ta-jalinki.html">
<a href="/2463562-u-volinskih-lsgospah-vzhe-rozprodajut-novorchn-sosni-ta-jalinki.html">
<div class="info">
<span class="news-title" data-vr-headline>У волинських лісгоспах вже розпродають новорічні сосни та ялинки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 17:59:11+00:00">
18 грудня 2022 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Європі та США ялинки прикрасять іграшками з українською тематикою" data-vr-contentbox-url="/2463561-v-vrop-ta-ssha-jalinki-prikrasjat-grashkami-z-ukranskoju-tematikoju.html">
<a href="/2463561-v-vrop-ta-ssha-jalinki-prikrasjat-grashkami-z-ukranskoju-tematikoju.html">
<div class="info">
<span class="news-title" data-vr-headline>В Європі та США ялинки прикрасять іграшками з українською тематикою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 17:51:05+00:00">
18 грудня 2022 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Маленька Настя потребує термінової допомоги: мама просить врятувати дитину " data-vr-contentbox-url="/2463523-malenka-nastja-potrebu-termnovo-dopomogi-mama-prosit-vrjatuvati-ditinu.html">
<a href="/2463523-malenka-nastja-potrebu-termnovo-dopomogi-mama-prosit-vrjatuvati-ditinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Маленька Настя потребує термінової допомоги: мама просить врятувати дитину </span>
<em class="date" data-date="2022-12-18 17:40:57+00:00">
18 грудня 2022 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Через вимкнення електрики потерпають фермерські господарства" data-vr-contentbox-url="/2463558-cherez-vimknennja-elektriki-poterpajut-fermersk-gospodarstva.html">
<a href="/2463558-cherez-vimknennja-elektriki-poterpajut-fermersk-gospodarstva.html">
<div class="info">
<span class="news-title" data-vr-headline>Через вимкнення електрики потерпають фермерські господарства</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 17:37:47+00:00">
18 грудня 2022 17:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Китаї нова хвиля COVID-19" data-vr-contentbox-url="/2463521-u-kita-nova-hvilja-covid-19.html">
<a href="/2463521-u-kita-nova-hvilja-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У Китаї нова хвиля COVID-19</span>
<em class="date" data-date="2022-12-18 17:22:14+00:00">
18 грудня 2022 17:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У більшість будинків Дніпра повернули тепло і воду" data-vr-contentbox-url="/2463519-u-blshst-budinkv-dnpra-povernuli-teplo-vodu.html">
<a href="/2463519-u-blshst-budinkv-dnpra-povernuli-teplo-vodu.html">
<div class="info">
<span class="news-title" data-vr-headline>У більшість будинків Дніпра повернули тепло і воду</span>
<em class="date" data-date="2022-12-18 17:00:33+00:00">
18 грудня 2022 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Для консульства України перехопили новий підозрілий конверт в Іспанії" data-vr-contentbox-url="/2463518-dlja-konsulstva-ukrani-perehopili-novij-pdozrlij-konvert-v-span.html">
<a href="/2463518-dlja-konsulstva-ukrani-perehopili-novij-pdozrlij-konvert-v-span.html">
<div class="info">
<span class="news-title" data-vr-headline>Для консульства України перехопили новий підозрілий конверт в Іспанії</span>
<em class="date" data-date="2022-12-18 16:40:02+00:00">
18 грудня 2022 16:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сосни на честь міст-героїв України висадили у Кропивницькому" data-vr-contentbox-url="/2463555-sosni-na-chest-mst-gerov-ukrani-visadili-u-kropivnitskomu.html">
<a href="/2463555-sosni-na-chest-mst-gerov-ukrani-visadili-u-kropivnitskomu.html">
<div class="info">
<span class="news-title" data-vr-headline>Сосни на честь міст-героїв України висадили у Кропивницькому</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 16:33:12+00:00">
18 грудня 2022 16:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Маєш знати: як найкраще організувати свій порятунок під час евакуації" data-vr-contentbox-url="/2463552-mash-znati-jak-najkrasche-organzuvati-svj-porjatunok-pd-chas-evakuats.html">
<a href="/2463552-mash-znati-jak-najkrasche-organzuvati-svj-porjatunok-pd-chas-evakuats.html">
<div class="info">
<span class="news-title" data-vr-headline>Маєш знати: як найкраще організувати свій порятунок під час евакуації</span>
<em class="date" data-date="2022-12-18 16:22:02+00:00">
18 грудня 2022 16:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прикрив собою свою сім&#39;ю: у лікарні Львова лікують родину з Бахмута" data-vr-contentbox-url="/2463556-prikriv-soboju-svoju-smju-u-lkarn-lvova-lkujut-rodinu-z-bahmuta.html">
<a href="/2463556-prikriv-soboju-svoju-smju-u-lkarn-lvova-lkujut-rodinu-z-bahmuta.html">
<div class="info">
<span class="news-title" data-vr-headline>Прикрив собою свою сім&#39;ю: у лікарні Львова лікують родину з Бахмута</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 16:20:17+00:00">
18 грудня 2022 16:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Подоляк назвав єдину умову завершення війни" data-vr-contentbox-url="/2463517-podoljak-nazvav-dinu-umovu-zavershennja-vjni.html">
<a href="/2463517-podoljak-nazvav-dinu-umovu-zavershennja-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>Подоляк назвав єдину умову завершення війни</span>
<em class="date" data-date="2022-12-18 16:20:16+00:00">
18 грудня 2022 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тепер є найкращий час для читання неактуальних речей - письменник Тарас Прохасько" data-vr-contentbox-url="/2463554-teper-najkraschij-chas-dlja-chitannja-neaktualnih-rechej-pismennik-taras-prohasko.html">
<a href="/2463554-teper-najkraschij-chas-dlja-chitannja-neaktualnih-rechej-pismennik-taras-prohasko.html">
<div class="info">
<span class="news-title" data-vr-headline>Тепер є найкращий час для читання неактуальних речей - письменник Тарас Прохасько</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 15:54:55+00:00">
18 грудня 2022 15:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шукали корів: на Харківщині двоє чоловіків підірвалися на російській міні (фото)" data-vr-contentbox-url="/2463514-na-harkvschin-dvo-cholovkv-pdrvalisja-na-rosjskj-mn-foto.html">
<a href="/2463514-na-harkvschin-dvo-cholovkv-pdrvalisja-na-rosjskj-mn-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Шукали корів: на Харківщині двоє чоловіків підірвалися на російській міні (фото)</span>
<em class="date" data-date="2022-12-18 15:28:46+00:00">
18 грудня 2022 15:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Отримав контузію, втратив батька та знайшов друга: історія військового з Миколаєва" data-vr-contentbox-url="/2463553-otrimav-kontuzju-vtrativ-batka-ta-znajshov-druga-storja-vjskovogo-z-mikolava.html">
<a href="/2463553-otrimav-kontuzju-vtrativ-batka-ta-znajshov-druga-storja-vjskovogo-z-mikolava.html">
<div class="info">
<span class="news-title" data-vr-headline>Отримав контузію, втратив батька та знайшов друга: історія військового з Миколаєва</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 15:28:03+00:00">
18 грудня 2022 15:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Здригається земля і дрижать вікна: як виживають люди у фронтовому Торецьку?" data-vr-contentbox-url="/2463551-zdrigatsja-zemlja-drizhat-vkna-jak-vizhivajut-ljudi-u-frontovomu-toretsku.html">
<a href="/2463551-zdrigatsja-zemlja-drizhat-vkna-jak-vizhivajut-ljudi-u-frontovomu-toretsku.html">
<div class="info">
<span class="news-title" data-vr-headline>Здригається земля і дрижать вікна: як виживають люди у фронтовому Торецьку?</span>
<em class="date" data-date="2022-12-18 15:19:05+00:00">
18 грудня 2022 15:19
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Києві на Софійській площі встановили &#34;ялинку незламності&#34; (фото)" data-vr-contentbox-url="/2463511-u-kiv-na-sofjskj-plosch-vstanovili-jalinku-nezlamnost-foto.html">
<a href="/2463511-u-kiv-na-sofjskj-plosch-vstanovili-jalinku-nezlamnost-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві на Софійській площі встановили &#34;ялинку незламності&#34; (фото)</span>
<em class="date" data-date="2022-12-18 14:50:32+00:00">
18 грудня 2022 14:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У мережу виклали відеозвернення Зеленського, яке FIFA відмовилось показувати перед фіналом ЧС-2022" data-vr-contentbox-url="/2463508-u-merezhu-viklali-vdeozvernennja-zelenskogo-jake-fifa-vdmovilos-pokazuvati-pered-fnalom-chs-2022.html">
<a href="/2463508-u-merezhu-viklali-vdeozvernennja-zelenskogo-jake-fifa-vdmovilos-pokazuvati-pered-fnalom-chs-2022.html">
<div class="info">
<span class="news-title" data-vr-headline>У мережу виклали відеозвернення Зеленського, яке FIFA відмовилось показувати перед фіналом ЧС-2022</span>
<em class="date" data-date="2022-12-18 14:14:47+00:00">
18 грудня 2022 14:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Науковці Закарпатського музею допоможуть музейникам краєзнавчого музею Херсонщини" data-vr-contentbox-url="/2463524-naukovts-zakarpatskogo-muzeju-dopomozhut-muzejnikam-kraznavchogo-muzeju-hersonschini.html">
<a href="/2463524-naukovts-zakarpatskogo-muzeju-dopomozhut-muzejnikam-kraznavchogo-muzeju-hersonschini.html">
<div class="info">
<span class="news-title" data-vr-headline>Науковці Закарпатського музею допоможуть музейникам краєзнавчого музею Херсонщини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 13:59:13+00:00">
18 грудня 2022 13:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Бєлгородській області прогриміли вибухи: постраждали семеро людей, один загинув (відео)" data-vr-contentbox-url="/2463507-u-blgorodskj-oblast-progrimli-vibuhi-postrazhdali-pjatero-ljudej-odin-zaginuv-foto-vdeo.html">
<a href="/2463507-u-blgorodskj-oblast-progrimli-vibuhi-postrazhdali-pjatero-ljudej-odin-zaginuv-foto-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Бєлгородській області прогриміли вибухи: постраждали семеро людей, один загинув (відео)</span>
<em class="date" data-date="2022-12-18 13:50:29+00:00">
18 грудня 2022 13:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ставити чи не ставити: як у містах України ставляться до ялинок на майданах?" data-vr-contentbox-url="/2463520-staviti-chi-ne-staviti-jak-u-mstah-ukrani-stavljatsja-do-jalinok-na-majdanah.html">
<a href="/2463520-staviti-chi-ne-staviti-jak-u-mstah-ukrani-stavljatsja-do-jalinok-na-majdanah.html">
<div class="info">
<span class="news-title" data-vr-headline>Ставити чи не ставити: як у містах України ставляться до ялинок на майданах?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 13:48:49+00:00">
18 грудня 2022 13:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти вдарили по центру Херсона: 3 поранених" data-vr-contentbox-url="/2463506-okupanti-vdarili-po-tsentru-hersona-3-poranenih.html">
<a href="/2463506-okupanti-vdarili-po-tsentru-hersona-3-poranenih.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти вдарили по центру Херсона: 3 поранених</span>
<em class="date" data-date="2022-12-18 13:32:24+00:00">
18 грудня 2022 13:32
</em>
</div>
 </a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Світ">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Досвід Ізраїлю: найвідоміші спецоперації Моссаду та принцип його роботи" data-vr-contentbox-url="/2463627-dosvd-zralju-najvdomsh-spetsoperats-mossadu-ta-printsip-jogo-roboti.html">
<a href="/2463627-dosvd-zralju-najvdomsh-spetsoperats-mossadu-ta-printsip-jogo-roboti.html">
<div class="info">
<span class="news-title" data-vr-headline>Досвід Ізраїлю: найвідоміші спецоперації Моссаду та принцип його роботи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-20 09:48:44+00:00">
20 грудня 2022 09:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="путін завершив свій візит до Білорусі: про що говорили і домовлялися з лукашенком " data-vr-contentbox-url="/2463626-putn-zavershiv-svj-vzit-do-blorus-pro-scho-govorili-domovljalisja-z-lukashenkom.html">
<a href="/2463626-putn-zavershiv-svj-vzit-do-blorus-pro-scho-govorili-domovljalisja-z-lukashenkom.html">
<div class="info">
<span class="news-title" data-vr-headline>путін завершив свій візит до Білорусі: про що говорили і домовлялися з лукашенком </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-20 09:30:00+00:00">
20 грудня 2022 09:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ООН перевірить інформацію про постачання дронів з Ірану в росію" data-vr-contentbox-url="/2463616-oon-perevrit-nformatsju-pro-postachannja-dronv-z-ranu-v-rosju.html">
<a href="/2463616-oon-perevrit-nformatsju-pro-postachannja-dronv-z-ranu-v-rosju.html">
<div class="info">
<span class="news-title" data-vr-headline>ООН перевірить інформацію про постачання дронів з Ірану в росію</span>
<em class="date" data-date="2022-12-20 09:06:27+00:00">
20 грудня 2022 09:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Президент путін поручив ФСБ посилити контроль за кордонами та суспільством" data-vr-contentbox-url="/2463615-prezident-putn-poruchiv-fsb-posiliti-kontrol-za-kordonami-ta-susplstvom.html">
<a href="/2463615-prezident-putn-poruchiv-fsb-posiliti-kontrol-za-kordonami-ta-susplstvom.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент путін поручив ФСБ посилити контроль за кордонами та суспільством</span>
<em class="date" data-date="2022-12-20 08:44:30+00:00">
20 грудня 2022 08:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Цивільна оборона: як готуються до надзвичайної ситуації США" data-vr-contentbox-url="/2463617-tsivlna-oborona-jak-gotujutsja-do-nadzvichajno-situats-ssha.html">
<a href="/2463617-tsivlna-oborona-jak-gotujutsja-do-nadzvichajno-situats-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Цивільна оборона: як готуються до надзвичайної ситуації США</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-20 08:19:38+00:00">
20 грудня 2022 08:19
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Лукашенко відмовив путіну в участі у війні в Україні - ISW" data-vr-contentbox-url="/2463613-lukashenko-vdmoviv-putnu-v-uchast-u-vjn-v-ukran-isw.html">
<a href="/2463613-lukashenko-vdmoviv-putnu-v-uchast-u-vjn-v-ukran-isw.html">
<div class="info">
<span class="news-title" data-vr-headline>Лукашенко відмовив путіну в участі у війні в Україні - ISW</span>
<em class="date" data-date="2022-12-20 07:35:51+00:00">
20 грудня 2022 07:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Google навчилася читати нерозбірливий почерк лікарів" data-vr-contentbox-url="/2463610-google-navchilasja-chitati-nerozbrlivij-pocherk-lkarv.html">
<a href="/2463610-google-navchilasja-chitati-nerozbrlivij-pocherk-lkarv.html">
<div class="info">
<span class="news-title" data-vr-headline>Google навчилася читати нерозбірливий почерк лікарів</span>
<em class="date" data-date="2022-12-20 03:25:51+00:00">
20 грудня 2022 03:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голова Міноборони Болгарії приїхав із візитом в Україну" data-vr-contentbox-url="/2463607-golova-mnoboroni-bolgar-prihav-z-vzitom-v-ukranu.html">
<a href="/2463607-golova-mnoboroni-bolgar-prihav-z-vzitom-v-ukranu.html">
<div class="info">
<span class="news-title" data-vr-headline>Голова Міноборони Болгарії приїхав із візитом в Україну</span>
<em class="date" data-date="2022-12-19 23:06:24+00:00">
19 грудня 2022 23:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фінляндія готує новий пакет військової допомоги Україні" data-vr-contentbox-url="/2463606-fnljandja-gotu-novij-paket-vjskovo-dopomogi-ukran.html">
<a href="/2463606-fnljandja-gotu-novij-paket-vjskovo-dopomogi-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Фінляндія готує новий пакет військової допомоги Україні</span>
<em class="date" data-date="2022-12-19 22:44:31+00:00">
19 грудня 2022 22:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент путін заперечує плани росії будь-кого поглинати" data-vr-contentbox-url="/2463605-prezident-putn-zaperechu-plani-ros-bud-kogo-poglinati.html">
<a href="/2463605-prezident-putn-zaperechu-plani-ros-bud-kogo-poglinati.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент путін заперечує плани росії будь-кого поглинати</span>
<em class="date" data-date="2022-12-19 22:22:33+00:00">
19 грудня 2022 22:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У путіна ухилилися від відповіді про наступ на Україну разом з Білоруссю" data-vr-contentbox-url="/2463604-u-putna-uhililisja-vd-vdpovd-pro-nastup-na-ukranu-razom-z-blorussju.html">
<a href="/2463604-u-putna-uhililisja-vd-vdpovd-pro-nastup-na-ukranu-razom-z-blorussju.html">
<div class="info">
<span class="news-title" data-vr-headline>У путіна ухилилися від відповіді про наступ на Україну разом з Білоруссю</span>
<em class="date" data-date="2022-12-19 22:00:14+00:00">
19 грудня 2022 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Румунії не бачуть загрози нападу росії на Молдову" data-vr-contentbox-url="/2463602-u-rumun-ne-bachut-zagrozi-napadu-ros-na-moldovu.html">
<a href="/2463602-u-rumun-ne-bachut-zagrozi-napadu-ros-na-moldovu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Румунії не бачуть загрози нападу росії на Молдову</span>
<em class="date" data-date="2022-12-19 21:06:42+00:00">
19 грудня 2022 21:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У ГУР назвали можливі теми переговорів путіна та лукашенка" data-vr-contentbox-url="/2463600-u-gur-nazvali-mozhliv-temi-peregovorv-putna-ta-lukashenka.html">
<a href="/2463600-u-gur-nazvali-mozhliv-temi-peregovorv-putna-ta-lukashenka.html">
<div class="info">
<span class="news-title" data-vr-headline>У ГУР назвали можливі теми переговорів путіна та лукашенка</span>
<em class="date" data-date="2022-12-19 20:22:02+00:00">
19 грудня 2022 20:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина запускає перший плавучий термінал з прийому скрапленого газу" data-vr-contentbox-url="/2463540-nmechchina-zapuska-pershij-plavuchij-termnal-z-prijomu-skraplenogo-gazu.html">
<a href="/2463540-nmechchina-zapuska-pershij-plavuchij-termnal-z-prijomu-skraplenogo-gazu.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина запускає перший плавучий термінал з прийому скрапленого газу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 17:47:12+00:00">
18 грудня 2022 17:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Я побачив збільшення спротиву українців, попри всі складнощі - сенатор-республіканець Роб Портман" data-vr-contentbox-url="/2463538-ja-pobachiv-zblshennja-sprotivu-ukrantsv-popri-vs-skladnosch-senator-respublkanets-rob-portman.html">
<a href="/2463538-ja-pobachiv-zblshennja-sprotivu-ukrantsv-popri-vs-skladnosch-senator-respublkanets-rob-portman.html">
<div class="info">
<span class="news-title" data-vr-headline>Я побачив збільшення спротиву українців, попри всі складнощі - сенатор-республіканець Роб Портман</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 17:22:56+00:00">
18 грудня 2022 17:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китай не справляється з новою хвилею COVID-19 - ЗМІ" data-vr-contentbox-url="/2463515-kitaj-ne-spravljatsja-z-novoju-hvileju-covid-19-zm.html">
<a href="/2463515-kitaj-ne-spravljatsja-z-novoju-hvileju-covid-19-zm.html">
<div class="info">
<span class="news-title" data-vr-headline>Китай не справляється з новою хвилею COVID-19 - ЗМІ</span>
<em class="date" data-date="2022-12-18 15:52:32+00:00">
18 грудня 2022 15:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німці порівнюють українські міста зі зруйнованим у Другу світову Берліном" data-vr-contentbox-url="/2463535-nmts-porvnjujut-ukransk-msta-z-zrujnovanim-u-drugu-svtovu-berlnom.html">
<a href="/2463535-nmts-porvnjujut-ukransk-msta-z-zrujnovanim-u-drugu-svtovu-berlnom.html">
<div class="info">
<span class="news-title" data-vr-headline>Німці порівнюють українські міста зі зруйнованим у Другу світову Берліном</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 14:53:46+00:00">
18 грудня 2022 14:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британським глядачам презентували новий міні-серіал &#34;Литвиненко&#34;" data-vr-contentbox-url="/2463531-britanskim-gljadacham-prezentuvali-novij-mn-seral-litvinenko.html">
<a href="/2463531-britanskim-gljadacham-prezentuvali-novij-mn-seral-litvinenko.html">
<div class="info">
<span class="news-title" data-vr-headline>Британським глядачам презентували новий міні-серіал &#34;Литвиненко&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 14:34:38+00:00">
18 грудня 2022 14:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пу їде до Лу: зустріч диктаторів відбудеться у мінському Палаці Незалежності" data-vr-contentbox-url="/2463528-pu-de-do-lu-zustrch-diktatorv-vdbudetsja-u-mnskomu-palats-nezalezhnost.html">
<a href="/2463528-pu-de-do-lu-zustrch-diktatorv-vdbudetsja-u-mnskomu-palats-nezalezhnost.html">
<div class="info">
<span class="news-title" data-vr-headline>Пу їде до Лу: зустріч диктаторів відбудеться у мінському Палаці Незалежності</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 14:18:14+00:00">
18 грудня 2022 14:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бундестаг дозволив уряду закупити нову військову техніку на мільярди євро" data-vr-contentbox-url="/2463522-bundestag-dozvoliv-urjadu-zakupiti-novu-vjskovu-tehnku-na-mljardi-vro.html">
<a href="/2463522-bundestag-dozvoliv-urjadu-zakupiti-novu-vjskovu-tehnku-na-mljardi-vro.html">
<div class="info">
<span class="news-title" data-vr-headline>Бундестаг дозволив уряду закупити нову військову техніку на мільярди євро</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 13:18:36+00:00">
18 грудня 2022 13:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Боєздатна армія та ефективна дипломатія: як захищає свій суверенітет Ізраїль?" data-vr-contentbox-url="/2463513-bozdatna-armja-ta-efektivna-diplomatja-jak-zahischa-svj-suverentet-zral.html">
<a href="/2463513-bozdatna-armja-ta-efektivna-diplomatja-jak-zahischa-svj-suverentet-zral.html">
<div class="info">
<span class="news-title" data-vr-headline>Боєздатна армія та ефективна дипломатія: як захищає свій суверенітет Ізраїль?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-18 13:13:30+00:00">
18 грудня 2022 13:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Папа Римський назвав війну в Україні &#34;світовою&#34;" data-vr-contentbox-url="/2463499-papa-rimskij-nazvav-vjnu-v-ukran-svtovoju.html">
<a href="/2463499-papa-rimskij-nazvav-vjnu-v-ukran-svtovoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Папа Римський назвав війну в Україні &#34;світовою&#34;</span>
<em class="date" data-date="2022-12-18 11:00:01+00:00">
18 грудня 2022 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="шойгу на гелікоптері проінспектував окупаційні війська рф в Україні" data-vr-contentbox-url="/2463496-shojgu-na-gelkopter-pronspektuvav-okupatsjn-vjska-rf-v-ukran.html">
<a href="/2463496-shojgu-na-gelkopter-pronspektuvav-okupatsjn-vjska-rf-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>шойгу на гелікоптері проінспектував окупаційні війська рф в Україні</span>
<em class="date" data-date="2022-12-18 09:44:42+00:00">
18 грудня 2022 09:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Північна Корея запустила дві балістичні ракети" data-vr-contentbox-url="/2463491-pvnchna-koreja-zapustila-dv-balstichn-raketi.html">
<a href="/2463491-pvnchna-koreja-zapustila-dv-balstichn-raketi.html">
<div class="info">
<span class="news-title" data-vr-headline>Північна Корея запустила дві балістичні ракети</span>
<em class="date" data-date="2022-12-18 07:50:04+00:00">
18 грудня 2022 07:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Oppo випустила смартфони Find N2 та Find N2 Flip" data-vr-contentbox-url="/2463490-oppo-vipustila-smartfoni-find-n2-ta-find-n2-flip.html">
<a href="/2463490-oppo-vipustila-smartfoni-find-n2-ta-find-n2-flip.html">
<div class="info">
<span class="news-title" data-vr-headline>Oppo випустила смартфони Find N2 та Find N2 Flip</span>
<em class="date" data-date="2022-12-18 04:00:09+00:00">
18 грудня 2022 04:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хорватія стала бронзовою призеркою чемпіонату світу з футболу" data-vr-contentbox-url="/2463489-horvatja-stala-bronzovoju-prizerkoju-chemponatu-svtu-z-futbolu.html">
 <a href="/2463489-horvatja-stala-bronzovoju-prizerkoju-chemponatu-svtu-z-futbolu.html">
<div class="info">
<span class="news-title" data-vr-headline>Хорватія стала бронзовою призеркою чемпіонату світу з футболу</span>
<em class="date" data-date="2022-12-18 02:40:49+00:00">
18 грудня 2022 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Путін сказав, що українці виявилися міцнішими, ніж йому казали - NYT" data-vr-contentbox-url="/2463476-putn-skazav-scho-ukrants-vijavilisja-mtsnshimi-nzh-jomu-kazali-nyt.html">
<a href="/2463476-putn-skazav-scho-ukrants-vijavilisja-mtsnshimi-nzh-jomu-kazali-nyt.html">
<div class="info">
<span class="news-title" data-vr-headline>Путін сказав, що українці виявилися міцнішими, ніж йому казали - NYT</span>
<em class="date" data-date="2022-12-17 19:30:25+00:00">
17 грудня 2022 19:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У владивостоці спалахнула масштабна пожежа на складі (відео)" data-vr-contentbox-url="/2463471-u-vladivostots-spalahnula-masshtabna-pozhezha-na-sklad-vdeo.html">
<a href="/2463471-u-vladivostots-spalahnula-masshtabna-pozhezha-na-sklad-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У владивостоці спалахнула масштабна пожежа на складі (відео)</span>
<em class="date" data-date="2022-12-17 17:30:32+00:00">
17 грудня 2022 17:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До Естонії прибули військові з США для спільних навчань" data-vr-contentbox-url="/2463470-do-eston-pribuli-vjskov-z-ssha-dlja-splnih-navchan.html">
<a href="/2463470-do-eston-pribuli-vjskov-z-ssha-dlja-splnih-navchan.html">
<div class="info">
<span class="news-title" data-vr-headline>До Естонії прибули військові з США для спільних навчань</span>
<em class="date" data-date="2022-12-17 17:06:57+00:00">
17 грудня 2022 17:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд Гааги завершив етап розслідування війни в Грузії 2008 року" data-vr-contentbox-url="/2463468-sud-gaagi-zavershiv-etap-rozslduvannja-vjni-v-gruz-2008-roku.html">
<a href="/2463468-sud-gaagi-zavershiv-etap-rozslduvannja-vjni-v-gruz-2008-roku.html">
<div class="info">
<span class="news-title" data-vr-headline>Суд Гааги завершив етап розслідування війни в Грузії 2008 року</span>
<em class="date" data-date="2022-12-17 16:22:49+00:00">
17 грудня 2022 16:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У міноборони рф проговорилися, що росіяни служитимуть в армії вдвічі довше (відео)" data-vr-contentbox-url="/2463467-u-mnoboroni-rf-progovorilisja-scho-rosjani-sluzhitimut-v-arm-vdvch-dovshe-vdeo.html">
<a href="/2463467-u-mnoboroni-rf-progovorilisja-scho-rosjani-sluzhitimut-v-arm-vdvch-dovshe-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У міноборони рф проговорилися, що росіяни служитимуть в армії вдвічі довше (відео)</span>
<em class="date" data-date="2022-12-17 16:08:55+00:00">
17 грудня 2022 16:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Французькі футболісти застудилися перед фіналом чемпіонату світу - ЗМІ" data-vr-contentbox-url="/2463462-frantsuzk-futbolsti-zastudilisja-pered-fnalom-chemponatu-svtu-zm.html">
<a href="/2463462-frantsuzk-futbolsti-zastudilisja-pered-fnalom-chemponatu-svtu-zm.html">
<div class="info">
<span class="news-title" data-vr-headline>Французькі футболісти застудилися перед фіналом чемпіонату світу - ЗМІ</span>
<em class="date" data-date="2022-12-17 13:51:42+00:00">
17 грудня 2022 13:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Що росія платить, продовжуючи бойові дії в Україні: думка головного економіста Держдепу США" data-vr-contentbox-url="/2463432-scho-rosja-platit-prodovzhujuchi-bojov-d-v-ukran-dumka-golovnogo-ekonomsta-derzhdepu-ssha.html">
<a href="/2463432-scho-rosja-platit-prodovzhujuchi-bojov-d-v-ukran-dumka-golovnogo-ekonomsta-derzhdepu-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Що росія платить, продовжуючи бойові дії в Україні: думка головного економіста Держдепу США</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-16 23:44:38+00:00">
16 грудня 2022 23:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відбудова Європи після Другої світової війни: як Ковентрі стало символом стійкості" data-vr-contentbox-url="/2463437-vdbudova-vropi-pslja-drugo-svtovo-vjni-jak-koventr-stalo-simvolom-stjkost.html">
<a href="/2463437-vdbudova-vropi-pslja-drugo-svtovo-vjni-jak-koventr-stalo-simvolom-stjkost.html">
<div class="info">
<span class="news-title" data-vr-headline>Відбудова Європи після Другої світової війни: як Ковентрі стало символом стійкості</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-16 22:04:35+00:00">
16 грудня 2022 22:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Індія та Китай стали найбільшими покупцями російської нафти: як розвиватиметься ситуація далі" data-vr-contentbox-url="/2463415-ndja-ta-kitaj-stali-najblshimi-pokuptsjami-rosjsko-nafti-jak-rozvivatimetsja-situatsja-dal.html">
<a href="/2463415-ndja-ta-kitaj-stali-najblshimi-pokuptsjami-rosjsko-nafti-jak-rozvivatimetsja-situatsja-dal.html">
<div class="info">
<span class="news-title" data-vr-headline>Індія та Китай стали найбільшими покупцями російської нафти: як розвиватиметься ситуація далі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-16 21:26:49+00:00">
16 грудня 2022 21:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Саміт лідерів країн Євросоюзу: які суперечки велися навколо санкцій і грошей" data-vr-contentbox-url="/2463409-samt-lderv-kran-vrosojuzu-jak-superechki-velisja-navkolo-sanktsj-groshej.html">
<a href="/2463409-samt-lderv-kran-vrosojuzu-jak-superechki-velisja-navkolo-sanktsj-groshej.html">
<div class="info">
<span class="news-title" data-vr-headline>Саміт лідерів країн Євросоюзу: які суперечки велися навколо санкцій і грошей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-16 21:07:15+00:00">
16 грудня 2022 21:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Берліні луснув найбільший у світі циліндричний акваріум: загинули півтори тисячі тропічних риб (відео)" data-vr-contentbox-url="/2463395-u-berln-lusnuv-najblshij-u-svt-tsilndrichnij-akvarum-zaginuli-pvtori-tisjach-tropchnih-rib-vdeo.html">
<a href="/2463395-u-berln-lusnuv-najblshij-u-svt-tsilndrichnij-akvarum-zaginuli-pvtori-tisjach-tropchnih-rib-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Берліні луснув найбільший у світі циліндричний акваріум: загинули півтори тисячі тропічних риб (відео)</span>
<em class="date" data-date="2022-12-16 16:05:11+00:00">
16 грудня 2022 16:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США розглядають можливість розширення підтримки України через загрозу нового наступу рф" data-vr-contentbox-url="/2463354-ssha-rozgljadajut-mozhlivst-rozshirennja-pdtrimki-ukrani-cherez-zagrozu-novogo-nastupu-rf.html">
<a href="/2463354-ssha-rozgljadajut-mozhlivst-rozshirennja-pdtrimki-ukrani-cherez-zagrozu-novogo-nastupu-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>США розглядають можливість розширення підтримки України через загрозу нового наступу рф</span>
<em class="date" data-date="2022-12-16 06:30:43+00:00">
16 грудня 2022 06:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Генрі Кавілл не повернеться до ролі Супермена" data-vr-contentbox-url="/2463346-genr-kavll-ne-povernetsja-do-rol-supermena.html">
<a href="/2463346-genr-kavll-ne-povernetsja-do-rol-supermena.html">
<div class="info">
<span class="news-title" data-vr-headline>Генрі Кавілл не повернеться до ролі Супермена</span>
<em class="date" data-date="2022-12-16 02:40:55+00:00">
16 грудня 2022 02:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Байден закликав включити Африканський союз до об&#39;єднання G20" data-vr-contentbox-url="/2463342-bajden-zaklikav-vkljuchiti-afrikanskij-sojuz-do-obdnannja-g20.html">
<a href="/2463342-bajden-zaklikav-vkljuchiti-afrikanskij-sojuz-do-obdnannja-g20.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден закликав включити Африканський союз до об&#39;єднання G20</span>
<em class="date" data-date="2022-12-15 20:22:49+00:00">
15 грудня 2022 20:22
 </em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Сейм Польщі оголосив росію державою-спонсором тероризму" data-vr-contentbox-url="/2463325-sejm-polsch-ogolosiv-rosju-derzhavoju-sponsorom-terorizmu.html">
<a href="/2463325-sejm-polsch-ogolosiv-rosju-derzhavoju-sponsorom-terorizmu.html">
<div class="info">
<span class="news-title" data-vr-headline>Сейм Польщі оголосив росію державою-спонсором тероризму</span>
<em class="date" data-date="2022-12-15 13:28:09+00:00">
15 грудня 2022 13:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="DJI випустила бюджетний дрон Mini 3" data-vr-contentbox-url="/2463304-dji-vipustila-bjudzhetnij-dron-mini-3.html">
<a href="/2463304-dji-vipustila-bjudzhetnij-dron-mini-3.html">
<div class="info">
<span class="news-title" data-vr-headline>DJI випустила бюджетний дрон Mini 3</span>
<em class="date" data-date="2022-12-15 03:00:51+00:00">
15 грудня 2022 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німецькі сажотруси переживають ренесанс професії" data-vr-contentbox-url="/2463293-nmetsk-sazhotrusi-perezhivajut-renesans-profes.html">
<a href="/2463293-nmetsk-sazhotrusi-perezhivajut-renesans-profes.html">
<div class="info">
<span class="news-title" data-vr-headline>Німецькі сажотруси переживають ренесанс професії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-14 11:51:21+00:00">
14 грудня 2022 11:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європа не змерзне цієї зими навіть попри зниження експорту російського палива" data-vr-contentbox-url="/2463246-vropa-ne-zmerzne-ts-zimi-navt-popri-znizhennja-eksportu-rosjskogo-paliva.html">
<a href="/2463246-vropa-ne-zmerzne-ts-zimi-navt-popri-znizhennja-eksportu-rosjskogo-paliva.html">
<div class="info">
<span class="news-title" data-vr-headline>Європа не змерзне цієї зими навіть попри зниження експорту російського палива</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-14 11:22:58+00:00">
14 грудня 2022 11:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Неоціненний досвід Ізраїлю: що таке підрозділи армійського тилу?" data-vr-contentbox-url="/2463248-neotsnennij-dosvd-zralju-scho-take-pdrozdli-armjskogo-tilu.html">
<a href="/2463248-neotsnennij-dosvd-zralju-scho-take-pdrozdli-armjskogo-tilu.html">
<div class="info">
<span class="news-title" data-vr-headline>Неоціненний досвід Ізраїлю: що таке підрозділи армійського тилу?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-14 09:44:53+00:00">
14 грудня 2022 09:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Громадянська оборона&#34;: американський погляд на війну в Україні" data-vr-contentbox-url="/2463244-gromadjanska-oborona-amerikanskij-pogljad-na-vjnu-v-ukran.html">
<a href="/2463244-gromadjanska-oborona-amerikanskij-pogljad-na-vjnu-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Громадянська оборона&#34;: американський погляд на війну в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-14 08:21:35+00:00">
14 грудня 2022 08:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аргентина стала першим фіналістом чемпіонату світу з футболу" data-vr-contentbox-url="/2463222-argentina-stala-pershim-fnalstom-chemponatu-svtu-z-futbolu.html">
<a href="/2463222-argentina-stala-pershim-fnalstom-chemponatu-svtu-z-futbolu.html">
<div class="info">
<span class="news-title" data-vr-headline>Аргентина стала першим фіналістом чемпіонату світу з футболу</span>
<em class="date" data-date="2022-12-14 08:05:57+00:00">
14 грудня 2022 08:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Енергетичний Рамштайн&#34;: що отримала Україна під час форуму у Парижі?" data-vr-contentbox-url="/2463237-energetichnij-ramshtajn-scho-otrimala-ukrana-pd-chas-forumu-u-parizh.html">
<a href="/2463237-energetichnij-ramshtajn-scho-otrimala-ukrana-pd-chas-forumu-u-parizh.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Енергетичний Рамштайн&#34;: що отримала Україна під час форуму у Парижі?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-14 07:19:58+00:00">
14 грудня 2022 07:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вийшов офіційний трейлер мультфільму &#34;Людина-павук: Навколо всесвіту 2&#34;" data-vr-contentbox-url="/2463217-vijshov-oftsjnij-trejler-multflmu-ljudina-pavuk-navkolo-vsesvtu-2.html">
<a href="/2463217-vijshov-oftsjnij-trejler-multflmu-ljudina-pavuk-navkolo-vsesvtu-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Вийшов офіційний трейлер мультфільму &#34;Людина-павук: Навколо всесвіту 2&#34;</span>
<em class="date" data-date="2022-12-14 02:40:28+00:00">
14 грудня 2022 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Японець Іноуе став першим з 1973 року абсолютним чемпіоном світу з боксу в легшій вазі" data-vr-contentbox-url="/2463215-japonets-noue-stav-pershim-z-1973-roku-absoljutnim-chemponom-svtu-z-boksu-v-legshj-vaz.html">
<a href="/2463215-japonets-noue-stav-pershim-z-1973-roku-absoljutnim-chemponom-svtu-z-boksu-v-legshj-vaz.html">
<div class="info">
<span class="news-title" data-vr-headline>Японець Іноуе став першим з 1973 року абсолютним чемпіоном світу з боксу в легшій вазі</span>
<em class="date" data-date="2022-12-14 01:30:30+00:00">
14 грудня 2022 01:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США не бачать активності Білорусі біля українських кордонів - Пентагон" data-vr-contentbox-url="/2463220-ssha-ne-bachat-aktivnost-blorus-blja-ukranskih-kordonv-pentagon.html">
<a href="/2463220-ssha-ne-bachat-aktivnost-blorus-blja-ukranskih-kordonv-pentagon.html">
<div class="info">
<span class="news-title" data-vr-headline>США не бачать активності Білорусі біля українських кордонів - Пентагон</span>
<em class="date" data-date="2022-12-13 23:05:17+00:00">
13 грудня 2022 23:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китай заборонив постачати до росії &#34;стратегічно важливі&#34; процесори Loongson" data-vr-contentbox-url="/2463188-kitaj-zaboroniv-postachati-do-ros-strategchno-vazhliv-protsesori-loongson.html">
<a href="/2463188-kitaj-zaboroniv-postachati-do-ros-strategchno-vazhliv-protsesori-loongson.html">
<div class="info">
<span class="news-title" data-vr-headline>Китай заборонив постачати до росії &#34;стратегічно важливі&#34; процесори Loongson</span>
<em class="date" data-date="2022-12-13 12:55:10+00:00">
13 грудня 2022 12:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Не пропрацював і два місяці: військовий супутник рф згорів в атмосфері" data-vr-contentbox-url="/2463185-ne-propratsjuvav-dva-msjats-vjskovij-suputnik-rf-zgorv-v-atmosfer.html">
<a href="/2463185-ne-propratsjuvav-dva-msjats-vjskovij-suputnik-rf-zgorv-v-atmosfer.html">
<div class="info">
<span class="news-title" data-vr-headline>Не пропрацював і два місяці: військовий супутник рф згорів в атмосфері</span>
<em class="date" data-date="2022-12-13 11:50:50+00:00">
13 грудня 2022 11:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США продовжать надавати Україні багатомільйонну допомогу - Байден" data-vr-contentbox-url="/2463169-ssha-prodovzhat-nadavati-ukran-bagatomljonnu-dopomogu-bajden.html">
<a href="/2463169-ssha-prodovzhat-nadavati-ukran-bagatomljonnu-dopomogu-bajden.html">
<div class="info">
<span class="news-title" data-vr-headline>США продовжать надавати Україні багатомільйонну допомогу - Байден</span>
<em class="date" data-date="2022-12-13 06:37:05+00:00">
13 грудня 2022 06:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оголошено номінантів на 80-ту премію &#34;Золотий глобус&#34;" data-vr-contentbox-url="/2463168-ogolosheno-nomnantv-na-80-tu-premju-zolotij-globus.html">
<a href="/2463168-ogolosheno-nomnantv-na-80-tu-premju-zolotij-globus.html">
<div class="info">
<span class="news-title" data-vr-headline>Оголошено номінантів на 80-ту премію &#34;Золотий глобус&#34;</span>
<em class="date" data-date="2022-12-13 03:40:20+00:00">
13 грудня 2022 03:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Xiaomi представила новий розумний годинник Watch S2 і бездротові навушники Buds 4" data-vr-contentbox-url="/2463167-xiaomi-predstavila-novij-rozumnij-godinnik-bezdrotov-navushniki.html">
<a href="/2463167-xiaomi-predstavila-novij-rozumnij-godinnik-bezdrotov-navushniki.html">
<div class="info">
<span class="news-title" data-vr-headline>Xiaomi представила новий розумний годинник Watch S2 і бездротові навушники Buds 4</span>
<em class="date" data-date="2022-12-13 02:40:19+00:00">
13 грудня 2022 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Безпрецендентна військова допомога росії для Ірану: подробиці відомостей британської розвідки" data-vr-contentbox-url="/2463145-bezpretsendentna-vjskova-dopomoga-ros-dlja-ranu-podrobits-vdomostej-britansko-rozvdki.html">
<a href="/2463145-bezpretsendentna-vjskova-dopomoga-ros-dlja-ranu-podrobits-vdomostej-britansko-rozvdki.html">
<div class="info">
<span class="news-title" data-vr-headline>Безпрецендентна військова допомога росії для Ірану: подробиці відомостей британської розвідки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-12 16:41:44+00:00">
12 грудня 2022 16:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні беруть &#34;на озброєння&#34; досвід держав, яким доводиться жити у стані війни десятиліттями: головні риси ізраїльської армії" data-vr-contentbox-url="/2463138-v-ukran-berut-na-ozbronnja-dosvd-derzhav-jakim-dovoditsja-zhiti-u-stan-vjni-desjatilttjami-golovn-risi-zralsko-arm.html">
<a href="/2463138-v-ukran-berut-na-ozbronnja-dosvd-derzhav-jakim-dovoditsja-zhiti-u-stan-vjni-desjatilttjami-golovn-risi-zralsko-arm.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні беруть &#34;на озброєння&#34; досвід держав, яким доводиться жити у стані війни десятиліттями: головні риси ізраїльської армії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-12 15:36:50+00:00">
12 грудня 2022 15:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна проти України змусила сусідів росії переглянути свою концепцію оборони: Фінляндія перевіряє військову інфраструктуру" data-vr-contentbox-url="/2463130-vjna-proti-ukrani-zmusila-susdv-ros-peregljanuti-svoju-kontseptsju-oboroni-fnljandja-perevrja-vjskovu-nfrastrukturu.html">
<a href="/2463130-vjna-proti-ukrani-zmusila-susdv-ros-peregljanuti-svoju-kontseptsju-oboroni-fnljandja-perevrja-vjskovu-nfrastrukturu.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна проти України змусила сусідів росії переглянути свою концепцію оборони: Фінляндія перевіряє військову інфраструктуру</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-12 14:00:48+00:00">
12 грудня 2022 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Xiaomi представила флагманські смартфони Xiaomi 13 та Xiaomi 13 Pro" data-vr-contentbox-url="/2463128-xiaomi-predstavila-flagmansk-smartfoni-xiaomi-13-ta-xiaomi-13-pro.html">
<a href="/2463128-xiaomi-predstavila-flagmansk-smartfoni-xiaomi-13-ta-xiaomi-13-pro.html">
<div class="info">
<span class="news-title" data-vr-headline>Xiaomi представила флагманські смартфони Xiaomi 13 та Xiaomi 13 Pro</span>
<em class="date" data-date="2022-12-12 13:35:21+00:00">
12 грудня 2022 13:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новий трилер М. Найта Ш&#39;ямалана &#34;Стук у кабіну&#34; отримав рейтинг R через кров і насильство" data-vr-contentbox-url="/2463087-novij-triler-m-najt-shjamalana-stuk-u-kabnu-otrimav-rejting-r-cherez-nasilstvo-ta-krov.html">
<a href="/2463087-novij-triler-m-najt-shjamalana-stuk-u-kabnu-otrimav-rejting-r-cherez-nasilstvo-ta-krov.html">
<div class="info">
<span class="news-title" data-vr-headline>Новий трилер М. Найта Ш&#39;ямалана &#34;Стук у кабіну&#34; отримав рейтинг R через кров і насильство</span>
<em class="date" data-date="2022-12-12 02:40:42+00:00">
12 грудня 2022 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З Місяця повернувся американський космічний апарат &#34;Оріон&#34;" data-vr-contentbox-url="/2463100-z-msjatsja-povernuvsja-amerikanskij-kosmchnij-aparat-oron.html">
<a href="/2463100-z-msjatsja-povernuvsja-amerikanskij-kosmchnij-aparat-oron.html">
<div class="info">
<span class="news-title" data-vr-headline>З Місяця повернувся американський космічний апарат &#34;Оріон&#34;</span>
<em class="date" data-date="2022-12-11 23:58:56+00:00">
11 грудня 2022 23:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Twitter може збільшити ліміт символів в одному повідомленні до 4 тисяч - Маск" data-vr-contentbox-url="/2463072-twitter-mozhe-zblshiti-lmt-simvolv-v-odnomu-povdomlenn-do-4-tisjach-mask.html">
<a href="/2463072-twitter-mozhe-zblshiti-lmt-simvolv-v-odnomu-povdomlenn-do-4-tisjach-mask.html">
<div class="info">
<span class="news-title" data-vr-headline>Twitter може збільшити ліміт символів в одному повідомленні до 4 тисяч - Маск</span>
<em class="date" data-date="2022-12-11 20:00:22+00:00">
11 грудня 2022 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Римі через стрілянину на зборах мешканців будинку загинуло четверо людей" data-vr-contentbox-url="/2463085-u-rim-cherez-strljaninu-na-zborah-meshkantsv-budinku-zaginulo-chetvero-ljudej.html">
<a href="/2463085-u-rim-cherez-strljaninu-na-zborah-meshkantsv-budinku-zaginulo-chetvero-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>У Римі через стрілянину на зборах мешканців будинку загинуло четверо людей</span>
<em class="date" data-date="2022-12-11 19:10:01+00:00">
11 грудня 2022 19:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="НАТО ніколи не погрожував росії і не робить це зараз - голова МЗС Британії" data-vr-contentbox-url="/2463071-nato-nkoli-ne-pogrozhuvav-ros-ne-robit-tse-zaraz-golova-mzs-britan.html">
<a href="/2463071-nato-nkoli-ne-pogrozhuvav-ros-ne-robit-tse-zaraz-golova-mzs-britan.html">
<div class="info">
<span class="news-title" data-vr-headline>НАТО ніколи не погрожував росії і не робить це зараз - голова МЗС Британії</span>
<em class="date" data-date="2022-12-11 15:37:19+00:00">
11 грудня 2022 15:37
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ердоган та путін зідзвонились: що відомо" data-vr-contentbox-url="/2463070-erdogan-ta-putn-zdzvonilis-scho-vdomo.html">
<a href="/2463070-erdogan-ta-putn-zdzvonilis-scho-vdomo.html">
<div class="info">
<span class="news-title" data-vr-headline>Ердоган та путін зідзвонились: що відомо</span>
<em class="date" data-date="2022-12-11 15:00:44+00:00">
11 грудня 2022 15:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Німеччина пообіцяла Україні більше зброї та боєприпасів - посол" data-vr-contentbox-url="/2463064-nmechchina-poobtsjala-ukran-blshe-zbro-ta-bopripasv-posol.html">
<a href="/2463064-nmechchina-poobtsjala-ukran-blshe-zbro-ta-bopripasv-posol.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина пообіцяла Україні більше зброї та боєприпасів - посол</span>
<em class="date" data-date="2022-12-11 13:00:15+00:00">
11 грудня 2022 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Косово планує найближчими днями подати заявку на вступ до ЄС" data-vr-contentbox-url="/2463063-kosovo-planu-najblizhchimi-dnjami-podati-zajavu-na-vstup-do-s.html">
<a href="/2463063-kosovo-planu-najblizhchimi-dnjami-podati-zajavu-na-vstup-do-s.html">
<div class="info">
<span class="news-title" data-vr-headline>Косово планує найближчими днями подати заявку на вступ до ЄС</span>
<em class="date" data-date="2022-12-11 12:36:53+00:00">
11 грудня 2022 12:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Свобода у вогні&#34;: стрічку-претендента на &#34;Оскара&#34; показали у США" data-vr-contentbox-url="/2463045-svoboda-u-vogn-strchku-pretendenta-na-oskara-pobachili-u-ssha.html">
<a href="/2463045-svoboda-u-vogn-strchku-pretendenta-na-oskara-pobachili-u-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Свобода у вогні&#34;: стрічку-претендента на &#34;Оскара&#34; показали у США</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-10 21:59:09+00:00">
10 грудня 2022 21:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховний суд Лондона веде справу проти вояк країни-терориста" data-vr-contentbox-url="/2463043-verhovnij-sud-londona-vede-spravu-proti-vojak-krani-terorista.html">
<a href="/2463043-verhovnij-sud-londona-vede-spravu-proti-vojak-krani-terorista.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховний суд Лондона веде справу проти вояк країни-терориста</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-10 21:40:28+00:00">
10 грудня 2022 21:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обстріли цивільних: як працює механізм компенсації збитків у Ізраїлі?" data-vr-contentbox-url="/2463041-obstrli-tsivlnih-jak-pratsju-mehanzm-kompensats-zbitkv-u-zral.html">
<a href="/2463041-obstrli-tsivlnih-jak-pratsju-mehanzm-kompensats-zbitkv-u-zral.html">
<div class="info">
<span class="news-title" data-vr-headline>Обстріли цивільних: як працює механізм компенсації збитків у Ізраїлі?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-10 21:23:15+00:00">
10 грудня 2022 21:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Чорне золото&#34; втрачає в ціні: як це вплине на хід війни?" data-vr-contentbox-url="/2463029-chorne-zoloto-vtracha-v-tsn-jak-tse-vpline-na-hd-vjni.html">
<a href="/2463029-chorne-zoloto-vtracha-v-tsn-jak-tse-vpline-na-hd-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Чорне золото&#34; втрачає в ціні: як це вплине на хід війни?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-10 21:16:10+00:00">
10 грудня 2022 21:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пропаганда крізь &#34;ліберальні&#34; ЗМІ: як на росії вуалюють потрібні наративи?" data-vr-contentbox-url="/2463044-propaganda-krz-lberaln-zm-jak-na-ros-vualjujut-potrbn-narativi.html">
<a href="/2463044-propaganda-krz-lberaln-zm-jak-na-ros-vualjujut-potrbn-narativi.html">
<div class="info">
<span class="news-title" data-vr-headline>Пропаганда крізь &#34;ліберальні&#34; ЗМІ: як на росії вуалюють потрібні наративи?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-10 21:01:47+00:00">
10 грудня 2022 21:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Палає у всіх сенсах: як на росії сприйняли несподівану &#34;бавовну&#34;?" data-vr-contentbox-url="/2463038-pala-u-vsh-sensah-jak-na-ros-sprijnjali-nespodvanu-bavovnu.html">
<a href="/2463038-pala-u-vsh-sensah-jak-na-ros-sprijnjali-nespodvanu-bavovnu.html">
<div class="info">
<span class="news-title" data-vr-headline>Палає у всіх сенсах: як на росії сприйняли несподівану &#34;бавовну&#34;?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-10 20:41:16+00:00">
10 грудня 2022 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Осло вручили Нобелівську премію миру" data-vr-contentbox-url="/2463080-v-oslo-vruchili-nobelvsku-premju-miru.html">
<a href="/2463080-v-oslo-vruchili-nobelvsku-premju-miru.html">
<div class="info">
<span class="news-title" data-vr-headline>В Осло вручили Нобелівську премію миру</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-10 20:11:28+00:00">
10 грудня 2022 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У німецькому містечку Мерс влаштували збір коштів для Львівського шпиталю" data-vr-contentbox-url="/2463042-u-nmetskomu-mstechku-mers-vlashtuvali-zbr-koshtv-dlja-lvvskogo-shpitalju.html">
<a href="/2463042-u-nmetskomu-mstechku-mers-vlashtuvali-zbr-koshtv-dlja-lvvskogo-shpitalju.html">
<div class="info">
<span class="news-title" data-vr-headline>У німецькому містечку Мерс влаштували збір коштів для Львівського шпиталю</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-10 19:57:31+00:00">
10 грудня 2022 19:57
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Шольц запевнив, що продовжуватиме переговори з путіним" data-vr-contentbox-url="/2463008-sholts-zapevniv-scho-prodovzhuvatime-peregovori-z-putnim.html">
<a href="/2463008-sholts-zapevniv-scho-prodovzhuvatime-peregovori-z-putnim.html">
<div class="info">
<span class="news-title" data-vr-headline>Шольц запевнив, що продовжуватиме переговори з путіним</span>
<em class="date" data-date="2022-12-10 19:06:10+00:00">
10 грудня 2022 19:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині провели масштабне тестування системи оповіщення про небезпеку" data-vr-contentbox-url="/2463012-u-nmechchin-proveli-masshtabne-testuvannja-sistemi-opovschennja-pro-nebezpeku.html">
<a href="/2463012-u-nmechchin-proveli-masshtabne-testuvannja-sistemi-opovschennja-pro-nebezpeku.html">
<div class="info">
<span class="news-title" data-vr-headline>У Німеччині провели масштабне тестування системи оповіщення про небезпеку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-10 18:30:33+00:00">
10 грудня 2022 18:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Байдена не розглядають український запит на касетні бомби - Politico" data-vr-contentbox-url="/2463001-u-bajdena-ne-rozgljadajut-ukranskij-zapit-na-kasetn-bombi-politico.html">
<a href="/2463001-u-bajdena-ne-rozgljadajut-ukranskij-zapit-na-kasetn-bombi-politico.html">
<div class="info">
<span class="news-title" data-vr-headline>У Байдена не розглядають український запит на касетні бомби - Politico</span>
<em class="date" data-date="2022-12-10 17:06:33+00:00">
10 грудня 2022 17:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американський журналіст помер під час висвітлення матчу між Аргентиною та Нідерландами" data-vr-contentbox-url="/2462989-amerikanskij-zhurnalst-pomer-pd-chas-visvtlennja-matchu-mzh-argentinoju-ta-nderlandami.html">
<a href="/2462989-amerikanskij-zhurnalst-pomer-pd-chas-visvtlennja-matchu-mzh-argentinoju-ta-nderlandami.html">
<div class="info">
<span class="news-title" data-vr-headline>Американський журналіст помер під час висвітлення матчу між Аргентиною та Нідерландами</span>
<em class="date" data-date="2022-12-10 12:12:11+00:00">
10 грудня 2022 12:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Визначились перші півфіналісти чемпіонату світу з футболу" data-vr-contentbox-url="/2462988-viznachilis-persh-pvfnalsti-chemponatu-svtu-z-futbolu.html">
<a href="/2462988-viznachilis-persh-pvfnalsti-chemponatu-svtu-z-futbolu.html">
<div class="info">
<span class="news-title" data-vr-headline>Визначились перші півфіналісти чемпіонату світу з футболу</span>
<em class="date" data-date="2022-12-10 12:00:35+00:00">
10 грудня 2022 12:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Війна рф проти України може вийти з-під контролю - генсек НАТО" data-vr-contentbox-url="/2462970-vjna-rf-proti-ukrani-mozhe-vijti-z-pd-kontrolju-gensek-nato.html">
<a href="/2462970-vjna-rf-proti-ukrani-mozhe-vijti-z-pd-kontrolju-gensek-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна рф проти України може вийти з-під контролю - генсек НАТО</span>
<em class="date" data-date="2022-12-09 22:44:44+00:00">
09 грудня 2022 22:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія нарощує та модернізує свій ядерний арсенал - глава Пентагону" data-vr-contentbox-url="/2462969-rosja-naroschu-ta-modernzu-svj-jadernij-arsenal-glava-pentagonu.html">
<a href="/2462969-rosja-naroschu-ta-modernzu-svj-jadernij-arsenal-glava-pentagonu.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія нарощує та модернізує свій ядерний арсенал - глава Пентагону</span>
<em class="date" data-date="2022-12-09 22:22:16+00:00">
09 грудня 2022 22:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Байден оголосив про надання нового пакету військової допомоги Україні" data-vr-contentbox-url="/2462967-bajden-ogolosiv-pro-nadannja-novogo-paketu-vjskovo-dopomogi-ukran.html">
<a href="/2462967-bajden-ogolosiv-pro-nadannja-novogo-paketu-vjskovo-dopomogi-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден оголосив про надання нового пакету військової допомоги Україні</span>
<em class="date" data-date="2022-12-09 21:30:42+00:00">
09 грудня 2022 21:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна отримає зенітні установки та ракети для ППО найближчими тижнями - Сунак" data-vr-contentbox-url="/2462964-ukrana-otrima-zentn-ustanovki-ta-raketi-dlja-ppo-najblizhchimi-tizhnjami-sunak.html">
<a href="/2462964-ukrana-otrima-zentn-ustanovki-ta-raketi-dlja-ppo-najblizhchimi-tizhnjami-sunak.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна отримає зенітні установки та ракети для ППО найближчими тижнями - Сунак</span>
<em class="date" data-date="2022-12-09 20:22:56+00:00">
09 грудня 2022 20:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Селін Діон виявили рідкісне неврологічне захворювання" data-vr-contentbox-url="/2462918-u-seln-don-vijavili-rdksne-nevrologchne-zahvorjuvannja.html">
<a href="/2462918-u-seln-don-vijavili-rdksne-nevrologchne-zahvorjuvannja.html">
<div class="info">
<span class="news-title" data-vr-headline>У Селін Діон виявили рідкісне неврологічне захворювання</span>
<em class="date" data-date="2022-12-09 02:40:58+00:00">
09 грудня 2022 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Палата представників США схвалила оборонний бюджет, який включає допомогу Україні" data-vr-contentbox-url="/2462912-palata-predstavnikv-ssha-shvalila-oboronnij-bjudzhet-jakij-vkljucha-dopomogu-ukran.html">
<a href="/2462912-palata-predstavnikv-ssha-shvalila-oboronnij-bjudzhet-jakij-vkljucha-dopomogu-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Палата представників США схвалила оборонний бюджет, який включає допомогу Україні</span>
<em class="date" data-date="2022-12-08 22:00:33+00:00">
08 грудня 2022 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фінляндія та Швеція готові до вступу в НАТО - Блінкен" data-vr-contentbox-url="/2462908-fnljandja-ta-shvetsja-gotov-do-vstupu-v-nato-blnken.html">
<a href="/2462908-fnljandja-ta-shvetsja-gotov-do-vstupu-v-nato-blnken.html">
<div class="info">
<span class="news-title" data-vr-headline>Фінляндія та Швеція готові до вступу в НАТО - Блінкен</span>
<em class="date" data-date="2022-12-08 20:23:53+00:00">
08 грудня 2022 20:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Баскетболістку збірної США Бріттні Грайнер обміняли на торговця зброєю Віктора Бута" data-vr-contentbox-url="/2462891-basketbolstku-zbrno-ssha-brttn-grajner-obmnjali-na-torgovtsja-zbroju-vktora-buta.html">
<a href="/2462891-basketbolstku-zbrno-ssha-brttn-grajner-obmnjali-na-torgovtsja-zbroju-vktora-buta.html">
<div class="info">
<span class="news-title" data-vr-headline>Баскетболістку збірної США Бріттні Грайнер обміняли на торговця зброєю Віктора Бута</span>
<em class="date" data-date="2022-12-08 15:39:20+00:00">
08 грудня 2022 15:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині викрили терористичне угруповання, яке планувало збройний державний переворот" data-vr-contentbox-url="/2462852-u-nmechchin-vikrili-teroristichne-ugrupovannja-jake-planuvalo-v-kran-zbrojnij-derzhavnij-perevorot.html">
<a href="/2462852-u-nmechchin-vikrili-teroristichne-ugrupovannja-jake-planuvalo-v-kran-zbrojnij-derzhavnij-perevorot.html">
<div class="info">
<span class="news-title" data-vr-headline>У Німеччині викрили терористичне угруповання, яке планувало збройний державний переворот</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-08 09:00:37+00:00">
08 грудня 2022 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Топ світових запитів Google у 2022 році: Україна увійшла до п’ятірки" data-vr-contentbox-url="/2462830-top-svtovih-zapitv-google-u-2022-rots-ukrana-uvjshla-do-pjatrki.html">
<a href="/2462830-top-svtovih-zapitv-google-u-2022-rots-ukrana-uvjshla-do-pjatrki.html">
<div class="info">
<span class="news-title" data-vr-headline>Топ світових запитів Google у 2022 році: Україна увійшла до п’ятірки</span>
<em class="date" data-date="2022-12-07 23:58:31+00:00">
07 грудня 2022 23:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Telegram дозволив заводити акаунти без SIM-картки" data-vr-contentbox-url="/2462801-telegram-dozvoliv-zavoditi-akaunti-bez-sim-kartki.html">
<a href="/2462801-telegram-dozvoliv-zavoditi-akaunti-bez-sim-kartki.html">
<div class="info">
<span class="news-title" data-vr-headline>Telegram дозволив заводити акаунти без SIM-картки</span>
<em class="date" data-date="2022-12-07 16:04:43+00:00">
07 грудня 2022 16:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Демократи отримали більшість в американському Сенаті" data-vr-contentbox-url="/2462792-demokrati-otrimali-blshst-v-amerikanskomu-senat.html">
<a href="/2462792-demokrati-otrimali-blshst-v-amerikanskomu-senat.html">
<div class="info">
<span class="news-title" data-vr-headline>Демократи отримали більшість в американському Сенаті</span>
<em class="date" data-date="2022-12-07 14:00:46+00:00">
07 грудня 2022 14:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Китай міг змінити ставлення до Тайваню через міжнародну підтримку України - Блінкен" data-vr-contentbox-url="/2462774-kitaj-mg-zmniti-stavlennja-do-tajvanju-cherez-mzhnarodnu-pdtrimku-ukrani-blnken.html">
<a href="/2462774-kitaj-mg-zmniti-stavlennja-do-tajvanju-cherez-mzhnarodnu-pdtrimku-ukrani-blnken.html">
<div class="info">
<span class="news-title" data-vr-headline>Китай міг змінити ставлення до Тайваню через міжнародну підтримку України - Блінкен</span>
<em class="date" data-date="2022-12-07 09:00:19+00:00">
07 грудня 2022 09:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США стежать за кількістю використаних росією боєприпасів - Міллі" data-vr-contentbox-url="/2462772-ssha-stezhat-za-klkstju-vikoristanih-rosju-bopripasv-mll.html">
<a href="/2462772-ssha-stezhat-za-klkstju-vikoristanih-rosju-bopripasv-mll.html">
<div class="info">
<span class="news-title" data-vr-headline>США стежать за кількістю використаних росією боєприпасів - Міллі</span>
<em class="date" data-date="2022-12-07 08:12:06+00:00">
07 грудня 2022 08:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Xiaomi представила планшет Note E-Ink на електронному чорнилі" data-vr-contentbox-url="/2462741-xiaomi-predstavila-planshet-note-e-ink-na-elektronnomu-chornil.html">
<a href="/2462741-xiaomi-predstavila-planshet-note-e-ink-na-elektronnomu-chornil.html">
<div class="info">
<span class="news-title" data-vr-headline>Xiaomi представила планшет Note E-Ink на електронному чорнилі</span>
<em class="date" data-date="2022-12-07 04:00:26+00:00">
07 грудня 2022 04:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Визначились усі пари 1/4 фіналу чемпіонату світу з футболу" data-vr-contentbox-url="/2462762-viznachilis-us-pari-14-fnalu-chemponatu-svtu-z-futbolu.html">
<a href="/2462762-viznachilis-us-pari-14-fnalu-chemponatu-svtu-z-futbolu.html">
<div class="info">
<span class="news-title" data-vr-headline>Визначились усі пари 1/4 фіналу чемпіонату світу з футболу</span>
<em class="date" data-date="2022-12-07 02:40:49+00:00">
07 грудня 2022 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кібербезпека: яким досвідом може поділитися з Україною Ізраїль?" data-vr-contentbox-url="/2462766-kberbezpeka-jakim-dosvdom-mozhe-podlitisja-z-ukrano-zral.html">
<a href="/2462766-kberbezpeka-jakim-dosvdom-mozhe-podlitisja-z-ukrano-zral.html">
<div class="info">
<span class="news-title" data-vr-headline>Кібербезпека: яким досвідом може поділитися з Україною Ізраїль?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-07 02:01:35+00:00">
07 грудня 2022 02:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз обіцяє підготувати 15 тисяч українських військових" data-vr-contentbox-url="/2462765-vrosojuz-obtsja-pdgotuvati-15-tisjach-ukranskih-vjskovih.html">
<a href="/2462765-vrosojuz-obtsja-pdgotuvati-15-tisjach-ukranskih-vjskovih.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз обіцяє підготувати 15 тисяч українських військових</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-07 01:39:07+00:00">
07 грудня 2022 01:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Одні з найпотужніших у світі: що думають про наші Збройні сили міжнародні оглядачі?" data-vr-contentbox-url="/2462764-odn-z-najpotuzhnshih-u-svt-scho-dumajut-pro-nash-zbrojn-sili-mzhnarodn-ogljadach.html">
<a href="/2462764-odn-z-najpotuzhnshih-u-svt-scho-dumajut-pro-nash-zbrojn-sili-mzhnarodn-ogljadach.html">
<div class="info">
<span class="news-title" data-vr-headline>Одні з найпотужніших у світі: що думають про наші Збройні сили міжнародні оглядачі?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-12-07 01:16:38+00:00">
07 грудня 2022 01:16
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2022/12/20/all/page1/">Усі новини</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярні</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 години</a>
</li>
<li><a href="javascript:;">3 дні</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярні 24 години">
<li data-vr-contentbox="У візиті путіна до Мінська побачили цікаву деталь (відео)" data-vr-contentbox-url="/2463593-u-vzit-putna-do-mnska-pobachili-tskavu-detal-vdeo.html">
<a href="/2463593-u-vzit-putna-do-mnska-pobachili-tskavu-detal-vdeo.html">
<span class="visual">
1
<img src="/media/pictures/2022/12/19/thumbs/69x69/foto-putn-ta-lukashenko_rect_f0d8af5559deeb7883acc4f31bf373dc.jpg" width="69" height="69" alt="У візиті путіна до Мінська побачили цікаву деталь (відео)">
</span>
<p data-vr-headline>
У візиті путіна до Мінська побачили цікаву деталь (відео)
</p>
</a>
</li>
<li data-vr-contentbox="Мобілізація в Україні: військомати складають плани набору з врахуванням мобілізації в рф" data-vr-contentbox-url="/2463585-moblzatsja-v-ukran-vjskomati-skladajut-plani-naboru-z-vrahuvannjam-moblzats-v-rf.html">
<a href="/2463585-moblzatsja-v-ukran-vjskomati-skladajut-plani-naboru-z-vrahuvannjam-moblzats-v-rf.html">
<span class="visual">
2
<img src="/media/pictures/2022/12/19/thumbs/69x69/ukransk-bjts-v-bahmut_rect_b14710fbccda41b0d0708960616d6a0a.jpg" width="69" height="69" alt="Мобілізація в Україні: військомати складають плани набору з врахуванням мобілізації в рф">
</span>
<p data-vr-headline>
 Мобілізація в Україні: військомати складають плани набору з врахуванням мобілізації в рф
</p>
</a>
</li>
<li data-vr-contentbox="Що обговорювали путін і лукашенко: у Зеленського зробили заяву " data-vr-contentbox-url="/2463598-scho-obgovorjuvali-putn-lukashenko-u-zelenskogo-zrobili-zajavu.html">
<a href="/2463598-scho-obgovorjuvali-putn-lukashenko-u-zelenskogo-zrobili-zajavu.html">
<span class="visual">
3
<img src="/media/pictures/2022/12/19/thumbs/69x69/foto-presidentgovua_rect_a10d64ec1fb7e16933d6a93acf27898b.jpeg" width="69" height="69" alt="Що обговорювали путін і лукашенко: у Зеленського зробили заяву ">
</span>
<p data-vr-headline>
Що обговорювали путін і лукашенко: у Зеленського зробили заяву
</p>
</a>
</li>
<li data-vr-contentbox="На Донбасі впав український Мі-8, інший гелікоптер сів рятувати побратимів (відео)" data-vr-contentbox-url="/2463587-na-donbas-vpav-ukranskij-m-8-nshij-gelkopter-sv-rjatuvati-pobratimv-vdeo.html">
<a href="/2463587-na-donbas-vpav-ukranskij-m-8-nshij-gelkopter-sv-rjatuvati-pobratimv-vdeo.html">
<span class="visual">
4
<img src="/media/pictures/2022/12/19/thumbs/69x69/m-8_rect_97866198f13d18b2ec8a7464d8d2329b.jpg" width="69" height="69" alt="На Донбасі впав український Мі-8, інший гелікоптер сів рятувати побратимів (відео)">
</span>
<p data-vr-headline>
На Донбасі впав український Мі-8, інший гелікоптер сів рятувати побратимів (відео)
</p>
</a>
</li>
<li data-vr-contentbox="У кремлі прокоментували чутки про те, що путін схилятиме лукашенка до нападу на Україну" data-vr-contentbox-url="/2463584-u-kreml-prokomentuvali-chutki-pro-te-scho-putn-shiljatime-lukashenka-do-napadu-na-ukranu.html">
<a href="/2463584-u-kreml-prokomentuvali-chutki-pro-te-scho-putn-shiljatime-lukashenka-do-napadu-na-ukranu.html">
<span class="visual">
5
<img src="/media/pictures/2022/12/19/thumbs/69x69/putn-lukashenko_rect_eec1cc382af2bbade77ccae6282785d9.jpg" width="69" height="69" alt="У кремлі прокоментували чутки про те, що путін схилятиме лукашенка до нападу на Україну">
</span>
<p data-vr-headline>
У кремлі прокоментували чутки про те, що путін схилятиме лукашенка до нападу на Україну

</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярні 3 дні">
<li data-vr-contentbox="Щодня працюють в екстремальних умовах: один день з чергування лікарів швидкої допомоги" data-vr-contentbox-url="/2463512-schodnja-pratsjujut-v-ekstremalnih-umovah-odin-den-z-cherguvannja-lkarv-shvidko-dopomogi.html">
<a href="/2463512-schodnja-pratsjujut-v-ekstremalnih-umovah-odin-den-z-cherguvannja-lkarv-shvidko-dopomogi.html">
<span class="visual">
1
<img src="/media/pictures/2022/12/18/thumbs/69x69/zanuren-u-ptmu-pdzdi-j-postjn-perebo-z-zvjazkom_rect_f4a4e406e6515c3d005d50437217a2d0" width="69" height="69" alt="Щодня працюють в екстремальних умовах: один день з чергування лікарів швидкої допомоги">
</span>
<p data-vr-headline>
Щодня працюють в екстремальних умовах: один день з чергування лікарів швидкої допомоги
</p>
</a>
</li>
<li data-vr-contentbox="У візиті путіна до Мінська побачили цікаву деталь (відео)" data-vr-contentbox-url="/2463593-u-vzit-putna-do-mnska-pobachili-tskavu-detal-vdeo.html">
<a href="/2463593-u-vzit-putna-do-mnska-pobachili-tskavu-detal-vdeo.html">
<span class="visual">
2
<img src="/media/pictures/2022/12/19/thumbs/69x69/foto-putn-ta-lukashenko_rect_f0d8af5559deeb7883acc4f31bf373dc.jpg" width="69" height="69" alt="У візиті путіна до Мінська побачили цікаву деталь (відео)">
</span>
<p data-vr-headline>
У візиті путіна до Мінська побачили цікаву деталь (відео)
</p>
</a>
</li>
<li data-vr-contentbox="Пентагон зробив заяву про відвідування Землі іншопланетянами" data-vr-contentbox-url="/2463458-pentagon-zrobiv-zajavu-pro-vdvduvannja-zeml-nshoplanetjanami.html">
<a href="/2463458-pentagon-zrobiv-zajavu-pro-vdvduvannja-zeml-nshoplanetjanami.html">
<span class="visual">
3
<img src="/media/pictures/2022/12/17/thumbs/69x69/mks_rect_affdf37c6ce2a0e8940853706a1317c6.jpg" width="69" height="69" alt="Пентагон зробив заяву про відвідування Землі іншопланетянами">
</span>
<p data-vr-headline>
Пентагон зробив заяву про відвідування Землі іншопланетянами
</p>
</a>
</li>
<li data-vr-contentbox="Війна вступила в нову фазу: у ГУР зробили заяву " data-vr-contentbox-url="/2463541-vjna-vstupila-v-novu-fazu-u-gur-zrobili-zajavu.html">
<a href="/2463541-vjna-vstupila-v-novu-fazu-u-gur-zrobili-zajavu.html">
<span class="visual">
4
<img src="/media/pictures/2022/12/18/thumbs/69x69/foto-facebookcomgeneralstaffua_rect_832ac2773a725700fc3528d2f1fa0a63.jpeg" width="69" height="69" alt="Війна вступила в нову фазу: у ГУР зробили заяву ">
</span>
<p data-vr-headline>
Війна вступила в нову фазу: у ГУР зробили заяву
</p>
</a>
</li>
<li data-vr-contentbox="У рф стався потужний вибух (відео)" data-vr-contentbox-url="/2463534-u-rf-stavsja-potuzhnij-vibuh-vdeo.html">
<a href="/2463534-u-rf-stavsja-potuzhnij-vibuh-vdeo.html">
<span class="visual">
5
<img src="/media/pictures/2022/12/18/thumbs/69x69/foto-pixabay_rect_879df5fc0680b0ef40977613e89848c7.jpg" width="69" height="69" alt="У рф стався потужний вибух (відео)">
</span>
<p data-vr-headline>
У рф стався потужний вибух (відео)
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="uk" data-height="500" href="https://twitter.com/podrobnosti">Твіти @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Ми допомагаємо</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2022/12/7/1/0/">ВИПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2022/12/20/release/page1/">СЮЖЕТИ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛІТИКА</a></li>
<li>
<a href="/vlast/">ВЛАДА</a>
</li>
<li>
<a href="/obschestvo/">СУСПІЛЬСТВО</a>
</li>
<li>
<a href="/dengi/">ГРОШІ</a>
</li>
<li>
<a href="/sobytiya/">ПОДІЇ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БІЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВ&#39;Я</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПАЛЯНИЦЯ</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Обличчя каналу</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новини. Новини дня на сайті Подробиці.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2022/12/7/1/0/">ВИПУСКИ</a></li>
<li><a href="/vlast/">ВЛАДА</a></li>
<li><a href="/all/archive/2022/12/20/video/page1/">ВІДЕО</a></li>
<li><a href="/dengi/">ГРОШІ</a></li>
<li><a href="/analitika/">АНАЛІТИКА</a></li>
<li><a href="/sobytiya/">ПОДІЇ</a></li>
<li><a href="/obschestvo/">СУСПІЛЬСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БІЗНЕС</a></li>
<li><a href="/podrobnenko/">ПАЛЯНИЦЯ</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВ'Я</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХІВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телебачення для всієї родини</p>
<ul class="menu">
<li>
<a rel="nofollow" href="https://inter.ua/">
Інтер
</a>
</li>
<li>
<a rel="nofollow" href="https://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="https://k1.ua/">
 К1
</a>
</li>
<li>
<a rel="nofollow" href="https://interplus.ua/">
Інтер+
</a>
</li>
<li>
<a rel="nofollow" href="https://intertext.com.ua/">
Інтертекст
</a>
</li>
<li>
<a rel="nofollow" href="https://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Приєднуйтеся</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2463627-dosvd-zralju-najvdomsh-spetsoperats-mossadu-ta-printsip-jogo-roboti.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Підписатися">
</fieldset>
</form>
<div class="copyright">
<strong>2022-12-20 11:02:39
<br>&copy; ТОВ "Національні інформаційні системи"</strong>
<p>При будь-якому використанні новин сайту, гіперпосилання (hyperlink) на podrobnosti.ua обов'язковий. Матеріали, опубліковані з посиланням на інформаційні агенції "Інтерфакс", "Інтерфакс-Україна", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не підлягають подальшій републікації чи розповсюдженню у будь-якій формі. ТОВ "Національні інформаційні системи" входить у склад Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наші кореспонденти</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Україна</a></li>
<li><a href="javascript:;">Світ</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наші кореспонденти в Україні" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львів" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Івано-Франківськ" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Чернівці" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Київ" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харків" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Дніпро" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запоріжжя" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Рівне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкаси" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницький" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Миколаїв" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одеса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наші кореспонденти у світі" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюсель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлін" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Відень" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авів" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Мапа сайту</a></li>
<li><a href="/contacts.html">Контакти</a></li>
<li><a href="/privacy.html">Конфіденційність</a></li>
<li><a href="/rules.html">Правила сайту</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наші кореспонденти</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '' && !links[i].dataset.hasOwnProperty('public')) {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
 <input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

<script>(function(){var js = "window['__CF$cv$params']={r:'77c739520934822d',m:'Sp0Yg0MnmT9wnuVcogdxTDTPIw6HTxpak1fc9EshyW0-1671527206-0-AVSCRZqRpEvCM7bey4mMIQS0tOHOVyWbvtqcDuvdjVkNW4pddSk8RyWDAmx5SOihA8QyfuhCshUEQ5/EPVUXajM6rZtFgn7jfCfGTkBmcaXDuDZMdzeeK99jyh8lTHGN62PlnanTSxS7Bt/BMbr8GA9zlQrYsChouxBr+l599GDevJfCeiQf5o/34GnMC2FoEefZCN+KYJFYKueKwTbKxRc7vsadYiT8tK4DGvjmJ990',s:[0x296583093b,0x8ed7dcb031],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>