<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2303703-kurt-volker-gotu-peregovori-prezidentv-ukrani-ta-ssha.html" />
<meta name="description" content="Спецпредставник США з питань України Курт Волкер відвідає Київ протягом наступних кількох тижнів">
<meta name="author" content="Ольга Сас">
<meta property="og:title" content="Курт Волкер готує переговори президентів України та США" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2303703-kurt-volker-gotu-peregovori-prezidentv-ukrani-ta-ssha.html" />
<meta property="og:description" content="Спецпредставник США з питань України Курт Волкер відвідає Київ протягом наступних кількох тижнів" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2019-06-19 10:03:03+02:02" />
<meta property="article:section" content="ВЛАСТЬ" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="Дональд Трамп" />
<meta property="article:tag" content="президенты" />
<meta property="article:tag" content="Власть" />
<meta property="article:tag" content="международная политика" />
<meta property="article:tag" content="Владимир Зеленский" />
<meta property="article:tag" content="Политика" />
<meta property="article:tag" content="США" />
<meta property="twitter:url" content="https://podrobnosti.ua/2303703-kurt-volker-gotu-peregovori-prezidentv-ukrani-ta-ssha.html" />
<meta itemprop="name" content="Курт Волкер готує переговори президентів України та США">
<meta itemprop="description" content="Спецпредставник США з питань України Курт Волкер відвідає Київ протягом наступних кількох тижнів">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2019/6/19/thumbs/472x246/pdgotovka-do-peregovorv_rect_67e80b766366e294b86630c4f37e3665" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2019/6/19/thumbs/435x375/pdgotovka-do-peregovorv_rect_67e80b766366e294b86630c4f37e3665">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Курт Волкер готує переговори президентів України та США">
<meta name="twitter:description" content="Спецпредставник США з питань України Курт Волкер відвідає Київ протягом наступних кількох тижнів">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2019/6/19/thumbs/472x246/pdgotovka-do-peregovorv_rect_67e80b766366e294b86630c4f37e3665">
 <title>
            Курт Волкер готує переговори президентів України та США | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/ca2544bb1bc7.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2303703-kurt-volker-gotu-peregovori-prezidentv-ukrani-ta-ssha.html",
            page_title: "Курт Волкер готує переговори президентів України та США",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Ольга Сас"],
                article_categories: ["ВЛАСТЬ"],
                article_subcategories: ["Украина", "Дональд Трамп", "президенты", "Власть", "международная политика", "Владимир Зеленский", "Политика", "США", ],
                article_type: "default",
                article_word_count: "542",
                article_publication_date: "Wed, 19 Jun 2019 10:03:03 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/8e1e6febf7ed.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2303703) === false){
                $.ajax({
                    url: '/update-visited/2303703/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2019/06/19/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
 <input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2019/06/19/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2019/6/19/9/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2019/06/19/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li class="header-active-category">
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs_player('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2303703-kurt-volker-gotu-peregovori-prezidentv-ukrani-ta-ssha.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2303703-kurt-volker-gotu-peregovori-prezidentv-ukrani-ta-ssha.html&text=%D0%9A%D1%83%D1%80%D1%82%20%D0%92%D0%BE%D0%BB%D0%BA%D0%B5%D1%80%20%D0%B3%D0%BE%D1%82%D1%83%D1%94%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%96%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D1%82%D0%B0%20%D0%A1%D0%A8%D0%90 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#4b7429242f3276233f3f3b387164643b242f3924292524383f22653e2a6479787b787c7b7866203e393f663d2427202e39662c243f3e663b2e392e2c243d243922663b392e31222f2e253f3d663e20392a2522663f2a663838232a65233f2627">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-io-article-url="https://podrobnosti.ua/2303703-kurt-volker-gotu-peregovori-prezidentv-ukrani-ta-ssha.html" data-vr-zone="Новость" data-vr-contentbox="Курт Волкер готує переговори президентів України та США" data-vr-contentbox-url="/2303703-kurt-volker-gotu-peregovori-prezidentv-ukrani-ta-ssha.html">
<h1 data-vr-headline>Курт Волкер готує переговори президентів України та США
<a id="article_edit_link" class="hidden" href="/admin/core/article/2303703/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">19 июня 2019 10:03</span>
<span class="author">по материалам:
<a href="/">
Подробности-ТВ
</a>
</span>
<span class="author">автор:
<a href="/author/olga-sas/">
Ольга Сас
</a></span>
<span class="views">24</span>
</header>
<div class="video-block">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/screen/2019/06/19/740x100/novosti-za-2019-06-19-0900_fe2ced2db397ffc00cb8375a778dd2a0_4.png);">
<span class="play"><em class="ico"></em></span>
<img src="https://podrobnosti.ua/media/screen/2019/06/19/740x497/novosti-za-2019-06-19-0900_fe2ced2db397ffc00cb8375a778dd2a0_4.png" width="740" height="497" alt="Курт Волкер готує переговори президентів України та США">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
<div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/246077/" data-url="http://podrobnosti.ua/media/videos/2019/6/19/novosti-za-2019-06-19-0900_fe2ced2db397ffc00cb8375a778dd2a0.mp4" data-screenshot="http://podrobnosti.ua/media/screen/2019/06/19/novosti-za-2019-06-19-0900_fe2ced2db397ffc00cb8375a778dd2a0_4.png" poster="http://podrobnosti.ua/media/screen/2019/06/19/novosti-za-2019-06-19-0900_fe2ced2db397ffc00cb8375a778dd2a0_4.png" class="">
</div>
<span class="vide-title" itemprop="name">Підготовка до переговорів</span>
</div>
<div itemprop="description" id="article_content"><p style="text-align: justify;">Спецпредставник США з питань України Курт Волкер відвідає Київ протягом наступних кількох тижнів. Його візит стане підготовкою для наступних переговорів президентів України і Сполучених Штатів у Вашингтоні. Про це він заявив на слуханнях в Сенаті.</p>
<p style="text-align: justify;">Мінські домовленості Волкер назвав базою для збереження санкцій проти Росії - адже вони містять усе те, що необхідно зробити для досягнення миру. Єдине, чого бракує - політичної волі з боку Кремля, - наголосив Волкер.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2303703-kurt-volker-gotu-peregovori-prezidentv-ukrani-ta-ssha.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2303703-kurt-volker-gotu-peregovori-prezidentv-ukrani-ta-ssha.html&text=%D0%9A%D1%83%D1%80%D1%82%20%D0%92%D0%BE%D0%BB%D0%BA%D0%B5%D1%80%20%D0%B3%D0%BE%D1%82%D1%83%D1%94%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%96%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D1%82%D0%B0%20%D0%A1%D0%A8%D0%90 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/v-ukraine/">Украина</a></li>
<li><a href="/tag/donald-tramp/">Дональд Трамп</a></li>
<li><a href="/tag/glavy-gos-va/">президенты</a></li>

<li><a href="/tag/vlast/">Власть</a></li>
<li><a href="/tag/mezhdunarodnaja-politika-2/">международная политика</a></li>
<li><a href="/tag/vladimir-zelenskij/">Владимир Зеленский</a></li>
<li><a href="/tag/politika/">Политика</a></li>
<li><a href="/tag/ssha/">США</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Володимир Зеленський отримав від Дональда Трампа офіційне запрошення" data-vr-contentbox-url="/2301156-volodimir-zelenskij-otrimav-vd-donalda-trampa-oftsjne-zaproshennja.html">
<a href="/2301156-volodimir-zelenskij-otrimav-vd-donalda-trampa-oftsjne-zaproshennja.html">
<div class="visual"><img src="/media/pictures/2019/6/1/thumbs/282x180/zaproshennja-na-vischomu-rvn_rect_ef4bb993f59baf81ae603abd0e0c0f87" alt="Володимир Зеленський отримав від Дональда Трампа офіційне запрошення" width="282" height="180"></div>
<em class="date">01 июня 2019 21:03</em>
<h4 data-vr-headline>Володимир Зеленський отримав від Дональда Трампа офіційне запрошення</h4>
<p>Володимир Зеленський отримав від президента США Дональда Трампа запрошення відвідати Вашингтон з офіційним візитом - це підтвердили на сайті президента України</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Розмова із Зеленським: конгресмен назвав вимогу США для військової підтримки України" data-vr-contentbox-url="/2302039-u-kongres-ssha-zasluhali-dopovd-pro-reformi-v-ukran.html">
<a href="/2302039-u-kongres-ssha-zasluhali-dopovd-pro-reformi-v-ukran.html">
<div class="visual"><img src="/media/pictures/2019/6/6/thumbs/282x180/pdtrimka-ukrani-v-kongres_rect_b103113eed69da87fd11416ca74eba2c" alt="Розмова із Зеленським: конгресмен назвав вимогу США для військової підтримки України" width="282" height="180"></div>
<em class="date">06 июня 2019 23:01</em>
<h4 data-vr-headline>Розмова із Зеленським: конгресмен назвав вимогу США для військової підтримки України</h4>
<p>Впливовий американський сенатор і співголова конгресової групи підтримки України Роб Портман зустрічався з новообраним президентом України Володимиром Зеленським - якої думки сенатор про нову владну команду?</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Пентагон зацікавлений у наданні військової допомоги Україні" data-vr-contentbox-url="/2301855-pentagon-zatskavlenij-u-nadann-vjskovo-dopomogi-ukran.html">
<a href="/2301855-pentagon-zatskavlenij-u-nadann-vjskovo-dopomogi-ukran.html">
<div class="visual"><img src="/media/screen/2019/06/05/282x180/podrobnosti-za-2019-06-05-2000_6c5c1aa8979d97e94b7044660cea2e36_2.png" alt="Пентагон зацікавлений у наданні військової допомоги Україні" width="282" height="180"></div>
<em class="date">05 июня 2019 20:31</em>
<h4 data-vr-headline>Пентагон зацікавлений у наданні військової допомоги Україні</h4>
<p>У 2020 тільки в бюджеті американського військового відомства закладено 250 мільйонів доларів для військової допомоги Україні</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="У Пентагоні заявили про зацікавленість в наданні допомоги Україні" data-vr-contentbox-url="/2301821-u-pentagon-zajavili-pro-zatskavlenst-v-nadann-dopomogi-ukran.html">
<a href="/2301821-u-pentagon-zajavili-pro-zatskavlenst-v-nadann-dopomogi-ukran.html">
<div class="visual"><img src="/media/screen/2019/06/05/282x180/novosti-za-2019-06-05-1745_5791b171f709cba7a74d8c7d238be16a_2.png" alt="У Пентагоні заявили про зацікавленість в наданні допомоги Україні" width="282" height="180"></div>
<em class="date">05 июня 2019 18:35</em>
<h4 data-vr-headline>У Пентагоні заявили про зацікавленість в наданні допомоги Україні</h4>
<p>У 2020 тільки в бюджеті американського військового відомства закладено 250 мільйонів доларів для військової допомоги Україні</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Україна зберігає курс на ЄС та НАТО - Володимир Зеленський" data-vr-contentbox-url="/2301693-ukrana-zberga-kurs-na-s-ta-nato-volodimir-zelenskij.html">
<a href="/2301693-ukrana-zberga-kurs-na-s-ta-nato-volodimir-zelenskij.html">
<div class="visual"><img src="/media/pictures/2019/6/5/thumbs/282x180/zustrch-na-vischomu-rvn_rect_3e5d8f63fb74009558ace7f9bc751f83" alt="Україна зберігає курс на ЄС та НАТО - Володимир Зеленський" width="282" height="180"></div>
<em class="date">05 июня 2019 08:49</em>
<h4 data-vr-headline>Україна зберігає курс на ЄС та НАТО - Володимир Зеленський</h4>
<p>Український президент поспілкується з Верховним представником ЄС Федерікою Могеріні та очільником Євроради Дональдом Туском</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Візит до Німеччини: Володимир Зеленський провів переговори з Ангелою Меркель" data-vr-contentbox-url="/2303694-vzit-do-nmechchini-volodimir-zelenskij-provv-peregovori-z-angeloju-merkel.html">
<a href="/2303694-vzit-do-nmechchini-volodimir-zelenskij-provv-peregovori-z-angeloju-merkel.html">
<div class="visual"><img src="/media/pictures/2019/6/19/thumbs/282x180/zustrch-na-vischomu-rvn_rect_049dd4c10cec9d2081e08eed50fd1591" alt="Візит до Німеччини: Володимир Зеленський провів переговори з Ангелою Меркель" width="282" height="180"></div>
<em class="date">19 июня 2019 08:35</em>
<h4 data-vr-headline>Візит до Німеччини: Володимир Зеленський провів переговори з Ангелою Меркель</h4>
<p>Рукостискання і вітання англійською - Ангела Меркель зустрічає гостя з військовими почестями</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2019/06/19/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important" data-vr-contentbox="В Крыму проходят новые обыски" data-vr-contentbox-url="/2303729-v-krymu-prohodjat-novye-obyski.html">
<a href="/2303729-v-krymu-prohodjat-novye-obyski.html">
<div class="info">
<h3 data-vr-headline>В Крыму проходят новые обыски</h3>
<em class="date" data-date="2019-06-19 11:31:15+00:00">
19 июня 2019 11:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Когда самый длинный день в 2019 году " data-vr-contentbox-url="/2303725-kogda-samyj-dlinnyj-den-v-2019-godu.html">
<a href="/2303725-kogda-samyj-dlinnyj-den-v-2019-godu.html">
<div class="info">
<h3 data-vr-headline>Когда самый длинный день в 2019 году </h3>
<em class="date" data-date="2019-06-19 11:12:16+00:00">
19 июня 2019 11:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Отравление детей в Луганской области: количество пострадавших возросло" data-vr-contentbox-url="/2303728-otravlenie-detej-v-luganskoj-oblasti-chislo-postradavshih-vozroslo.html">
<a href="/2303728-otravlenie-detej-v-luganskoj-oblasti-chislo-postradavshih-vozroslo.html">
<div class="info">
<h3 data-vr-headline>Отравление детей в Луганской области: количество пострадавших возросло</h3>
<em class="date" data-date="2019-06-19 11:10:25+00:00">
19 июня 2019 11:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Оболони всплыл труп мужчины" data-vr-contentbox-url="/2303727-na-oboloni-vsplyl-trup-muzhchiny.html">
<a href="/2303727-na-oboloni-vsplyl-trup-muzhchiny.html">
<div class="info">
<h3 data-vr-headline>На Оболони всплыл труп мужчины</h3>
<em class="date" data-date="2019-06-19 11:06:04+00:00">
19 июня 2019 11:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Столичном шоссе произошло жуткое ДТП: движение парализовано (фото)" data-vr-contentbox-url="/2303726-na-stolichnom-shosse-proizoshlo-zhutkoe-dtp-dvizhenie-paralizovano-foto.html">
<a href="/2303726-na-stolichnom-shosse-proizoshlo-zhutkoe-dtp-dvizhenie-paralizovano-foto.html">
<div class="info">
<h3 data-vr-headline>На Столичном шоссе произошло жуткое ДТП: движение парализовано (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-06-19 10:48:30+00:00">
19 июня 2019 10:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові сотні людей вийшли з протестами (фото)" data-vr-contentbox-url="/2303724-u-harkov-sotn-ljudej-vijshli-z-protestami-foto.html">
<a href="/2303724-u-harkov-sotn-ljudej-vijshli-z-protestami-foto.html">
<div class="info">
<h3 data-vr-headline>У Харкові сотні людей вийшли з протестами (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-06-19 10:41:01+00:00">
19 июня 2019 10:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Донецке прогремел мощный взрыв (видео)" data-vr-contentbox-url="/2303723-v-donetske-progremel-moschnyj-vzryv-video.html">
<a href="/2303723-v-donetske-progremel-moschnyj-vzryv-video.html">
<div class="info">
<h3 data-vr-headline>В Донецке прогремел мощный взрыв (видео)</h3>
<em class="date" data-date="2019-06-19 10:31:31+00:00">
19 июня 2019 10:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Лондоне заметили редкий вид лисы" data-vr-contentbox-url="/2303721-v-londone-zametili-redkij-vid-lisy.html">
<a href="/2303721-v-londone-zametili-redkij-vid-lisy.html">
<div class="info">
<h3 data-vr-headline>В Лондоне заметили редкий вид лисы</h3>
<em class="date" data-date="2019-06-19 10:22:54+00:00">
19 июня 2019 10:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виктор Медведчук: Крым - территория Украины, и Путин знает мою позицию" data-vr-contentbox-url="/2303719-viktor-medvedchuk-krym-territorija-ukrainy-i-putin-znaet-moju-pozitsiju.html">
<a href="/2303719-viktor-medvedchuk-krym-territorija-ukrainy-i-putin-znaet-moju-pozitsiju.html">
<div class="info">
<h3 data-vr-headline>Виктор Медведчук: Крым - территория Украины, и Путин знает мою позицию</h3>
<em class="date" data-date="2019-06-19 10:19:37+00:00">
19 июня 2019 10:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Приметы: как привлечь удачу и деньги в дом " data-vr-contentbox-url="/2303720-kak-privlech-udachu-i-dengi-v-dom.html">
<a href="/2303720-kak-privlech-udachu-i-dengi-v-dom.html">
<div class="info">
<h3 data-vr-headline>Приметы: как привлечь удачу и деньги в дом </h3>
<em class="date" data-date="2019-06-19 10:15:11+00:00">
19 июня 2019 10:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США вилучили партію кокаїну на мільярд доларів" data-vr-contentbox-url="/2303709-u-ssha-viluchili-partju-kokanu-na-mljard-dolarv.html">
<a href="/2303709-u-ssha-viluchili-partju-kokanu-na-mljard-dolarv.html">
<div class="info">
<h3 data-vr-headline>У США вилучили партію кокаїну на мільярд доларів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 10:05:05+00:00">
19 июня 2019 10:05
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/6/19/thumbs/pdgotovka-do-peregovorv_rect_67e80b766366e294b86630c4f37e3665');" data-vr-contentbox="Курт Волкер готує переговори президентів України та США" data-vr-contentbox-url="/2303703-kurt-volker-gotu-peregovori-prezidentv-ukrani-ta-ssha.html">
<a href="/2303703-kurt-volker-gotu-peregovori-prezidentv-ukrani-ta-ssha.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Курт Волкер готує переговори президентів України та США</h3>
<em class="date" data-date="2019-06-19 10:03:03+00:00">
19 июня 2019 10:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Шахтер&#34; назвал лучшего игрока сезона" data-vr-contentbox-url="/2303718-shahter-nazval-luchshego-igroka-sezona.html">
<a href="/2303718-shahter-nazval-luchshego-igroka-sezona.html">
<div class="info">
<h3 data-vr-headline>&#34;Шахтер&#34; назвал лучшего игрока сезона</h3>
<em class="date" data-date="2019-06-19 09:48:06+00:00">
19 июня 2019 09:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Півтора тижня на порятунок: маленька Поліна потребує термінової допомоги" data-vr-contentbox-url="/2303618-pvtora-tizhnja-na-porjatunok-malenka-polna-potrebu-termnovo-dopomogi.html">
<a href="/2303618-pvtora-tizhnja-na-porjatunok-malenka-polna-potrebu-termnovo-dopomogi.html">
<div class="info">
<h3 data-vr-headline>Півтора тижня на порятунок: маленька Поліна потребує термінової допомоги</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 09:31:31+00:00">
19 июня 2019 09:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мужчина изнасиловал 6-летнюю дочь сожительницы " data-vr-contentbox-url="/2303717-muzhchina-iznasiloval-6-letnjuju-doch-sozhitelnitsy.html">
<a href="/2303717-muzhchina-iznasiloval-6-letnjuju-doch-sozhitelnitsy.html">
<div class="info">
<h3 data-vr-headline>Мужчина изнасиловал 6-летнюю дочь сожительницы </h3>
<em class="date" data-date="2019-06-19 09:30:26+00:00">
19 июня 2019 09:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как заблокировать контакт в Viber" data-vr-contentbox-url="/2303700-kak-zablokirovat-kontakt-v-viber.html">
<a href="/2303700-kak-zablokirovat-kontakt-v-viber.html">
<div class="info">
<h3 data-vr-headline>Как заблокировать контакт в Viber</h3>
<em class="date" data-date="2019-06-19 09:14:34+00:00">
19 июня 2019 09:14
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Война на Донбассе: украинские силы несут потери " data-vr-contentbox-url="/2303697-vojna-na-donbasse-ukrainskie-sily-nesut-poteri-26.html">
<a href="/2303697-vojna-na-donbasse-ukrainskie-sily-nesut-poteri-26.html">
<div class="info">
<h3 data-vr-headline>Война на Донбассе: украинские силы несут потери </h3>
<em class="date" data-date="2019-06-19 09:10:37+00:00">
19 июня 2019 09:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Анна Седокова шокировала пикантным фото в купальнике " data-vr-contentbox-url="/2303698-anna-sedokova-shokirovala-pikantnym-foto-v-kupalnike.html">
<a href="/2303698-anna-sedokova-shokirovala-pikantnym-foto-v-kupalnike.html">
<div class="info">
<h3 data-vr-headline>Анна Седокова шокировала пикантным фото в купальнике </h3>
<em class="date" data-date="2019-06-19 08:50:00+00:00">
19 июня 2019 08:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оселя з деревом всередині: в Індії з&#39;явився унікальний будинок" data-vr-contentbox-url="/2303693-oselja-z-derevom-vseredin-v-nd-zjavivsja-unkalnij-budinok.html">
<a href="/2303693-oselja-z-derevom-vseredin-v-nd-zjavivsja-unkalnij-budinok.html">
<div class="info">
<h3 data-vr-headline>Оселя з деревом всередині: в Індії з&#39;явився унікальний будинок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 08:49:49+00:00">
19 июня 2019 08:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Петросян резко отреагировал на критику в сети" data-vr-contentbox-url="/2303699-petrosjan-rezko-otreagiroval-na-kritiku-v-seti.html">
<a href="/2303699-petrosjan-rezko-otreagiroval-na-kritiku-v-seti.html">
<div class="info">
<h3 data-vr-headline>Петросян резко отреагировал на критику в сети</h3>
<em class="date" data-date="2019-06-19 08:48:29+00:00">
19 июня 2019 08:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У резиденції французьких монархів відкрили театр Наполеона" data-vr-contentbox-url="/2303686-u-rezidents-frantsuzkih-monarhv-vdkrili-teatr-napoleona.html">
<a href="/2303686-u-rezidents-frantsuzkih-monarhv-vdkrili-teatr-napoleona.html">
<div class="info">
<h3 data-vr-headline>У резиденції французьких монархів відкрили театр Наполеона</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 08:45:45+00:00">
19 июня 2019 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Косарі Закарпаття на фестивалі ділилися секретами стародавньої професії" data-vr-contentbox-url="/2303687-kosar-zakarpattja-na-festival-dlilisja-sekretami-starodavno-profes.html">
<a href="/2303687-kosar-zakarpattja-na-festival-dlilisja-sekretami-starodavno-profes.html">
<div class="info">
 <h3 data-vr-headline>Косарі Закарпаття на фестивалі ділилися секретами стародавньої професії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 08:43:43+00:00">
19 июня 2019 08:43
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/6/19/thumbs/dtp-u-rvnomu_rect_03c5f33286456934659b5efd3588eb94');" data-vr-contentbox="У Рівному розслідують обставини серйозної аварії" data-vr-contentbox-url="/2303688-u-rvnomu-rozsldujut-obstavini-smertelno-avar.html">
<a href="/2303688-u-rvnomu-rozsldujut-obstavini-smertelno-avar.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>У Рівному розслідують обставини серйозної аварії</h3>
<em class="date" data-date="2019-06-19 08:39:39+00:00">
19 июня 2019 08:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС надає 30 мільйонів на реформу митної галузі України" data-vr-contentbox-url="/2303689-s-nada-30-mljonv-na-reformu-mitno-galuz-ukrani.html">
<a href="/2303689-s-nada-30-mljonv-na-reformu-mitno-galuz-ukrani.html">
<div class="info">
<h3 data-vr-headline>ЄС надає 30 мільйонів на реформу митної галузі України</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 08:37:37+00:00">
19 июня 2019 08:37
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/6/19/thumbs/zustrch-na-vischomu-rvn_rect_049dd4c10cec9d2081e08eed50fd1591');" data-vr-contentbox="Візит до Німеччини: Володимир Зеленський провів переговори з Ангелою Меркель" data-vr-contentbox-url="/2303694-vzit-do-nmechchini-volodimir-zelenskij-provv-peregovori-z-angeloju-merkel.html">
<a href="/2303694-vzit-do-nmechchini-volodimir-zelenskij-provv-peregovori-z-angeloju-merkel.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Візит до Німеччини: Володимир Зеленський провів переговори з Ангелою Меркель</h3>
<em class="date" data-date="2019-06-19 08:35:35+00:00">
19 июня 2019 08:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЗСУ понесли втрати на Донбасі" data-vr-contentbox-url="/2303692-zsu-ponesli-vtrati-na-donbas-3.html">
<a href="/2303692-zsu-ponesli-vtrati-na-donbas-3.html">
<div class="info">
<h3 data-vr-headline>ЗСУ понесли втрати на Донбасі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 08:31:31+00:00">
19 июня 2019 08:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гройсман даст людям право выбирать руководителей регионов " data-vr-contentbox-url="/2303695-grojsman-dast-ljudjam-pravo-vybirat-rukovoditelej-regionov.html">
<a href="/2303695-grojsman-dast-ljudjam-pravo-vybirat-rukovoditelej-regionov.html">
<div class="info">
<h3 data-vr-headline>Гройсман даст людям право выбирать руководителей регионов </h3>
<em class="date" data-date="2019-06-19 08:27:29+00:00">
19 июня 2019 08:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Львівщині потоки води знесли кілометри доріг" data-vr-contentbox-url="/2303621-na-lvvschin-potoki-vodi-znesli-klometri-dorg.html">
<a href="/2303621-na-lvvschin-potoki-vodi-znesli-klometri-dorg.html">
<div class="info">
<h3 data-vr-headline>На Львівщині потоки води знесли кілометри доріг</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 08:09:09+00:00">
19 июня 2019 08:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курт Волкер приедет в Украину " data-vr-contentbox-url="/2303685-kurt-volker-priedet-v-ukrainu.html">
<a href="/2303685-kurt-volker-priedet-v-ukrainu.html">
<div class="info">
<h3 data-vr-headline>Курт Волкер приедет в Украину </h3>
<em class="date" data-date="2019-06-19 08:05:22+00:00">
19 июня 2019 08:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Ле-Бурже презентували авіатранспорт майбутнього" data-vr-contentbox-url="/2303678-u-le-burzhe-prezentuvali-avatransport-majbutnogo.html">
<a href="/2303678-u-le-burzhe-prezentuvali-avatransport-majbutnogo.html">
<div class="info">
<h3 data-vr-headline>У Ле-Бурже презентували авіатранспорт майбутнього</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 07:49:49+00:00">
19 июня 2019 07:49
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/6/19/thumbs/rozslduvannja-spravi-pro-koruptsju-u-futbol_rect_591668e8c03d11c67a3a539b071f89df');" data-vr-contentbox="Мішеля Платіні звільнили з-під варти" data-vr-contentbox-url="/2303679-mshelja-platn-zvlnili-z-pd-varti.html">
<a href="/2303679-mshelja-platn-zvlnili-z-pd-varti.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Мішеля Платіні звільнили з-під варти</h3>
<em class="date" data-date="2019-06-19 07:47:47+00:00">
19 июня 2019 07:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Приріст населення: в ООН оприлюднили вражаючий прогноз" data-vr-contentbox-url="/2303680-prirst-naselennja-v-oon-opriljudnili-vrazhajuchij-prognoz.html">
<a href="/2303680-prirst-naselennja-v-oon-opriljudnili-vrazhajuchij-prognoz.html">
<div class="info">
<h3 data-vr-headline>Приріст населення: в ООН оприлюднили вражаючий прогноз</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 07:45:45+00:00">
19 июня 2019 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз відклав переговори про вступ Албанії та Північної Македонії до ЄС" data-vr-contentbox-url="/2303681-vrosojuz-vdklav-peregovori-pro-vstup-alban-ta-pvnchno-makedon-do-s.html">
<a href="/2303681-vrosojuz-vdklav-peregovori-pro-vstup-alban-ta-pvnchno-makedon-do-s.html">
<div class="info">
<h3 data-vr-headline>Євросоюз відклав переговори про вступ Албанії та Північної Македонії до ЄС</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 07:43:43+00:00">
19 июня 2019 07:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мужчина забежал в трамвай и умер (фото)" data-vr-contentbox-url="/2303684-muzhchina-zabezhal-v-tramvaj-i-umer.html">
<a href="/2303684-muzhchina-zabezhal-v-tramvaj-i-umer.html">
<div class="info">
<h3 data-vr-headline>Мужчина забежал в трамвай и умер (фото)</h3>
<em class="date" data-date="2019-06-19 07:43:04+00:00">
19 июня 2019 07:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Миколаєві &#34;замінували&#34; десятки медичних закладів" data-vr-contentbox-url="/2303671-u-mikolav-zamnuvali-desjatki-medichnih-zakladv.html">
<a href="/2303671-u-mikolav-zamnuvali-desjatki-medichnih-zakladv.html">
<div class="info">
<h3 data-vr-headline>У Миколаєві &#34;замінували&#34; десятки медичних закладів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 07:41:41+00:00">
19 июня 2019 07:41
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/6/19/thumbs/rshucha-dnst-vrosojuzu_rect_e9d893d8e6136b5ace44aa8d927bf918');" data-vr-contentbox="Євросоюз підтримує продовження санкцій проти Росії" data-vr-contentbox-url="/2303673-vrosojuz-pdtrimu-prodovzhennja-sanktsj-proti-ros.html">
<a href="/2303673-vrosojuz-pdtrimu-prodovzhennja-sanktsj-proti-ros.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Євросоюз підтримує продовження санкцій проти Росії</h3>
<em class="date" data-date="2019-06-19 07:39:39+00:00">
19 июня 2019 07:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДТП на трасі &#34;Київ - Чоп&#34;: у Рівному розслідують обставини смертельної аварії" data-vr-contentbox-url="/2303672-dtp-na-tras-kiv-chop.html">
<a href="/2303672-dtp-na-tras-kiv-chop.html">
<div class="info">
<h3 data-vr-headline>ДТП на трасі &#34;Київ - Чоп&#34;: у Рівному розслідують обставини смертельної аварії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 07:37:37+00:00">
19 июня 2019 07:37
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/6/19/thumbs/pdtrimka-ukrani_rect_b9e8ffbb501fef48264b67c99460db22');" data-vr-contentbox="Пентагон надасть Україні 250 мільйонів військової допомоги" data-vr-contentbox-url="/2303675-pentagon-nadast-ukran-250-mljonv-na-vjskovo-dopomogi.html">
<a href="/2303675-pentagon-nadast-ukran-250-mljonv-na-vjskovo-dopomogi.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Пентагон надасть Україні 250 мільйонів військової допомоги</h3>
<em class="date" data-date="2019-06-19 07:31:31+00:00">
19 июня 2019 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кому нельзя есть помидоры " data-vr-contentbox-url="/2303683-komu-nelzja-est-pomidory-2.html">
<a href="/2303683-komu-nelzja-est-pomidory-2.html">
<div class="info">
<h3 data-vr-headline>Кому нельзя есть помидоры </h3>
<em class="date" data-date="2019-06-19 07:30:44+00:00">
19 июня 2019 07:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Небезпечні ігри: на Дніпропетровщині загинула дитина" data-vr-contentbox-url="/2303619-nebezpechn-gri-na-dnpropetrovschin-zaginula-ditina.html">
<a href="/2303619-nebezpechn-gri-na-dnpropetrovschin-zaginula-ditina.html">
<div class="info">
<h3 data-vr-headline>Небезпечні ігри: на Дніпропетровщині загинула дитина</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 07:17:17+00:00">
19 июня 2019 07:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бойовики на Донбасі продовжують бити великими калібрами" data-vr-contentbox-url="/2303645-bojoviki-na-donbas-prodovzhujut-biti-velikimi-kalbrami.html">
<a href="/2303645-bojoviki-na-donbas-prodovzhujut-biti-velikimi-kalbrami.html">
<div class="info">
<h3 data-vr-headline>Бойовики на Донбасі продовжують бити великими калібрами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 07:01:01+00:00">
19 июня 2019 07:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 19 июня: какой прогноз дает НБУ" data-vr-contentbox-url="/2303646-kurs-valjut-na-19-ijunja-kakoj-prognoz-daet-nbu.html">
<a href="/2303646-kurs-valjut-na-19-ijunja-kakoj-prognoz-daet-nbu.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 19 июня: какой прогноз дает НБУ</h3>
<em class="date" data-date="2019-06-19 07:00:54+00:00">
19 июня 2019 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="К каким опасным болезням приводит использование шампуня " data-vr-contentbox-url="/2300645-k-kakim-opasnym-boleznjam-privodit-ispolzovanie-shampunja.html">
<a href="/2300645-k-kakim-opasnym-boleznjam-privodit-ispolzovanie-shampunja.html">
<div class="info">
<h3 data-vr-headline>К каким опасным болезням приводит использование шампуня </h3>
<em class="date" data-date="2019-06-19 05:56:20+00:00">
19 июня 2019 05:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Численность населения в Украине сократилась " data-vr-contentbox-url="/2303670-chislennost-naselenija-v-ukraine-sokratilas.html">
<a href="/2303670-chislennost-naselenija-v-ukraine-sokratilas.html">
<div class="info">
<h3 data-vr-headline>Численность населения в Украине сократилась </h3>
<em class="date" data-date="2019-06-19 05:33:20+00:00">
19 июня 2019 05:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Когда День молодежи 2019 в Украине: дата праздника" data-vr-contentbox-url="/2303665-kogda-den-molodezhi-2019-v-ukraine-data-prazdnika.html">
<a href="/2303665-kogda-den-molodezhi-2019-v-ukraine-data-prazdnika.html">
<div class="info">
<h3 data-vr-headline>Когда День молодежи 2019 в Украине: дата праздника</h3>
<em class="date" data-date="2019-06-19 05:26:55+00:00">
19 июня 2019 05:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США готовы работать с правительством РФ - Волкер" data-vr-contentbox-url="/2303669-ssha-gotovy-rabotat-s-pravitelstvom-rf-volker.html">
<a href="/2303669-ssha-gotovy-rabotat-s-pravitelstvom-rf-volker.html">
<div class="info">
<h3 data-vr-headline>США готовы работать с правительством РФ - Волкер</h3>
<em class="date" data-date="2019-06-19 05:06:59+00:00">
19 июня 2019 05:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Луганской области массово отравились дети" data-vr-contentbox-url="/2303668-v-luganskoj-oblasti-massovo-otravilis-deti.html">
<a href="/2303668-v-luganskoj-oblasti-massovo-otravilis-deti.html">
<div class="info">
<h3 data-vr-headline>В Луганской области массово отравились дети</h3>
<em class="date" data-date="2019-06-19 04:40:35+00:00">
19 июня 2019 04:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="19 июня: какой сегодня праздник" data-vr-contentbox-url="/2303663-19-ijunja-kakoj-segodnja-prazdnik.html">
<a href="/2303663-19-ijunja-kakoj-segodnja-prazdnik.html">
<div class="info">
<h3 data-vr-headline>19 июня: какой сегодня праздник</h3>
<em class="date" data-date="2019-06-19 04:07:43+00:00">
19 июня 2019 04:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 19 июня для всех знаков зодиака " data-vr-contentbox-url="/2303667-goroskop-na-19-ijunja-dlja-vseh-znakov-zodiaka-2.html">
<a href="/2303667-goroskop-na-19-ijunja-dlja-vseh-znakov-zodiaka-2.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на 19 июня для всех знаков зодиака </h3>
<em class="date" data-date="2019-06-19 03:26:03+00:00">
19 июня 2019 03:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бари Алибасова могли отравить родственники: новые детали" data-vr-contentbox-url="/2303666-bari-alibasova-mogli-otravit-rodstvenniki-novye-detali.html">
<a href="/2303666-bari-alibasova-mogli-otravit-rodstvenniki-novye-detali.html">
 <div class="info">
<h3 data-vr-headline>Бари Алибасова могли отравить родственники: новые детали</h3>
<em class="date" data-date="2019-06-19 02:56:49+00:00">
19 июня 2019 02:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США выделят Украине крупную сумму военной помощи" data-vr-contentbox-url="/2303664-ssha-vydeljat-ukraine-krupnuju-summu-voennoj-pomoschi.html">
<a href="/2303664-ssha-vydeljat-ukraine-krupnuju-summu-voennoj-pomoschi.html">
<div class="info">
<h3 data-vr-headline>США выделят Украине крупную сумму военной помощи</h3>
<em class="date" data-date="2019-06-19 02:03:25+00:00">
19 июня 2019 02:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одессе пропала еще одна девочка (фото)" data-vr-contentbox-url="/2303662-v-odesse-propala-esche-odna-devochka-foto.html">
<a href="/2303662-v-odesse-propala-esche-odna-devochka-foto.html">
<div class="info">
<h3 data-vr-headline>В Одессе пропала еще одна девочка (фото)</h3>
<em class="date" data-date="2019-06-19 01:07:07+00:00">
19 июня 2019 01:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Япония содрогнулась от землетрясения: волны цунами идут в сторону АЭС (видео)" data-vr-contentbox-url="/2303661-japonija-sodrognulas-ot-zemletrjasenija-volny-tsunami-idut-v-storonu-aes-video.html">
<a href="/2303661-japonija-sodrognulas-ot-zemletrjasenija-volny-tsunami-idut-v-storonu-aes-video.html">
<div class="info">
<h3 data-vr-headline>Япония содрогнулась от землетрясения: волны цунами идут в сторону АЭС (видео)</h3>
<em class="date" data-date="2019-06-19 00:40:15+00:00">
19 июня 2019 00:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Самолет с Киркоровым попал в ЧП под Москвой" data-vr-contentbox-url="/2303660-samolet-s-kirkorovym-popal-v-chp-v-aeroportu-moskve.html">
<a href="/2303660-samolet-s-kirkorovym-popal-v-chp-v-aeroportu-moskve.html">
<div class="info">
<h3 data-vr-headline>Самолет с Киркоровым попал в ЧП под Москвой</h3>
<em class="date" data-date="2019-06-19 00:16:14+00:00">
19 июня 2019 00:16
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Дефолта не будет&#34;: важное заявление Зеленского о новой программе с МВФ " data-vr-contentbox-url="/2303659-defolta-ne-budet-vazhnoe-zajavlenie-zelenskogo-o-novoj-programmy-s-mvf.html">
<a href="/2303659-defolta-ne-budet-vazhnoe-zajavlenie-zelenskogo-o-novoj-programmy-s-mvf.html">
<div class="info">
<h3 data-vr-headline>&#34;Дефолта не будет&#34;: важное заявление Зеленского о новой программе с МВФ </h3>
<em class="date" data-date="2019-06-18 23:50:13+00:00">
18 июня 2019 23:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В &#34;Борисполе&#34; пассажиры заблокировали один из терминалов " data-vr-contentbox-url="/2303658-v-borispole-passazhiry-zablokirovali-odin-iz-terminalov-2.html">
<a href="/2303658-v-borispole-passazhiry-zablokirovali-odin-iz-terminalov-2.html">
<div class="info">
<h3 data-vr-headline>В &#34;Борисполе&#34; пассажиры заблокировали один из терминалов </h3>
<em class="date" data-date="2019-06-18 23:25:34+00:00">
18 июня 2019 23:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Энергетика, Донбасс и Крым: Зеленский провел еще одну важную встречу" data-vr-contentbox-url="/2303651-energetika-donbass-i-krym-zelenskij-provel-esche-odnu-vazhnuju-vstrechu.html">
<a href="/2303651-energetika-donbass-i-krym-zelenskij-provel-esche-odnu-vazhnuju-vstrechu.html">
<div class="info">
<h3 data-vr-headline>Энергетика, Донбасс и Крым: Зеленский провел еще одну важную встречу</h3>
<em class="date" data-date="2019-06-18 23:00:11+00:00">
18 июня 2019 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Instagram меняет правила для пользователей" data-vr-contentbox-url="/2303654-instagram-menjaet-pravila-vosstanovlenija-vzlomannyh-akkauntov.html">
<a href="/2303654-instagram-menjaet-pravila-vosstanovlenija-vzlomannyh-akkauntov.html">
<div class="info">
<h3 data-vr-headline>Instagram меняет правила для пользователей</h3>
<em class="date" data-date="2019-06-18 22:44:48+00:00">
18 июня 2019 22:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Эвертон&#34; покупает нового футболиста за 25 млн евро" data-vr-contentbox-url="/2303655-everton-pokupaet-novogo-futbolista-za-25-mln-evro.html">
<a href="/2303655-everton-pokupaet-novogo-futbolista-za-25-mln-evro.html">
<div class="info">
<h3 data-vr-headline>&#34;Эвертон&#34; покупает нового футболиста за 25 млн евро</h3>
<em class="date" data-date="2019-06-18 22:30:11+00:00">
18 июня 2019 22:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский назвал приоритеты Украины на встрече с представителями бизнеса Германии" data-vr-contentbox-url="/2303653-zelenskij-nazval-prioritety-ukrainy-na-vstreche-s-predstaviteljami-biznesa-germanii.html">
<a href="/2303653-zelenskij-nazval-prioritety-ukrainy-na-vstreche-s-predstaviteljami-biznesa-germanii.html">
<div class="info">
<h3 data-vr-headline>Зеленский назвал приоритеты Украины на встрече с представителями бизнеса Германии</h3>
<em class="date" data-date="2019-06-18 22:20:31+00:00">
18 июня 2019 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Елена Кравец появилась на сцене с нижним бельем (фото)" data-vr-contentbox-url="/2303652-elena-kravets-pojavilas-na-stsene-s-nizhnim-belem-foto.html">
<a href="/2303652-elena-kravets-pojavilas-na-stsene-s-nizhnim-belem-foto.html">
<div class="info">
<h3 data-vr-headline>Елена Кравец появилась на сцене с нижним бельем (фото)</h3>
<em class="date" data-date="2019-06-18 22:00:19+00:00">
18 июня 2019 22:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп удачи: кому повезет этим летом" data-vr-contentbox-url="/2303650-goroskop-udachi-komu-povezet-etim-letom.html">
<a href="/2303650-goroskop-udachi-komu-povezet-etim-letom.html">
<div class="info">
<h3 data-vr-headline>Гороскоп удачи: кому повезет этим летом</h3>
<em class="date" data-date="2019-06-18 21:38:17+00:00">
18 июня 2019 21:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції взяли під варту колишнього президента УЄФА Мішель Платіні" data-vr-contentbox-url="/2303644-u-frants-vzjali-pd-vartu-kolishnogo-prezidenta-ufa-mshel-platn.html">
<a href="/2303644-u-frants-vzjali-pd-vartu-kolishnogo-prezidenta-ufa-mshel-platn.html">
<div class="info">
<h3 data-vr-headline>У Франції взяли під варту колишнього президента УЄФА Мішель Платіні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 21:23:00+00:00">
18 июня 2019 21:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский провел еще одну встречу с президентом ФРГ Франк-Вальтером Штайнмайером" data-vr-contentbox-url="/2303649-zelenskij-provel-esche-odnu-vstrechu-s-prezidentom-frg-frank-valterom-shtajnmajerom.html">
<a href="/2303649-zelenskij-provel-esche-odnu-vstrechu-s-prezidentom-frg-frank-valterom-shtajnmajerom.html">
<div class="info">
<h3 data-vr-headline>Зеленский провел еще одну встречу с президентом ФРГ Франк-Вальтером Штайнмайером</h3>
<em class="date" data-date="2019-06-18 21:11:06+00:00">
18 июня 2019 21:11
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/06/18/podrobnosti-za-2019-06-18-2000_cb74b75f4ebefd14703e77645d26ebb0_2.png');" data-vr-contentbox="Антитарифна революція: Сергій Каплін закликає скасувати обов&#39;язкове встановлення лічильників" data-vr-contentbox-url="/2303642-antitarifna-revoljutsja-sergj-kapln-zaklika-skasuvati-obovjazkove-vstanovlennja-lchilnikv.html">
<a href="/2303642-antitarifna-revoljutsja-sergj-kapln-zaklika-skasuvati-obovjazkove-vstanovlennja-lchilnikv.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Антитарифна революція: Сергій Каплін закликає скасувати обов&#39;язкове встановлення лічильників</h3>
<em class="date" data-date="2019-06-18 20:55:00+00:00">
18 июня 2019 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Пакуйте речі&#34;: Дональд Трамп оголосив про масову депортацію мігрантів " data-vr-contentbox-url="/2303643-pakujte-rech-donald-tramp-ogolosiv-pro-masovu-deportatsju-mgrantv.html">
<a href="/2303643-pakujte-rech-donald-tramp-ogolosiv-pro-masovu-deportatsju-mgrantv.html">
<div class="info">
<h3 data-vr-headline>&#34;Пакуйте речі&#34;: Дональд Трамп оголосив про масову депортацію мігрантів </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 20:47:00+00:00">
18 июня 2019 20:47
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/6/18/thumbs/18-06-2019-2000-sjuzhet-5_rect_ad0edcc35e0fd2f141afdfaee172e51f.jpg');" data-vr-contentbox="Володимир Гройсман відвідав Український Муніціпальний форум в Одесі" data-vr-contentbox-url="/2303635-volodimir-grojsman-vdvdav-ukranskij-muntspalnij-forum-v-odes.html">
<a href="/2303635-volodimir-grojsman-vdvdav-ukranskij-muntspalnij-forum-v-odes.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Володимир Гройсман відвідав Український Муніціпальний форум в Одесі</h3>
<em class="date" data-date="2019-06-18 20:45:00+00:00">
18 июня 2019 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Посольство США у Києві отримало повідомлення про замінування" data-vr-contentbox-url="/2303640-posolstvo-ssha-u-kiv-otrimalo-povdomlennja-pro-zamnuvannja.html">
<a href="/2303640-posolstvo-ssha-u-kiv-otrimalo-povdomlennja-pro-zamnuvannja.html">
<div class="info">
<h3 data-vr-headline>Посольство США у Києві отримало повідомлення про замінування</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 20:41:00+00:00">
18 июня 2019 20:41
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/6/18/thumbs/18-06-2019-2000-sjuzhet-4_rect_924065f0fb8a42bb973f90c062ad87d0.jpg');" data-vr-contentbox="Високі тарифи та низькі пенсії: Юрій Бойко обговорив із сумчанами головні проблеми" data-vr-contentbox-url="/2303638-visok-tarifi-ta-nizk-pens-jurj-bojko-obgovoriv-z-sumchanami-golovn-problemi.html">
<a href="/2303638-visok-tarifi-ta-nizk-pens-jurj-bojko-obgovoriv-z-sumchanami-golovn-problemi.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Високі тарифи та низькі пенсії: Юрій Бойко обговорив із сумчанами головні проблеми</h3>
<em class="date" data-date="2019-06-18 20:31:00+00:00">
18 июня 2019 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Если я найду ее первый, ты очень пожалеешь&#34;: на Майдане сумасшедший охотится за детьми" data-vr-contentbox-url="/2303634-esli-ja-najdu-ee-pervyj-ty-ochen-pozhaleesh-na-majdane-sumasshedshij-ohotitsja-za-detmi.html">
<a href="/2303634-esli-ja-najdu-ee-pervyj-ty-ochen-pozhaleesh-na-majdane-sumasshedshij-ohotitsja-za-detmi.html">
<div class="info">
<h3 data-vr-headline>&#34;Если я найду ее первый, ты очень пожалеешь&#34;: на Майдане сумасшедший охотится за детьми</h3>
<em class="date" data-date="2019-06-18 20:26:15+00:00">
18 июня 2019 20:26
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/06/18/podrobnosti-za-2019-06-18-2000_fc0c36bbda465b79318434d5b650e63d_2.png');" data-vr-contentbox="Дострокові вибори у парламент: опубліковані нові соціологічні дані" data-vr-contentbox-url="/2303636-dostrokov-vibori-u-parlament-opublkovan-nov-sotsologchn-dan-2.html">
<a href="/2303636-dostrokov-vibori-u-parlament-opublkovan-nov-sotsologchn-dan-2.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Дострокові вибори у парламент: опубліковані нові соціологічні дані</h3>
<em class="date" data-date="2019-06-18 20:15:00+00:00">
18 июня 2019 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський прибув з офіційним візитом до Німеччини" data-vr-contentbox-url="/2303637-volodimir-zelenskij-pribuv-z-oftsjnim-vzitom-do-nmechchini.html">
<a href="/2303637-volodimir-zelenskij-pribuv-z-oftsjnim-vzitom-do-nmechchini.html">
<div class="info">
<h3 data-vr-headline>Володимир Зеленський прибув з офіційним візитом до Німеччини</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 20:06:00+00:00">
18 июня 2019 20:06
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/06/18/podrobnosti-za-2019-06-18-2000_977690c31418c8bcf3e4b00d5a5ab523_2.png');" data-vr-contentbox="Поправки до виборчого кодексу та нові відставки: що обговорювали депутати у Верховній Раді" data-vr-contentbox-url="/2303639-popravki-do-viborchogo-kodeksu-ta-nov-vdstavki-scho-obgovorjuvali-deputati-u-verhovnj-rad.html">
<a href="/2303639-popravki-do-viborchogo-kodeksu-ta-nov-vdstavki-scho-obgovorjuvali-deputati-u-verhovnj-rad.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Поправки до виборчого кодексу та нові відставки: що обговорювали депутати у Верховній Раді</h3>
<em class="date" data-date="2019-06-18 20:05:00+00:00">
18 июня 2019 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Заблокируй этих тварей&#34;: Полякова жестко высказалась в комментариях" data-vr-contentbox-url="/2303633-zablokiruj-etih-tvarej-poljakova-zhestko-vyskazalas-v-kommentarijah.html">
<a href="/2303633-zablokiruj-etih-tvarej-poljakova-zhestko-vyskazalas-v-kommentarijah.html">
<div class="info">
<h3 data-vr-headline>&#34;Заблокируй этих тварей&#34;: Полякова жестко высказалась в комментариях</h3>
<em class="date" data-date="2019-06-18 19:48:58+00:00">
18 июня 2019 19:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Лос-Анджелесі викрали статую Мерлін Монро" data-vr-contentbox-url="/2303625-u-los-andzheles-vikrali-statuju-merln-monro.html">
<a href="/2303625-u-los-andzheles-vikrali-statuju-merln-monro.html">
<div class="info">
<h3 data-vr-headline>У Лос-Анджелесі викрали статую Мерлін Монро</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 19:25:00+00:00">
18 июня 2019 19:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Меркель стало плохо на встрече с Зеленским (видео)" data-vr-contentbox-url="/2303601-merkel-stalo-ploho-na-vstreche-s-zelenskim-video.html">
<a href="/2303601-merkel-stalo-ploho-na-vstreche-s-zelenskim-video.html">
<div class="info">
<h3 data-vr-headline>Меркель стало плохо на встрече с Зеленским (видео)</h3>
<em class="date" data-date="2019-06-18 19:22:20+00:00">
18 июня 2019 19:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гучне затримання: у Франції взяли під варту колишнього президента УЄФА" data-vr-contentbox-url="/2303623-guchne-zatrimannja-u-frants-vzjali-pd-vartu-kolishnogo-prezidenta-ufa.html">
<a href="/2303623-guchne-zatrimannja-u-frants-vzjali-pd-vartu-kolishnogo-prezidenta-ufa.html">
<div class="info">
<h3 data-vr-headline>Гучне затримання: у Франції взяли під варту колишнього президента УЄФА</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 19:15:00+00:00">
18 июня 2019 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стрілянина після матчу: поліція Торонто затримала причетних" data-vr-contentbox-url="/2303620-strljanina-pslja-matchu-poltsja-toronto-zatrimala-prichetnih.html">
<a href="/2303620-strljanina-pslja-matchu-poltsja-toronto-zatrimala-prichetnih.html">
<div class="info">
<h3 data-vr-headline>Стрілянина після матчу: поліція Торонто затримала причетних</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 19:05:00+00:00">
18 июня 2019 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сергей Бабкин в третий раз стал папой (трогательное видео)" data-vr-contentbox-url="/2303632-sergej-babkin-v-chetvertyj-raz-stal-papoj-trogatelnoe-video.html">
<a href="/2303632-sergej-babkin-v-chetvertyj-raz-stal-papoj-trogatelnoe-video.html">
<div class="info">
<h3 data-vr-headline>Сергей Бабкин в третий раз стал папой (трогательное видео)</h3>
<em class="date" data-date="2019-06-18 19:00:07+00:00">
18 июня 2019 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смерть екс-президента Єгипту: влада запровадила надзвичайний стан" data-vr-contentbox-url="/2303622-smert-eks-prezidenta-giptu-vlada-zaprovadila-nadzvichajnij-stan.html">
<a href="/2303622-smert-eks-prezidenta-giptu-vlada-zaprovadila-nadzvichajnij-stan.html">
<div class="info">
<h3 data-vr-headline>Смерть екс-президента Єгипту: влада запровадила надзвичайний стан</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 18:55:00+00:00">
18 июня 2019 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дональд Трамп оголосив про масову депортацію мігрантів з США" data-vr-contentbox-url="/2303626-donald-tramp-ogolosiv-pro-masovu-deportatsju-mgrantv-z-ssha.html">
<a href="/2303626-donald-tramp-ogolosiv-pro-masovu-deportatsju-mgrantv-z-ssha.html">
<div class="info">
<h3 data-vr-headline>Дональд Трамп оголосив про масову депортацію мігрантів з США</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 18:51:00+00:00">
18 июня 2019 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США спорядить військових на Близький Схід" data-vr-contentbox-url="/2303624-ssha-sporjadit-vjskovih-na-blizkij-shd.html">
<a href="/2303624-ssha-sporjadit-vjskovih-na-blizkij-shd.html">
<div class="info">
<h3 data-vr-headline>США спорядить військових на Близький Схід</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 18:45:00+00:00">
18 июня 2019 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Додаткова тисяча американських вояків у Польщі - оборонний захід" data-vr-contentbox-url="/2303616-dodatkova-tisjacha-amerikanskih-vojakv-u-polsch-oboronnij-zahd.html">
<a href="/2303616-dodatkova-tisjacha-amerikanskih-vojakv-u-polsch-oboronnij-zahd.html">
<div class="info">
<h3 data-vr-headline>Додаткова тисяча американських вояків у Польщі - оборонний захід</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 18:41:00+00:00">
18 июня 2019 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Елена Зеленская поразила нарядом в Берлине (фото)" data-vr-contentbox-url="/2303629-elena-zelenskaja-porazila-narjadom-v-berline-foto.html">
<a href="/2303629-elena-zelenskaja-porazila-narjadom-v-berline-foto.html">
<div class="info">
<h3 data-vr-headline>Елена Зеленская поразила нарядом в Берлине (фото)</h3>
<em class="date" data-date="2019-06-18 18:28:47+00:00">
18 июня 2019 18:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Я буду гарантом законности&#34; - Зеленский сделал важное заявление" data-vr-contentbox-url="/2303628-ja-budu-garantom-zakonnosti-zelenskij-sdelal-vazhnoe-zajavlenie.html">
<a href="/2303628-ja-budu-garantom-zakonnosti-zelenskij-sdelal-vazhnoe-zajavlenie.html">
<div class="info">
<h3 data-vr-headline>&#34;Я буду гарантом законности&#34; - Зеленский сделал важное заявление</h3>
<em class="date" data-date="2019-06-18 18:18:14+00:00">
18 июня 2019 18:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДТП на Рівненщині: лоб у лоб зіткнулися два легковики" data-vr-contentbox-url="/2303617-dtp-na-rvnenschin-lob-u-lob-ztknulisja-dva-legkoviki.html">
<a href="/2303617-dtp-na-rvnenschin-lob-u-lob-ztknulisja-dva-legkoviki.html">
<div class="info">
<h3 data-vr-headline>ДТП на Рівненщині: лоб у лоб зіткнулися два легковики</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 18:15:00+00:00">
18 июня 2019 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Колхоз&#34;: Наташа Королева шокировала поклонников новым видео" data-vr-contentbox-url="/2303600-kolhoz-natasha-koroleva-shokirovala-poklonnikov-novym-video.html">
<a href="/2303600-kolhoz-natasha-koroleva-shokirovala-poklonnikov-novym-video.html">
<div class="info">
<h3 data-vr-headline>&#34;Колхоз&#34;: Наташа Королева шокировала поклонников новым видео</h3>
<em class="date" data-date="2019-06-18 18:12:07+00:00">
18 июня 2019 18:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Верховній Раді розпочався черговий пленарний тиждень" data-vr-contentbox-url="/2303612-u-verhovnj-rad-rozpochavsja-chergovij-plenarnij-tizhden.html">
<a href="/2303612-u-verhovnj-rad-rozpochavsja-chergovij-plenarnij-tizhden.html">
<div class="info">
<h3 data-vr-headline>У Верховній Раді розпочався черговий пленарний тиждень</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 18:11:00+00:00">
18 июня 2019 18:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Переговоры в Нормандском формате должны пройти как можно скорее - Зеленский" data-vr-contentbox-url="/2303613-peregovory-v-normandskom-formate-dolzhny-projti-kak-mozhno-skoree-zelenskij.html">
<a href="/2303613-peregovory-v-normandskom-formate-dolzhny-projti-kak-mozhno-skoree-zelenskij.html">
<div class="info">
<h3 data-vr-headline>Переговоры в Нормандском формате должны пройти как можно скорее - Зеленский</h3>
<em class="date" data-date="2019-06-18 18:02:40+00:00">
18 июня 2019 18:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ангела Меркель підтримує повернення Росії до ПАРЄ" data-vr-contentbox-url="/2303614-angela-merkel-pdtrimu-povernennja-ros-do-par.html">
<a href="/2303614-angela-merkel-pdtrimu-povernennja-ros-do-par.html">
<div class="info">
<h3 data-vr-headline>Ангела Меркель підтримує повернення Росії до ПАРЄ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 18:01:00+00:00">
18 июня 2019 18:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Досрочные выборы: КСУ не сможет остановить избирательный процесс" data-vr-contentbox-url="/2303611-dosrochnye-vybory-ksu-ne-smozhet-ostanovit-izbiratelnyj-protsess.html">
<a href="/2303611-dosrochnye-vybory-ksu-ne-smozhet-ostanovit-izbiratelnyj-protsess.html">
 <div class="info">
<h3 data-vr-headline>Досрочные выборы: КСУ не сможет остановить избирательный процесс</h3>
<em class="date" data-date="2019-06-18 18:00:51+00:00">
18 июня 2019 18:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Приметы на 19 июня: что нельзя делать в день Иллариона " data-vr-contentbox-url="/2303585-primety-na-19-ijunja-chto-nelzja-delat-v-den-illariona.html">
<a href="/2303585-primety-na-19-ijunja-chto-nelzja-delat-v-den-illariona.html">
<div class="info">
<h3 data-vr-headline>Приметы на 19 июня: что нельзя делать в день Иллариона </h3>
<em class="date" data-date="2019-06-18 17:56:46+00:00">
18 июня 2019 17:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бійці продовжують звільняти територію Донбасу від вибухонебезпечних предметів" data-vr-contentbox-url="/2303610-bjts-prodovzhujut-zvlnjati-teritorju-donbasu-vd-vibuhonebezpechnih-predmetv.html">
<a href="/2303610-bjts-prodovzhujut-zvlnjati-teritorju-donbasu-vd-vibuhonebezpechnih-predmetv.html">
<div class="info">
<h3 data-vr-headline>Бійці продовжують звільняти територію Донбасу від вибухонебезпечних предметів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 17:55:00+00:00">
18 июня 2019 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бойовики поновили мінометні обстріли українських позицій" data-vr-contentbox-url="/2303609-bojoviki-ponovili-mnometn-obstrli-ukranskih-pozitsj.html">
<a href="/2303609-bojoviki-ponovili-mnometn-obstrli-ukranskih-pozitsj.html">
<div class="info">
<h3 data-vr-headline>Бойовики поновили мінометні обстріли українських позицій</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 17:51:00+00:00">
18 июня 2019 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Справа Хізб ут-Тахрір: у Росії винесли вирок" data-vr-contentbox-url="/2303615-sprava-hzb-ut-tahrr-u-ros-vinesli-virok.html">
<a href="/2303615-sprava-hzb-ut-tahrr-u-ros-vinesli-virok.html">
<div class="info">
<h3 data-vr-headline>Справа Хізб ут-Тахрір: у Росії винесли вирок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 17:45:00+00:00">
18 июня 2019 17:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У легендарного музыканта обнаружили смертельную болезнь" data-vr-contentbox-url="/2303608-u-legendarnogo-muzykanta-obnaruzhili-smertelnuju-bolezn.html">
<a href="/2303608-u-legendarnogo-muzykanta-obnaruzhili-smertelnuju-bolezn.html">
<div class="info">
<h3 data-vr-headline>У легендарного музыканта обнаружили смертельную болезнь</h3>
<em class="date" data-date="2019-06-18 17:42:43+00:00">
18 июня 2019 17:42
</em>
</div>
 </a>
</li>
<li class="important" data-vr-contentbox="Освобождение моряков: Зеленский провел важный разговор с Меркель" data-vr-contentbox-url="/2303607-osvobozhdenie-morjakov-zelenskij-provel-vazhnyj-razgovor-s-merkel.html">
<a href="/2303607-osvobozhdenie-morjakov-zelenskij-provel-vazhnyj-razgovor-s-merkel.html">
<div class="info">
<h3 data-vr-headline>Освобождение моряков: Зеленский провел важный разговор с Меркель</h3>
<em class="date" data-date="2019-06-18 17:40:07+00:00">
18 июня 2019 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп: названы лучшие друзья по знаку зодиака" data-vr-contentbox-url="/2303605-nazvany-luchshie-druzja-po-znaku-zodiaka.html">
<a href="/2303605-nazvany-luchshie-druzja-po-znaku-zodiaka.html">
<div class="info">
<h3 data-vr-headline>Гороскоп: названы лучшие друзья по знаку зодиака</h3>
<em class="date" data-date="2019-06-18 17:26:21+00:00">
18 июня 2019 17:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Транзит российского газа - гарантия безопасности Украины и Европы&#34; - Зеленский" data-vr-contentbox-url="/2303606-tranzit-rossijskogo-gaza-garantija-bezopasnosti-ukrainy-i-evropy-zelenskij.html">
<a href="/2303606-tranzit-rossijskogo-gaza-garantija-bezopasnosti-ukrainy-i-evropy-zelenskij.html">
<div class="info">
<h3 data-vr-headline>&#34;Транзит российского газа - гарантия безопасности Украины и Европы&#34; - Зеленский</h3>
<em class="date" data-date="2019-06-18 17:24:01+00:00">
18 июня 2019 17:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Леся Никитюк поразила фанатов &#34;сладким&#34; образом" data-vr-contentbox-url="/2303604-lesja-nikitjuk-porazila-fanatov-sladkim-obrazom.html">
<a href="/2303604-lesja-nikitjuk-porazila-fanatov-sladkim-obrazom.html">
<div class="info">
<h3 data-vr-headline>Леся Никитюк поразила фанатов &#34;сладким&#34; образом</h3>
<em class="date" data-date="2019-06-18 17:10:43+00:00">
18 июня 2019 17:10
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important" data-vr-contentbox="В Крыму проходят новые обыски" data-vr-contentbox-url="/2303729-v-krymu-prohodjat-novye-obyski.html">
<a href="/2303729-v-krymu-prohodjat-novye-obyski.html">
<div class="info">
<h3 data-vr-headline>В Крыму проходят новые обыски</h3>
<em class="date" data-date="2019-06-19 11:31:15+00:00">
19 июня 2019 11:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Когда самый длинный день в 2019 году " data-vr-contentbox-url="/2303725-kogda-samyj-dlinnyj-den-v-2019-godu.html">
<a href="/2303725-kogda-samyj-dlinnyj-den-v-2019-godu.html">
<div class="info">
<h3 data-vr-headline>Когда самый длинный день в 2019 году </h3>
<em class="date" data-date="2019-06-19 11:12:16+00:00">
19 июня 2019 11:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Отравление детей в Луганской области: количество пострадавших возросло" data-vr-contentbox-url="/2303728-otravlenie-detej-v-luganskoj-oblasti-chislo-postradavshih-vozroslo.html">
<a href="/2303728-otravlenie-detej-v-luganskoj-oblasti-chislo-postradavshih-vozroslo.html">
<div class="info">
<h3 data-vr-headline>Отравление детей в Луганской области: количество пострадавших возросло</h3>
<em class="date" data-date="2019-06-19 11:10:25+00:00">
19 июня 2019 11:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Оболони всплыл труп мужчины" data-vr-contentbox-url="/2303727-na-oboloni-vsplyl-trup-muzhchiny.html">
<a href="/2303727-na-oboloni-vsplyl-trup-muzhchiny.html">
<div class="info">
<h3 data-vr-headline>На Оболони всплыл труп мужчины</h3>
<em class="date" data-date="2019-06-19 11:06:04+00:00">
19 июня 2019 11:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Столичном шоссе произошло жуткое ДТП: движение парализовано (фото)" data-vr-contentbox-url="/2303726-na-stolichnom-shosse-proizoshlo-zhutkoe-dtp-dvizhenie-paralizovano-foto.html">
<a href="/2303726-na-stolichnom-shosse-proizoshlo-zhutkoe-dtp-dvizhenie-paralizovano-foto.html">
<div class="info">
<h3 data-vr-headline>На Столичном шоссе произошло жуткое ДТП: движение парализовано (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-06-19 10:48:30+00:00">
19 июня 2019 10:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові сотні людей вийшли з протестами (фото)" data-vr-contentbox-url="/2303724-u-harkov-sotn-ljudej-vijshli-z-protestami-foto.html">
<a href="/2303724-u-harkov-sotn-ljudej-vijshli-z-protestami-foto.html">
<div class="info">
<h3 data-vr-headline>У Харкові сотні людей вийшли з протестами (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-06-19 10:41:01+00:00">
19 июня 2019 10:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Донецке прогремел мощный взрыв (видео)" data-vr-contentbox-url="/2303723-v-donetske-progremel-moschnyj-vzryv-video.html">
<a href="/2303723-v-donetske-progremel-moschnyj-vzryv-video.html">
<div class="info">
<h3 data-vr-headline>В Донецке прогремел мощный взрыв (видео)</h3>
<em class="date" data-date="2019-06-19 10:31:31+00:00">
19 июня 2019 10:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виктор Медведчук: Крым - территория Украины, и Путин знает мою позицию" data-vr-contentbox-url="/2303719-viktor-medvedchuk-krym-territorija-ukrainy-i-putin-znaet-moju-pozitsiju.html">
<a href="/2303719-viktor-medvedchuk-krym-territorija-ukrainy-i-putin-znaet-moju-pozitsiju.html">
<div class="info">
<h3 data-vr-headline>Виктор Медведчук: Крым - территория Украины, и Путин знает мою позицию</h3>
<em class="date" data-date="2019-06-19 10:19:37+00:00">
19 июня 2019 10:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Приметы: как привлечь удачу и деньги в дом " data-vr-contentbox-url="/2303720-kak-privlech-udachu-i-dengi-v-dom.html">
<a href="/2303720-kak-privlech-udachu-i-dengi-v-dom.html">
<div class="info">
<h3 data-vr-headline>Приметы: как привлечь удачу и деньги в дом </h3>
<em class="date" data-date="2019-06-19 10:15:11+00:00">
19 июня 2019 10:15
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/6/19/thumbs/pdgotovka-do-peregovorv_rect_67e80b766366e294b86630c4f37e3665');" data-vr-contentbox="Курт Волкер готує переговори президентів України та США" data-vr-contentbox-url="/2303703-kurt-volker-gotu-peregovori-prezidentv-ukrani-ta-ssha.html">
<a href="/2303703-kurt-volker-gotu-peregovori-prezidentv-ukrani-ta-ssha.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Курт Волкер готує переговори президентів України та США</h3>
<em class="date" data-date="2019-06-19 10:03:03+00:00">
19 июня 2019 10:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Шахтер&#34; назвал лучшего игрока сезона" data-vr-contentbox-url="/2303718-shahter-nazval-luchshego-igroka-sezona.html">
<a href="/2303718-shahter-nazval-luchshego-igroka-sezona.html">
<div class="info">
<h3 data-vr-headline>&#34;Шахтер&#34; назвал лучшего игрока сезона</h3>
<em class="date" data-date="2019-06-19 09:48:06+00:00">
19 июня 2019 09:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Півтора тижня на порятунок: маленька Поліна потребує термінової допомоги" data-vr-contentbox-url="/2303618-pvtora-tizhnja-na-porjatunok-malenka-polna-potrebu-termnovo-dopomogi.html">
<a href="/2303618-pvtora-tizhnja-na-porjatunok-malenka-polna-potrebu-termnovo-dopomogi.html">
<div class="info">
<h3 data-vr-headline>Півтора тижня на порятунок: маленька Поліна потребує термінової допомоги</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 09:31:31+00:00">
19 июня 2019 09:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мужчина изнасиловал 6-летнюю дочь сожительницы " data-vr-contentbox-url="/2303717-muzhchina-iznasiloval-6-letnjuju-doch-sozhitelnitsy.html">
<a href="/2303717-muzhchina-iznasiloval-6-letnjuju-doch-sozhitelnitsy.html">
<div class="info">
<h3 data-vr-headline>Мужчина изнасиловал 6-летнюю дочь сожительницы </h3>
<em class="date" data-date="2019-06-19 09:30:26+00:00">
19 июня 2019 09:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как заблокировать контакт в Viber" data-vr-contentbox-url="/2303700-kak-zablokirovat-kontakt-v-viber.html">
<a href="/2303700-kak-zablokirovat-kontakt-v-viber.html">
<div class="info">
<h3 data-vr-headline>Как заблокировать контакт в Viber</h3>
<em class="date" data-date="2019-06-19 09:14:34+00:00">
19 июня 2019 09:14
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Война на Донбассе: украинские силы несут потери " data-vr-contentbox-url="/2303697-vojna-na-donbasse-ukrainskie-sily-nesut-poteri-26.html">
<a href="/2303697-vojna-na-donbasse-ukrainskie-sily-nesut-poteri-26.html">
<div class="info">
<h3 data-vr-headline>Война на Донбассе: украинские силы несут потери </h3>
<em class="date" data-date="2019-06-19 09:10:37+00:00">
19 июня 2019 09:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Анна Седокова шокировала пикантным фото в купальнике " data-vr-contentbox-url="/2303698-anna-sedokova-shokirovala-pikantnym-foto-v-kupalnike.html">
<a href="/2303698-anna-sedokova-shokirovala-pikantnym-foto-v-kupalnike.html">
<div class="info">
<h3 data-vr-headline>Анна Седокова шокировала пикантным фото в купальнике </h3>
<em class="date" data-date="2019-06-19 08:50:00+00:00">
19 июня 2019 08:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Косарі Закарпаття на фестивалі ділилися секретами стародавньої професії" data-vr-contentbox-url="/2303687-kosar-zakarpattja-na-festival-dlilisja-sekretami-starodavno-profes.html">
<a href="/2303687-kosar-zakarpattja-na-festival-dlilisja-sekretami-starodavno-profes.html">
<div class="info">
<h3 data-vr-headline>Косарі Закарпаття на фестивалі ділилися секретами стародавньої професії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 08:43:43+00:00">
19 июня 2019 08:43
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/6/19/thumbs/dtp-u-rvnomu_rect_03c5f33286456934659b5efd3588eb94');" data-vr-contentbox="У Рівному розслідують обставини серйозної аварії" data-vr-contentbox-url="/2303688-u-rvnomu-rozsldujut-obstavini-smertelno-avar.html">
<a href="/2303688-u-rvnomu-rozsldujut-obstavini-smertelno-avar.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>У Рівному розслідують обставини серйозної аварії</h3>
<em class="date" data-date="2019-06-19 08:39:39+00:00">
19 июня 2019 08:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС надає 30 мільйонів на реформу митної галузі України" data-vr-contentbox-url="/2303689-s-nada-30-mljonv-na-reformu-mitno-galuz-ukrani.html">
<a href="/2303689-s-nada-30-mljonv-na-reformu-mitno-galuz-ukrani.html">
<div class="info">
<h3 data-vr-headline>ЄС надає 30 мільйонів на реформу митної галузі України</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 08:37:37+00:00">
19 июня 2019 08:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЗСУ понесли втрати на Донбасі" data-vr-contentbox-url="/2303692-zsu-ponesli-vtrati-na-donbas-3.html">
<a href="/2303692-zsu-ponesli-vtrati-na-donbas-3.html">
<div class="info">
<h3 data-vr-headline>ЗСУ понесли втрати на Донбасі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 08:31:31+00:00">
19 июня 2019 08:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гройсман даст людям право выбирать руководителей регионов " data-vr-contentbox-url="/2303695-grojsman-dast-ljudjam-pravo-vybirat-rukovoditelej-regionov.html">
<a href="/2303695-grojsman-dast-ljudjam-pravo-vybirat-rukovoditelej-regionov.html">
<div class="info">
<h3 data-vr-headline>Гройсман даст людям право выбирать руководителей регионов </h3>
<em class="date" data-date="2019-06-19 08:27:29+00:00">
19 июня 2019 08:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Львівщині потоки води знесли кілометри доріг" data-vr-contentbox-url="/2303621-na-lvvschin-potoki-vodi-znesli-klometri-dorg.html">
<a href="/2303621-na-lvvschin-potoki-vodi-znesli-klometri-dorg.html">
<div class="info">
<h3 data-vr-headline>На Львівщині потоки води знесли кілометри доріг</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 08:09:09+00:00">
19 июня 2019 08:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мужчина забежал в трамвай и умер (фото)" data-vr-contentbox-url="/2303684-muzhchina-zabezhal-v-tramvaj-i-umer.html">
<a href="/2303684-muzhchina-zabezhal-v-tramvaj-i-umer.html">
<div class="info">
<h3 data-vr-headline>Мужчина забежал в трамвай и умер (фото)</h3>
<em class="date" data-date="2019-06-19 07:43:04+00:00">
19 июня 2019 07:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Миколаєві &#34;замінували&#34; десятки медичних закладів" data-vr-contentbox-url="/2303671-u-mikolav-zamnuvali-desjatki-medichnih-zakladv.html">
<a href="/2303671-u-mikolav-zamnuvali-desjatki-medichnih-zakladv.html">
<div class="info">
<h3 data-vr-headline>У Миколаєві &#34;замінували&#34; десятки медичних закладів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 07:41:41+00:00">
19 июня 2019 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДТП на трасі &#34;Київ - Чоп&#34;: у Рівному розслідують обставини смертельної аварії" data-vr-contentbox-url="/2303672-dtp-na-tras-kiv-chop.html">
<a href="/2303672-dtp-na-tras-kiv-chop.html">
<div class="info">
<h3 data-vr-headline>ДТП на трасі &#34;Київ - Чоп&#34;: у Рівному розслідують обставини смертельної аварії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 07:37:37+00:00">
19 июня 2019 07:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кому нельзя есть помидоры " data-vr-contentbox-url="/2303683-komu-nelzja-est-pomidory-2.html">
<a href="/2303683-komu-nelzja-est-pomidory-2.html">
<div class="info">
<h3 data-vr-headline>Кому нельзя есть помидоры </h3>
<em class="date" data-date="2019-06-19 07:30:44+00:00">
19 июня 2019 07:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Небезпечні ігри: на Дніпропетровщині загинула дитина" data-vr-contentbox-url="/2303619-nebezpechn-gri-na-dnpropetrovschin-zaginula-ditina.html">
<a href="/2303619-nebezpechn-gri-na-dnpropetrovschin-zaginula-ditina.html">
<div class="info">
<h3 data-vr-headline>Небезпечні ігри: на Дніпропетровщині загинула дитина</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 07:17:17+00:00">
19 июня 2019 07:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бойовики на Донбасі продовжують бити великими калібрами" data-vr-contentbox-url="/2303645-bojoviki-na-donbas-prodovzhujut-biti-velikimi-kalbrami.html">
<a href="/2303645-bojoviki-na-donbas-prodovzhujut-biti-velikimi-kalbrami.html">
<div class="info">
<h3 data-vr-headline>Бойовики на Донбасі продовжують бити великими калібрами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 07:01:01+00:00">
19 июня 2019 07:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 19 июня: какой прогноз дает НБУ" data-vr-contentbox-url="/2303646-kurs-valjut-na-19-ijunja-kakoj-prognoz-daet-nbu.html">
<a href="/2303646-kurs-valjut-na-19-ijunja-kakoj-prognoz-daet-nbu.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 19 июня: какой прогноз дает НБУ</h3>
<em class="date" data-date="2019-06-19 07:00:54+00:00">
19 июня 2019 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Численность населения в Украине сократилась " data-vr-contentbox-url="/2303670-chislennost-naselenija-v-ukraine-sokratilas.html">
<a href="/2303670-chislennost-naselenija-v-ukraine-sokratilas.html">
<div class="info">
<h3 data-vr-headline>Численность населения в Украине сократилась </h3>
<em class="date" data-date="2019-06-19 05:33:20+00:00">
19 июня 2019 05:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Когда День молодежи 2019 в Украине: дата праздника" data-vr-contentbox-url="/2303665-kogda-den-molodezhi-2019-v-ukraine-data-prazdnika.html">
<a href="/2303665-kogda-den-molodezhi-2019-v-ukraine-data-prazdnika.html">
<div class="info">
<h3 data-vr-headline>Когда День молодежи 2019 в Украине: дата праздника</h3>
<em class="date" data-date="2019-06-19 05:26:55+00:00">
19 июня 2019 05:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Луганской области массово отравились дети" data-vr-contentbox-url="/2303668-v-luganskoj-oblasti-massovo-otravilis-deti.html">
<a href="/2303668-v-luganskoj-oblasti-massovo-otravilis-deti.html">
<div class="info">
<h3 data-vr-headline>В Луганской области массово отравились дети</h3>
<em class="date" data-date="2019-06-19 04:40:35+00:00">
19 июня 2019 04:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="19 июня: какой сегодня праздник" data-vr-contentbox-url="/2303663-19-ijunja-kakoj-segodnja-prazdnik.html">
<a href="/2303663-19-ijunja-kakoj-segodnja-prazdnik.html">
<div class="info">
<h3 data-vr-headline>19 июня: какой сегодня праздник</h3>
<em class="date" data-date="2019-06-19 04:07:43+00:00">
19 июня 2019 04:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 19 июня для всех знаков зодиака " data-vr-contentbox-url="/2303667-goroskop-na-19-ijunja-dlja-vseh-znakov-zodiaka-2.html">
<a href="/2303667-goroskop-na-19-ijunja-dlja-vseh-znakov-zodiaka-2.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на 19 июня для всех знаков зодиака </h3>
<em class="date" data-date="2019-06-19 03:26:03+00:00">
19 июня 2019 03:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США выделят Украине крупную сумму военной помощи" data-vr-contentbox-url="/2303664-ssha-vydeljat-ukraine-krupnuju-summu-voennoj-pomoschi.html">
<a href="/2303664-ssha-vydeljat-ukraine-krupnuju-summu-voennoj-pomoschi.html">
<div class="info">
<h3 data-vr-headline>США выделят Украине крупную сумму военной помощи</h3>
<em class="date" data-date="2019-06-19 02:03:25+00:00">
19 июня 2019 02:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одессе пропала еще одна девочка (фото)" data-vr-contentbox-url="/2303662-v-odesse-propala-esche-odna-devochka-foto.html">
<a href="/2303662-v-odesse-propala-esche-odna-devochka-foto.html">
<div class="info">
<h3 data-vr-headline>В Одессе пропала еще одна девочка (фото)</h3>
<em class="date" data-date="2019-06-19 01:07:07+00:00">
19 июня 2019 01:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Дефолта не будет&#34;: важное заявление Зеленского о новой программе с МВФ " data-vr-contentbox-url="/2303659-defolta-ne-budet-vazhnoe-zajavlenie-zelenskogo-o-novoj-programmy-s-mvf.html">
<a href="/2303659-defolta-ne-budet-vazhnoe-zajavlenie-zelenskogo-o-novoj-programmy-s-mvf.html">
<div class="info">
<h3 data-vr-headline>&#34;Дефолта не будет&#34;: важное заявление Зеленского о новой программе с МВФ </h3>
<em class="date" data-date="2019-06-18 23:50:13+00:00">
18 июня 2019 23:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В &#34;Борисполе&#34; пассажиры заблокировали один из терминалов " data-vr-contentbox-url="/2303658-v-borispole-passazhiry-zablokirovali-odin-iz-terminalov-2.html">
<a href="/2303658-v-borispole-passazhiry-zablokirovali-odin-iz-terminalov-2.html">
<div class="info">
<h3 data-vr-headline>В &#34;Борисполе&#34; пассажиры заблокировали один из терминалов </h3>
<em class="date" data-date="2019-06-18 23:25:34+00:00">
18 июня 2019 23:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Энергетика, Донбасс и Крым: Зеленский провел еще одну важную встречу" data-vr-contentbox-url="/2303651-energetika-donbass-i-krym-zelenskij-provel-esche-odnu-vazhnuju-vstrechu.html">
<a href="/2303651-energetika-donbass-i-krym-zelenskij-provel-esche-odnu-vazhnuju-vstrechu.html">
<div class="info">
<h3 data-vr-headline>Энергетика, Донбасс и Крым: Зеленский провел еще одну важную встречу</h3>
<em class="date" data-date="2019-06-18 23:00:11+00:00">
18 июня 2019 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Instagram меняет правила для пользователей" data-vr-contentbox-url="/2303654-instagram-menjaet-pravila-vosstanovlenija-vzlomannyh-akkauntov.html">
<a href="/2303654-instagram-menjaet-pravila-vosstanovlenija-vzlomannyh-akkauntov.html">
<div class="info">
<h3 data-vr-headline>Instagram меняет правила для пользователей</h3>
<em class="date" data-date="2019-06-18 22:44:48+00:00">
18 июня 2019 22:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский назвал приоритеты Украины на встрече с представителями бизнеса Германии" data-vr-contentbox-url="/2303653-zelenskij-nazval-prioritety-ukrainy-na-vstreche-s-predstaviteljami-biznesa-germanii.html">
<a href="/2303653-zelenskij-nazval-prioritety-ukrainy-na-vstreche-s-predstaviteljami-biznesa-germanii.html">
<div class="info">
<h3 data-vr-headline>Зеленский назвал приоритеты Украины на встрече с представителями бизнеса Германии</h3>
<em class="date" data-date="2019-06-18 22:20:31+00:00">
18 июня 2019 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Елена Кравец появилась на сцене с нижним бельем (фото)" data-vr-contentbox-url="/2303652-elena-kravets-pojavilas-na-stsene-s-nizhnim-belem-foto.html">
<a href="/2303652-elena-kravets-pojavilas-na-stsene-s-nizhnim-belem-foto.html">
<div class="info">
<h3 data-vr-headline>Елена Кравец появилась на сцене с нижним бельем (фото)</h3>
<em class="date" data-date="2019-06-18 22:00:19+00:00">
18 июня 2019 22:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп удачи: кому повезет этим летом" data-vr-contentbox-url="/2303650-goroskop-udachi-komu-povezet-etim-letom.html">
<a href="/2303650-goroskop-udachi-komu-povezet-etim-letom.html">
<div class="info">
<h3 data-vr-headline>Гороскоп удачи: кому повезет этим летом</h3>
<em class="date" data-date="2019-06-18 21:38:17+00:00">
18 июня 2019 21:38
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский провел еще одну встречу с президентом ФРГ Франк-Вальтером Штайнмайером" data-vr-contentbox-url="/2303649-zelenskij-provel-esche-odnu-vstrechu-s-prezidentom-frg-frank-valterom-shtajnmajerom.html">
<a href="/2303649-zelenskij-provel-esche-odnu-vstrechu-s-prezidentom-frg-frank-valterom-shtajnmajerom.html">
<div class="info">
<h3 data-vr-headline>Зеленский провел еще одну встречу с президентом ФРГ Франк-Вальтером Штайнмайером</h3>
<em class="date" data-date="2019-06-18 21:11:06+00:00">
18 июня 2019 21:11
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/06/18/podrobnosti-za-2019-06-18-2000_cb74b75f4ebefd14703e77645d26ebb0_2.png');" data-vr-contentbox="Антитарифна революція: Сергій Каплін закликає скасувати обов&#39;язкове встановлення лічильників" data-vr-contentbox-url="/2303642-antitarifna-revoljutsja-sergj-kapln-zaklika-skasuvati-obovjazkove-vstanovlennja-lchilnikv.html">
<a href="/2303642-antitarifna-revoljutsja-sergj-kapln-zaklika-skasuvati-obovjazkove-vstanovlennja-lchilnikv.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Антитарифна революція: Сергій Каплін закликає скасувати обов&#39;язкове встановлення лічильників</h3>
<em class="date" data-date="2019-06-18 20:55:00+00:00">
18 июня 2019 20:55
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/6/18/thumbs/18-06-2019-2000-sjuzhet-5_rect_ad0edcc35e0fd2f141afdfaee172e51f.jpg');" data-vr-contentbox="Володимир Гройсман відвідав Український Муніціпальний форум в Одесі" data-vr-contentbox-url="/2303635-volodimir-grojsman-vdvdav-ukranskij-muntspalnij-forum-v-odes.html">
<a href="/2303635-volodimir-grojsman-vdvdav-ukranskij-muntspalnij-forum-v-odes.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Володимир Гройсман відвідав Український Муніціпальний форум в Одесі</h3>
<em class="date" data-date="2019-06-18 20:45:00+00:00">
18 июня 2019 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Посольство США у Києві отримало повідомлення про замінування" data-vr-contentbox-url="/2303640-posolstvo-ssha-u-kiv-otrimalo-povdomlennja-pro-zamnuvannja.html">
<a href="/2303640-posolstvo-ssha-u-kiv-otrimalo-povdomlennja-pro-zamnuvannja.html">
<div class="info">
<h3 data-vr-headline>Посольство США у Києві отримало повідомлення про замінування</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 20:41:00+00:00">
18 июня 2019 20:41
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/6/18/thumbs/18-06-2019-2000-sjuzhet-4_rect_924065f0fb8a42bb973f90c062ad87d0.jpg');" data-vr-contentbox="Високі тарифи та низькі пенсії: Юрій Бойко обговорив із сумчанами головні проблеми" data-vr-contentbox-url="/2303638-visok-tarifi-ta-nizk-pens-jurj-bojko-obgovoriv-z-sumchanami-golovn-problemi.html">
<a href="/2303638-visok-tarifi-ta-nizk-pens-jurj-bojko-obgovoriv-z-sumchanami-golovn-problemi.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Високі тарифи та низькі пенсії: Юрій Бойко обговорив із сумчанами головні проблеми</h3>
<em class="date" data-date="2019-06-18 20:31:00+00:00">
18 июня 2019 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Если я найду ее первый, ты очень пожалеешь&#34;: на Майдане сумасшедший охотится за детьми" data-vr-contentbox-url="/2303634-esli-ja-najdu-ee-pervyj-ty-ochen-pozhaleesh-na-majdane-sumasshedshij-ohotitsja-za-detmi.html">
<a href="/2303634-esli-ja-najdu-ee-pervyj-ty-ochen-pozhaleesh-na-majdane-sumasshedshij-ohotitsja-za-detmi.html">
<div class="info">
<h3 data-vr-headline>&#34;Если я найду ее первый, ты очень пожалеешь&#34;: на Майдане сумасшедший охотится за детьми</h3>
<em class="date" data-date="2019-06-18 20:26:15+00:00">
18 июня 2019 20:26
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/06/18/podrobnosti-za-2019-06-18-2000_fc0c36bbda465b79318434d5b650e63d_2.png');" data-vr-contentbox="Дострокові вибори у парламент: опубліковані нові соціологічні дані" data-vr-contentbox-url="/2303636-dostrokov-vibori-u-parlament-opublkovan-nov-sotsologchn-dan-2.html">
<a href="/2303636-dostrokov-vibori-u-parlament-opublkovan-nov-sotsologchn-dan-2.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Дострокові вибори у парламент: опубліковані нові соціологічні дані</h3>
<em class="date" data-date="2019-06-18 20:15:00+00:00">
18 июня 2019 20:15
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/06/18/podrobnosti-za-2019-06-18-2000_977690c31418c8bcf3e4b00d5a5ab523_2.png');" data-vr-contentbox="Поправки до виборчого кодексу та нові відставки: що обговорювали депутати у Верховній Раді" data-vr-contentbox-url="/2303639-popravki-do-viborchogo-kodeksu-ta-nov-vdstavki-scho-obgovorjuvali-deputati-u-verhovnj-rad.html">
<a href="/2303639-popravki-do-viborchogo-kodeksu-ta-nov-vdstavki-scho-obgovorjuvali-deputati-u-verhovnj-rad.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Поправки до виборчого кодексу та нові відставки: що обговорювали депутати у Верховній Раді</h3>
<em class="date" data-date="2019-06-18 20:05:00+00:00">
18 июня 2019 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Заблокируй этих тварей&#34;: Полякова жестко высказалась в комментариях" data-vr-contentbox-url="/2303633-zablokiruj-etih-tvarej-poljakova-zhestko-vyskazalas-v-kommentarijah.html">
<a href="/2303633-zablokiruj-etih-tvarej-poljakova-zhestko-vyskazalas-v-kommentarijah.html">
<div class="info">
<h3 data-vr-headline>&#34;Заблокируй этих тварей&#34;: Полякова жестко высказалась в комментариях</h3>
<em class="date" data-date="2019-06-18 19:48:58+00:00">
18 июня 2019 19:48
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Меркель стало плохо на встрече с Зеленским (видео)" data-vr-contentbox-url="/2303601-merkel-stalo-ploho-na-vstreche-s-zelenskim-video.html">
<a href="/2303601-merkel-stalo-ploho-na-vstreche-s-zelenskim-video.html">
<div class="info">
<h3 data-vr-headline>Меркель стало плохо на встрече с Зеленским (видео)</h3>
<em class="date" data-date="2019-06-18 19:22:20+00:00">
18 июня 2019 19:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сергей Бабкин в третий раз стал папой (трогательное видео)" data-vr-contentbox-url="/2303632-sergej-babkin-v-chetvertyj-raz-stal-papoj-trogatelnoe-video.html">
<a href="/2303632-sergej-babkin-v-chetvertyj-raz-stal-papoj-trogatelnoe-video.html">
<div class="info">
<h3 data-vr-headline>Сергей Бабкин в третий раз стал папой (трогательное видео)</h3>
<em class="date" data-date="2019-06-18 19:00:07+00:00">
18 июня 2019 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Елена Зеленская поразила нарядом в Берлине (фото)" data-vr-contentbox-url="/2303629-elena-zelenskaja-porazila-narjadom-v-berline-foto.html">
<a href="/2303629-elena-zelenskaja-porazila-narjadom-v-berline-foto.html">
<div class="info">
<h3 data-vr-headline>Елена Зеленская поразила нарядом в Берлине (фото)</h3>
<em class="date" data-date="2019-06-18 18:28:47+00:00">
18 июня 2019 18:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Я буду гарантом законности&#34; - Зеленский сделал важное заявление" data-vr-contentbox-url="/2303628-ja-budu-garantom-zakonnosti-zelenskij-sdelal-vazhnoe-zajavlenie.html">
<a href="/2303628-ja-budu-garantom-zakonnosti-zelenskij-sdelal-vazhnoe-zajavlenie.html">
<div class="info">
<h3 data-vr-headline>&#34;Я буду гарантом законности&#34; - Зеленский сделал важное заявление</h3>
<em class="date" data-date="2019-06-18 18:18:14+00:00">
 18 июня 2019 18:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДТП на Рівненщині: лоб у лоб зіткнулися два легковики" data-vr-contentbox-url="/2303617-dtp-na-rvnenschin-lob-u-lob-ztknulisja-dva-legkoviki.html">
<a href="/2303617-dtp-na-rvnenschin-lob-u-lob-ztknulisja-dva-legkoviki.html">
<div class="info">
<h3 data-vr-headline>ДТП на Рівненщині: лоб у лоб зіткнулися два легковики</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 18:15:00+00:00">
18 июня 2019 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Колхоз&#34;: Наташа Королева шокировала поклонников новым видео" data-vr-contentbox-url="/2303600-kolhoz-natasha-koroleva-shokirovala-poklonnikov-novym-video.html">
<a href="/2303600-kolhoz-natasha-koroleva-shokirovala-poklonnikov-novym-video.html">
<div class="info">
<h3 data-vr-headline>&#34;Колхоз&#34;: Наташа Королева шокировала поклонников новым видео</h3>
<em class="date" data-date="2019-06-18 18:12:07+00:00">
18 июня 2019 18:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Верховній Раді розпочався черговий пленарний тиждень" data-vr-contentbox-url="/2303612-u-verhovnj-rad-rozpochavsja-chergovij-plenarnij-tizhden.html">
<a href="/2303612-u-verhovnj-rad-rozpochavsja-chergovij-plenarnij-tizhden.html">
<div class="info">
<h3 data-vr-headline>У Верховній Раді розпочався черговий пленарний тиждень</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 18:11:00+00:00">
18 июня 2019 18:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Переговоры в Нормандском формате должны пройти как можно скорее - Зеленский" data-vr-contentbox-url="/2303613-peregovory-v-normandskom-formate-dolzhny-projti-kak-mozhno-skoree-zelenskij.html">
<a href="/2303613-peregovory-v-normandskom-formate-dolzhny-projti-kak-mozhno-skoree-zelenskij.html">
<div class="info">
<h3 data-vr-headline>Переговоры в Нормандском формате должны пройти как можно скорее - Зеленский</h3>
<em class="date" data-date="2019-06-18 18:02:40+00:00">
18 июня 2019 18:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Досрочные выборы: КСУ не сможет остановить избирательный процесс" data-vr-contentbox-url="/2303611-dosrochnye-vybory-ksu-ne-smozhet-ostanovit-izbiratelnyj-protsess.html">
<a href="/2303611-dosrochnye-vybory-ksu-ne-smozhet-ostanovit-izbiratelnyj-protsess.html">
<div class="info">
<h3 data-vr-headline>Досрочные выборы: КСУ не сможет остановить избирательный процесс</h3>
<em class="date" data-date="2019-06-18 18:00:51+00:00">
18 июня 2019 18:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Приметы на 19 июня: что нельзя делать в день Иллариона " data-vr-contentbox-url="/2303585-primety-na-19-ijunja-chto-nelzja-delat-v-den-illariona.html">
<a href="/2303585-primety-na-19-ijunja-chto-nelzja-delat-v-den-illariona.html">
<div class="info">
<h3 data-vr-headline>Приметы на 19 июня: что нельзя делать в день Иллариона </h3>
<em class="date" data-date="2019-06-18 17:56:46+00:00">
18 июня 2019 17:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бійці продовжують звільняти територію Донбасу від вибухонебезпечних предметів" data-vr-contentbox-url="/2303610-bjts-prodovzhujut-zvlnjati-teritorju-donbasu-vd-vibuhonebezpechnih-predmetv.html">
<a href="/2303610-bjts-prodovzhujut-zvlnjati-teritorju-donbasu-vd-vibuhonebezpechnih-predmetv.html">
<div class="info">
<h3 data-vr-headline>Бійці продовжують звільняти територію Донбасу від вибухонебезпечних предметів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 17:55:00+00:00">
18 июня 2019 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бойовики поновили мінометні обстріли українських позицій" data-vr-contentbox-url="/2303609-bojoviki-ponovili-mnometn-obstrli-ukranskih-pozitsj.html">
<a href="/2303609-bojoviki-ponovili-mnometn-obstrli-ukranskih-pozitsj.html">
<div class="info">
<h3 data-vr-headline>Бойовики поновили мінометні обстріли українських позицій</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 17:51:00+00:00">
18 июня 2019 17:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Освобождение моряков: Зеленский провел важный разговор с Меркель" data-vr-contentbox-url="/2303607-osvobozhdenie-morjakov-zelenskij-provel-vazhnyj-razgovor-s-merkel.html">
<a href="/2303607-osvobozhdenie-morjakov-zelenskij-provel-vazhnyj-razgovor-s-merkel.html">
<div class="info">
<h3 data-vr-headline>Освобождение моряков: Зеленский провел важный разговор с Меркель</h3>
<em class="date" data-date="2019-06-18 17:40:07+00:00">
18 июня 2019 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп: названы лучшие друзья по знаку зодиака" data-vr-contentbox-url="/2303605-nazvany-luchshie-druzja-po-znaku-zodiaka.html">
<a href="/2303605-nazvany-luchshie-druzja-po-znaku-zodiaka.html">
<div class="info">
<h3 data-vr-headline>Гороскоп: названы лучшие друзья по знаку зодиака</h3>
<em class="date" data-date="2019-06-18 17:26:21+00:00">
18 июня 2019 17:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Транзит российского газа - гарантия безопасности Украины и Европы&#34; - Зеленский" data-vr-contentbox-url="/2303606-tranzit-rossijskogo-gaza-garantija-bezopasnosti-ukrainy-i-evropy-zelenskij.html">
<a href="/2303606-tranzit-rossijskogo-gaza-garantija-bezopasnosti-ukrainy-i-evropy-zelenskij.html">
 <div class="info">
<h3 data-vr-headline>&#34;Транзит российского газа - гарантия безопасности Украины и Европы&#34; - Зеленский</h3>
<em class="date" data-date="2019-06-18 17:24:01+00:00">
18 июня 2019 17:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Леся Никитюк поразила фанатов &#34;сладким&#34; образом" data-vr-contentbox-url="/2303604-lesja-nikitjuk-porazila-fanatov-sladkim-obrazom.html">
<a href="/2303604-lesja-nikitjuk-porazila-fanatov-sladkim-obrazom.html">
<div class="info">
<h3 data-vr-headline>Леся Никитюк поразила фанатов &#34;сладким&#34; образом</h3>
<em class="date" data-date="2019-06-18 17:10:43+00:00">
18 июня 2019 17:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Нормандский формат&#34;: названа дата встречи" data-vr-contentbox-url="/2303603-normandskij-format-nazvana-data-vstrechi.html">
<a href="/2303603-normandskij-format-nazvana-data-vstrechi.html">
<div class="info">
<h3 data-vr-headline>&#34;Нормандский формат&#34;: названа дата встречи</h3>
<em class="date" data-date="2019-06-18 16:52:02+00:00">
18 июня 2019 16:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве девушке доставили еду с живыми червями (видео)" data-vr-contentbox-url="/2303602-v-kieve-devushke-dostavili-edu-s-zhivymi-chervjami-video.html">
<a href="/2303602-v-kieve-devushke-dostavili-edu-s-zhivymi-chervjami-video.html">
<div class="info">
<h3 data-vr-headline>В Киеве девушке доставили еду с живыми червями (видео)</h3>
<em class="date" data-date="2019-06-18 16:44:23+00:00">
18 июня 2019 16:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как бананы влияют на здоровье: ответ медиков" data-vr-contentbox-url="/2303599-kak-banany-vlijajut-na-zdorove-otvet-medikov.html">
<a href="/2303599-kak-banany-vlijajut-na-zdorove-otvet-medikov.html">
<div class="info">
<h3 data-vr-headline>Как бананы влияют на здоровье: ответ медиков</h3>
<em class="date" data-date="2019-06-18 15:52:43+00:00">
18 июня 2019 15:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Одесские портовики обратились к Гройсману с просьбой уволить скандального чиновника АМПУ" data-vr-contentbox-url="/2303598-odesskie-portoviki-obratilis-k-grojsmanu-s-prosboj-uvolit-skandalnogo-chinovnika-ampu.html">
<a href="/2303598-odesskie-portoviki-obratilis-k-grojsmanu-s-prosboj-uvolit-skandalnogo-chinovnika-ampu.html">
<div class="info">
<h3 data-vr-headline>Одесские портовики обратились к Гройсману с просьбой уволить скандального чиновника АМПУ</h3>
<em class="date" data-date="2019-06-18 15:48:29+00:00">
18 июня 2019 15:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юрий Павленко: похоже, будущие &#34;Слуги народа&#34; и борцы за свободу слова не оставят скоро от нее камня на камне" data-vr-contentbox-url="/2303597-jurij-pavlenko-pohozhe-buduschie-slugi-naroda-i-bortsy-za-svobodu-slova-ne-ostavjat-skoro-ot-nee-kamnja-na-kamne.html">
<a href="/2303597-jurij-pavlenko-pohozhe-buduschie-slugi-naroda-i-bortsy-za-svobodu-slova-ne-ostavjat-skoro-ot-nee-kamnja-na-kamne.html">
<div class="info">
<h3 data-vr-headline>Юрий Павленко: похоже, будущие &#34;Слуги народа&#34; и борцы за свободу слова не оставят скоро от нее камня на камне</h3>
<em class="date" data-date="2019-06-18 15:44:40+00:00">
18 июня 2019 15:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вадим Рабинович назвал заявление команды Зеленского о продаже земли катастрофой национального масштаба" data-vr-contentbox-url="/2303596-vadim-rabinovich-nazval-zajavlenie-komandy-zelenskogo-o-prodazhe-zemli-katastrofoj-natsionalnogo-masshtaba.html">
<a href="/2303596-vadim-rabinovich-nazval-zajavlenie-komandy-zelenskogo-o-prodazhe-zemli-katastrofoj-natsionalnogo-masshtaba.html">
<div class="info">
<h3 data-vr-headline>Вадим Рабинович назвал заявление команды Зеленского о продаже земли катастрофой национального масштаба</h3>
<em class="date" data-date="2019-06-18 15:38:32+00:00">
18 июня 2019 15:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Евгений Червоненко будет баллотироваться в парламент от Одессы" data-vr-contentbox-url="/2303595-evgenij-chervonenko-budet-ballotirovatsja-v-parlament-ot-odessy.html">
<a href="/2303595-evgenij-chervonenko-budet-ballotirovatsja-v-parlament-ot-odessy.html">
<div class="info">
<h3 data-vr-headline>Евгений Червоненко будет баллотироваться в парламент от Одессы</h3>
<em class="date" data-date="2019-06-18 15:33:21+00:00">
18 июня 2019 15:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мужчина получил пять лет тюрьмы за публикации в соцсетях" data-vr-contentbox-url="/2303594-muzhchina-poluchil-pjat-let-tjurmy-za-publikatsii-v-sotssetjah.html">
<a href="/2303594-muzhchina-poluchil-pjat-let-tjurmy-za-publikatsii-v-sotssetjah.html">
<div class="info">
<h3 data-vr-headline>Мужчина получил пять лет тюрьмы за публикации в соцсетях</h3>
<em class="date" data-date="2019-06-18 15:30:02+00:00">
18 июня 2019 15:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дочь Поляковой экстренно госпитализировали: что произошло" data-vr-contentbox-url="/2303593-doch-poljakovoj-ekstrenno-gospitalizirovali-chto-proizoshlo.html">
<a href="/2303593-doch-poljakovoj-ekstrenno-gospitalizirovali-chto-proizoshlo.html">
<div class="info">
<h3 data-vr-headline>Дочь Поляковой экстренно госпитализировали: что произошло</h3>
<em class="date" data-date="2019-06-18 15:28:38+00:00">
18 июня 2019 15:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цены на топливо: почем бензин, автогаз и ДТ 18 июня" data-vr-contentbox-url="/2303590-tseny-na-toplivo-pochem-benzin-avtogaz-i-dt-18-ijunja.html">
<a href="/2303590-tseny-na-toplivo-pochem-benzin-avtogaz-i-dt-18-ijunja.html">
<div class="info">
<h3 data-vr-headline>Цены на топливо: почем бензин, автогаз и ДТ 18 июня</h3>
<em class="date" data-date="2019-06-18 15:00:47+00:00">
18 июня 2019 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Минздрав обвинили в содействии аптечной мафии" data-vr-contentbox-url="/2303591-minzdrav-obvinili-v-sodejstvii-aptechnoj-mafii.html">
<a href="/2303591-minzdrav-obvinili-v-sodejstvii-aptechnoj-mafii.html">
<div class="info">
<h3 data-vr-headline>Минздрав обвинили в содействии аптечной мафии</h3>
<em class="date" data-date="2019-06-18 14:48:39+00:00">
18 июня 2019 14:48
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский встретился с Меркель " data-vr-contentbox-url="/2303588-zelenskij-vstretilsja-s-merkel.html">
<a href="/2303588-zelenskij-vstretilsja-s-merkel.html">
<div class="info">
<h3 data-vr-headline>Зеленский встретился с Меркель </h3>
<em class="date" data-date="2019-06-18 14:12:20+00:00">
18 июня 2019 14:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Катастрофа МН-17: следствие назовет четверых причастных" data-vr-contentbox-url="/2303586-katastrofa-mn-17-sledstvie-nazovet-chetveryh-prichastnyh.html">
<a href="/2303586-katastrofa-mn-17-sledstvie-nazovet-chetveryh-prichastnyh.html">
<div class="info">
<h3 data-vr-headline>Катастрофа МН-17: следствие назовет четверых причастных</h3>
<em class="date" data-date="2019-06-18 13:51:45+00:00">
18 июня 2019 13:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Закарпаттям пронісся потужний буревій" data-vr-contentbox-url="/2303576-zakarpattjam-pronssja-potuzhnij-burevj.html">
<a href="/2303576-zakarpattjam-pronssja-potuzhnij-burevj.html">
<div class="info">
<h3 data-vr-headline>Закарпаттям пронісся потужний буревій</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 13:17:00+00:00">
18 июня 2019 13:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Херсоном в страшном ДТП погибли дети" data-vr-contentbox-url="/2303584-pod-hersonom-v-strashnom-dtp-pogibli-deti.html">
<a href="/2303584-pod-hersonom-v-strashnom-dtp-pogibli-deti.html">
<div class="info">
<h3 data-vr-headline>Под Херсоном в страшном ДТП погибли дети</h3>
<em class="date" data-date="2019-06-18 13:10:46+00:00">
18 июня 2019 13:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Комитет Верховной Рады не поддержал увольнение Луценко" data-vr-contentbox-url="/2303583-komitet-verhovnoj-rady-ne-podderzhal-uvolnenie-lutsenko.html">
<a href="/2303583-komitet-verhovnoj-rady-ne-podderzhal-uvolnenie-lutsenko.html">
<div class="info">
<h3 data-vr-headline>Комитет Верховной Рады не поддержал увольнение Луценко</h3>
<em class="date" data-date="2019-06-18 13:05:58+00:00">
18 июня 2019 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Біля Рівного зіштовхнулися два легковики" data-vr-contentbox-url="/2303560-blja-rvnogo-zshtovhnulisja-dva-legkoviki.html">
<a href="/2303560-blja-rvnogo-zshtovhnulisja-dva-legkoviki.html">
<div class="info">
<h3 data-vr-headline>Біля Рівного зіштовхнулися два легковики</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 13:05:00+00:00">
18 июня 2019 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Конституційний суд України продовжить розгляд законності розпуску Ради" data-vr-contentbox-url="/2303561-konstitutsjnij-sud-ukrani-prodovzhit-rozgljad-zakonnost-rozpusku-radi.html">
<a href="/2303561-konstitutsjnij-sud-ukrani-prodovzhit-rozgljad-zakonnost-rozpusku-radi.html">
<div class="info">
<h3 data-vr-headline>Конституційний суд України продовжить розгляд законності розпуску Ради</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 12:59:00+00:00">
18 июня 2019 12:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутати розглядатимуть поправки до законопроекту про новий Виборчий кодекс" data-vr-contentbox-url="/2303564-deputati-rozgljadatimut-popravki-do-zakonoproektu-pro-novij-viborchij-kodeks.html">
<a href="/2303564-deputati-rozgljadatimut-popravki-do-zakonoproektu-pro-novij-viborchij-kodeks.html">
<div class="info">
<h3 data-vr-headline>Депутати розглядатимуть поправки до законопроекту про новий Виборчий кодекс</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 12:51:00+00:00">
18 июня 2019 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве мужчина нашел окровавленное тело брата" data-vr-contentbox-url="/2303580-v-kieve-muzhchina-nashel-okrovavlennoe-telo-brata.html">
<a href="/2303580-v-kieve-muzhchina-nashel-okrovavlennoe-telo-brata.html">
<div class="info">
<h3 data-vr-headline>В Киеве мужчина нашел окровавленное тело брата</h3>
<em class="date" data-date="2019-06-18 12:50:18+00:00">
18 июня 2019 12:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Верховную Раду могут созвать на внеочередное заседание" data-vr-contentbox-url="/2303579-verhovnuju-radu-mogut-sozvat-na-vneocherednoe-zasedanie.html">
<a href="/2303579-verhovnuju-radu-mogut-sozvat-na-vneocherednoe-zasedanie.html">
<div class="info">
<h3 data-vr-headline>Верховную Раду могут созвать на внеочередное заседание</h3>
<em class="date" data-date="2019-06-18 12:44:44+00:00">
18 июня 2019 12:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Количество разрешений на концентрацию бизнесов сократилось вдвое - глава АМКУ" data-vr-contentbox-url="/2303570-kolichestvo-razreshenij-na-kontsentratsiju-biznesov-sokratilos-vdvoe-glava-amku.html">
<a href="/2303570-kolichestvo-razreshenij-na-kontsentratsiju-biznesov-sokratilos-vdvoe-glava-amku.html">
<div class="info">
<h3 data-vr-headline>Количество разрешений на концентрацию бизнесов сократилось вдвое - глава АМКУ</h3>
<em class="date" data-date="2019-06-18 12:34:04+00:00">
18 июня 2019 12:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сапери зачищають Донбас від вибухонебезпечних предметів" data-vr-contentbox-url="/2303565-saperi-zachischajut-donbas-vd-vibuhonebezpechnih-predmetv.html">
<a href="/2303565-saperi-zachischajut-donbas-vd-vibuhonebezpechnih-predmetv.html">
<div class="info">
<h3 data-vr-headline>Сапери зачищають Донбас від вибухонебезпечних предметів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 12:25:31+00:00">
18 июня 2019 12:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой на взятке &#34;погорели&#34; чиновники" data-vr-contentbox-url="/2303559-pod-odessoj-na-vzjatke-pogoreli-chinovniki.html">
<a href="/2303559-pod-odessoj-na-vzjatke-pogoreli-chinovniki.html">
<div class="info">
<h3 data-vr-headline>Под Одессой на взятке &#34;погорели&#34; чиновники</h3>
 <em class="date" data-date="2019-06-18 12:24:51+00:00">
18 июня 2019 12:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Все законопроекты Зеленского отклонены - Стефанчук" data-vr-contentbox-url="/2303558-vse-zakonoproekty-zelenskogo-otkloneny-stefanchuk.html">
<a href="/2303558-vse-zakonoproekty-zelenskogo-otkloneny-stefanchuk.html">
<div class="info">
<h3 data-vr-headline>Все законопроекты Зеленского отклонены - Стефанчук</h3>
<em class="date" data-date="2019-06-18 12:07:02+00:00">
18 июня 2019 12:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2303556-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-231.html">
<a href="/2303556-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-231.html">
<div class="info">
<h3 data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</h3>
<em class="date" data-date="2019-06-18 11:43:05+00:00">
18 июня 2019 11:43
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украину направили нового поверенного в делах США" data-vr-contentbox-url="/2303555-v-ukrainu-napravili-novogo-poverennogo-v-delah-ssha.html">
<a href="/2303555-v-ukrainu-napravili-novogo-poverennogo-v-delah-ssha.html">
<div class="info">
<h3 data-vr-headline>В Украину направили нового поверенного в делах США</h3>
<em class="date" data-date="2019-06-18 11:27:00+00:00">
18 июня 2019 11:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В столичном лесу нашли труп студента" data-vr-contentbox-url="/2303554-v-stolichnom-lesu-nashli-trup-studenta.html">
<a href="/2303554-v-stolichnom-lesu-nashli-trup-studenta.html">
<div class="info">
<h3 data-vr-headline>В столичном лесу нашли труп студента</h3>
<em class="date" data-date="2019-06-18 11:24:26+00:00">
18 июня 2019 11:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Метинвест&#34; построит инновационный комплекс в Мариуполе: Зеленский посетил комбинат" data-vr-contentbox-url="/2303553-metinvest-postroit-innovatsionnyj-kompleks-v-mariupole-zelenskij-posetil-kombinat.html">
<a href="/2303553-metinvest-postroit-innovatsionnyj-kompleks-v-mariupole-zelenskij-posetil-kombinat.html">
<div class="info">
<h3 data-vr-headline>&#34;Метинвест&#34; построит инновационный комплекс в Мариуполе: Зеленский посетил комбинат</h3>
<em class="date" data-date="2019-06-18 11:18:41+00:00">
18 июня 2019 11:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Долги перед шахтерами: у Зеленского сделали заявление " data-vr-contentbox-url="/2303552-dolgi-pered-shahterami-u-zelenskogo-sdelali-zajavlenie.html">
<a href="/2303552-dolgi-pered-shahterami-u-zelenskogo-sdelali-zajavlenie.html">
<div class="info">
<h3 data-vr-headline>Долги перед шахтерами: у Зеленского сделали заявление </h3>
<em class="date" data-date="2019-06-18 11:03:23+00:00">
18 июня 2019 11:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре мужчина жестоко избил кондуктора трамвая" data-vr-contentbox-url="/2303551-v-dnepre-muzhchina-zhestoko-izbil-konduktora-tramvaja.html">
<a href="/2303551-v-dnepre-muzhchina-zhestoko-izbil-konduktora-tramvaja.html">
<div class="info">
<h3 data-vr-headline>В Днепре мужчина жестоко избил кондуктора трамвая</h3>
<em class="date" data-date="2019-06-18 10:48:02+00:00">
18 июня 2019 10:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Освобождение политзаключенных: Зеленский провел разговор с главой сената Франции" data-vr-contentbox-url="/2303537-osvobozhdenie-politzakljuchennyh-zelenskij-provel-razgovor-s-glavoj-senata-frantsii.html">
<a href="/2303537-osvobozhdenie-politzakljuchennyh-zelenskij-provel-razgovor-s-glavoj-senata-frantsii.html">
<div class="info">
<h3 data-vr-headline>Освобождение политзаключенных: Зеленский провел разговор с главой сената Франции</h3>
<em class="date" data-date="2019-06-18 10:27:34+00:00">
18 июня 2019 10:27
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="В Лондоне заметили редкий вид лисы" data-vr-contentbox-url="/2303721-v-londone-zametili-redkij-vid-lisy.html">
<a href="/2303721-v-londone-zametili-redkij-vid-lisy.html">
<div class="info">
<h3 data-vr-headline>В Лондоне заметили редкий вид лисы</h3>
<em class="date" data-date="2019-06-19 10:22:54+00:00">
19 июня 2019 10:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США вилучили партію кокаїну на мільярд доларів" data-vr-contentbox-url="/2303709-u-ssha-viluchili-partju-kokanu-na-mljard-dolarv.html">
<a href="/2303709-u-ssha-viluchili-partju-kokanu-na-mljard-dolarv.html">
<div class="info">
<h3 data-vr-headline>У США вилучили партію кокаїну на мільярд доларів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 10:05:05+00:00">
19 июня 2019 10:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оселя з деревом всередині: в Індії з&#39;явився унікальний будинок" data-vr-contentbox-url="/2303693-oselja-z-derevom-vseredin-v-nd-zjavivsja-unkalnij-budinok.html">
<a href="/2303693-oselja-z-derevom-vseredin-v-nd-zjavivsja-unkalnij-budinok.html">
<div class="info">
<h3 data-vr-headline>Оселя з деревом всередині: в Індії з&#39;явився унікальний будинок</h3>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 08:49:49+00:00">
19 июня 2019 08:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Петросян резко отреагировал на критику в сети" data-vr-contentbox-url="/2303699-petrosjan-rezko-otreagiroval-na-kritiku-v-seti.html">
<a href="/2303699-petrosjan-rezko-otreagiroval-na-kritiku-v-seti.html">
<div class="info">
<h3 data-vr-headline>Петросян резко отреагировал на критику в сети</h3>
<em class="date" data-date="2019-06-19 08:48:29+00:00">
19 июня 2019 08:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У резиденції французьких монархів відкрили театр Наполеона" data-vr-contentbox-url="/2303686-u-rezidents-frantsuzkih-monarhv-vdkrili-teatr-napoleona.html">
<a href="/2303686-u-rezidents-frantsuzkih-monarhv-vdkrili-teatr-napoleona.html">
<div class="info">
<h3 data-vr-headline>У резиденції французьких монархів відкрили театр Наполеона</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 08:45:45+00:00">
19 июня 2019 08:45
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/6/19/thumbs/zustrch-na-vischomu-rvn_rect_049dd4c10cec9d2081e08eed50fd1591');" data-vr-contentbox="Візит до Німеччини: Володимир Зеленський провів переговори з Ангелою Меркель" data-vr-contentbox-url="/2303694-vzit-do-nmechchini-volodimir-zelenskij-provv-peregovori-z-angeloju-merkel.html">
<a href="/2303694-vzit-do-nmechchini-volodimir-zelenskij-provv-peregovori-z-angeloju-merkel.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Візит до Німеччини: Володимир Зеленський провів переговори з Ангелою Меркель</h3>
<em class="date" data-date="2019-06-19 08:35:35+00:00">
19 июня 2019 08:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курт Волкер приедет в Украину " data-vr-contentbox-url="/2303685-kurt-volker-priedet-v-ukrainu.html">
<a href="/2303685-kurt-volker-priedet-v-ukrainu.html">
<div class="info">
<h3 data-vr-headline>Курт Волкер приедет в Украину </h3>
<em class="date" data-date="2019-06-19 08:05:22+00:00">
19 июня 2019 08:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Ле-Бурже презентували авіатранспорт майбутнього" data-vr-contentbox-url="/2303678-u-le-burzhe-prezentuvali-avatransport-majbutnogo.html">
<a href="/2303678-u-le-burzhe-prezentuvali-avatransport-majbutnogo.html">
<div class="info">
<h3 data-vr-headline>У Ле-Бурже презентували авіатранспорт майбутнього</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 07:49:49+00:00">
19 июня 2019 07:49
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/6/19/thumbs/rozslduvannja-spravi-pro-koruptsju-u-futbol_rect_591668e8c03d11c67a3a539b071f89df');" data-vr-contentbox="Мішеля Платіні звільнили з-під варти" data-vr-contentbox-url="/2303679-mshelja-platn-zvlnili-z-pd-varti.html">
<a href="/2303679-mshelja-platn-zvlnili-z-pd-varti.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Мішеля Платіні звільнили з-під варти</h3>
<em class="date" data-date="2019-06-19 07:47:47+00:00">
19 июня 2019 07:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Приріст населення: в ООН оприлюднили вражаючий прогноз" data-vr-contentbox-url="/2303680-prirst-naselennja-v-oon-opriljudnili-vrazhajuchij-prognoz.html">
<a href="/2303680-prirst-naselennja-v-oon-opriljudnili-vrazhajuchij-prognoz.html">
<div class="info">
<h3 data-vr-headline>Приріст населення: в ООН оприлюднили вражаючий прогноз</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 07:45:45+00:00">
19 июня 2019 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз відклав переговори про вступ Албанії та Північної Македонії до ЄС" data-vr-contentbox-url="/2303681-vrosojuz-vdklav-peregovori-pro-vstup-alban-ta-pvnchno-makedon-do-s.html">
<a href="/2303681-vrosojuz-vdklav-peregovori-pro-vstup-alban-ta-pvnchno-makedon-do-s.html">
<div class="info">
<h3 data-vr-headline>Євросоюз відклав переговори про вступ Албанії та Північної Македонії до ЄС</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-19 07:43:43+00:00">
19 июня 2019 07:43
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/6/19/thumbs/rshucha-dnst-vrosojuzu_rect_e9d893d8e6136b5ace44aa8d927bf918');" data-vr-contentbox="Євросоюз підтримує продовження санкцій проти Росії" data-vr-contentbox-url="/2303673-vrosojuz-pdtrimu-prodovzhennja-sanktsj-proti-ros.html">
<a href="/2303673-vrosojuz-pdtrimu-prodovzhennja-sanktsj-proti-ros.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Євросоюз підтримує продовження санкцій проти Росії</h3>
<em class="date" data-date="2019-06-19 07:39:39+00:00">
19 июня 2019 07:39
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/6/19/thumbs/pdtrimka-ukrani_rect_b9e8ffbb501fef48264b67c99460db22');" data-vr-contentbox="Пентагон надасть Україні 250 мільйонів військової допомоги" data-vr-contentbox-url="/2303675-pentagon-nadast-ukran-250-mljonv-na-vjskovo-dopomogi.html">
<a href="/2303675-pentagon-nadast-ukran-250-mljonv-na-vjskovo-dopomogi.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Пентагон надасть Україні 250 мільйонів військової допомоги</h3>
<em class="date" data-date="2019-06-19 07:31:31+00:00">
19 июня 2019 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="К каким опасным болезням приводит использование шампуня " data-vr-contentbox-url="/2300645-k-kakim-opasnym-boleznjam-privodit-ispolzovanie-shampunja.html">
<a href="/2300645-k-kakim-opasnym-boleznjam-privodit-ispolzovanie-shampunja.html">
<div class="info">
<h3 data-vr-headline>К каким опасным болезням приводит использование шампуня </h3>
<em class="date" data-date="2019-06-19 05:56:20+00:00">
19 июня 2019 05:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США готовы работать с правительством РФ - Волкер" data-vr-contentbox-url="/2303669-ssha-gotovy-rabotat-s-pravitelstvom-rf-volker.html">
<a href="/2303669-ssha-gotovy-rabotat-s-pravitelstvom-rf-volker.html">
<div class="info">
<h3 data-vr-headline>США готовы работать с правительством РФ - Волкер</h3>
<em class="date" data-date="2019-06-19 05:06:59+00:00">
19 июня 2019 05:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бари Алибасова могли отравить родственники: новые детали" data-vr-contentbox-url="/2303666-bari-alibasova-mogli-otravit-rodstvenniki-novye-detali.html">
<a href="/2303666-bari-alibasova-mogli-otravit-rodstvenniki-novye-detali.html">
<div class="info">
<h3 data-vr-headline>Бари Алибасова могли отравить родственники: новые детали</h3>
<em class="date" data-date="2019-06-19 02:56:49+00:00">
19 июня 2019 02:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Япония содрогнулась от землетрясения: волны цунами идут в сторону АЭС (видео)" data-vr-contentbox-url="/2303661-japonija-sodrognulas-ot-zemletrjasenija-volny-tsunami-idut-v-storonu-aes-video.html">
<a href="/2303661-japonija-sodrognulas-ot-zemletrjasenija-volny-tsunami-idut-v-storonu-aes-video.html">
<div class="info">
<h3 data-vr-headline>Япония содрогнулась от землетрясения: волны цунами идут в сторону АЭС (видео)</h3>
<em class="date" data-date="2019-06-19 00:40:15+00:00">
19 июня 2019 00:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Самолет с Киркоровым попал в ЧП под Москвой" data-vr-contentbox-url="/2303660-samolet-s-kirkorovym-popal-v-chp-v-aeroportu-moskve.html">
<a href="/2303660-samolet-s-kirkorovym-popal-v-chp-v-aeroportu-moskve.html">
<div class="info">
<h3 data-vr-headline>Самолет с Киркоровым попал в ЧП под Москвой</h3>
<em class="date" data-date="2019-06-19 00:16:14+00:00">
19 июня 2019 00:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Эвертон&#34; покупает нового футболиста за 25 млн евро" data-vr-contentbox-url="/2303655-everton-pokupaet-novogo-futbolista-za-25-mln-evro.html">
<a href="/2303655-everton-pokupaet-novogo-futbolista-za-25-mln-evro.html">
<div class="info">
<h3 data-vr-headline>&#34;Эвертон&#34; покупает нового футболиста за 25 млн евро</h3>
<em class="date" data-date="2019-06-18 22:30:11+00:00">
18 июня 2019 22:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції взяли під варту колишнього президента УЄФА Мішель Платіні" data-vr-contentbox-url="/2303644-u-frants-vzjali-pd-vartu-kolishnogo-prezidenta-ufa-mshel-platn.html">
<a href="/2303644-u-frants-vzjali-pd-vartu-kolishnogo-prezidenta-ufa-mshel-platn.html">
<div class="info">
<h3 data-vr-headline>У Франції взяли під варту колишнього президента УЄФА Мішель Платіні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 21:23:00+00:00">
18 июня 2019 21:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Пакуйте речі&#34;: Дональд Трамп оголосив про масову депортацію мігрантів " data-vr-contentbox-url="/2303643-pakujte-rech-donald-tramp-ogolosiv-pro-masovu-deportatsju-mgrantv.html">
<a href="/2303643-pakujte-rech-donald-tramp-ogolosiv-pro-masovu-deportatsju-mgrantv.html">
<div class="info">
<h3 data-vr-headline>&#34;Пакуйте речі&#34;: Дональд Трамп оголосив про масову депортацію мігрантів </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 20:47:00+00:00">
18 июня 2019 20:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський прибув з офіційним візитом до Німеччини" data-vr-contentbox-url="/2303637-volodimir-zelenskij-pribuv-z-oftsjnim-vzitom-do-nmechchini.html">
<a href="/2303637-volodimir-zelenskij-pribuv-z-oftsjnim-vzitom-do-nmechchini.html">
<div class="info">
<h3 data-vr-headline>Володимир Зеленський прибув з офіційним візитом до Німеччини</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 20:06:00+00:00">
18 июня 2019 20:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Лос-Анджелесі викрали статую Мерлін Монро" data-vr-contentbox-url="/2303625-u-los-andzheles-vikrali-statuju-merln-monro.html">
<a href="/2303625-u-los-andzheles-vikrali-statuju-merln-monro.html">
<div class="info">
<h3 data-vr-headline>У Лос-Анджелесі викрали статую Мерлін Монро</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 19:25:00+00:00">
18 июня 2019 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гучне затримання: у Франції взяли під варту колишнього президента УЄФА" data-vr-contentbox-url="/2303623-guchne-zatrimannja-u-frants-vzjali-pd-vartu-kolishnogo-prezidenta-ufa.html">
<a href="/2303623-guchne-zatrimannja-u-frants-vzjali-pd-vartu-kolishnogo-prezidenta-ufa.html">
<div class="info">
<h3 data-vr-headline>Гучне затримання: у Франції взяли під варту колишнього президента УЄФА</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 19:15:00+00:00">
18 июня 2019 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стрілянина після матчу: поліція Торонто затримала причетних" data-vr-contentbox-url="/2303620-strljanina-pslja-matchu-poltsja-toronto-zatrimala-prichetnih.html">
<a href="/2303620-strljanina-pslja-matchu-poltsja-toronto-zatrimala-prichetnih.html">
<div class="info">
<h3 data-vr-headline>Стрілянина після матчу: поліція Торонто затримала причетних</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 19:05:00+00:00">
18 июня 2019 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смерть екс-президента Єгипту: влада запровадила надзвичайний стан" data-vr-contentbox-url="/2303622-smert-eks-prezidenta-giptu-vlada-zaprovadila-nadzvichajnij-stan.html">
<a href="/2303622-smert-eks-prezidenta-giptu-vlada-zaprovadila-nadzvichajnij-stan.html">
<div class="info">
<h3 data-vr-headline>Смерть екс-президента Єгипту: влада запровадила надзвичайний стан</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 18:55:00+00:00">
18 июня 2019 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дональд Трамп оголосив про масову депортацію мігрантів з США" data-vr-contentbox-url="/2303626-donald-tramp-ogolosiv-pro-masovu-deportatsju-mgrantv-z-ssha.html">
<a href="/2303626-donald-tramp-ogolosiv-pro-masovu-deportatsju-mgrantv-z-ssha.html">
<div class="info">
<h3 data-vr-headline>Дональд Трамп оголосив про масову депортацію мігрантів з США</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 18:51:00+00:00">
18 июня 2019 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США спорядить військових на Близький Схід" data-vr-contentbox-url="/2303624-ssha-sporjadit-vjskovih-na-blizkij-shd.html">
<a href="/2303624-ssha-sporjadit-vjskovih-na-blizkij-shd.html">
<div class="info">
<h3 data-vr-headline>США спорядить військових на Близький Схід</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 18:45:00+00:00">
18 июня 2019 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Додаткова тисяча американських вояків у Польщі - оборонний захід" data-vr-contentbox-url="/2303616-dodatkova-tisjacha-amerikanskih-vojakv-u-polsch-oboronnij-zahd.html">
<a href="/2303616-dodatkova-tisjacha-amerikanskih-vojakv-u-polsch-oboronnij-zahd.html">
<div class="info">
<h3 data-vr-headline>Додаткова тисяча американських вояків у Польщі - оборонний захід</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 18:41:00+00:00">
18 июня 2019 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ангела Меркель підтримує повернення Росії до ПАРЄ" data-vr-contentbox-url="/2303614-angela-merkel-pdtrimu-povernennja-ros-do-par.html">
<a href="/2303614-angela-merkel-pdtrimu-povernennja-ros-do-par.html">
<div class="info">
<h3 data-vr-headline>Ангела Меркель підтримує повернення Росії до ПАРЄ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 18:01:00+00:00">
18 июня 2019 18:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Справа Хізб ут-Тахрір: у Росії винесли вирок" data-vr-contentbox-url="/2303615-sprava-hzb-ut-tahrr-u-ros-vinesli-virok.html">
<a href="/2303615-sprava-hzb-ut-tahrr-u-ros-vinesli-virok.html">
<div class="info">
<h3 data-vr-headline>Справа Хізб ут-Тахрір: у Росії винесли вирок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 17:45:00+00:00">
18 июня 2019 17:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У легендарного музыканта обнаружили смертельную болезнь" data-vr-contentbox-url="/2303608-u-legendarnogo-muzykanta-obnaruzhili-smertelnuju-bolezn.html">
<a href="/2303608-u-legendarnogo-muzykanta-obnaruzhili-smertelnuju-bolezn.html">
<div class="info">
<h3 data-vr-headline>У легендарного музыканта обнаружили смертельную болезнь</h3>
<em class="date" data-date="2019-06-18 17:42:43+00:00">
18 июня 2019 17:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Знаменитый иллюзионист погиб во время исполнения трюка" data-vr-contentbox-url="/2303592-znamenityj-illjuzionist-pogib-vo-vremja-ispolnenija-trjuka.html">
<a href="/2303592-znamenityj-illjuzionist-pogib-vo-vremja-ispolnenija-trjuka.html">
<div class="info">
<h3 data-vr-headline>Знаменитый иллюзионист погиб во время исполнения трюка</h3>
<em class="date" data-date="2019-06-18 14:56:25+00:00">
18 июня 2019 14:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Увидела любимое число: девушка неожиданно сорвала джекпот" data-vr-contentbox-url="/2303589-uvidela-ljubimoe-chislo-devushka-neozhidanno-sorvala-dzhekpot.html">
<a href="/2303589-uvidela-ljubimoe-chislo-devushka-neozhidanno-sorvala-dzhekpot.html">
<div class="info">
<h3 data-vr-headline>Увидела любимое число: девушка неожиданно сорвала джекпот</h3>
<em class="date" data-date="2019-06-18 14:22:09+00:00">
18 июня 2019 14:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Волочкова стала &#34;королевой&#34; секонд-хенда (фото)" data-vr-contentbox-url="/2303587-volochkova-stala-korolevoj-sekond-henda-foto.html">
<a href="/2303587-volochkova-stala-korolevoj-sekond-henda-foto.html">
<div class="info">
<h3 data-vr-headline>Волочкова стала &#34;королевой&#34; секонд-хенда (фото)</h3>
<em class="date" data-date="2019-06-18 13:58:13+00:00">
18 июня 2019 13:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Англійці влаштували марафон у в&#39;язниці" data-vr-contentbox-url="/2303571-angljts-vlashtuvali-marafon-u-vjaznits.html">
<a href="/2303571-angljts-vlashtuvali-marafon-u-vjaznits.html">
<div class="info">
<h3 data-vr-headline>Англійці влаштували марафон у в&#39;язниці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 13:49:00+00:00">
18 июня 2019 13:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США відправлять на Близький Схід тисячу військових" data-vr-contentbox-url="/2303574-ssha-vdpravljat-na-blizkij-shd-tisjachu-vjskovih.html">
<a href="/2303574-ssha-vdpravljat-na-blizkij-shd-tisjachu-vjskovih.html">
<div class="info">
<h3 data-vr-headline>США відправлять на Близький Схід тисячу військових</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 13:38:44+00:00">
18 июня 2019 13:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білорусь закликали скасувати смертну кару" data-vr-contentbox-url="/2303575-blorus-zaklikali-skasuvati-smertnu-karu-2.html">
<a href="/2303575-blorus-zaklikali-skasuvati-smertnu-karu-2.html">
<div class="info">
<h3 data-vr-headline>Білорусь закликали скасувати смертну кару</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 13:15:00+00:00">
18 июня 2019 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Максиму Галкину - 43: Пугачева трогательно поздравила мужа" data-vr-contentbox-url="/2303557-maksimu-galkinu-43-pugacheva-trogatelno-pozdravila-muzha.html">
<a href="/2303557-maksimu-galkinu-43-pugacheva-trogatelno-pozdravila-muzha.html">
<div class="info">
<h3 data-vr-headline>Максиму Галкину - 43: Пугачева трогательно поздравила мужа</h3>
<em class="date" data-date="2019-06-18 11:46:13+00:00">
18 июня 2019 11:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Популярный мессенджер перестал отправлять сообщения " data-vr-contentbox-url="/2303535-populjarnyj-messendzher-perestal-otpravljat-soobschenija.html">
<a href="/2303535-populjarnyj-messendzher-perestal-otpravljat-soobschenija.html">
<div class="info">
<h3 data-vr-headline>Популярный мессенджер перестал отправлять сообщения </h3>
<em class="date" data-date="2019-06-18 09:35:37+00:00">
18 июня 2019 09:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лікарі Індії вимагають зупинити насильство з боку пацієнтів" data-vr-contentbox-url="/2303523-lkar-nd-vimagajut-zupiniti-nasilstvo-z-boku-patsntv.html">
<a href="/2303523-lkar-nd-vimagajut-zupiniti-nasilstvo-z-boku-patsntv.html">
<div class="info">
<h3 data-vr-headline>Лікарі Індії вимагають зупинити насильство з боку пацієнтів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 08:59:00+00:00">
18 июня 2019 08:59
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/06/18/novosti-za-2019-06-18-0800_dc949cfc782c6feac8adf3d8bd0f5e6c_2.png');" data-vr-contentbox="Євросоюз затвердив найбільший в історії оборонний проект" data-vr-contentbox-url="/2303526-vrosojuz-zatverdiv-najblshij-v-stor-oboronnij-proekt.html">
<a href="/2303526-vrosojuz-zatverdiv-najblshij-v-stor-oboronnij-proekt.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Євросоюз затвердив найбільший в історії оборонний проект</h3>
<em class="date" data-date="2019-06-18 08:47:00+00:00">
18 июня 2019 08:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оборонний захід: США пояснили направлення військових до Польщі" data-vr-contentbox-url="/2303525-oboronnij-zahd-ssha-pojasnili-napravlennja-vjskovih-do-polsch.html">
<a href="/2303525-oboronnij-zahd-ssha-pojasnili-napravlennja-vjskovih-do-polsch.html">
<div class="info">
<h3 data-vr-headline>Оборонний захід: США пояснили направлення військових до Польщі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 08:39:00+00:00">
18 июня 2019 08:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Землетрус у Китаї забрав життя 11 людей	" data-vr-contentbox-url="/2303527-zemletrus-u-kita-zabrav-zhittja-11-ljudej.html">
<a href="/2303527-zemletrus-u-kita-zabrav-zhittja-11-ljudej.html">
<div class="info">
<h3 data-vr-headline>Землетрус у Китаї забрав життя 11 людей	</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 08:33:00+00:00">
18 июня 2019 08:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Візит Володимира Зеленського до Парижа: всі подробиці" data-vr-contentbox-url="/2303531-vzit-volodimira-zelenskogo-do-parizha-vs-podrobits.html">
<a href="/2303531-vzit-volodimira-zelenskogo-do-parizha-vs-podrobits.html">
<div class="info">
<h3 data-vr-headline>Візит Володимира Зеленського до Парижа: всі подробиці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 08:17:00+00:00">
18 июня 2019 08:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канатоходець-ветеран порадував шанувальників трюком " data-vr-contentbox-url="/2303513-kanatohodets-veteran-poraduvav-shanuvalnikv-trjukom.html">
<a href="/2303513-kanatohodets-veteran-poraduvav-shanuvalnikv-trjukom.html">
<div class="info">
<h3 data-vr-headline>Канатоходець-ветеран порадував шанувальників трюком </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 07:51:00+00:00">
18 июня 2019 07:51
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="Іран наростить збагачення урану" data-vr-contentbox-url="/2303514-ran-narostit-zbagachennja-uranu.html">
<a href="/2303514-ran-narostit-zbagachennja-uranu.html">
<div class="info">
<h3 data-vr-headline>Іран наростить збагачення урану</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-18 07:43:00+00:00">
18 июня 2019 07:43
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/6/18/thumbs/18-06-2019-0700-sjuzhet-6_rect_6098dbaec44fc7e20f0875f469acd304.png');" data-vr-contentbox="Експрезидент Єгипту помер у залі суду" data-vr-contentbox-url="/2303515-eksprezident-giptu-pomer-u-zal-sudu.html">
<a href="/2303515-eksprezident-giptu-pomer-u-zal-sudu.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Експрезидент Єгипту помер у залі суду</h3>
<em class="date" data-date="2019-06-18 07:39:00+00:00">
18 июня 2019 07:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Россиянка 23 года прожила с ножницами в животе (фото)" data-vr-contentbox-url="/2303502-rossijanka-23-goda-prozhila-s-nozhnitsami-v-zhivote.html">
<a href="/2303502-rossijanka-23-goda-prozhila-s-nozhnitsami-v-zhivote.html">
<div class="info">
<h3 data-vr-headline>Россиянка 23 года прожила с ножницами в животе (фото)</h3>
<em class="date" data-date="2019-06-18 06:02:24+00:00">
18 июня 2019 06:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Торонто на параде расстреляли людей (видео)" data-vr-contentbox-url="/2303500-v-toronto-na-parade-rasstreljali-ljudej.html">
<a href="/2303500-v-toronto-na-parade-rasstreljali-ljudej.html">
<div class="info">
<h3 data-vr-headline>В Торонто на параде расстреляли людей (видео)</h3>
<em class="date" data-date="2019-06-18 05:20:29+00:00">
18 июня 2019 05:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="После поцелуя с парнем девушка-аллергик внезапно умерла  " data-vr-contentbox-url="/2303507-posle-potseluja-s-parnem-devushka-allergik-vnezapno-umerla.html">
<a href="/2303507-posle-potseluja-s-parnem-devushka-allergik-vnezapno-umerla.html">
<div class="info">
<h3 data-vr-headline>После поцелуя с парнем девушка-аллергик внезапно умерла </h3>
<em class="date" data-date="2019-06-18 04:48:17+00:00">
18 июня 2019 04:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Теракт в Нигерии: смертники девочка и мальчик подорвали себя " data-vr-contentbox-url="/2303497-terakt-v-nigerii-smertniki-devochka-i-malchik-podorvali-sebja.html">
<a href="/2303497-terakt-v-nigerii-smertniki-devochka-i-malchik-podorvali-sebja.html">
<div class="info">
<h3 data-vr-headline>Теракт в Нигерии: смертники девочка и мальчик подорвали себя </h3>

<em class="date" data-date="2019-06-18 00:39:34+00:00">
18 июня 2019 00:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Во время суда скончался экс-президент" data-vr-contentbox-url="/2303496-vo-vremja-suda-skonchalsja-eks-prezident.html">
<a href="/2303496-vo-vremja-suda-skonchalsja-eks-prezident.html">
<div class="info">
<h3 data-vr-headline>Во время суда скончался экс-президент</h3>
<em class="date" data-date="2019-06-18 00:15:32+00:00">
18 июня 2019 00:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дружину прем&#39;єра Ізраїля засудили до штрафу" data-vr-contentbox-url="/2303483-druzhinu-premra-zralja-zasudili-do-shtrafu.html">
<a href="/2303483-druzhinu-premra-zralja-zasudili-do-shtrafu.html">
<div class="info">
<h3 data-vr-headline>Дружину прем&#39;єра Ізраїля засудили до штрафу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-17 22:39:00+00:00">
17 июня 2019 22:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Індію &#34;смажить&#34; аномальна спека" data-vr-contentbox-url="/2303485-ndju-smazhit-anomalna-speka.html">
<a href="/2303485-ndju-smazhit-anomalna-speka.html">
<div class="info">
<h3 data-vr-headline>Індію &#34;смажить&#34; аномальна спека</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-17 21:59:00+00:00">
17 июня 2019 21:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дональд Трамп влаштував масову &#34;чистку&#34; у виборчому штабі" data-vr-contentbox-url="/2303477-donald-tramp-vlashtuvav-masovu-chistku-u-viborchomu-shtab.html">
<a href="/2303477-donald-tramp-vlashtuvav-masovu-chistku-u-viborchomu-shtab.html">
<div class="info">
<h3 data-vr-headline>Дональд Трамп влаштував масову &#34;чистку&#34; у виборчому штабі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-17 21:21:26+00:00">
17 июня 2019 21:21
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/6/17/thumbs/17-06-2019-2000-sjuzhet-3_rect_703ee5ff8db71772e21c0fd2de385e51.PNG');" data-vr-contentbox="Арсен Аваков на авіасалоні Ле Бурже домовився про закупівлю літаків Ан-188" data-vr-contentbox-url="/2303480-arsen-avakov-na-avasalon-le-burzhe-pdpisav-ugodu-pro-zakupvlju-ltakv-an-188.html">
<a href="/2303480-arsen-avakov-na-avasalon-le-burzhe-pdpisav-ugodu-pro-zakupvlju-ltakv-an-188.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Арсен Аваков на авіасалоні Ле Бурже домовився про закупівлю літаків Ан-188</h3>
<em class="date" data-date="2019-06-17 20:23:00+00:00">
17 июня 2019 20:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ганьба нації&#34;: Дональд Трамп розлютився на мера Лондона" data-vr-contentbox-url="/2303463-ganba-nats-donald-tramp-rozljutivsja-na-mera-londona.html">
<a href="/2303463-ganba-nats-donald-tramp-rozljutivsja-na-mera-londona.html">
<div class="info">
<h3 data-vr-headline>&#34;Ганьба нації&#34;: Дональд Трамп розлютився на мера Лондона</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-17 19:05:00+00:00">
17 июня 2019 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Помста за біженців: поліція затримала вбивцю німецького політика" data-vr-contentbox-url="/2303455-pomsta-za-bzhentsv-poltsja-zatrimala-vbivtsju-nmetskogo-poltika.html">
<a href="/2303455-pomsta-za-bzhentsv-poltsja-zatrimala-vbivtsju-nmetskogo-poltika.html">
<div class="info">
<h3 data-vr-headline>Помста за біженців: поліція затримала вбивцю німецького політика</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-17 18:59:00+00:00">
17 июня 2019 18:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз назвав кількість прийнятих біженців" data-vr-contentbox-url="/2303454-vrosojuz-nazvav-klkst-prijnjatih-bzhentsv.html">
<a href="/2303454-vrosojuz-nazvav-klkst-prijnjatih-bzhentsv.html">
<div class="info">
<h3 data-vr-headline>Євросоюз назвав кількість прийнятих біженців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-17 18:51:00+00:00">
17 июня 2019 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Біля курорту Туреччини затонув катер з мігрантами" data-vr-contentbox-url="/2303456-blja-kurortu-turechchini-zatonuv-kater-z-mgrantami.html">
<a href="/2303456-blja-kurortu-turechchini-zatonuv-kater-z-mgrantami.html">
<div class="info">
<h3 data-vr-headline>Біля курорту Туреччини затонув катер з мігрантами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-17 18:51:00+00:00">
17 июня 2019 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Венесуела втратила мільйони людей через кризу - ООН" data-vr-contentbox-url="/2303457-venesuela-vtratila-mljoni-ljudej-cherez-krizu-oon.html">
<a href="/2303457-venesuela-vtratila-mljoni-ljudej-cherez-krizu-oon.html">
<div class="info">
<h3 data-vr-headline>Венесуела втратила мільйони людей через кризу - ООН</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-17 18:45:00+00:00">
17 июня 2019 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Венесуела &#34;купила&#34; підтримку Росії - США" data-vr-contentbox-url="/2303458-venesuela-kupila-pdtrimku-ros-ssha.html">
<a href="/2303458-venesuela-kupila-pdtrimku-ros-ssha.html">
<div class="info">
<h3 data-vr-headline>Венесуела &#34;купила&#34; підтримку Росії - США</h3>
<span class="ico video-ico">Video</span>
 <em class="date" data-date="2019-06-17 18:37:00+00:00">
17 июня 2019 18:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міністри G20 домовились боротися із пластиком у океані" data-vr-contentbox-url="/2303449-mnstri-g20-domovilis-borotisja-z-plastikom-u-okean.html">
<a href="/2303449-mnstri-g20-domovilis-borotisja-z-plastikom-u-okean.html">
<div class="info">
<h3 data-vr-headline>Міністри G20 домовились боротися із пластиком у океані</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-17 18:29:00+00:00">
17 июня 2019 18:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лідери Британії та Росії зустрінуться на саміті G20" data-vr-contentbox-url="/2303450-lderi-britan-ta-ros-zustrnutsja-na-samt-g20.html">
<a href="/2303450-lderi-britan-ta-ros-zustrnutsja-na-samt-g20.html">
<div class="info">
<h3 data-vr-headline>Лідери Британії та Росії зустрінуться на саміті G20</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-17 18:19:57+00:00">
17 июня 2019 18:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз висловив занепокоєння ситуацією в Чорному та Азовському морях" data-vr-contentbox-url="/2303452-vrosojuz-visloviv-zanepokonnja-situatsju-v-chornomu-ta-azovskomu-morjah.html">
<a href="/2303452-vrosojuz-visloviv-zanepokonnja-situatsju-v-chornomu-ta-azovskomu-morjah.html">
<div class="info">
<h3 data-vr-headline>Євросоюз висловив занепокоєння ситуацією в Чорному та Азовському морях</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-17 18:15:00+00:00">
17 июня 2019 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ПСЖ намерен продать Неймара" data-vr-contentbox-url="/2303438-pszh-nameren-prodat-nejmara.html">
<a href="/2303438-pszh-nameren-prodat-nejmara.html">
<div class="info">
<h3 data-vr-headline>ПСЖ намерен продать Неймара</h3>
<em class="date" data-date="2019-06-17 13:54:44+00:00">
17 июня 2019 13:54
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Совет ЕС сделал заявление о сотрудничество в Черном море" data-vr-contentbox-url="/2303437-sovet-es-sdelal-zajavlenie-o-sotrudnichestvo-v-chernom-more.html">
<a href="/2303437-sovet-es-sdelal-zajavlenie-o-sotrudnichestvo-v-chernom-more.html">
<div class="info">
<h3 data-vr-headline>Совет ЕС сделал заявление о сотрудничество в Черном море</h3>
<em class="date" data-date="2019-06-17 13:45:56+00:00">
17 июня 2019 13:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Індії потерпають від аномальної спеки" data-vr-contentbox-url="/2303427-v-nd-poterpajut-vd-anomalno-speki.html">
<a href="/2303427-v-nd-poterpajut-vd-anomalno-speki.html">
<div class="info">
<h3 data-vr-headline>В Індії потерпають від аномальної спеки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-17 13:15:00+00:00">
17 июня 2019 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міністри охорони довкілля &#34;Великої двадцятки&#34; домовилися скоротити пластикові відходи" data-vr-contentbox-url="/2303428-mnstri-ohoroni-dovkllja-veliko-dvadtsjatki-domovilisja-skorotiti-plastikov-vdhodi.html">
<a href="/2303428-mnstri-ohoroni-dovkllja-veliko-dvadtsjatki-domovilisja-skorotiti-plastikov-vdhodi.html">
<div class="info">
<h3 data-vr-headline>Міністри охорони довкілля &#34;Великої двадцятки&#34; домовилися скоротити пластикові відходи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-17 13:05:00+00:00">
17 июня 2019 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тереза Мей та Володимир Путін зустрінуться на саміті G20" data-vr-contentbox-url="/2303429-tereza-mej-ta-volodimir-putn-zustrnutsja-na-samt-g20.html">
<a href="/2303429-tereza-mej-ta-volodimir-putn-zustrnutsja-na-samt-g20.html">
<div class="info">
<h3 data-vr-headline>Тереза Мей та Володимир Путін зустрінуться на саміті G20</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-17 12:51:00+00:00">
17 июня 2019 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Венесуела уклала з Росією багатомільйонний оборонний контракт" data-vr-contentbox-url="/2303422-venesuela-uklala-z-rosju-bagatomljonnij-oboronnij-kontrakt.html">
<a href="/2303422-venesuela-uklala-z-rosju-bagatomljonnij-oboronnij-kontrakt.html">
<div class="info">
<h3 data-vr-headline>Венесуела уклала з Росією багатомільйонний оборонний контракт</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-17 12:45:00+00:00">
17 июня 2019 12:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Евросоюз намерен остановить безвизовый режим " data-vr-contentbox-url="/2303433-evrosojuz-nameren-ostanovit-bezvizovyj-rezhim.html">
<a href="/2303433-evrosojuz-nameren-ostanovit-bezvizovyj-rezhim.html">
<div class="info">
<h3 data-vr-headline>Евросоюз намерен остановить безвизовый режим </h3>
<em class="date" data-date="2019-06-17 12:34:12+00:00">
17 июня 2019 12:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кубок Америки-2019: результаты и календарь всех матчей " data-vr-contentbox-url="/2303412-kubok-ameriki-2019-rezultaty-i-kalendar-vseh-matchej.html">
<a href="/2303412-kubok-ameriki-2019-rezultaty-i-kalendar-vseh-matchej.html">
<div class="info">
<h3 data-vr-headline>Кубок Америки-2019: результаты и календарь всех матчей </h3>
<em class="date" data-date="2019-06-17 10:19:26+00:00">
17 июня 2019 10:19
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Выпускной обернулся стрельбой, есть погибшие " data-vr-contentbox-url="/2303410-vypusknoj-obernulsja-strelboj-est-pogibshie.html">
<a href="/2303410-vypusknoj-obernulsja-strelboj-est-pogibshie.html">
<div class="info">
<h3 data-vr-headline>Выпускной обернулся стрельбой, есть погибшие </h3>
<em class="date" data-date="2019-06-17 09:22:40+00:00">
17 июня 2019 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Алла Пугачева шокировала образом женщины-вамп (фото)" data-vr-contentbox-url="/2303408-alla-pugacheva-shokirovala-obrazom-zhenschiny-vamp-foto.html">
<a href="/2303408-alla-pugacheva-shokirovala-obrazom-zhenschiny-vamp-foto.html">
<div class="info">
<h3 data-vr-headline>Алла Пугачева шокировала образом женщины-вамп (фото)</h3>
<em class="date" data-date="2019-06-17 08:35:37+00:00">
17 июня 2019 08:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Президент США поблагодарил израильские власти за &#34;Высоты Трампа&#34;" data-vr-contentbox-url="/2303403-prezident-ssha-poblagodaril-izrailskie-vlasti-za-vysoty-trampa.html">
<a href="/2303403-prezident-ssha-poblagodaril-izrailskie-vlasti-za-vysoty-trampa.html">
<div class="info">
<h3 data-vr-headline>Президент США поблагодарил израильские власти за &#34;Высоты Трампа&#34;</h3>
<em class="date" data-date="2019-06-17 04:23:04+00:00">
17 июня 2019 04:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Польше стартовали самые масштабные учения НАТО" data-vr-contentbox-url="/2303400-v-polshe-startovali-samye-masshtabnye-uchenija-nato.html">
<a href="/2303400-v-polshe-startovali-samye-masshtabnye-uchenija-nato.html">
<div class="info">
<h3 data-vr-headline>В Польше стартовали самые масштабные учения НАТО</h3>
<em class="date" data-date="2019-06-17 02:58:25+00:00">
17 июня 2019 02:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Я буду смотреть крикет&#34;: Тереза Мэй рассказала, чем займется после отставки" data-vr-contentbox-url="/2303399-ja-budu-smotret-kriket-tereza-mej-rasskazala-chem-zajmetsja-posle-otstavki.html">
<a href="/2303399-ja-budu-smotret-kriket-tereza-mej-rasskazala-chem-zajmetsja-posle-otstavki.html">
<div class="info">
<h3 data-vr-headline>&#34;Я буду смотреть крикет&#34;: Тереза Мэй рассказала, чем займется после отставки</h3>
<em class="date" data-date="2019-06-17 02:25:03+00:00">
17 июня 2019 02:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Биткоин: курс криптовалюты вырос на 14%" data-vr-contentbox-url="/2303397-bitkoin-kurs-kriptovaljuty-vyros-na-14.html">
<a href="/2303397-bitkoin-kurs-kriptovaljuty-vyros-na-14.html">
<div class="info">
<h3 data-vr-headline>Биткоин: курс криптовалюты вырос на 14%</h3>
<em class="date" data-date="2019-06-17 01:32:47+00:00">
17 июня 2019 01:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Израиле назовут поселение в честь Трампа" data-vr-contentbox-url="/2303396-izrail-nazovet-odno-iz-poselenij-v-chest-trampa.html">
<a href="/2303396-izrail-nazovet-odno-iz-poselenij-v-chest-trampa.html">
<div class="info">
<h3 data-vr-headline>В Израиле назовут поселение в честь Трампа</h3>
<em class="date" data-date="2019-06-17 00:52:01+00:00">
17 июня 2019 00:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Убийственная жара: из-за высокой температуры погибли более полусотни человек" data-vr-contentbox-url="/2303395-ubijstvennaja-zhara-iz-za-vysokoj-temperatury-pogibli-bolee-polusotni-chelovek.html">
<a href="/2303395-ubijstvennaja-zhara-iz-za-vysokoj-temperatury-pogibli-bolee-polusotni-chelovek.html">
<div class="info">
<h3 data-vr-headline>Убийственная жара: из-за высокой температуры погибли более полусотни человек</h3>
<em class="date" data-date="2019-06-17 00:26:39+00:00">
17 июня 2019 00:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Мексиканском заливе массово гибнут дельфины" data-vr-contentbox-url="/2303394-v-meksikanskom-zalive-massovo-gibnut-delfiny.html">
<a href="/2303394-v-meksikanskom-zalive-massovo-gibnut-delfiny.html">
<div class="info">
<h3 data-vr-headline>В Мексиканском заливе массово гибнут дельфины</h3>
<em class="date" data-date="2019-06-16 23:57:53+00:00">
16 июня 2019 23:57
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Жену премьер-министра признали виновной в коррупции" data-vr-contentbox-url="/2303392-zhenu-premer-ministra-priznali-vinovnoj-v-korruptsii.html">
<a href="/2303392-zhenu-premer-ministra-priznali-vinovnoj-v-korruptsii.html">
<div class="info">
<h3 data-vr-headline>Жену премьер-министра признали виновной в коррупции</h3>
<em class="date" data-date="2019-06-16 23:29:02+00:00">
16 июня 2019 23:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українська опера підкорює Бельгію" data-vr-contentbox-url="/2303388-ukranska-opera-pdkorju-belgju.html">
<a href="/2303388-ukranska-opera-pdkorju-belgju.html">
<div class="info">
<h3 data-vr-headline>Українська опера підкорює Бельгію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-16 21:45:00+00:00">
16 июня 2019 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жителі Колумбії побили одразу два світові рекорди" data-vr-contentbox-url="/2303383-zhitel-kolumb-pobili-odrazu-dva-svtov-rekordi.html">
<a href="/2303383-zhitel-kolumb-pobili-odrazu-dva-svtov-rekordi.html">
<div class="info">
<h3 data-vr-headline>Жителі Колумбії побили одразу два світові рекорди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-16 21:05:00+00:00">
16 июня 2019 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фінляндія посіла першу сходинку в рейтингу найщасливіших націй у світі" data-vr-contentbox-url="/2303384-fnljandju-posda-pershu-shodinku-v-rejtingu-najschaslivshih-natsj-u-svt.html">
<a href="/2303384-fnljandju-posda-pershu-shodinku-v-rejtingu-najschaslivshih-natsj-u-svt.html">
<div class="info">
<h3 data-vr-headline>Фінляндія посіла першу сходинку в рейтингу найщасливіших націй у світі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-16 20:47:00+00:00">
16 июня 2019 20:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оренда житла у Німеччині: влада намагається вирішити проблему" data-vr-contentbox-url="/2303376-orenda-zhitla-u-nmechchin-vlada-namagatsja-virshiti-problemu.html">
<a href="/2303376-orenda-zhitla-u-nmechchin-vlada-namagatsja-virshiti-problemu.html">
<div class="info">
<h3 data-vr-headline>Оренда житла у Німеччині: влада намагається вирішити проблему</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-16 20:41:00+00:00">
16 июня 2019 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Неуклюжий слоненок умилил сеть первыми шагами (видео)" data-vr-contentbox-url="/2303370-neukljuzhij-slonenok-umilil-set-pervymi-shagami-video.html">
<a href="/2303370-neukljuzhij-slonenok-umilil-set-pervymi-shagami-video.html">
<div class="info">
<h3 data-vr-headline>Неуклюжий слоненок умилил сеть первыми шагами (видео)</h3>
<em class="date" data-date="2019-06-16 16:26:11+00:00">
16 июня 2019 16:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Казахстан сколыхнуло мощное землетрясение" data-vr-contentbox-url="/2303351-kazahstan-skolyhnulo-moschnoe-zemletrjasenie.html">
<a href="/2303351-kazahstan-skolyhnulo-moschnoe-zemletrjasenie.html">
<div class="info">
<h3 data-vr-headline>Казахстан сколыхнуло мощное землетрясение</h3>
<em class="date" data-date="2019-06-16 11:26:37+00:00">
16 июня 2019 11:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Индия ввела пошлины на американские товары" data-vr-contentbox-url="/2303347-indija-vvela-poshliny-na-amerikanskie-tovary.html">
<a href="/2303347-indija-vvela-poshliny-na-amerikanskie-tovary.html">
<div class="info">
<h3 data-vr-headline>Индия ввела пошлины на американские товары</h3>
<em class="date" data-date="2019-06-16 09:26:06+00:00">
16 июня 2019 09:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему нельзя спать перед телевизором - ответ ученых" data-vr-contentbox-url="/2303346-pochemu-nelzja-spat-pered-televizorom-otvet-uchenyh.html">
<a href="/2303346-pochemu-nelzja-spat-pered-televizorom-otvet-uchenyh.html">
<div class="info">
<h3 data-vr-headline>Почему нельзя спать перед телевизором - ответ ученых</h3>
<em class="date" data-date="2019-06-16 07:52:01+00:00">
16 июня 2019 07:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У берегов Новой Зеландии произошло сильное землетрясение" data-vr-contentbox-url="/2303343-u-beregov-novoj-zelandii-proizoshlo-silnoe-zemletrjasenie-2.html">
<a href="/2303343-u-beregov-novoj-zelandii-proizoshlo-silnoe-zemletrjasenie-2.html">
<div class="info">
<h3 data-vr-headline>У берегов Новой Зеландии произошло сильное землетрясение</h3>
<em class="date" data-date="2019-06-16 05:56:07+00:00">
16 июня 2019 05:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Биткоин: курс криптовалюты резко &#34;взлетел&#34;" data-vr-contentbox-url="/2303339-bitkoin-kurs-kriptovaljuty-rezko-vzletel-9.html">
<a href="/2303339-bitkoin-kurs-kriptovaljuty-rezko-vzletel-9.html">
<div class="info">
<h3 data-vr-headline>Биткоин: курс криптовалюты резко &#34;взлетел&#34;</h3>
<em class="date" data-date="2019-06-16 03:58:40+00:00">
16 июня 2019 03:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В столице прогремели два взрыва, погибли 11 человек" data-vr-contentbox-url="/2303337-v-stolitse-progremeli-dva-vzryva-pogibli-11-chelovek.html">
<a href="/2303337-v-stolitse-progremeli-dva-vzryva-pogibli-11-chelovek.html">
<div class="info">
<h3 data-vr-headline>В столице прогремели два взрыва, погибли 11 человек</h3>
<em class="date" data-date="2019-06-16 02:53:19+00:00">
16 июня 2019 02:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китайці відкрили найбільшу виставку Пабло Пікассо" data-vr-contentbox-url="/2303328-kitajts-vdkrili-najblshu-vistavku-pablo-pkasso.html">
<a href="/2303328-kitajts-vdkrili-najblshu-vistavku-pablo-pkasso.html">
<div class="info">
<h3 data-vr-headline>Китайці відкрили найбільшу виставку Пабло Пікассо</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-15 22:27:00+00:00">
15 июня 2019 22:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зірки Голівуду долучились до виборів мера у Німеччині" data-vr-contentbox-url="/2303323-zrki-golvudu-doluchilis-do-viborv-mera-u-nmechchin.html">
<a href="/2303323-zrki-golvudu-doluchilis-do-viborv-mera-u-nmechchin.html">
<div class="info">
<h3 data-vr-headline>Зірки Голівуду долучились до виборів мера у Німеччині</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-15 21:49:00+00:00">
15 июня 2019 21:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Криза у Молдові: уряд добровільно пішов у відставку" data-vr-contentbox-url="/2303325-kriza-u-moldov-urjad-dobrovlno-pshov-u-vdstavku.html">
<a href="/2303325-kriza-u-moldov-urjad-dobrovlno-pshov-u-vdstavku.html">
<div class="info">
<h3 data-vr-headline>Криза у Молдові: уряд добровільно пішов у відставку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-15 21:29:00+00:00">
15 июня 2019 21:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Загострення на Близькому Сході: судновласник назвав спосіб атаки на танкери" data-vr-contentbox-url="/2303321-zagostrennja-na-blizkomu-shod-sudnovlasnik-nazvav-sposb-ataki-na-tankeri.html">
<a href="/2303321-zagostrennja-na-blizkomu-shod-sudnovlasnik-nazvav-sposb-ataki-na-tankeri.html">
<div class="info">
<h3 data-vr-headline>Загострення на Близькому Сході: судновласник назвав спосіб атаки на танкери</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-06-15 20:59:00+00:00">
15 июня 2019 20:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Интересный Израиль: что нужно знать и где побывать" data-vr-contentbox-url="/2295056-interesnyj-izrail-chto-nuzhno-znat-i-gde-pobyvat.html">
<a href="/2295056-interesnyj-izrail-chto-nuzhno-znat-i-gde-pobyvat.html">
<div class="info">
<h3 data-vr-headline>Интересный Израиль: что нужно знать и где побывать</h3>
<em class="date" data-date="2019-06-15 20:36:08+00:00">
15 июня 2019 20:36
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2019/06/19/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="&#34;Колхоз&#34;: Наташа Королева шокировала поклонников новым видео" data-vr-contentbox-url="/2303600-kolhoz-natasha-koroleva-shokirovala-poklonnikov-novym-video.html">
<a href="/2303600-kolhoz-natasha-koroleva-shokirovala-poklonnikov-novym-video.html">
<span class="visual">
1
<img src="/media/pictures/2019/6/18/thumbs/69x69/foto-ivona_rect_9b00813a0ca4033f0106d074e5c9dbf5.jpg" width="69" height="69" alt="&#34;Колхоз&#34;: Наташа Королева шокировала поклонников новым видео">
</span>
<p data-vr-headline>
&#34;Колхоз&#34;: Наташа Королева шокировала поклонников новым видео
</p>
</a>
</li>
<li data-vr-contentbox="Елена Кравец появилась на сцене с нижним бельем (фото)" data-vr-contentbox-url="/2303652-elena-kravets-pojavilas-na-stsene-s-nizhnim-belem-foto.html">
<a href="/2303652-elena-kravets-pojavilas-na-stsene-s-nizhnim-belem-foto.html">
<span class="visual">
2
<img src="/media/pictures/2019/6/18/thumbs/69x69/elena-kravets-foto-kvartal-95_rect_9066db79104b0ddc6ad8a91d0661c6ee.png" width="69" height="69" alt="Елена Кравец появилась на сцене с нижним бельем (фото)">
</span>
<p data-vr-headline>
Елена Кравец появилась на сцене с нижним бельем (фото)
</p>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2303556-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-231.html">
<a href="/2303556-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-231.html">
<span class="visual">
3
<img src="/media/pictures/2019/6/18/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_821f3a8468e35546315a26d4189d57a2.jpg" width="69" height="69" alt="Психологический тест на 1 минуту расскажет всю правду о вас">
</span>
<p data-vr-headline>
Психологический тест на 1 минуту расскажет всю правду о вас
</p>
</a>
</li>
<li data-vr-contentbox="Волочкова стала &#34;королевой&#34; секонд-хенда (фото)" data-vr-contentbox-url="/2303587-volochkova-stala-korolevoj-sekond-henda-foto.html">
<a href="/2303587-volochkova-stala-korolevoj-sekond-henda-foto.html">
<span class="visual">
4
<img src="/media/pictures/2019/6/18/thumbs/69x69/anastasija-volochkova_rect_a9c7869117f8ba721cbf29fbf420a35d.jpg" width="69" height="69" alt="Волочкова стала &#34;королевой&#34; секонд-хенда (фото)">
</span>
<p data-vr-headline>
Волочкова стала &#34;королевой&#34; секонд-хенда (фото)
</p>
</a>
</li>
<li data-vr-contentbox="Все законопроекты Зеленского отклонены - Стефанчук" data-vr-contentbox-url="/2303558-vse-zakonoproekty-zelenskogo-otkloneny-stefanchuk.html">
<a href="/2303558-vse-zakonoproekty-zelenskogo-otkloneny-stefanchuk.html">
<span class="visual">
5
<img src="/media/pictures/2019/6/18/thumbs/69x69/foto-getty-images_rect_fa6b84e37a8d1c48d8db00f4e03869b7.jpg" width="69" height="69" alt="Все законопроекты Зеленского отклонены - Стефанчук">
</span>
<p data-vr-headline>
Все законопроекты Зеленского отклонены - Стефанчук
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="&#34;Колхоз&#34;: Наташа Королева шокировала поклонников новым видео" data-vr-contentbox-url="/2303600-kolhoz-natasha-koroleva-shokirovala-poklonnikov-novym-video.html">
<a href="/2303600-kolhoz-natasha-koroleva-shokirovala-poklonnikov-novym-video.html">
<span class="visual">
1
<img src="/media/pictures/2019/6/18/thumbs/69x69/foto-ivona_rect_9b00813a0ca4033f0106d074e5c9dbf5.jpg" width="69" height="69" alt="&#34;Колхоз&#34;: Наташа Королева шокировала поклонников новым видео">
 </span>
<p data-vr-headline>
&#34;Колхоз&#34;: Наташа Королева шокировала поклонников новым видео
</p>
</a>
</li>
<li data-vr-contentbox="Приметы на 17 июня: что нельзя делать " data-vr-contentbox-url="/2303361-primety-na-17-ijunja-chto-nelzja-delat.html">
<a href="/2303361-primety-na-17-ijunja-chto-nelzja-delat.html">
<span class="visual">
2
<img src="/media/pictures/2019/6/16/thumbs/69x69/foto-primety-na-17-ijunja_rect_305367f7bc00962b6a7a275b371ffbf4.jpg" width="69" height="69" alt="Приметы на 17 июня: что нельзя делать ">
</span>
<p data-vr-headline>
Приметы на 17 июня: что нельзя делать
</p>
</a>
</li>
<li data-vr-contentbox="Елена Кравец появилась на сцене с нижним бельем (фото)" data-vr-contentbox-url="/2303652-elena-kravets-pojavilas-na-stsene-s-nizhnim-belem-foto.html">
<a href="/2303652-elena-kravets-pojavilas-na-stsene-s-nizhnim-belem-foto.html">
<span class="visual">
3
<img src="/media/pictures/2019/6/18/thumbs/69x69/elena-kravets-foto-kvartal-95_rect_9066db79104b0ddc6ad8a91d0661c6ee.png" width="69" height="69" alt="Елена Кравец появилась на сцене с нижним бельем (фото)">
</span>
<p data-vr-headline>
Елена Кравец появилась на сцене с нижним бельем (фото)
</p>
</a>
</li>
<li data-vr-contentbox="Полнолуние 17 июня: что ждет каждый знак зодиака " data-vr-contentbox-url="/2303297-polnolunie-16-ijunja-chto-zhdet-kazhdyj-znak-zodiaka.html">
<a href="/2303297-polnolunie-16-ijunja-chto-zhdet-kazhdyj-znak-zodiaka.html">
<span class="visual">
4
<img src="/media/pictures/2019/6/15/thumbs/69x69/foto-polnolunie-tescom_rect_2dd6f8a51f9e5e6a48929fe87c41dcba.jpg" width="69" height="69" alt="Полнолуние 17 июня: что ждет каждый знак зодиака ">
</span>
<p data-vr-headline>
Полнолуние 17 июня: что ждет каждый знак зодиака
</p>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2303556-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-231.html">
<a href="/2303556-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-231.html">
<span class="visual">
5
 <img src="/media/pictures/2019/6/18/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_821f3a8468e35546315a26d4189d57a2.jpg" width="69" height="69" alt="Психологический тест на 1 минуту расскажет всю правду о вас">
</span>
<p data-vr-headline>
Психологический тест на 1 минуту расскажет всю правду о вас
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2019/6/19/9/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2019/06/19/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2019/6/19/9/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2019/06/19/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2303703-kurt-volker-gotu-peregovori-prezidentv-ukrani-ta-ssha.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2019-06-19 11:42:41
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>