<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2334695-eksperti-rozpovli-scho-ochkuvati-tsogo-roku-vd-ukransko-ekonomki.html" />
<meta name="description" content="В п’ятницю, 17 січня, в ефірі передачі &#34;Подробиці тижня&#34; на телеканалі &#34;Інтер&#34; говорили про економіку">
<meta property="og:title" content="Експерти розповіли, що очікувати цього року від української економіки " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2334695-eksperti-rozpovli-scho-ochkuvati-tsogo-roku-vd-ukransko-ekonomki.html" />
<meta property="og:description" content="В п’ятницю, 17 січня, в ефірі передачі &quot;Подробиці тижня&quot; на телеканалі &quot;Інтер&quot; говорили про економіку" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2020-01-17 22:11:11+02:02" />
<meta property="article:section" content="ВЛАСТЬ" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="Общество" />
<meta property="article:tag" content="Люди" />
<meta property="article:tag" content="Власть" />
<meta property="article:tag" content="Политика" />
<meta property="article:tag" content="подробности-тв" />
<meta property="article:tag" content="подробности недели" />
<meta property="twitter:url" content="https://podrobnosti.ua/2334695-eksperti-rozpovli-scho-ochkuvati-tsogo-roku-vd-ukransko-ekonomki.html" />
<meta itemprop="name" content="Експерти розповіли, що очікувати цього року від української економіки ">
<meta itemprop="description" content="В п’ятницю, 17 січня, в ефірі передачі &quot;Подробиці тижня&quot; на телеканалі &quot;Інтер&quot; говорили про економіку">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2020/1/17/thumbs/472x246/foto-otkrytyj-istochnik_rect_a73321ad6088790b0775a9081e95f0ce.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2020/1/17/thumbs/435x375/foto-otkrytyj-istochnik_rect_a73321ad6088790b0775a9081e95f0ce.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Експерти розповіли, що очікувати цього року від української економіки ">
<meta name="twitter:description" content="В п’ятницю, 17 січня, в ефірі передачі &quot;Подробиці тижня&quot; на телеканалі &quot;Інтер&quot; говорили про економіку">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2020/1/17/thumbs/472x246/foto-otkrytyj-istochnik_rect_a73321ad6088790b0775a9081e95f0ce.jpg">
<title>
            Експерти розповіли, що очікувати цього року від української економіки  | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/962f895e6b08.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2334695-eksperti-rozpovli-scho-ochkuvati-tsogo-roku-vd-ukransko-ekonomki.html",
            page_title: "Експерти розповіли, що очікувати цього року від української економіки ",
            page_type: "article",
            page_language: "ru",

            
                article_authors: [""],
                article_categories: ["ВЛАСТЬ"],
                article_subcategories: ["Украина", "Общество", "Люди", "Власть", "Политика", "подробности-тв", "подробности недели", ],
                article_type: "default",
                article_word_count: "2323",
                article_publication_date: "Fri, 17 Jan 2020 22:11:11 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/8e1e6febf7ed.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2334695) === false){
                $.ajax({
                    url: '/update-visited/2334695/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2020/01/17/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2020/01/17/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2020/1/17/20/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2020/01/17/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li class="header-active-category">
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs_player('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2334695-eksperti-rozpovli-scho-ochkuvati-tsogo-roku-vd-ukransko-ekonomki.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2334695-eksperti-rozpovli-scho-ochkuvati-tsogo-roku-vd-ukransko-ekonomki.html&text=%D0%95%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%B8%20%D1%80%D0%BE%D0%B7%D0%BF%D0%BE%D0%B2%D1%96%D0%BB%D0%B8,%20%D1%89%D0%BE%20%D0%BE%D1%87%D1%96%D0%BA%D1%83%D0%B2%D0%B0%D1%82%D0%B8%20%D1%86%D1%8C%D0%BE%D0%B3%D0%BE%20%D1%80%D0%BE%D0%BA%D1%83%20%D0%B2%D1%96%D0%B4%20%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%81%D1%8C%D0%BA%D0%BE%D1%97%20%D0%B5%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D1%96%D0%BA%D0%B8%20 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#85bae7eae1fcb8edf1f1f5f6bfaaaaf5eae1f7eae7ebeaf6f1ecabf0e4aab7b6b6b1b3bcb0a8e0eef6f5e0f7f1eca8f7eafff5eaf3e9eca8f6e6edeaa8eae6edeef0f3e4f1eca8f1f6eae2eaa8f7eaeef0a8f3e1a8f0eef7e4ebf6eeeaa8e0eeeaebeae8eeecabedf1e8e9">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-io-article-url="https://podrobnosti.ua/2334695-eksperti-rozpovli-scho-ochkuvati-tsogo-roku-vd-ukransko-ekonomki.html" data-vr-zone="Новость" data-vr-contentbox="Експерти розповіли, що очікувати цього року від української економіки " data-vr-contentbox-url="/2334695-eksperti-rozpovli-scho-ochkuvati-tsogo-roku-vd-ukransko-ekonomki.html">
<h1 data-vr-headline>Експерти розповіли, що очікувати цього року від української економіки
<a id="article_edit_link" class="hidden" href="/admin/core/article/2334695/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">17 января 2020 22:11</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="views">33</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Фото: открытый источник " src="/media/pictures/2020/1/17/thumbs/740x415/foto-otkrytyj-istochnik_rect_a73321ad6088790b0775a9081e95f0ce.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Фото: открытый источник
</span>
</div>
<div itemprop="description" id="article_content"><p style="text-align: center;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="416" src="https://www.youtube.com/embed/-_sqZiyumrg" width="740"></iframe></p>
<p>В п&rsquo;ятницю, 17 січня, в ефірі передачі &quot;Подробиці тижня&quot; на телеканалі &quot;Інтер&quot;&nbsp;говорили&nbsp;про економіку.&nbsp;Тетяна Острікова, депутатка Верховної Ради попереднього скликання та експерт з питань податкової та митної політики, а також економічний експерт Тарас Козак розповіли,&nbsp;що взагалі очікувати цього року від української економіки?&nbsp;Та від реформаторів, які вже не перший місяць обіцяють великі зміни.</p>
<p><strong>- Пані Тетяно, к вам усі ці новини про прем&#39;єра Гончарука? На вашу думку, чи заслужив прем&#39;єр на відставку?</strong></p>
<p>Ви знаєте, коли в держави є економічна політика, то на засіданнях уряду, і на таких спільних нарадах обговорюють власне стратегії ,плани, інструменти, за допомогою яких буде досягатись амбітний план досягання економіки в 40%. Коли ж економічної політики немає в державі і рівень дискусії вкрай некомпетентний, то на таких засіданнях обговорюють те, як створити фон в голові президента. Як президенту подати свої неуспіхи і розказати, що, насправді, - це нормально і це норма. Нажаль, без якісного професійного державного управління нічого не буде. Ми побачили завдяки цим плівкам, що немає жодного плану, яку економіку ми будуємо. На які сетери ми робимо ставку, а це рік пікових виплат по погашенню боргів.</p>
<p><strong>- Пане Тарасе, дійсно в нас немає великої стратегії економічного розвитку?</strong></p>
<p>Я не погоджуюсь з тим, що на рівні уряду треба обирати певні галузі, які потрібно підтримувати. Ми повинні створити інвестиційний клімат, який привабливий для інвесторів, які будуть інвестувати в ті галузі, які для них є вигідними. Не повинен уряд визначати, що сьогодні будуємо літаки, завтра - кораблі чи шосе ще. Тому що, як показує наша практика, виходить якийсь &quot;Запорожець&quot;, який нікуди не їде, і втрачаються величезні державні кошти. Що стосується макроекономіки, я вважаю, що ситуація досить непогана, тому що економіка зростає, інфляція низка, долар, якщо на рівні 24-25 залишиться, то всі показники у 2020 році будуть непогані.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2334695-eksperti-rozpovli-scho-ochkuvati-tsogo-roku-vd-ukransko-ekonomki.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2334695-eksperti-rozpovli-scho-ochkuvati-tsogo-roku-vd-ukransko-ekonomki.html&text=%D0%95%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%B8%20%D1%80%D0%BE%D0%B7%D0%BF%D0%BE%D0%B2%D1%96%D0%BB%D0%B8,%20%D1%89%D0%BE%20%D0%BE%D1%87%D1%96%D0%BA%D1%83%D0%B2%D0%B0%D1%82%D0%B8%20%D1%86%D1%8C%D0%BE%D0%B3%D0%BE%20%D1%80%D0%BE%D0%BA%D1%83%20%D0%B2%D1%96%D0%B4%20%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%81%D1%8C%D0%BA%D0%BE%D1%97%20%D0%B5%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D1%96%D0%BA%D0%B8%20 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/v-ukraine/">Украина</a></li>
<li><a href="/tag/obschestvo/">Общество</a></li>
<li><a href="/tag/chelovek-ljudi/">Люди</a></li>
<li><a href="/tag/vlast/">Власть</a></li>
<li><a href="/tag/politika/">Политика</a></li>
<li><a href="/tag/podrobnosti-tv-17/">подробности-тв</a></li>
<li><a href="/tag/podrobnosti-nedeli-2/">подробности недели</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Земельна реформа: Милованов розповів про зміни в законопроекті" data-vr-contentbox-url="/2334674-zemelna-reforma-milovanov-rozpovv-pro-zmni-v-zakonoproekt.html">
<a href="/2334674-zemelna-reforma-milovanov-rozpovv-pro-zmni-v-zakonoproekt.html">
<div class="visual"><img src="/media/pictures/2020/1/17/thumbs/282x180/timofej-milovanov-foto-rbk-ukraina_rect_5d999ed38b1c0a98f5001a08ba7882cc.jpg" alt="Земельна реформа: Милованов розповів про зміни в законопроекті" width="282" height="180"></div>
<em class="date">17 января 2020 20:56</em>
<h4 data-vr-headline>Земельна реформа: Милованов розповів про зміни в законопроекті</h4>
<p>Тимофій Милованов розповів про усі найважливіші теми поточного тижня</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Америка налякана: жителі США засуджують рішення про ліквідацію Касема Сулеймані" data-vr-contentbox-url="/2334688-amerika-naljakana-zhitel-ssha-zasudzhujut-rshennja-pro-lkvdatsju-kasema-sulejman.html">
<a href="/2334688-amerika-naljakana-zhitel-ssha-zasudzhujut-rshennja-pro-lkvdatsju-kasema-sulejman.html">
<div class="visual"><img src="/media/screen/2020/01/17/282x180/podrobnosti-nedeli-za-2020-01-17-2000_3783f115e695e1067cb8d75be9a5a0b7_2.png" alt="Америка налякана: жителі США засуджують рішення про ліквідацію Касема Сулеймані" width="282" height="180"></div>
<em class="date">17 января 2020 21:15</em>
 <h4 data-vr-headline>Америка налякана: жителі США засуджують рішення про ліквідацію Касема Сулеймані</h4>
<p>Дані соцопитувань, що з&#39;явилися цього тижня, свідчать - кожен другий житель країни вважає: ліквідація іранського генерала Касема Сулеймані створює додаткові загрози для Сполучених Штатів і ця загроза значно зросла</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Земельні перипетії, відтермінування децентралізації та легалізація грального бізнесу: як Рада закінчила другу сесію" data-vr-contentbox-url="/2334679-zemeln-peripet-vdtermnuvannja-detsentralzats-ta-legalzatsja-gralnogo-bznesu-jak-rada-zaknchila-drugu-sesju.html">
<a href="/2334679-zemeln-peripet-vdtermnuvannja-detsentralzats-ta-legalzatsja-gralnogo-bznesu-jak-rada-zaknchila-drugu-sesju.html">
<div class="visual"><img src="/media/screen/2020/01/17/282x180/podrobnosti-nedeli-za-2020-01-17-2000_6b012f31c8be605bdf347383d4e0bbaf_2.png" alt="Земельні перипетії, відтермінування децентралізації та легалізація грального бізнесу: як Рада закінчила другу сесію" width="282" height="180"></div>
<em class="date">17 января 2020 20:05</em>
<h4 data-vr-headline>Земельні перипетії, відтермінування децентралізації та легалізація грального бізнесу: як Рада закінчила другу сесію</h4>
<p>Повернулися до активної діяльності після новорічних свят і наші політики. Та зробили це так гучно, що одразу видно - це справді українські політики</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Рынок земли: Виктор Медведчук объяснил необходимость проведения референдума " data-vr-contentbox-url="/2334641-rynok-zemli-viktor-medvedchuk-objasnil-neobhodimost-provedenija-referenduma.html">
<a href="/2334641-rynok-zemli-viktor-medvedchuk-objasnil-neobhodimost-provedenija-referenduma.html">
<div class="visual"><img src="/media/pictures/2020/1/17/thumbs/282x180/viktor-medvedchuk-foto-tass_rect_4cc5d727e2cfe5f0150fd45662165bbf.jpg" alt="Рынок земли: Виктор Медведчук объяснил необходимость проведения референдума " width="282" height="180"></div>
<em class="date">17 января 2020 17:38</em>
<h4 data-vr-headline>Рынок земли: Виктор Медведчук объяснил необходимость проведения референдума </h4>
 <p>В пятницу, 17 января, председатель политсовета партии &#34;Оппозиционная платформа - За жизнь&#34;, народный депутат Украины Виктор Медведчук, сделал заявление о рынке земли в Украине</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="СБУ открыла дело по &#34;прослушке&#34; Гончарука" data-vr-contentbox-url="/2334637-sbu-otkryla-delo-po-proslushke-goncharuka.html">
<a href="/2334637-sbu-otkryla-delo-po-proslushke-goncharuka.html">
<div class="visual"><img src="/media/pictures/2020/1/17/thumbs/282x180/foto-rbk-ukraina_rect_82ba35f0ad8f219847183c44834e9812.jpg" alt="СБУ открыла дело по &#34;прослушке&#34; Гончарука" width="282" height="180"></div>
<em class="date">17 января 2020 16:54</em>
<h4 data-vr-headline>СБУ открыла дело по &#34;прослушке&#34; Гончарука</h4>
<p>В пятницу, 17 января, Служба безопасности Украины открыла уголовное дело из-за прослушки в кабинете премьер-министра Алексея Гончарука </p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Сергей Левочкин: действующее правительство себя дискредитировало" data-vr-contentbox-url="/2334630-sergej-levochkin-dejstvujuschee-pravitelstvo-sebja-diskreditirovalo.html">
<a href="/2334630-sergej-levochkin-dejstvujuschee-pravitelstvo-sebja-diskreditirovalo.html">
<div class="visual"><img src="/media/pictures/2020/1/17/thumbs/282x180/foto-lovochkinorg_rect_a2833c3c496a55963216f59d1962c5ca.jpg" alt="Сергей Левочкин: действующее правительство себя дискредитировало" width="282" height="180"></div>
<em class="date">17 января 2020 15:56</em>
<h4 data-vr-headline>Сергей Левочкин: действующее правительство себя дискредитировало</h4>
<p>&#34;Оппозиционная платформа&#34; настаивает, чтобы премьер-министр пояснил свою позицию относительно резонансных вопросов последних дней</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2020/01/17/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="Курс биткоина резко &#34;взлетел&#34;" data-vr-contentbox-url="/2334675-kurs-bitkoina-rezko-vzletel-19.html">
<a href="/2334675-kurs-bitkoina-rezko-vzletel-19.html">
<div class="info">
<h3 data-vr-headline>Курс биткоина резко &#34;взлетел&#34;</h3>
<em class="date" data-date="2020-01-17 23:30:16+00:00">
17 января 2020 23:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Какой будет погода на следующей неделе: синоптик дала прогноз " data-vr-contentbox-url="/2334666-kakoj-budet-pogoda-na-sledujuschej-nedele-sinoptik-dala-prognoz.html">
<a href="/2334666-kakoj-budet-pogoda-na-sledujuschej-nedele-sinoptik-dala-prognoz.html">
<div class="info">
<h3 data-vr-headline>Какой будет погода на следующей неделе: синоптик дала прогноз </h3>
<em class="date" data-date="2020-01-17 23:00:42+00:00">
17 января 2020 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Авиакатастрофа в Иране: Канада выплатит семьям погибших более $ 19 000" data-vr-contentbox-url="/2334698-aviakatastrofa-v-irane-kanada-vyplatit-semjam-pogibshih-bolee-19-000.html">
<a href="/2334698-aviakatastrofa-v-irane-kanada-vyplatit-semjam-pogibshih-bolee-19-000.html">
<div class="info">
<h3 data-vr-headline>Авиакатастрофа в Иране: Канада выплатит семьям погибших более $ 19 000</h3>
<em class="date" data-date="2020-01-17 22:45:37+00:00">
17 января 2020 22:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Солистка KAZKA шокировала фанатом снимком в бикини " data-vr-contentbox-url="/2334671-solistka-kazka-shokirovala-fanatom-snimkom-v-bikini.html">
<a href="/2334671-solistka-kazka-shokirovala-fanatom-snimkom-v-bikini.html">
<div class="info">
<h3 data-vr-headline>Солистка KAZKA шокировала фанатом снимком в бикини </h3>
<em class="date" data-date="2020-01-17 22:40:46+00:00">
17 января 2020 22:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Будем прощаться&#34;: Зеленский сделал резкое заявление из-за зарплат министров " data-vr-contentbox-url="/2334697-budem-proschatsja-zelenskij-sdelal-rezkoe-zajavlenie-iz-za-zarplat-ministrov.html">
<a href="/2334697-budem-proschatsja-zelenskij-sdelal-rezkoe-zajavlenie-iz-za-zarplat-ministrov.html">
<div class="info">
<h3 data-vr-headline>&#34;Будем прощаться&#34;: Зеленский сделал резкое заявление из-за зарплат министров </h3>
<em class="date" data-date="2020-01-17 22:33:10+00:00">
17 января 2020 22:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Експерти розповіли, що очікувати цього року від української економіки " data-vr-contentbox-url="/2334695-eksperti-rozpovli-scho-ochkuvati-tsogo-roku-vd-ukransko-ekonomki.html">
<a href="/2334695-eksperti-rozpovli-scho-ochkuvati-tsogo-roku-vd-ukransko-ekonomki.html">
<div class="info">
<h3 data-vr-headline>Експерти розповіли, що очікувати цього року від української економіки </h3>
<em class="date" data-date="2020-01-17 22:11:11+00:00">
17 января 2020 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Залежність від гаджетів: як уберегти себе та своїх дітей від сучасної &#34;хвороби&#34;" data-vr-contentbox-url="/2334696-zalezhnst-vd-gadzhetv-jak-uberegti-sebe-ta-svoh-dtej-vd-suchasno-hvorobi.html">
<a href="/2334696-zalezhnst-vd-gadzhetv-jak-uberegti-sebe-ta-svoh-dtej-vd-suchasno-hvorobi.html">
<div class="info">
<h3 data-vr-headline>Залежність від гаджетів: як уберегти себе та своїх дітей від сучасної &#34;хвороби&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 22:05:00+00:00">
17 января 2020 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США думали о превентивном ударе по Ирану - Помпео" data-vr-contentbox-url="/2334669-ssha-dumali-o-preventivnom-udare-po-obektam-v-irane-pompeo.html">
<a href="/2334669-ssha-dumali-o-preventivnom-udare-po-obektam-v-irane-pompeo.html">
<div class="info">
<h3 data-vr-headline>США думали о превентивном ударе по Ирану - Помпео</h3>
<em class="date" data-date="2020-01-17 22:00:20+00:00">
17 января 2020 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Авіакатастрофа в Ірані: скільки буде тривати розслідування " data-vr-contentbox-url="/2334681-avakatastrofa-v-ran-sklki-bude-trivati-rozslduvannja.html">
<a href="/2334681-avakatastrofa-v-ran-sklki-bude-trivati-rozslduvannja.html">
<div class="info">
<h3 data-vr-headline>Авіакатастрофа в Ірані: скільки буде тривати розслідування </h3>
<em class="date" data-date="2020-01-17 21:46:44+00:00">
17 января 2020 21:46
</em>
</div>
</a>
</li>

<li data-vr-contentbox="На переговорах у Мінську намагалися домовитись про розведення сил на Донбасі" data-vr-contentbox-url="/2334692-na-peregovorah-u-mnsku-namagalisja-domovitis-pro-rozvedennja-sil-na-donbas.html">
<a href="/2334692-na-peregovorah-u-mnsku-namagalisja-domovitis-pro-rozvedennja-sil-na-donbas.html">
<div class="info">
<h3 data-vr-headline>На переговорах у Мінську намагалися домовитись про розведення сил на Донбасі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 21:45:00+00:00">
17 января 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Вы не близнецы?&#34;: Дорофеева удивила снимком с Дантесом " data-vr-contentbox-url="/2334665-vy-ne-bliznetsy-dorofeeva-udivila-snimkom-s-dantesom.html">
<a href="/2334665-vy-ne-bliznetsy-dorofeeva-udivila-snimkom-s-dantesom.html">
<div class="info">
<h3 data-vr-headline>&#34;Вы не близнецы?&#34;: Дорофеева удивила снимком с Дантесом </h3>
<em class="date" data-date="2020-01-17 21:40:19+00:00">
17 января 2020 21:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вбивство Аміни Окуєвої: поліція відзвітувала про розкриття гучної справи" data-vr-contentbox-url="/2334690-vbivstvo-amni-okuvo-poltsja-vdzvtuvala-pro-rozkrittja-guchno-spravi.html">
<a href="/2334690-vbivstvo-amni-okuvo-poltsja-vdzvtuvala-pro-rozkrittja-guchno-spravi.html">
<div class="info">
<h3 data-vr-headline>Вбивство Аміни Окуєвої: поліція відзвітувала про розкриття гучної справи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 21:35:00+00:00">
17 января 2020 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Карпатах туристы застряли на огромной высоте (фото)" data-vr-contentbox-url="/2334680-v-karpatah-turisty-zastrjali-na-ogromnoj-vysote-foto.html">
<a href="/2334680-v-karpatah-turisty-zastrjali-na-ogromnoj-vysote-foto.html">
<div class="info">
<h3 data-vr-headline>В Карпатах туристы застряли на огромной высоте (фото)</h3>
<em class="date" data-date="2020-01-17 21:29:02+00:00">
17 января 2020 21:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мінкульт пропонує карати за поширення дезінформації" data-vr-contentbox-url="/2334687-mnkult-proponu-karati-za-poshirennja-deznformats.html">
<a href="/2334687-mnkult-proponu-karati-za-poshirennja-deznformats.html">
<div class="info">
<h3 data-vr-headline>Мінкульт пропонує карати за поширення дезінформації</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 21:25:00+00:00">
17 января 2020 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Леся Никитюк восхитила поклонников фигурой (фото)" data-vr-contentbox-url="/2334664-lesja-nikitjuk-voshitila-poklonnikov-figuroj-foto.html">
 <a href="/2334664-lesja-nikitjuk-voshitila-poklonnikov-figuroj-foto.html">
<div class="info">
<h3 data-vr-headline>Леся Никитюк восхитила поклонников фигурой (фото)</h3>
<em class="date" data-date="2020-01-17 21:20:44+00:00">
17 января 2020 21:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Америка налякана: жителі США засуджують рішення про ліквідацію Касема Сулеймані" data-vr-contentbox-url="/2334688-amerika-naljakana-zhitel-ssha-zasudzhujut-rshennja-pro-lkvdatsju-kasema-sulejman.html">
<a href="/2334688-amerika-naljakana-zhitel-ssha-zasudzhujut-rshennja-pro-lkvdatsju-kasema-sulejman.html">
<div class="info">
<h3 data-vr-headline>Америка налякана: жителі США засуджують рішення про ліквідацію Касема Сулеймані</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 21:15:00+00:00">
17 января 2020 21:15
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2020/01/17/podrobnosti-nedeli-za-2020-01-17-2000_826604328afc4d9bdec7ccfc421a14cd_2.png');" data-vr-contentbox="Махінації із бюджетними коштами у Федерації футболу України: Андрія Павелка підозрюють у зловживанні службовим становищем" data-vr-contentbox-url="/2334686-mahnats-z-bjudzhetnimi-koshtami-u-federats-futbolu-ukrani-andrja-pavelka-pdozrjujut-u-zlovzhivann-sluzhbovim-stanovischem.html">
<a href="/2334686-mahnats-z-bjudzhetnimi-koshtami-u-federats-futbolu-ukrani-andrja-pavelka-pdozrjujut-u-zlovzhivann-sluzhbovim-stanovischem.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Махінації із бюджетними коштами у Федерації футболу України: Андрія Павелка підозрюють у зловживанні службовим становищем</h3>
<em class="date" data-date="2020-01-17 21:05:00+00:00">
17 января 2020 21:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 20 января" data-vr-contentbox-url="/2334670-kurs-valjut-na-20-janvarja.html">
<a href="/2334670-kurs-valjut-na-20-janvarja.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 20 января</h3>
<em class="date" data-date="2020-01-17 21:00:18+00:00">
17 января 2020 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Земельна реформа: Милованов розповів про зміни в законопроекті" data-vr-contentbox-url="/2334674-zemelna-reforma-milovanov-rozpovv-pro-zmni-v-zakonoproekt.html">
<a href="/2334674-zemelna-reforma-milovanov-rozpovv-pro-zmni-v-zakonoproekt.html">
<div class="info">
<h3 data-vr-headline>Земельна реформа: Милованов розповів про зміни в законопроекті</h3>
<em class="date" data-date="2020-01-17 20:56:10+00:00">
17 января 2020 20:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ірані продовжується розслідування загибелі українського Boeing 737" data-vr-contentbox-url="/2334691-v-ran-prodovzhutsja-rozslduvannja-zagibel-ukranskogo-boeing-737.html">
<a href="/2334691-v-ran-prodovzhutsja-rozslduvannja-zagibel-ukranskogo-boeing-737.html">
<div class="info">
<h3 data-vr-headline>В Ірані продовжується розслідування загибелі українського Boeing 737</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 20:55:00+00:00">
17 января 2020 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відставка Гончарука: експерт проаналізував ситуацію " data-vr-contentbox-url="/2334673-vdstavka-goncharuka-ekspert-proanalzuvav-situatsju.html">
<a href="/2334673-vdstavka-goncharuka-ekspert-proanalzuvav-situatsju.html">
<div class="info">
<h3 data-vr-headline>Відставка Гончарука: експерт проаналізував ситуацію </h3>
<em class="date" data-date="2020-01-17 20:50:59+00:00">
17 января 2020 20:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="НАБУ пішло у наступ на хабарників у податковій" data-vr-contentbox-url="/2334682-nabu-pshlo-u-nastup-na-habarnikv-u-podatkovj.html">
<a href="/2334682-nabu-pshlo-u-nastup-na-habarnikv-u-podatkovj.html">
<div class="info">
<h3 data-vr-headline>НАБУ пішло у наступ на хабарників у податковій</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 20:45:00+00:00">
17 января 2020 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Комунальні мережі в українських містах у критичному стані: коли влада вирішить проблему" data-vr-contentbox-url="/2334684-komunaln-merezh-v-ukranskih-mstah-u-kritichnomu-stan-koli-vlada-virshit-problemu.html">
<a href="/2334684-komunaln-merezh-v-ukranskih-mstah-u-kritichnomu-stan-koli-vlada-virshit-problemu.html">
<div class="info">
<h3 data-vr-headline>Комунальні мережі в українських містах у критичному стані: коли влада вирішить проблему</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 20:45:00+00:00">
17 января 2020 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="18-летний студент готовил и торговал наркотиками в Telegram" data-vr-contentbox-url="/2334662-18-letnij-student-gotovil-i-torgoval-narkotikami-v-telegram.html">
<a href="/2334662-18-letnij-student-gotovil-i-torgoval-narkotikami-v-telegram.html">
<div class="info">
<h3 data-vr-headline>18-летний студент готовил и торговал наркотиками в Telegram</h3>
<em class="date" data-date="2020-01-17 20:40:47+00:00">
17 января 2020 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Щедрі премії та зарплати у владі: скільки має заробляти державний службовець" data-vr-contentbox-url="/2334694-schedr-prem-ta-zarplati-u-vlad-sklki-ma-zarobljati-derzhavnij-sluzhbovets.html">
<a href="/2334694-schedr-prem-ta-zarplati-u-vlad-sklki-ma-zarobljati-derzhavnij-sluzhbovets.html">
<div class="info">
<h3 data-vr-headline>Щедрі премії та зарплати у владі: скільки має заробляти державний службовець</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 20:35:00+00:00">
17 января 2020 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент вимагає встановити, хто прослуховував урядовців" data-vr-contentbox-url="/2334677-prezident-vimaga-vstanoviti-prosluhovuvachv-urjadovtsv.html">
<a href="/2334677-prezident-vimaga-vstanoviti-prosluhovuvachv-urjadovtsv.html">
<div class="info">
<h3 data-vr-headline>Президент вимагає встановити, хто прослуховував урядовців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 20:21:00+00:00">
17 января 2020 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відставка Гончарука: чи дав президент &#34;шанс&#34; прем&#39;єру " data-vr-contentbox-url="/2334678-vdstavka-goncharukachi-dav-prezident-shans-premru.html">
<a href="/2334678-vdstavka-goncharukachi-dav-prezident-shans-premru.html">
<div class="info">
<h3 data-vr-headline>Відставка Гончарука: чи дав президент &#34;шанс&#34; прем&#39;єру </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 20:15:00+00:00">
17 января 2020 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Во Львове загорелся ТРЦ (видео)" data-vr-contentbox-url="/2334672-vo-lvove-zagorelsja-trts-video.html">
<a href="/2334672-vo-lvove-zagorelsja-trts-video.html">
<div class="info">
<h3 data-vr-headline>Во Львове загорелся ТРЦ (видео)</h3>
<em class="date" data-date="2020-01-17 20:10:27+00:00">
17 января 2020 20:10
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2020/01/17/podrobnosti-nedeli-za-2020-01-17-2000_6b012f31c8be605bdf347383d4e0bbaf_2.png');" data-vr-contentbox="Земельні перипетії, відтермінування децентралізації та легалізація грального бізнесу: як Рада закінчила другу сесію" data-vr-contentbox-url="/2334679-zemeln-peripet-vdtermnuvannja-detsentralzats-ta-legalzatsja-gralnogo-bznesu-jak-rada-zaknchila-drugu-sesju.html">
<a href="/2334679-zemeln-peripet-vdtermnuvannja-detsentralzats-ta-legalzatsja-gralnogo-bznesu-jak-rada-zaknchila-drugu-sesju.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Земельні перипетії, відтермінування децентралізації та легалізація грального бізнесу: як Рада закінчила другу сесію</h3>
<em class="date" data-date="2020-01-17 20:05:00+00:00">
17 января 2020 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ПОДРОБНОСТИ НЕДЕЛИ за 2020-01-17 20:00" data-vr-contentbox-url="/2334699-podrobnosti-nedeli-za-2020-01-17-2000.html">
 <a href="/2334699-podrobnosti-nedeli-za-2020-01-17-2000.html">
<div class="info">
<h3 data-vr-headline>ПОДРОБНОСТИ НЕДЕЛИ за 2020-01-17 20:00</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 20:00:00+00:00">
17 января 2020 20:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Отставка Гончарука: Зеленский принял решение " data-vr-contentbox-url="/2334668-otstavka-goncharuka-zelenskij-prinjal-reshenie.html">
<a href="/2334668-otstavka-goncharuka-zelenskij-prinjal-reshenie.html">
<div class="info">
<h3 data-vr-headline>Отставка Гончарука: Зеленский принял решение </h3>
<em class="date" data-date="2020-01-17 19:38:40+00:00">
17 января 2020 19:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="С участием мировой звезды: уникальный детский коллектив отмечает 65-летие" data-vr-contentbox-url="/2334667-s-uchastiem-mirovoj-zvezdy-unikalnyj-detskij-kollektiv-otmechaet-65-letie.html">
<a href="/2334667-s-uchastiem-mirovoj-zvezdy-unikalnyj-detskij-kollektiv-otmechaet-65-letie.html">
<div class="info">
<h3 data-vr-headline>С участием мировой звезды: уникальный детский коллектив отмечает 65-летие</h3>
<em class="date" data-date="2020-01-17 19:37:48+00:00">
17 января 2020 19:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Свято ліхтарів: в Іспанії десятки вершників очистилися вогнем" data-vr-contentbox-url="/2334655-svjato-lhtarv-v-span-desjatki-vershnikv-ochistilisja-vognem.html">
<a href="/2334655-svjato-lhtarv-v-span-desjatki-vershnikv-ochistilisja-vognem.html">
<div class="info">
<h3 data-vr-headline>Свято ліхтарів: в Іспанії десятки вершників очистилися вогнем</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 19:15:00+00:00">
17 января 2020 19:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украинцам поднимут зарплаты - НБУ" data-vr-contentbox-url="/2334663-ukraintsam-podnimut-zarplaty-nbu.html">
<a href="/2334663-ukraintsam-podnimut-zarplaty-nbu.html">
<div class="info">
<h3 data-vr-headline>Украинцам поднимут зарплаты - НБУ</h3>
<em class="date" data-date="2020-01-17 19:00:27+00:00">
17 января 2020 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Супермодель Джиджи Хадид снялась обнаженной для Vogue" data-vr-contentbox-url="/2334644-supermodel-dzhidzhi-hadid-sdelala-obnazhennuju-dlja-vogue.html">
<a href="/2334644-supermodel-dzhidzhi-hadid-sdelala-obnazhennuju-dlja-vogue.html">
<div class="info">
<h3 data-vr-headline>Супермодель Джиджи Хадид снялась обнаженной для Vogue</h3>
<em class="date" data-date="2020-01-17 18:56:03+00:00">
17 января 2020 18:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Парижі через страйк не працює Лувр" data-vr-contentbox-url="/2334654-u-parizh-cherez-strajk-ne-pratsju-luvr.html">
<a href="/2334654-u-parizh-cherez-strajk-ne-pratsju-luvr.html">
<div class="info">
<h3 data-vr-headline>У Парижі через страйк не працює Лувр</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 18:51:00+00:00">
17 января 2020 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Японії міністр навколишнього середовища пішов у декрет" data-vr-contentbox-url="/2334656-u-japon-mnstr-navkolishnogo-seredovischa-pshov-u-dekret.html">
<a href="/2334656-u-japon-mnstr-navkolishnogo-seredovischa-pshov-u-dekret.html">
<div class="info">
<h3 data-vr-headline>У Японії міністр навколишнього середовища пішов у декрет</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 18:45:00+00:00">
17 января 2020 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Філіпінці знайшли спосіб повернути стихійне лихо на користь" data-vr-contentbox-url="/2334657-flpnts-znajshli-sposb-povernuti-stihjne-liho-na-korist.html">
<a href="/2334657-flpnts-znajshli-sposb-povernuti-stihjne-liho-na-korist.html">
<div class="info">
<h3 data-vr-headline>Філіпінці знайшли спосіб повернути стихійне лихо на користь</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 18:41:00+00:00">
17 января 2020 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Государство в смартфоне&#34;: названа дата релиза приложения" data-vr-contentbox-url="/2334661-gosudarstva-v-smartfone-nazvana-data-reliza-prilozhenie.html">
<a href="/2334661-gosudarstva-v-smartfone-nazvana-data-reliza-prilozhenie.html">
<div class="info">
<h3 data-vr-headline>&#34;Государство в смартфоне&#34;: названа дата релиза приложения</h3>
<em class="date" data-date="2020-01-17 18:35:24+00:00">
17 января 2020 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Допомагати австралійській дикій природі стало світовим мейнстрімом" data-vr-contentbox-url="/2334658-dopomagati-avstraljskj-dikj-prirod-stalo-svtovim-mejnstrmom.html">
<a href="/2334658-dopomagati-avstraljskj-dikj-prirod-stalo-svtovim-mejnstrmom.html">
<div class="info">
<h3 data-vr-headline>Допомагати австралійській дикій природі стало світовим мейнстрімом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 18:31:00+00:00">
17 января 2020 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дніпряни облаштовують для бездомних тварин тимчасові помешкання" data-vr-contentbox-url="/2334659-dnprjani-oblashtovujut-dlja-bezdomnih-tvarin-timchasov-pomeshkannja.html">
<a href="/2334659-dnprjani-oblashtovujut-dlja-bezdomnih-tvarin-timchasov-pomeshkannja.html">
<div class="info">
<h3 data-vr-headline>Дніпряни облаштовують для бездомних тварин тимчасові помешкання</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 18:25:00+00:00">
17 января 2020 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шулявский мост должен прослужить 100 лет - Киевсовет" data-vr-contentbox-url="/2334642-shuljavskij-most-dolzhen-prostojat.html">
<a href="/2334642-shuljavskij-most-dolzhen-prostojat.html">
<div class="info">
<h3 data-vr-headline>Шулявский мост должен прослужить 100 лет - Киевсовет</h3>
 <em class="date" data-date="2020-01-17 18:24:23+00:00">
17 января 2020 18:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День дітей-винахідників: чим хизувались українські генії" data-vr-contentbox-url="/2334646-den-dtej-vinahdnikv-chim-hizuvalis-ukransk-gen.html">
<a href="/2334646-den-dtej-vinahdnikv-chim-hizuvalis-ukransk-gen.html">
<div class="info">
<h3 data-vr-headline>День дітей-винахідників: чим хизувались українські генії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 18:21:00+00:00">
17 января 2020 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чернівцях рятувальники провели масові тренування" data-vr-contentbox-url="/2334647-u-chernvtsjah-rjatuvalniki-proveli-masov-trenuvannja.html">
<a href="/2334647-u-chernvtsjah-rjatuvalniki-proveli-masov-trenuvannja.html">
<div class="info">
<h3 data-vr-headline>У Чернівцях рятувальники провели масові тренування</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 18:15:00+00:00">
17 января 2020 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Густий туман спричинив десятки аварій по всій Україні" data-vr-contentbox-url="/2334651-gustij-tuman-sprichiniv-desjatki-avarj-po-vsj-ukran.html">
<a href="/2334651-gustij-tuman-sprichiniv-desjatki-avarj-po-vsj-ukran.html">
<div class="info">
<h3 data-vr-headline>Густий туман спричинив десятки аварій по всій Україні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 18:11:00+00:00">
17 января 2020 18:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Погибших в авиакатастрофе в Иране возвращают в Украину: когда пройдет церемония прощания  " data-vr-contentbox-url="/2334643-pogibshih-v-aviakatastrofe-v-irane-vozvraschajut-v-ukrainu-kogda-projdet-tseremonija-proschanija.html">
<a href="/2334643-pogibshih-v-aviakatastrofe-v-irane-vozvraschajut-v-ukrainu-kogda-projdet-tseremonija-proschanija.html">
<div class="info">
<h3 data-vr-headline>Погибших в авиакатастрофе в Иране возвращают в Украину: когда пройдет церемония прощания </h3>
<em class="date" data-date="2020-01-17 18:05:41+00:00">
17 января 2020 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Атака на військову базу в Ірані: постраждали америкаські вояки" data-vr-contentbox-url="/2334648-ataka-na-vjskovu-bazu-v-ran-postrazhdali-amerikask-vojaki.html">
<a href="/2334648-ataka-na-vjskovu-bazu-v-ran-postrazhdali-amerikask-vojaki.html">
<div class="info">
<h3 data-vr-headline>Атака на військову базу в Ірані: постраждали америкаські вояки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 18:05:00+00:00">
17 января 2020 18:05
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Американський Конгрес відкрив судовий процес щодо імпічменту Дональда Трампа" data-vr-contentbox-url="/2334649-amerikanskij-kongres-vdkriv-sudovij-protses-schodo-mpchmentu-donalda-trampa.html">
<a href="/2334649-amerikanskij-kongres-vdkriv-sudovij-protses-schodo-mpchmentu-donalda-trampa.html">
<div class="info">
<h3 data-vr-headline>Американський Конгрес відкрив судовий процес щодо імпічменту Дональда Трампа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 17:55:00+00:00">
17 января 2020 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протидія дезінформації: ЗМІ притягатимуть до відповідальності" data-vr-contentbox-url="/2334652-protidja-deznformats-zm-pritjagatimut-do-vdpovdalnost.html">
<a href="/2334652-protidja-deznformats-zm-pritjagatimut-do-vdpovdalnost.html">
<div class="info">
<h3 data-vr-headline>Протидія дезінформації: ЗМІ притягатимуть до відповідальності</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 17:51:00+00:00">
17 января 2020 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У парламенті завершилося останнє пленарне засідання сесії: про що говорили" data-vr-contentbox-url="/2334653-u-parlament-zavershilosja-ostann-plenarne-zasdannja-ses-pro-scho-govorili.html">
<a href="/2334653-u-parlament-zavershilosja-ostann-plenarne-zasdannja-ses-pro-scho-govorili.html">
<div class="info">
<h3 data-vr-headline>У парламенті завершилося останнє пленарне засідання сесії: про що говорили</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 17:45:00+00:00">
17 января 2020 17:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рынок земли: Виктор Медведчук объяснил необходимость проведения референдума " data-vr-contentbox-url="/2334641-rynok-zemli-viktor-medvedchuk-objasnil-neobhodimost-provedenija-referenduma.html">
<a href="/2334641-rynok-zemli-viktor-medvedchuk-objasnil-neobhodimost-provedenija-referenduma.html">
<div class="info">
<h3 data-vr-headline>Рынок земли: Виктор Медведчук объяснил необходимость проведения референдума </h3>
<em class="date" data-date="2020-01-17 17:38:05+00:00">
17 января 2020 17:38
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина повторно потребовала передать &#34;черные ящики&#34; самолета МАУ" data-vr-contentbox-url="/2334640-ukraina-nastaivaet-na-peredache-chernyh-jaschikov-samoleta-mau.html">
<a href="/2334640-ukraina-nastaivaet-na-peredache-chernyh-jaschikov-samoleta-mau.html">
<div class="info">
<h3 data-vr-headline>Украина повторно потребовала передать &#34;черные ящики&#34; самолета МАУ</h3>
<em class="date" data-date="2020-01-17 17:36:52+00:00">
17 января 2020 17:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Черниговом полицейского приговорили к пяти годам тюрьмы за взятку" data-vr-contentbox-url="/2334638-pod-chernigovom-politsejskogo-prigovorili-k-pjati-godam-tjurmy-za-vzjatku.html">
<a href="/2334638-pod-chernigovom-politsejskogo-prigovorili-k-pjati-godam-tjurmy-za-vzjatku.html">
<div class="info">
<h3 data-vr-headline>Под Черниговом полицейского приговорили к пяти годам тюрьмы за взятку</h3>
<em class="date" data-date="2020-01-17 17:06:22+00:00">
17 января 2020 17:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="СБУ открыла дело по &#34;прослушке&#34; Гончарука" data-vr-contentbox-url="/2334637-sbu-otkryla-delo-po-proslushke-goncharuka.html">
<a href="/2334637-sbu-otkryla-delo-po-proslushke-goncharuka.html">
<div class="info">
<h3 data-vr-headline>СБУ открыла дело по &#34;прослушке&#34; Гончарука</h3>
<em class="date" data-date="2020-01-17 16:54:37+00:00">
17 января 2020 16:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Компания Ellinair открывает новые рейсы из Украины в Грецию" data-vr-contentbox-url="/2334635-kompanija-ellinair-otkryvaet-novye-rejsy-iz-ukrainy.html">
<a href="/2334635-kompanija-ellinair-otkryvaet-novye-rejsy-iz-ukrainy.html">
<div class="info">
<h3 data-vr-headline>Компания Ellinair открывает новые рейсы из Украины в Грецию</h3>
<em class="date" data-date="2020-01-17 16:26:13+00:00">
17 января 2020 16:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2334632-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-356.html">
<a href="/2334632-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-356.html">
<div class="info">
<h3 data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</h3>
<em class="date" data-date="2020-01-17 16:06:01+00:00">
17 января 2020 16:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виктор Медведчук намерен отправить закон о среднем образовании в Конституционный суд" data-vr-contentbox-url="/2334639-viktor-medvedchuk-nameren-otpravit-zakon-o-srednem-obrazovanii-v-konstitutsionnyj-sud.html">
<a href="/2334639-viktor-medvedchuk-nameren-otpravit-zakon-o-srednem-obrazovanii-v-konstitutsionnyj-sud.html">
<div class="info">
<h3 data-vr-headline>Виктор Медведчук намерен отправить закон о среднем образовании в Конституционный суд</h3>
<em class="date" data-date="2020-01-17 15:58:41+00:00">
17 января 2020 15:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Японский министр впервые ушел в декретный отпуск" data-vr-contentbox-url="/2334631-japonskij-ministr-vpervye-ushel-v-dekretnyj-otpusk.html">
<a href="/2334631-japonskij-ministr-vpervye-ushel-v-dekretnyj-otpusk.html">
<div class="info">
<h3 data-vr-headline>Японский министр впервые ушел в декретный отпуск</h3>
<em class="date" data-date="2020-01-17 15:56:54+00:00">
17 января 2020 15:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сергей Левочкин: действующее правительство себя дискредитировало" data-vr-contentbox-url="/2334630-sergej-levochkin-dejstvujuschee-pravitelstvo-sebja-diskreditirovalo.html">
<a href="/2334630-sergej-levochkin-dejstvujuschee-pravitelstvo-sebja-diskreditirovalo.html">
<div class="info">
<h3 data-vr-headline>Сергей Левочкин: действующее правительство себя дискредитировало</h3>
<em class="date" data-date="2020-01-17 15:56:17+00:00">
17 января 2020 15:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Вульгарщина&#34;: Дашу Астафьеву жестко раскритиковали " data-vr-contentbox-url="/2334627-vulgarschina-dashu-astafevu-zhestko-raskritikovali.html">
<a href="/2334627-vulgarschina-dashu-astafevu-zhestko-raskritikovali.html">
<div class="info">
<h3 data-vr-headline>&#34;Вульгарщина&#34;: Дашу Астафьеву жестко раскритиковали </h3>
<em class="date" data-date="2020-01-17 15:50:43+00:00">
17 января 2020 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Необычная аномалия: щенок родился с ярко-зеленой шерстью" data-vr-contentbox-url="/2334628-neobychnaja-anomalija-schenok-rodilsja-s-jarko-zelenoj-sherstju.html">
<a href="/2334628-neobychnaja-anomalija-schenok-rodilsja-s-jarko-zelenoj-sherstju.html">
<div class="info">
<h3 data-vr-headline>Необычная аномалия: щенок родился с ярко-зеленой шерстью</h3>
<em class="date" data-date="2020-01-17 15:34:55+00:00">
17 января 2020 15:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Женщина проснулась на собственных похоронах " data-vr-contentbox-url="/2334625-zhenschina-prosnulas-na-sobstvennyh-pohoronah.html">
<a href="/2334625-zhenschina-prosnulas-na-sobstvennyh-pohoronah.html">
<div class="info">
<h3 data-vr-headline>Женщина проснулась на собственных похоронах </h3>
<em class="date" data-date="2020-01-17 15:26:45+00:00">
17 января 2020 15:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звезда сериала &#34;Моя прекрасная няня&#34; рассказала о здоровье Заворотнюк " data-vr-contentbox-url="/2334626-zvezda-seriala-moja-prekrasnaja-njanja-rasskazala-o-zdorove-zavorotnjuk.html">
<a href="/2334626-zvezda-seriala-moja-prekrasnaja-njanja-rasskazala-o-zdorove-zavorotnjuk.html">
<div class="info">
<h3 data-vr-headline>Звезда сериала &#34;Моя прекрасная няня&#34; рассказала о здоровье Заворотнюк </h3>
<em class="date" data-date="2020-01-17 15:23:54+00:00">
17 января 2020 15:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сергей Левочкин: итог текущей сессии Рады - ничего не сделано для приближения мира, роста экономики и благосостояния людей" data-vr-contentbox-url="/2334629-sergej-levochkin-itog-tekuschej-sessii-rady-nichego-ne-sdelano-dlja-priblizhenija-mira-rosta-ekonomiki-i-blagosostojanija-ljudej.html">
<a href="/2334629-sergej-levochkin-itog-tekuschej-sessii-rady-nichego-ne-sdelano-dlja-priblizhenija-mira-rosta-ekonomiki-i-blagosostojanija-ljudej.html">
<div class="info">
<h3 data-vr-headline>Сергей Левочкин: итог текущей сессии Рады - ничего не сделано для приближения мира, роста экономики и благосостояния людей</h3>
<em class="date" data-date="2020-01-17 15:22:47+00:00">
17 января 2020 15:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Авиакатастрофа в Иране: эксперты МАУ вернулись в Украину" data-vr-contentbox-url="/2334623-aviakatastrofa-v-irane-eksperty-mau-vernulis-v-ukrainu.html">
<a href="/2334623-aviakatastrofa-v-irane-eksperty-mau-vernulis-v-ukrainu.html">
<div class="info">
<h3 data-vr-headline>Авиакатастрофа в Иране: эксперты МАУ вернулись в Украину</h3>
<em class="date" data-date="2020-01-17 15:00:50+00:00">
17 января 2020 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему необходимо пить воду до еды " data-vr-contentbox-url="/2334624-pochemu-neobhodimo-pit-vodu-do-edy.html">
<a href="/2334624-pochemu-neobhodimo-pit-vodu-do-edy.html">
<div class="info">
<h3 data-vr-headline>Почему необходимо пить воду до еды </h3>
<em class="date" data-date="2020-01-17 14:56:49+00:00">
17 января 2020 14:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Отставка Гончарука: в Евросоюзе прокомментировали ситуацию" data-vr-contentbox-url="/2334620-otstavka-goncharuka-v-evrosojuze-prokommentirovali-situatsiju.html">
<a href="/2334620-otstavka-goncharuka-v-evrosojuze-prokommentirovali-situatsiju.html">
<div class="info">
<h3 data-vr-headline>Отставка Гончарука: в Евросоюзе прокомментировали ситуацию</h3>
<em class="date" data-date="2020-01-17 14:50:38+00:00">
17 января 2020 14:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Правительство ведет страну к экономической пропасти, поэтому оно должно быть отправлено в отставку - Бойко" data-vr-contentbox-url="/2334622-pravitelstvo-vedet-stranu-k-ekonomicheskoj-propasti-poetomu-ono-dolzhno-byt-otpravleno-v-otstavku-bojko.html">
<a href="/2334622-pravitelstvo-vedet-stranu-k-ekonomicheskoj-propasti-poetomu-ono-dolzhno-byt-otpravleno-v-otstavku-bojko.html">
<div class="info">
<h3 data-vr-headline>Правительство ведет страну к экономической пропасти, поэтому оно должно быть отправлено в отставку - Бойко</h3>
<em class="date" data-date="2020-01-17 14:48:58+00:00">
17 января 2020 14:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рынок земли: Виктор Медведчук выступил с заявлением " data-vr-contentbox-url="/2334636-rynok-zemli-viktor-medvedchuk-vystupil-s-zajavleniem.html">
<a href="/2334636-rynok-zemli-viktor-medvedchuk-vystupil-s-zajavleniem.html">
<div class="info">
<h3 data-vr-headline>Рынок земли: Виктор Медведчук выступил с заявлением </h3>
<em class="date" data-date="2020-01-17 14:46:20+00:00">
17 января 2020 14:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Холостяк&#34; женится на участнице шоу (фото, видео) " data-vr-contentbox-url="/2334621-holostjak-zhenitsja-na-uchastnitse-shou.html">
<a href="/2334621-holostjak-zhenitsja-na-uchastnitse-shou.html">
<div class="info">
<h3 data-vr-headline>&#34;Холостяк&#34; женится на участнице шоу (фото, видео) </h3>
<em class="date" data-date="2020-01-17 14:40:56+00:00">
17 января 2020 14:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Детективы НАБУ решили незаконно допросить 10 тысяч работников компании &#34;Укрлендфарминг&#34;" data-vr-contentbox-url="/2334619-detektivy-nabu-reshili-nezakonno-doprosit-10-tysjach-rabotnikov-kompanii-ukrlendfarming.html">
<a href="/2334619-detektivy-nabu-reshili-nezakonno-doprosit-10-tysjach-rabotnikov-kompanii-ukrlendfarming.html">
<div class="info">
<h3 data-vr-headline>Детективы НАБУ решили незаконно допросить 10 тысяч работников компании &#34;Укрлендфарминг&#34;</h3>
<em class="date" data-date="2020-01-17 14:33:41+00:00">
17 января 2020 14:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Настя Каменских &#34;взорвала&#34; сеть фотосессией для Playboy" data-vr-contentbox-url="/2334618-nastja-kamenskih-vzorvala-set-fotosessiej-dlja-playboy.html">
<a href="/2334618-nastja-kamenskih-vzorvala-set-fotosessiej-dlja-playboy.html">
<div class="info">
<h3 data-vr-headline>Настя Каменских &#34;взорвала&#34; сеть фотосессией для Playboy</h3>
<em class="date" data-date="2020-01-17 14:28:01+00:00">
17 января 2020 14:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кто писал Гончарука: Зеленский дал поручение правоохранителям" data-vr-contentbox-url="/2334616-kto-pisal-goncharuka-zelenskij-dal-poruchenie-pravoohraniteljam.html">
<a href="/2334616-kto-pisal-goncharuka-zelenskij-dal-poruchenie-pravoohraniteljam.html">
<div class="info">
<h3 data-vr-headline>Кто писал Гончарука: Зеленский дал поручение правоохранителям</h3>
<em class="date" data-date="2020-01-17 14:24:09+00:00">
17 января 2020 14:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Погода на выходные: к чему готовиться украинцам " data-vr-contentbox-url="/2334617-pogoda-na-vyhodnye-k-chemu-gotovitsja-ukraintsam.html">
<a href="/2334617-pogoda-na-vyhodnye-k-chemu-gotovitsja-ukraintsam.html">
<div class="info">
<h3 data-vr-headline>Погода на выходные: к чему готовиться украинцам </h3>
<em class="date" data-date="2020-01-17 14:18:42+00:00">
17 января 2020 14:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рост мирового ВВП снизился до рекордного минимума - ООН" data-vr-contentbox-url="/2334615-rost-mirovogo-vvp-snizilsja-do-rekordnogo-minimuma-oon.html">
<a href="/2334615-rost-mirovogo-vvp-snizilsja-do-rekordnogo-minimuma-oon.html">
<div class="info">
<h3 data-vr-headline>Рост мирового ВВП снизился до рекордного минимума - ООН</h3>
<em class="date" data-date="2020-01-17 14:00:15+00:00">
17 января 2020 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом в школе распылили слезоточивый газ " data-vr-contentbox-url="/2334614-pod-kievom-v-shkole-raspylili-slezotochivyj-gaz.html">
<a href="/2334614-pod-kievom-v-shkole-raspylili-slezotochivyj-gaz.html">
<div class="info">
<h3 data-vr-headline>Под Киевом в школе распылили слезоточивый газ </h3>
<em class="date" data-date="2020-01-17 13:36:55+00:00">
17 января 2020 13:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленского просят вернуть &#34;ВКонтакте&#34;" data-vr-contentbox-url="/2334610-zelenskogo-prosjat-vernut-vkontakte.html">
<a href="/2334610-zelenskogo-prosjat-vernut-vkontakte.html">
<div class="info">
<h3 data-vr-headline>Зеленского просят вернуть &#34;ВКонтакте&#34;</h3>
<em class="date" data-date="2020-01-17 13:30:00+00:00">
17 января 2020 13:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виктор Медведук подвел итоги работы второй сессии Верховной Рады" data-vr-contentbox-url="/2334634-viktor-medveduk-podvel-itogi-raboty-vtoroj-sessii-verhovnoj-rady.html">
<a href="/2334634-viktor-medveduk-podvel-itogi-raboty-vtoroj-sessii-verhovnoj-rady.html">
<div class="info">
<h3 data-vr-headline>Виктор Медведук подвел итоги работы второй сессии Верховной Рады</h3>
<em class="date" data-date="2020-01-17 13:20:09+00:00">
17 января 2020 13:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Нині відстуні&#34;: поляки згадують про давні цвинтарі" data-vr-contentbox-url="/2334598-nin-vdstun-poljaki-zgadjut-pro-davn-tsvintar.html">
<a href="/2334598-nin-vdstun-poljaki-zgadjut-pro-davn-tsvintar.html">
<div class="info">
<h3 data-vr-headline>&#34;Нині відстуні&#34;: поляки згадують про давні цвинтарі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 13:15:00+00:00">
17 января 2020 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Закарпатье нашли мертвую семью " data-vr-contentbox-url="/2334613-na-zakarpate-nashli-mertvuju-semju.html">
<a href="/2334613-na-zakarpate-nashli-mertvuju-semju.html">
<div class="info">
<h3 data-vr-headline>На Закарпатье нашли мертвую семью </h3>
<em class="date" data-date="2020-01-17 13:12:09+00:00">
17 января 2020 13:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Парламент уволил Яременко: кто его заменит" data-vr-contentbox-url="/2334612-parlament-uvolil-jaremenko-kto-ego-zamenit.html">
<a href="/2334612-parlament-uvolil-jaremenko-kto-ego-zamenit.html">
<div class="info">
<h3 data-vr-headline>Парламент уволил Яременко: кто его заменит</h3>
<em class="date" data-date="2020-01-17 13:00:07+00:00">
17 января 2020 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Арахамия рассказал, поддержит ли &#34;Слуга народа&#34; отставку Гончарука" data-vr-contentbox-url="/2334587-arahamija-rasskazal-podderzhit-li-sluga-naroda-otstavku-goncharuka.html">
<a href="/2334587-arahamija-rasskazal-podderzhit-li-sluga-naroda-otstavku-goncharuka.html">
<div class="info">
<h3 data-vr-headline>Арахамия рассказал, поддержит ли &#34;Слуга народа&#34; отставку Гончарука</h3>
<em class="date" data-date="2020-01-17 12:44:09+00:00">
17 января 2020 12:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Держкадарстр Чернівців звинуватили у привласненні землі ветеранів" data-vr-contentbox-url="/2334593-derzhkadarstr-chernvtsv-zvinuvatili-u-privlasnenn-zeml-veteranv.html">
<a href="/2334593-derzhkadarstr-chernvtsv-zvinuvatili-u-privlasnenn-zeml-veteranv.html">
<div class="info">
<h3 data-vr-headline>Держкадарстр Чернівців звинуватили у привласненні землі ветеранів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 12:39:00+00:00">
17 января 2020 12:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Великий обман&#34;: Трамп прокоментував свідчення бізнесмена Льва Парнаса" data-vr-contentbox-url="/2334603-velikij-obman-tramp-prokomentuvav-svdchennja-bznesmena-lva-parnasa.html">
<a href="/2334603-velikij-obman-tramp-prokomentuvav-svdchennja-bznesmena-lva-parnasa.html">
<div class="info">
<h3 data-vr-headline>&#34;Великий обман&#34;: Трамп прокоментував свідчення бізнесмена Льва Парнаса</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 12:35:00+00:00">
17 января 2020 12:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие признаки указывают на проблемы с печенью " data-vr-contentbox-url="/2334608-kakie-priznaki-ukazyvajut-na-problemy-s-pechenju.html">
<a href="/2334608-kakie-priznaki-ukazyvajut-na-problemy-s-pechenju.html">
<div class="info">
<h3 data-vr-headline>Какие признаки указывают на проблемы с печенью </h3>
<em class="date" data-date="2020-01-17 12:30:38+00:00">
17 января 2020 12:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Правительство Украины продолжает работать в штатном режиме - Гончарук" data-vr-contentbox-url="/2334596-pravitelstvo-ukrainy-prodolzhaet-rabotat-v-shtatnom-rezhime-goncharuk.html">
<a href="/2334596-pravitelstvo-ukrainy-prodolzhaet-rabotat-v-shtatnom-rezhime-goncharuk.html">
<div class="info">
<h3 data-vr-headline>Правительство Украины продолжает работать в штатном режиме - Гончарук</h3>
<em class="date" data-date="2020-01-17 12:22:19+00:00">
17 января 2020 12:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна висунула нові умови для проведення виборів на Донбасі" data-vr-contentbox-url="/2334592-ukrana-visunula-nov-umovi-dlja-provedennja-viborv-na-donbas.html">
<a href="/2334592-ukrana-visunula-nov-umovi-dlja-provedennja-viborv-na-donbas.html">
<div class="info">
<h3 data-vr-headline>Україна висунула нові умови для проведення виборів на Донбасі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 12:19:00+00:00">
17 января 2020 12:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський повернув призов з 18 років" data-vr-contentbox-url="/2334591-volodimir-zelenskij-povernuv-prizov-z-18-rokv.html">
<a href="/2334591-volodimir-zelenskij-povernuv-prizov-z-18-rokv.html">
<div class="info">
<h3 data-vr-headline>Володимир Зеленський повернув призов з 18 років</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 12:15:00+00:00">
17 января 2020 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі від кулі снайпера загинув український військовий" data-vr-contentbox-url="/2334594-na-donbas-zaginuv-ukranskij-vjskovij-31.html">
<a href="/2334594-na-donbas-zaginuv-ukranskij-vjskovij-31.html">
<div class="info">
<h3 data-vr-headline>На Донбасі від кулі снайпера загинув український військовий</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 12:09:00+00:00">
17 января 2020 12:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Собака разорвала девушке лицо во время фотосессии " data-vr-contentbox-url="/2334588-sobaka-razorvala-devushke-litso-vo-vremja-fotosessii.html">
<a href="/2334588-sobaka-razorvala-devushke-litso-vo-vremja-fotosessii.html">
<div class="info">
<h3 data-vr-headline>Собака разорвала девушке лицо во время фотосессии </h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-01-17 12:06:39+00:00">
17 января 2020 12:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олексій Гончарук написав заяву про відставку" data-vr-contentbox-url="/2334595-oleksj-goncharuk-napisav-zajavu-pro-vdstavku.html">
<a href="/2334595-oleksj-goncharuk-napisav-zajavu-pro-vdstavku.html">
<div class="info">
<h3 data-vr-headline>Олексій Гончарук написав заяву про відставку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 12:01:00+00:00">
17 января 2020 12:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виктор Медведчук назвал отставку Гончарука пиар-ходом " data-vr-contentbox-url="/2334633-viktor-medvedchuk-nazval-otstavku-goncharuka-piar-hodom.html">
<a href="/2334633-viktor-medvedchuk-nazval-otstavku-goncharuka-piar-hodom.html">
<div class="info">
<h3 data-vr-headline>Виктор Медведчук назвал отставку Гончарука пиар-ходом </h3>
<em class="date" data-date="2020-01-17 12:00:44+00:00">
17 января 2020 12:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Иран передаст Украине черные ящики - Пристайко" data-vr-contentbox-url="/2334586-iran-peredast-ukraine-chernye-jaschiki.html">
<a href="/2334586-iran-peredast-ukraine-chernye-jaschiki.html">
<div class="info">
<h3 data-vr-headline>Иран передаст Украине черные ящики - Пристайко</h3>
<em class="date" data-date="2020-01-17 11:56:09+00:00">
17 января 2020 11:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Разумков проводит совещание с главами фракций" data-vr-contentbox-url="/2334585-razumkov-provodit-soveschanie-s-glavami-fraktsij.html">
<a href="/2334585-razumkov-provodit-soveschanie-s-glavami-fraktsij.html">
<div class="info">
<h3 data-vr-headline>Разумков проводит совещание с главами фракций</h3>
<em class="date" data-date="2020-01-17 11:24:46+00:00">
17 января 2020 11:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Девушка случайно нашла сестру-близнеца в интернете " data-vr-contentbox-url="/2334584-devushka-sluchajno-nashla-sestru-bliznetsa-v-internete.html">
<a href="/2334584-devushka-sluchajno-nashla-sestru-bliznetsa-v-internete.html">
<div class="info">
<h3 data-vr-headline>Девушка случайно нашла сестру-близнеца в интернете </h3>
<em class="date" data-date="2020-01-17 11:18:30+00:00">
17 января 2020 11:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Комитет рекомендует парламенту поддержать отставку Бабак" data-vr-contentbox-url="/2334583-komitet-rekomenduet-parlamentu-podderzhat-otstavku-babak.html">
<a href="/2334583-komitet-rekomenduet-parlamentu-podderzhat-otstavku-babak.html">
<div class="info">
<h3 data-vr-headline>Комитет рекомендует парламенту поддержать отставку Бабак</h3>
<em class="date" data-date="2020-01-17 10:56:14+00:00">
17 января 2020 10:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Днепром Citroеn &#34;влетел&#34; в пешехода, мужчина скончался " data-vr-contentbox-url="/2334582-pod-dneprom-citroen-vletel-v-peshehoda-muzhchina-skonchalsja.html">
<a href="/2334582-pod-dneprom-citroen-vletel-v-peshehoda-muzhchina-skonchalsja.html">
<div class="info">
<h3 data-vr-headline>Под Днепром Citroеn &#34;влетел&#34; в пешехода, мужчина скончался </h3>
<em class="date" data-date="2020-01-17 10:40:36+00:00">
17 января 2020 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лобода с дочерью покорили сеть стильными нарядами" data-vr-contentbox-url="/2334581-loboda-s-docherju-pokorili-set-stilnymi-narjadami.html">
<a href="/2334581-loboda-s-docherju-pokorili-set-stilnymi-narjadami.html">
<div class="info">
<h3 data-vr-headline>Лобода с дочерью покорили сеть стильными нарядами</h3>
<em class="date" data-date="2020-01-17 10:34:00+00:00">
17 января 2020 10:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожары в Австралии: на страну обрушились долгожданные дожди" data-vr-contentbox-url="/2334580-v-avstralii-prodolzhajut-idti-dozhdi.html">
<a href="/2334580-v-avstralii-prodolzhajut-idti-dozhdi.html">
<div class="info">
<h3 data-vr-headline>Пожары в Австралии: на страну обрушились долгожданные дожди</h3>
<em class="date" data-date="2020-01-17 10:16:36+00:00">
17 января 2020 10:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ястремская вырвалась в финал турнира в Австралии" data-vr-contentbox-url="/2334579-jastremskaja-vyrvalas-v-final-turnira-v-avstralii.html">
<a href="/2334579-jastremskaja-vyrvalas-v-final-turnira-v-avstralii.html">
<div class="info">
<h3 data-vr-headline>Ястремская вырвалась в финал турнира в Австралии</h3>
<em class="date" data-date="2020-01-17 10:10:41+00:00">
17 января 2020 10:10
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="Курс биткоина резко &#34;взлетел&#34;" data-vr-contentbox-url="/2334675-kurs-bitkoina-rezko-vzletel-19.html">
<a href="/2334675-kurs-bitkoina-rezko-vzletel-19.html">
<div class="info">
<h3 data-vr-headline>Курс биткоина резко &#34;взлетел&#34;</h3>
<em class="date" data-date="2020-01-17 23:30:16+00:00">
17 января 2020 23:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Какой будет погода на следующей неделе: синоптик дала прогноз " data-vr-contentbox-url="/2334666-kakoj-budet-pogoda-na-sledujuschej-nedele-sinoptik-dala-prognoz.html">
<a href="/2334666-kakoj-budet-pogoda-na-sledujuschej-nedele-sinoptik-dala-prognoz.html">
<div class="info">
<h3 data-vr-headline>Какой будет погода на следующей неделе: синоптик дала прогноз </h3>
<em class="date" data-date="2020-01-17 23:00:42+00:00">
17 января 2020 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Авиакатастрофа в Иране: Канада выплатит семьям погибших более $ 19 000" data-vr-contentbox-url="/2334698-aviakatastrofa-v-irane-kanada-vyplatit-semjam-pogibshih-bolee-19-000.html">
<a href="/2334698-aviakatastrofa-v-irane-kanada-vyplatit-semjam-pogibshih-bolee-19-000.html">
<div class="info">
<h3 data-vr-headline>Авиакатастрофа в Иране: Канада выплатит семьям погибших более $ 19 000</h3>
<em class="date" data-date="2020-01-17 22:45:37+00:00">
17 января 2020 22:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Солистка KAZKA шокировала фанатом снимком в бикини " data-vr-contentbox-url="/2334671-solistka-kazka-shokirovala-fanatom-snimkom-v-bikini.html">
<a href="/2334671-solistka-kazka-shokirovala-fanatom-snimkom-v-bikini.html">
<div class="info">
<h3 data-vr-headline>Солистка KAZKA шокировала фанатом снимком в бикини </h3>
<em class="date" data-date="2020-01-17 22:40:46+00:00">
17 января 2020 22:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Будем прощаться&#34;: Зеленский сделал резкое заявление из-за зарплат министров " data-vr-contentbox-url="/2334697-budem-proschatsja-zelenskij-sdelal-rezkoe-zajavlenie-iz-za-zarplat-ministrov.html">
<a href="/2334697-budem-proschatsja-zelenskij-sdelal-rezkoe-zajavlenie-iz-za-zarplat-ministrov.html">
<div class="info">
<h3 data-vr-headline>&#34;Будем прощаться&#34;: Зеленский сделал резкое заявление из-за зарплат министров </h3>
<em class="date" data-date="2020-01-17 22:33:10+00:00">
17 января 2020 22:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Експерти розповіли, що очікувати цього року від української економіки " data-vr-contentbox-url="/2334695-eksperti-rozpovli-scho-ochkuvati-tsogo-roku-vd-ukransko-ekonomki.html">
<a href="/2334695-eksperti-rozpovli-scho-ochkuvati-tsogo-roku-vd-ukransko-ekonomki.html">
<div class="info">
<h3 data-vr-headline>Експерти розповіли, що очікувати цього року від української економіки </h3>
<em class="date" data-date="2020-01-17 22:11:11+00:00">
17 января 2020 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Залежність від гаджетів: як уберегти себе та своїх дітей від сучасної &#34;хвороби&#34;" data-vr-contentbox-url="/2334696-zalezhnst-vd-gadzhetv-jak-uberegti-sebe-ta-svoh-dtej-vd-suchasno-hvorobi.html">
<a href="/2334696-zalezhnst-vd-gadzhetv-jak-uberegti-sebe-ta-svoh-dtej-vd-suchasno-hvorobi.html">
<div class="info">
<h3 data-vr-headline>Залежність від гаджетів: як уберегти себе та своїх дітей від сучасної &#34;хвороби&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 22:05:00+00:00">
17 января 2020 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США думали о превентивном ударе по Ирану - Помпео" data-vr-contentbox-url="/2334669-ssha-dumali-o-preventivnom-udare-po-obektam-v-irane-pompeo.html">
<a href="/2334669-ssha-dumali-o-preventivnom-udare-po-obektam-v-irane-pompeo.html">
<div class="info">
<h3 data-vr-headline>США думали о превентивном ударе по Ирану - Помпео</h3>
<em class="date" data-date="2020-01-17 22:00:20+00:00">
17 января 2020 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Авіакатастрофа в Ірані: скільки буде тривати розслідування " data-vr-contentbox-url="/2334681-avakatastrofa-v-ran-sklki-bude-trivati-rozslduvannja.html">
<a href="/2334681-avakatastrofa-v-ran-sklki-bude-trivati-rozslduvannja.html">
<div class="info">
<h3 data-vr-headline>Авіакатастрофа в Ірані: скільки буде тривати розслідування </h3>
<em class="date" data-date="2020-01-17 21:46:44+00:00">
17 января 2020 21:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На переговорах у Мінську намагалися домовитись про розведення сил на Донбасі" data-vr-contentbox-url="/2334692-na-peregovorah-u-mnsku-namagalisja-domovitis-pro-rozvedennja-sil-na-donbas.html">
<a href="/2334692-na-peregovorah-u-mnsku-namagalisja-domovitis-pro-rozvedennja-sil-na-donbas.html">
<div class="info">
<h3 data-vr-headline>На переговорах у Мінську намагалися домовитись про розведення сил на Донбасі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 21:45:00+00:00">
17 января 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Вы не близнецы?&#34;: Дорофеева удивила снимком с Дантесом " data-vr-contentbox-url="/2334665-vy-ne-bliznetsy-dorofeeva-udivila-snimkom-s-dantesom.html">
<a href="/2334665-vy-ne-bliznetsy-dorofeeva-udivila-snimkom-s-dantesom.html">
<div class="info">
<h3 data-vr-headline>&#34;Вы не близнецы?&#34;: Дорофеева удивила снимком с Дантесом </h3>
<em class="date" data-date="2020-01-17 21:40:19+00:00">
17 января 2020 21:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вбивство Аміни Окуєвої: поліція відзвітувала про розкриття гучної справи" data-vr-contentbox-url="/2334690-vbivstvo-amni-okuvo-poltsja-vdzvtuvala-pro-rozkrittja-guchno-spravi.html">
<a href="/2334690-vbivstvo-amni-okuvo-poltsja-vdzvtuvala-pro-rozkrittja-guchno-spravi.html">
<div class="info">
<h3 data-vr-headline>Вбивство Аміни Окуєвої: поліція відзвітувала про розкриття гучної справи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 21:35:00+00:00">
17 января 2020 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Карпатах туристы застряли на огромной высоте (фото)" data-vr-contentbox-url="/2334680-v-karpatah-turisty-zastrjali-na-ogromnoj-vysote-foto.html">
<a href="/2334680-v-karpatah-turisty-zastrjali-na-ogromnoj-vysote-foto.html">
<div class="info">
<h3 data-vr-headline>В Карпатах туристы застряли на огромной высоте (фото)</h3>
<em class="date" data-date="2020-01-17 21:29:02+00:00">
17 января 2020 21:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мінкульт пропонує карати за поширення дезінформації" data-vr-contentbox-url="/2334687-mnkult-proponu-karati-za-poshirennja-deznformats.html">
<a href="/2334687-mnkult-proponu-karati-za-poshirennja-deznformats.html">
<div class="info">
<h3 data-vr-headline>Мінкульт пропонує карати за поширення дезінформації</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 21:25:00+00:00">
17 января 2020 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Леся Никитюк восхитила поклонников фигурой (фото)" data-vr-contentbox-url="/2334664-lesja-nikitjuk-voshitila-poklonnikov-figuroj-foto.html">
<a href="/2334664-lesja-nikitjuk-voshitila-poklonnikov-figuroj-foto.html">
<div class="info">
<h3 data-vr-headline>Леся Никитюк восхитила поклонников фигурой (фото)</h3>
<em class="date" data-date="2020-01-17 21:20:44+00:00">
17 января 2020 21:20
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2020/01/17/podrobnosti-nedeli-za-2020-01-17-2000_826604328afc4d9bdec7ccfc421a14cd_2.png');" data-vr-contentbox="Махінації із бюджетними коштами у Федерації футболу України: Андрія Павелка підозрюють у зловживанні службовим становищем" data-vr-contentbox-url="/2334686-mahnats-z-bjudzhetnimi-koshtami-u-federats-futbolu-ukrani-andrja-pavelka-pdozrjujut-u-zlovzhivann-sluzhbovim-stanovischem.html">
<a href="/2334686-mahnats-z-bjudzhetnimi-koshtami-u-federats-futbolu-ukrani-andrja-pavelka-pdozrjujut-u-zlovzhivann-sluzhbovim-stanovischem.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Махінації із бюджетними коштами у Федерації футболу України: Андрія Павелка підозрюють у зловживанні службовим становищем</h3>
<em class="date" data-date="2020-01-17 21:05:00+00:00">
17 января 2020 21:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 20 января" data-vr-contentbox-url="/2334670-kurs-valjut-na-20-janvarja.html">
<a href="/2334670-kurs-valjut-na-20-janvarja.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 20 января</h3>
<em class="date" data-date="2020-01-17 21:00:18+00:00">
17 января 2020 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Земельна реформа: Милованов розповів про зміни в законопроекті" data-vr-contentbox-url="/2334674-zemelna-reforma-milovanov-rozpovv-pro-zmni-v-zakonoproekt.html">
<a href="/2334674-zemelna-reforma-milovanov-rozpovv-pro-zmni-v-zakonoproekt.html">
<div class="info">
<h3 data-vr-headline>Земельна реформа: Милованов розповів про зміни в законопроекті</h3>
<em class="date" data-date="2020-01-17 20:56:10+00:00">
17 января 2020 20:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відставка Гончарука: експерт проаналізував ситуацію " data-vr-contentbox-url="/2334673-vdstavka-goncharuka-ekspert-proanalzuvav-situatsju.html">
<a href="/2334673-vdstavka-goncharuka-ekspert-proanalzuvav-situatsju.html">
<div class="info">
<h3 data-vr-headline>Відставка Гончарука: експерт проаналізував ситуацію </h3>
<em class="date" data-date="2020-01-17 20:50:59+00:00">
17 января 2020 20:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="НАБУ пішло у наступ на хабарників у податковій" data-vr-contentbox-url="/2334682-nabu-pshlo-u-nastup-na-habarnikv-u-podatkovj.html">
<a href="/2334682-nabu-pshlo-u-nastup-na-habarnikv-u-podatkovj.html">
<div class="info">
<h3 data-vr-headline>НАБУ пішло у наступ на хабарників у податковій</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 20:45:00+00:00">
17 января 2020 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Комунальні мережі в українських містах у критичному стані: коли влада вирішить проблему" data-vr-contentbox-url="/2334684-komunaln-merezh-v-ukranskih-mstah-u-kritichnomu-stan-koli-vlada-virshit-problemu.html">
<a href="/2334684-komunaln-merezh-v-ukranskih-mstah-u-kritichnomu-stan-koli-vlada-virshit-problemu.html">
<div class="info">
<h3 data-vr-headline>Комунальні мережі в українських містах у критичному стані: коли влада вирішить проблему</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 20:45:00+00:00">
17 января 2020 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="18-летний студент готовил и торговал наркотиками в Telegram" data-vr-contentbox-url="/2334662-18-letnij-student-gotovil-i-torgoval-narkotikami-v-telegram.html">
<a href="/2334662-18-letnij-student-gotovil-i-torgoval-narkotikami-v-telegram.html">
<div class="info">
<h3 data-vr-headline>18-летний студент готовил и торговал наркотиками в Telegram</h3>
<em class="date" data-date="2020-01-17 20:40:47+00:00">
17 января 2020 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Щедрі премії та зарплати у владі: скільки має заробляти державний службовець" data-vr-contentbox-url="/2334694-schedr-prem-ta-zarplati-u-vlad-sklki-ma-zarobljati-derzhavnij-sluzhbovets.html">
<a href="/2334694-schedr-prem-ta-zarplati-u-vlad-sklki-ma-zarobljati-derzhavnij-sluzhbovets.html">
<div class="info">
<h3 data-vr-headline>Щедрі премії та зарплати у владі: скільки має заробляти державний службовець</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 20:35:00+00:00">
17 января 2020 20:35
</em>
 </div>
</a>
</li>
<li data-vr-contentbox="Президент вимагає встановити, хто прослуховував урядовців" data-vr-contentbox-url="/2334677-prezident-vimaga-vstanoviti-prosluhovuvachv-urjadovtsv.html">
<a href="/2334677-prezident-vimaga-vstanoviti-prosluhovuvachv-urjadovtsv.html">
<div class="info">
<h3 data-vr-headline>Президент вимагає встановити, хто прослуховував урядовців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 20:21:00+00:00">
17 января 2020 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відставка Гончарука: чи дав президент &#34;шанс&#34; прем&#39;єру " data-vr-contentbox-url="/2334678-vdstavka-goncharukachi-dav-prezident-shans-premru.html">
<a href="/2334678-vdstavka-goncharukachi-dav-prezident-shans-premru.html">
<div class="info">
<h3 data-vr-headline>Відставка Гончарука: чи дав президент &#34;шанс&#34; прем&#39;єру </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 20:15:00+00:00">
17 января 2020 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Во Львове загорелся ТРЦ (видео)" data-vr-contentbox-url="/2334672-vo-lvove-zagorelsja-trts-video.html">
<a href="/2334672-vo-lvove-zagorelsja-trts-video.html">
<div class="info">
<h3 data-vr-headline>Во Львове загорелся ТРЦ (видео)</h3>
<em class="date" data-date="2020-01-17 20:10:27+00:00">
17 января 2020 20:10
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2020/01/17/podrobnosti-nedeli-za-2020-01-17-2000_6b012f31c8be605bdf347383d4e0bbaf_2.png');" data-vr-contentbox="Земельні перипетії, відтермінування децентралізації та легалізація грального бізнесу: як Рада закінчила другу сесію" data-vr-contentbox-url="/2334679-zemeln-peripet-vdtermnuvannja-detsentralzats-ta-legalzatsja-gralnogo-bznesu-jak-rada-zaknchila-drugu-sesju.html">
<a href="/2334679-zemeln-peripet-vdtermnuvannja-detsentralzats-ta-legalzatsja-gralnogo-bznesu-jak-rada-zaknchila-drugu-sesju.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Земельні перипетії, відтермінування децентралізації та легалізація грального бізнесу: як Рада закінчила другу сесію</h3>
<em class="date" data-date="2020-01-17 20:05:00+00:00">
17 января 2020 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ПОДРОБНОСТИ НЕДЕЛИ за 2020-01-17 20:00" data-vr-contentbox-url="/2334699-podrobnosti-nedeli-za-2020-01-17-2000.html">
<a href="/2334699-podrobnosti-nedeli-za-2020-01-17-2000.html">
<div class="info">
<h3 data-vr-headline>ПОДРОБНОСТИ НЕДЕЛИ за 2020-01-17 20:00</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 20:00:00+00:00">
17 января 2020 20:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Отставка Гончарука: Зеленский принял решение " data-vr-contentbox-url="/2334668-otstavka-goncharuka-zelenskij-prinjal-reshenie.html">
<a href="/2334668-otstavka-goncharuka-zelenskij-prinjal-reshenie.html">
<div class="info">
<h3 data-vr-headline>Отставка Гончарука: Зеленский принял решение </h3>
<em class="date" data-date="2020-01-17 19:38:40+00:00">
17 января 2020 19:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="С участием мировой звезды: уникальный детский коллектив отмечает 65-летие" data-vr-contentbox-url="/2334667-s-uchastiem-mirovoj-zvezdy-unikalnyj-detskij-kollektiv-otmechaet-65-letie.html">
<a href="/2334667-s-uchastiem-mirovoj-zvezdy-unikalnyj-detskij-kollektiv-otmechaet-65-letie.html">
<div class="info">
<h3 data-vr-headline>С участием мировой звезды: уникальный детский коллектив отмечает 65-летие</h3>
<em class="date" data-date="2020-01-17 19:37:48+00:00">
17 января 2020 19:37
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украинцам поднимут зарплаты - НБУ" data-vr-contentbox-url="/2334663-ukraintsam-podnimut-zarplaty-nbu.html">
<a href="/2334663-ukraintsam-podnimut-zarplaty-nbu.html">
<div class="info">
<h3 data-vr-headline>Украинцам поднимут зарплаты - НБУ</h3>
<em class="date" data-date="2020-01-17 19:00:27+00:00">
17 января 2020 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Супермодель Джиджи Хадид снялась обнаженной для Vogue" data-vr-contentbox-url="/2334644-supermodel-dzhidzhi-hadid-sdelala-obnazhennuju-dlja-vogue.html">
<a href="/2334644-supermodel-dzhidzhi-hadid-sdelala-obnazhennuju-dlja-vogue.html">
<div class="info">
<h3 data-vr-headline>Супермодель Джиджи Хадид снялась обнаженной для Vogue</h3>
<em class="date" data-date="2020-01-17 18:56:03+00:00">
17 января 2020 18:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Государство в смартфоне&#34;: названа дата релиза приложения" data-vr-contentbox-url="/2334661-gosudarstva-v-smartfone-nazvana-data-reliza-prilozhenie.html">
<a href="/2334661-gosudarstva-v-smartfone-nazvana-data-reliza-prilozhenie.html">
<div class="info">
<h3 data-vr-headline>&#34;Государство в смартфоне&#34;: названа дата релиза приложения</h3>
<em class="date" data-date="2020-01-17 18:35:24+00:00">
17 января 2020 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дніпряни облаштовують для бездомних тварин тимчасові помешкання" data-vr-contentbox-url="/2334659-dnprjani-oblashtovujut-dlja-bezdomnih-tvarin-timchasov-pomeshkannja.html">
<a href="/2334659-dnprjani-oblashtovujut-dlja-bezdomnih-tvarin-timchasov-pomeshkannja.html">
<div class="info">
<h3 data-vr-headline>Дніпряни облаштовують для бездомних тварин тимчасові помешкання</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 18:25:00+00:00">
17 января 2020 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шулявский мост должен прослужить 100 лет - Киевсовет" data-vr-contentbox-url="/2334642-shuljavskij-most-dolzhen-prostojat.html">
<a href="/2334642-shuljavskij-most-dolzhen-prostojat.html">
<div class="info">
<h3 data-vr-headline>Шулявский мост должен прослужить 100 лет - Киевсовет</h3>
<em class="date" data-date="2020-01-17 18:24:23+00:00">
17 января 2020 18:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День дітей-винахідників: чим хизувались українські генії" data-vr-contentbox-url="/2334646-den-dtej-vinahdnikv-chim-hizuvalis-ukransk-gen.html">
<a href="/2334646-den-dtej-vinahdnikv-chim-hizuvalis-ukransk-gen.html">
<div class="info">
<h3 data-vr-headline>День дітей-винахідників: чим хизувались українські генії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 18:21:00+00:00">
17 января 2020 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чернівцях рятувальники провели масові тренування" data-vr-contentbox-url="/2334647-u-chernvtsjah-rjatuvalniki-proveli-masov-trenuvannja.html">
<a href="/2334647-u-chernvtsjah-rjatuvalniki-proveli-masov-trenuvannja.html">
<div class="info">
<h3 data-vr-headline>У Чернівцях рятувальники провели масові тренування</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 18:15:00+00:00">
17 января 2020 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Густий туман спричинив десятки аварій по всій Україні" data-vr-contentbox-url="/2334651-gustij-tuman-sprichiniv-desjatki-avarj-po-vsj-ukran.html">
<a href="/2334651-gustij-tuman-sprichiniv-desjatki-avarj-po-vsj-ukran.html">
<div class="info">
<h3 data-vr-headline>Густий туман спричинив десятки аварій по всій Україні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 18:11:00+00:00">
17 января 2020 18:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Погибших в авиакатастрофе в Иране возвращают в Украину: когда пройдет церемония прощания  " data-vr-contentbox-url="/2334643-pogibshih-v-aviakatastrofe-v-irane-vozvraschajut-v-ukrainu-kogda-projdet-tseremonija-proschanija.html">
<a href="/2334643-pogibshih-v-aviakatastrofe-v-irane-vozvraschajut-v-ukrainu-kogda-projdet-tseremonija-proschanija.html">
<div class="info">
<h3 data-vr-headline>Погибших в авиакатастрофе в Иране возвращают в Украину: когда пройдет церемония прощания </h3>
<em class="date" data-date="2020-01-17 18:05:41+00:00">
17 января 2020 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протидія дезінформації: ЗМІ притягатимуть до відповідальності" data-vr-contentbox-url="/2334652-protidja-deznformats-zm-pritjagatimut-do-vdpovdalnost.html">
<a href="/2334652-protidja-deznformats-zm-pritjagatimut-do-vdpovdalnost.html">
<div class="info">
<h3 data-vr-headline>Протидія дезінформації: ЗМІ притягатимуть до відповідальності</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 17:51:00+00:00">
17 января 2020 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У парламенті завершилося останнє пленарне засідання сесії: про що говорили" data-vr-contentbox-url="/2334653-u-parlament-zavershilosja-ostann-plenarne-zasdannja-ses-pro-scho-govorili.html">
<a href="/2334653-u-parlament-zavershilosja-ostann-plenarne-zasdannja-ses-pro-scho-govorili.html">
<div class="info">
<h3 data-vr-headline>У парламенті завершилося останнє пленарне засідання сесії: про що говорили</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 17:45:00+00:00">
17 января 2020 17:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рынок земли: Виктор Медведчук объяснил необходимость проведения референдума " data-vr-contentbox-url="/2334641-rynok-zemli-viktor-medvedchuk-objasnil-neobhodimost-provedenija-referenduma.html">
<a href="/2334641-rynok-zemli-viktor-medvedchuk-objasnil-neobhodimost-provedenija-referenduma.html">
<div class="info">
<h3 data-vr-headline>Рынок земли: Виктор Медведчук объяснил необходимость проведения референдума </h3>
<em class="date" data-date="2020-01-17 17:38:05+00:00">
17 января 2020 17:38
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина повторно потребовала передать &#34;черные ящики&#34; самолета МАУ" data-vr-contentbox-url="/2334640-ukraina-nastaivaet-na-peredache-chernyh-jaschikov-samoleta-mau.html">
<a href="/2334640-ukraina-nastaivaet-na-peredache-chernyh-jaschikov-samoleta-mau.html">
<div class="info">
<h3 data-vr-headline>Украина повторно потребовала передать &#34;черные ящики&#34; самолета МАУ</h3>
<em class="date" data-date="2020-01-17 17:36:52+00:00">
17 января 2020 17:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Черниговом полицейского приговорили к пяти годам тюрьмы за взятку" data-vr-contentbox-url="/2334638-pod-chernigovom-politsejskogo-prigovorili-k-pjati-godam-tjurmy-za-vzjatku.html">
<a href="/2334638-pod-chernigovom-politsejskogo-prigovorili-k-pjati-godam-tjurmy-za-vzjatku.html">
<div class="info">
<h3 data-vr-headline>Под Черниговом полицейского приговорили к пяти годам тюрьмы за взятку</h3>
<em class="date" data-date="2020-01-17 17:06:22+00:00">
17 января 2020 17:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="СБУ открыла дело по &#34;прослушке&#34; Гончарука" data-vr-contentbox-url="/2334637-sbu-otkryla-delo-po-proslushke-goncharuka.html">
<a href="/2334637-sbu-otkryla-delo-po-proslushke-goncharuka.html">
<div class="info">
<h3 data-vr-headline>СБУ открыла дело по &#34;прослушке&#34; Гончарука</h3>
<em class="date" data-date="2020-01-17 16:54:37+00:00">
17 января 2020 16:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Компания Ellinair открывает новые рейсы из Украины в Грецию" data-vr-contentbox-url="/2334635-kompanija-ellinair-otkryvaet-novye-rejsy-iz-ukrainy.html">
<a href="/2334635-kompanija-ellinair-otkryvaet-novye-rejsy-iz-ukrainy.html">
<div class="info">
<h3 data-vr-headline>Компания Ellinair открывает новые рейсы из Украины в Грецию</h3>
<em class="date" data-date="2020-01-17 16:26:13+00:00">
17 января 2020 16:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2334632-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-356.html">
<a href="/2334632-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-356.html">
<div class="info">
<h3 data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</h3>
<em class="date" data-date="2020-01-17 16:06:01+00:00">
17 января 2020 16:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виктор Медведчук намерен отправить закон о среднем образовании в Конституционный суд" data-vr-contentbox-url="/2334639-viktor-medvedchuk-nameren-otpravit-zakon-o-srednem-obrazovanii-v-konstitutsionnyj-sud.html">
<a href="/2334639-viktor-medvedchuk-nameren-otpravit-zakon-o-srednem-obrazovanii-v-konstitutsionnyj-sud.html">
<div class="info">
<h3 data-vr-headline>Виктор Медведчук намерен отправить закон о среднем образовании в Конституционный суд</h3>
<em class="date" data-date="2020-01-17 15:58:41+00:00">
17 января 2020 15:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Японский министр впервые ушел в декретный отпуск" data-vr-contentbox-url="/2334631-japonskij-ministr-vpervye-ushel-v-dekretnyj-otpusk.html">
<a href="/2334631-japonskij-ministr-vpervye-ushel-v-dekretnyj-otpusk.html">
<div class="info">
<h3 data-vr-headline>Японский министр впервые ушел в декретный отпуск</h3>
<em class="date" data-date="2020-01-17 15:56:54+00:00">
17 января 2020 15:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сергей Левочкин: действующее правительство себя дискредитировало" data-vr-contentbox-url="/2334630-sergej-levochkin-dejstvujuschee-pravitelstvo-sebja-diskreditirovalo.html">
<a href="/2334630-sergej-levochkin-dejstvujuschee-pravitelstvo-sebja-diskreditirovalo.html">
<div class="info">
<h3 data-vr-headline>Сергей Левочкин: действующее правительство себя дискредитировало</h3>
<em class="date" data-date="2020-01-17 15:56:17+00:00">
17 января 2020 15:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Вульгарщина&#34;: Дашу Астафьеву жестко раскритиковали " data-vr-contentbox-url="/2334627-vulgarschina-dashu-astafevu-zhestko-raskritikovali.html">
<a href="/2334627-vulgarschina-dashu-astafevu-zhestko-raskritikovali.html">
<div class="info">
<h3 data-vr-headline>&#34;Вульгарщина&#34;: Дашу Астафьеву жестко раскритиковали </h3>
<em class="date" data-date="2020-01-17 15:50:43+00:00">
17 января 2020 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Необычная аномалия: щенок родился с ярко-зеленой шерстью" data-vr-contentbox-url="/2334628-neobychnaja-anomalija-schenok-rodilsja-s-jarko-zelenoj-sherstju.html">
<a href="/2334628-neobychnaja-anomalija-schenok-rodilsja-s-jarko-zelenoj-sherstju.html">
<div class="info">
<h3 data-vr-headline>Необычная аномалия: щенок родился с ярко-зеленой шерстью</h3>
<em class="date" data-date="2020-01-17 15:34:55+00:00">
17 января 2020 15:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звезда сериала &#34;Моя прекрасная няня&#34; рассказала о здоровье Заворотнюк " data-vr-contentbox-url="/2334626-zvezda-seriala-moja-prekrasnaja-njanja-rasskazala-o-zdorove-zavorotnjuk.html">
<a href="/2334626-zvezda-seriala-moja-prekrasnaja-njanja-rasskazala-o-zdorove-zavorotnjuk.html">
<div class="info">
<h3 data-vr-headline>Звезда сериала &#34;Моя прекрасная няня&#34; рассказала о здоровье Заворотнюк </h3>
<em class="date" data-date="2020-01-17 15:23:54+00:00">
17 января 2020 15:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сергей Левочкин: итог текущей сессии Рады - ничего не сделано для приближения мира, роста экономики и благосостояния людей" data-vr-contentbox-url="/2334629-sergej-levochkin-itog-tekuschej-sessii-rady-nichego-ne-sdelano-dlja-priblizhenija-mira-rosta-ekonomiki-i-blagosostojanija-ljudej.html">
<a href="/2334629-sergej-levochkin-itog-tekuschej-sessii-rady-nichego-ne-sdelano-dlja-priblizhenija-mira-rosta-ekonomiki-i-blagosostojanija-ljudej.html">
<div class="info">
<h3 data-vr-headline>Сергей Левочкин: итог текущей сессии Рады - ничего не сделано для приближения мира, роста экономики и благосостояния людей</h3>
<em class="date" data-date="2020-01-17 15:22:47+00:00">
17 января 2020 15:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Авиакатастрофа в Иране: эксперты МАУ вернулись в Украину" data-vr-contentbox-url="/2334623-aviakatastrofa-v-irane-eksperty-mau-vernulis-v-ukrainu.html">
<a href="/2334623-aviakatastrofa-v-irane-eksperty-mau-vernulis-v-ukrainu.html">
<div class="info">
<h3 data-vr-headline>Авиакатастрофа в Иране: эксперты МАУ вернулись в Украину</h3>
<em class="date" data-date="2020-01-17 15:00:50+00:00">
17 января 2020 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему необходимо пить воду до еды " data-vr-contentbox-url="/2334624-pochemu-neobhodimo-pit-vodu-do-edy.html">
<a href="/2334624-pochemu-neobhodimo-pit-vodu-do-edy.html">
<div class="info">
<h3 data-vr-headline>Почему необходимо пить воду до еды </h3>
<em class="date" data-date="2020-01-17 14:56:49+00:00">
17 января 2020 14:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Отставка Гончарука: в Евросоюзе прокомментировали ситуацию" data-vr-contentbox-url="/2334620-otstavka-goncharuka-v-evrosojuze-prokommentirovali-situatsiju.html">
<a href="/2334620-otstavka-goncharuka-v-evrosojuze-prokommentirovali-situatsiju.html">
<div class="info">
<h3 data-vr-headline>Отставка Гончарука: в Евросоюзе прокомментировали ситуацию</h3>
<em class="date" data-date="2020-01-17 14:50:38+00:00">
17 января 2020 14:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Правительство ведет страну к экономической пропасти, поэтому оно должно быть отправлено в отставку - Бойко" data-vr-contentbox-url="/2334622-pravitelstvo-vedet-stranu-k-ekonomicheskoj-propasti-poetomu-ono-dolzhno-byt-otpravleno-v-otstavku-bojko.html">
<a href="/2334622-pravitelstvo-vedet-stranu-k-ekonomicheskoj-propasti-poetomu-ono-dolzhno-byt-otpravleno-v-otstavku-bojko.html">
<div class="info">
<h3 data-vr-headline>Правительство ведет страну к экономической пропасти, поэтому оно должно быть отправлено в отставку - Бойко</h3>
<em class="date" data-date="2020-01-17 14:48:58+00:00">
17 января 2020 14:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рынок земли: Виктор Медведчук выступил с заявлением " data-vr-contentbox-url="/2334636-rynok-zemli-viktor-medvedchuk-vystupil-s-zajavleniem.html">
<a href="/2334636-rynok-zemli-viktor-medvedchuk-vystupil-s-zajavleniem.html">
<div class="info">
<h3 data-vr-headline>Рынок земли: Виктор Медведчук выступил с заявлением </h3>
<em class="date" data-date="2020-01-17 14:46:20+00:00">
17 января 2020 14:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Холостяк&#34; женится на участнице шоу (фото, видео) " data-vr-contentbox-url="/2334621-holostjak-zhenitsja-na-uchastnitse-shou.html">
<a href="/2334621-holostjak-zhenitsja-na-uchastnitse-shou.html">
<div class="info">
<h3 data-vr-headline>&#34;Холостяк&#34; женится на участнице шоу (фото, видео) </h3>
<em class="date" data-date="2020-01-17 14:40:56+00:00">
17 января 2020 14:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Детективы НАБУ решили незаконно допросить 10 тысяч работников компании &#34;Укрлендфарминг&#34;" data-vr-contentbox-url="/2334619-detektivy-nabu-reshili-nezakonno-doprosit-10-tysjach-rabotnikov-kompanii-ukrlendfarming.html">
<a href="/2334619-detektivy-nabu-reshili-nezakonno-doprosit-10-tysjach-rabotnikov-kompanii-ukrlendfarming.html">
<div class="info">
<h3 data-vr-headline>Детективы НАБУ решили незаконно допросить 10 тысяч работников компании &#34;Укрлендфарминг&#34;</h3>
<em class="date" data-date="2020-01-17 14:33:41+00:00">
17 января 2020 14:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Настя Каменских &#34;взорвала&#34; сеть фотосессией для Playboy" data-vr-contentbox-url="/2334618-nastja-kamenskih-vzorvala-set-fotosessiej-dlja-playboy.html">
<a href="/2334618-nastja-kamenskih-vzorvala-set-fotosessiej-dlja-playboy.html">
<div class="info">
<h3 data-vr-headline>Настя Каменских &#34;взорвала&#34; сеть фотосессией для Playboy</h3>
<em class="date" data-date="2020-01-17 14:28:01+00:00">
17 января 2020 14:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кто писал Гончарука: Зеленский дал поручение правоохранителям" data-vr-contentbox-url="/2334616-kto-pisal-goncharuka-zelenskij-dal-poruchenie-pravoohraniteljam.html">
<a href="/2334616-kto-pisal-goncharuka-zelenskij-dal-poruchenie-pravoohraniteljam.html">
<div class="info">
<h3 data-vr-headline>Кто писал Гончарука: Зеленский дал поручение правоохранителям</h3>
<em class="date" data-date="2020-01-17 14:24:09+00:00">
17 января 2020 14:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Погода на выходные: к чему готовиться украинцам " data-vr-contentbox-url="/2334617-pogoda-na-vyhodnye-k-chemu-gotovitsja-ukraintsam.html">
<a href="/2334617-pogoda-na-vyhodnye-k-chemu-gotovitsja-ukraintsam.html">
<div class="info">
<h3 data-vr-headline>Погода на выходные: к чему готовиться украинцам </h3>
<em class="date" data-date="2020-01-17 14:18:42+00:00">
17 января 2020 14:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом в школе распылили слезоточивый газ " data-vr-contentbox-url="/2334614-pod-kievom-v-shkole-raspylili-slezotochivyj-gaz.html">
<a href="/2334614-pod-kievom-v-shkole-raspylili-slezotochivyj-gaz.html">
<div class="info">
<h3 data-vr-headline>Под Киевом в школе распылили слезоточивый газ </h3>
<em class="date" data-date="2020-01-17 13:36:55+00:00">
17 января 2020 13:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленского просят вернуть &#34;ВКонтакте&#34;" data-vr-contentbox-url="/2334610-zelenskogo-prosjat-vernut-vkontakte.html">
<a href="/2334610-zelenskogo-prosjat-vernut-vkontakte.html">
<div class="info">
<h3 data-vr-headline>Зеленского просят вернуть &#34;ВКонтакте&#34;</h3>
<em class="date" data-date="2020-01-17 13:30:00+00:00">
17 января 2020 13:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виктор Медведук подвел итоги работы второй сессии Верховной Рады" data-vr-contentbox-url="/2334634-viktor-medveduk-podvel-itogi-raboty-vtoroj-sessii-verhovnoj-rady.html">
<a href="/2334634-viktor-medveduk-podvel-itogi-raboty-vtoroj-sessii-verhovnoj-rady.html">
<div class="info">
<h3 data-vr-headline>Виктор Медведук подвел итоги работы второй сессии Верховной Рады</h3>
<em class="date" data-date="2020-01-17 13:20:09+00:00">
17 января 2020 13:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Нині відстуні&#34;: поляки згадують про давні цвинтарі" data-vr-contentbox-url="/2334598-nin-vdstun-poljaki-zgadjut-pro-davn-tsvintar.html">
<a href="/2334598-nin-vdstun-poljaki-zgadjut-pro-davn-tsvintar.html">
<div class="info">
<h3 data-vr-headline>&#34;Нині відстуні&#34;: поляки згадують про давні цвинтарі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 13:15:00+00:00">
17 января 2020 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Закарпатье нашли мертвую семью " data-vr-contentbox-url="/2334613-na-zakarpate-nashli-mertvuju-semju.html">
<a href="/2334613-na-zakarpate-nashli-mertvuju-semju.html">
<div class="info">
<h3 data-vr-headline>На Закарпатье нашли мертвую семью </h3>
<em class="date" data-date="2020-01-17 13:12:09+00:00">
17 января 2020 13:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Парламент уволил Яременко: кто его заменит" data-vr-contentbox-url="/2334612-parlament-uvolil-jaremenko-kto-ego-zamenit.html">
<a href="/2334612-parlament-uvolil-jaremenko-kto-ego-zamenit.html">
<div class="info">
<h3 data-vr-headline>Парламент уволил Яременко: кто его заменит</h3>
<em class="date" data-date="2020-01-17 13:00:07+00:00">
17 января 2020 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Арахамия рассказал, поддержит ли &#34;Слуга народа&#34; отставку Гончарука" data-vr-contentbox-url="/2334587-arahamija-rasskazal-podderzhit-li-sluga-naroda-otstavku-goncharuka.html">
<a href="/2334587-arahamija-rasskazal-podderzhit-li-sluga-naroda-otstavku-goncharuka.html">
<div class="info">
<h3 data-vr-headline>Арахамия рассказал, поддержит ли &#34;Слуга народа&#34; отставку Гончарука</h3>
<em class="date" data-date="2020-01-17 12:44:09+00:00">
17 января 2020 12:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Держкадарстр Чернівців звинуватили у привласненні землі ветеранів" data-vr-contentbox-url="/2334593-derzhkadarstr-chernvtsv-zvinuvatili-u-privlasnenn-zeml-veteranv.html">
<a href="/2334593-derzhkadarstr-chernvtsv-zvinuvatili-u-privlasnenn-zeml-veteranv.html">
<div class="info">
<h3 data-vr-headline>Держкадарстр Чернівців звинуватили у привласненні землі ветеранів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 12:39:00+00:00">
17 января 2020 12:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Великий обман&#34;: Трамп прокоментував свідчення бізнесмена Льва Парнаса" data-vr-contentbox-url="/2334603-velikij-obman-tramp-prokomentuvav-svdchennja-bznesmena-lva-parnasa.html">
<a href="/2334603-velikij-obman-tramp-prokomentuvav-svdchennja-bznesmena-lva-parnasa.html">
<div class="info">
<h3 data-vr-headline>&#34;Великий обман&#34;: Трамп прокоментував свідчення бізнесмена Льва Парнаса</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 12:35:00+00:00">
17 января 2020 12:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие признаки указывают на проблемы с печенью " data-vr-contentbox-url="/2334608-kakie-priznaki-ukazyvajut-na-problemy-s-pechenju.html">
<a href="/2334608-kakie-priznaki-ukazyvajut-na-problemy-s-pechenju.html">
<div class="info">
<h3 data-vr-headline>Какие признаки указывают на проблемы с печенью </h3>
<em class="date" data-date="2020-01-17 12:30:38+00:00">
17 января 2020 12:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Правительство Украины продолжает работать в штатном режиме - Гончарук" data-vr-contentbox-url="/2334596-pravitelstvo-ukrainy-prodolzhaet-rabotat-v-shtatnom-rezhime-goncharuk.html">
<a href="/2334596-pravitelstvo-ukrainy-prodolzhaet-rabotat-v-shtatnom-rezhime-goncharuk.html">
<div class="info">
<h3 data-vr-headline>Правительство Украины продолжает работать в штатном режиме - Гончарук</h3>
<em class="date" data-date="2020-01-17 12:22:19+00:00">
17 января 2020 12:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна висунула нові умови для проведення виборів на Донбасі" data-vr-contentbox-url="/2334592-ukrana-visunula-nov-umovi-dlja-provedennja-viborv-na-donbas.html">
<a href="/2334592-ukrana-visunula-nov-umovi-dlja-provedennja-viborv-na-donbas.html">
<div class="info">
<h3 data-vr-headline>Україна висунула нові умови для проведення виборів на Донбасі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 12:19:00+00:00">
17 января 2020 12:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський повернув призов з 18 років" data-vr-contentbox-url="/2334591-volodimir-zelenskij-povernuv-prizov-z-18-rokv.html">
<a href="/2334591-volodimir-zelenskij-povernuv-prizov-z-18-rokv.html">
<div class="info">
<h3 data-vr-headline>Володимир Зеленський повернув призов з 18 років</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 12:15:00+00:00">
17 января 2020 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі від кулі снайпера загинув український військовий" data-vr-contentbox-url="/2334594-na-donbas-zaginuv-ukranskij-vjskovij-31.html">
<a href="/2334594-na-donbas-zaginuv-ukranskij-vjskovij-31.html">
<div class="info">
<h3 data-vr-headline>На Донбасі від кулі снайпера загинув український військовий</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 12:09:00+00:00">
17 января 2020 12:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олексій Гончарук написав заяву про відставку" data-vr-contentbox-url="/2334595-oleksj-goncharuk-napisav-zajavu-pro-vdstavku.html">
<a href="/2334595-oleksj-goncharuk-napisav-zajavu-pro-vdstavku.html">
<div class="info">
<h3 data-vr-headline>Олексій Гончарук написав заяву про відставку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 12:01:00+00:00">
17 января 2020 12:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виктор Медведчук назвал отставку Гончарука пиар-ходом " data-vr-contentbox-url="/2334633-viktor-medvedchuk-nazval-otstavku-goncharuka-piar-hodom.html">
<a href="/2334633-viktor-medvedchuk-nazval-otstavku-goncharuka-piar-hodom.html">
<div class="info">
<h3 data-vr-headline>Виктор Медведчук назвал отставку Гончарука пиар-ходом </h3>
<em class="date" data-date="2020-01-17 12:00:44+00:00">
17 января 2020 12:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Иран передаст Украине черные ящики - Пристайко" data-vr-contentbox-url="/2334586-iran-peredast-ukraine-chernye-jaschiki.html">
<a href="/2334586-iran-peredast-ukraine-chernye-jaschiki.html">
<div class="info">
<h3 data-vr-headline>Иран передаст Украине черные ящики - Пристайко</h3>
<em class="date" data-date="2020-01-17 11:56:09+00:00">
17 января 2020 11:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Разумков проводит совещание с главами фракций" data-vr-contentbox-url="/2334585-razumkov-provodit-soveschanie-s-glavami-fraktsij.html">
<a href="/2334585-razumkov-provodit-soveschanie-s-glavami-fraktsij.html">
<div class="info">
<h3 data-vr-headline>Разумков проводит совещание с главами фракций</h3>
<em class="date" data-date="2020-01-17 11:24:46+00:00">
17 января 2020 11:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Комитет рекомендует парламенту поддержать отставку Бабак" data-vr-contentbox-url="/2334583-komitet-rekomenduet-parlamentu-podderzhat-otstavku-babak.html">
<a href="/2334583-komitet-rekomenduet-parlamentu-podderzhat-otstavku-babak.html">
<div class="info">
<h3 data-vr-headline>Комитет рекомендует парламенту поддержать отставку Бабак</h3>
<em class="date" data-date="2020-01-17 10:56:14+00:00">
17 января 2020 10:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Днепром Citroеn &#34;влетел&#34; в пешехода, мужчина скончался " data-vr-contentbox-url="/2334582-pod-dneprom-citroen-vletel-v-peshehoda-muzhchina-skonchalsja.html">
<a href="/2334582-pod-dneprom-citroen-vletel-v-peshehoda-muzhchina-skonchalsja.html">
<div class="info">
<h3 data-vr-headline>Под Днепром Citroеn &#34;влетел&#34; в пешехода, мужчина скончался </h3>
<em class="date" data-date="2020-01-17 10:40:36+00:00">
17 января 2020 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лобода с дочерью покорили сеть стильными нарядами" data-vr-contentbox-url="/2334581-loboda-s-docherju-pokorili-set-stilnymi-narjadami.html">
<a href="/2334581-loboda-s-docherju-pokorili-set-stilnymi-narjadami.html">
<div class="info">
<h3 data-vr-headline>Лобода с дочерью покорили сеть стильными нарядами</h3>
<em class="date" data-date="2020-01-17 10:34:00+00:00">
17 января 2020 10:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ястремская вырвалась в финал турнира в Австралии" data-vr-contentbox-url="/2334579-jastremskaja-vyrvalas-v-final-turnira-v-avstralii.html">
<a href="/2334579-jastremskaja-vyrvalas-v-final-turnira-v-avstralii.html">
<div class="info">
<h3 data-vr-headline>Ястремская вырвалась в финал турнира в Австралии</h3>
<em class="date" data-date="2020-01-17 10:10:41+00:00">
17 января 2020 10:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні повернули призов до армії з 18 років" data-vr-contentbox-url="/2334573-v-ukran-povernuli-prizov-do-arm-z-18-rokv.html">
<a href="/2334573-v-ukran-povernuli-prizov-do-arm-z-18-rokv.html">
<div class="info">
<h3 data-vr-headline>В Україні повернули призов до армії з 18 років</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 09:51:00+00:00">
17 января 2020 09:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оля Полякова показала, как празднует день рождения " data-vr-contentbox-url="/2334561-olja-poljakova-pokazala-kak-prazdnuet-den-rozhdenija.html">
<a href="/2334561-olja-poljakova-pokazala-kak-prazdnuet-den-rozhdenija.html">
<div class="info">
<h3 data-vr-headline>Оля Полякова показала, как празднует день рождения </h3>
<em class="date" data-date="2020-01-17 09:50:26+00:00">
17 января 2020 09:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Премьер-министр Украины Алексей Гончарук подал в отставку" data-vr-contentbox-url="/2334569-premer-ministr-ukrainy-aleksej-goncharuk-podal-v-otstavku.html">
<a href="/2334569-premer-ministr-ukrainy-aleksej-goncharuk-podal-v-otstavku.html">
<div class="info">
<h3 data-vr-headline>Премьер-министр Украины Алексей Гончарук подал в отставку</h3>
<em class="date" data-date="2020-01-17 09:40:00+00:00">
17 января 2020 09:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хрещення-2020: рятувальники навчають, як правильно пірнати в холодну воду" data-vr-contentbox-url="/2334575-hreschennja-2020-rjatuvalniki-navchajut-jak-pravilno-prnati-v-holodnu-vodu.html">
<a href="/2334575-hreschennja-2020-rjatuvalniki-navchajut-jak-pravilno-prnati-v-holodnu-vodu.html">
<div class="info">
<h3 data-vr-headline>Хрещення-2020: рятувальники навчають, як правильно пірнати в холодну воду</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 09:31:00+00:00">
17 января 2020 09:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Водителей предупредили об опасности на дорогах " data-vr-contentbox-url="/2334559-voditelej-predupredili-ob-opasnosti-na-dorogah-2.html">
<a href="/2334559-voditelej-predupredili-ob-opasnosti-na-dorogah-2.html">
<div class="info">
<h3 data-vr-headline>Водителей предупредили об опасности на дорогах </h3>
<em class="date" data-date="2020-01-17 09:30:00+00:00">
17 января 2020 09:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гончарук спрогнозировал экономический рост в Украине до 2025" data-vr-contentbox-url="/2334560-goncharuk-sprognoziroval-ekonomicheskij-rost-v-ukraine-do-2025.html">
<a href="/2334560-goncharuk-sprognoziroval-ekonomicheskij-rost-v-ukraine-do-2025.html">
<div class="info">
<h3 data-vr-headline>Гончарук спрогнозировал экономический рост в Украине до 2025</h3>
<em class="date" data-date="2020-01-17 09:24:19+00:00">
17 января 2020 09:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Перу перехопили контрабанду рідкісних пташок" data-vr-contentbox-url="/2334577-u-peru-perehopili-kontrabandu-rdksnih-ptashok.html">
<a href="/2334577-u-peru-perehopili-kontrabandu-rdksnih-ptashok.html">
<div class="info">
<h3 data-vr-headline>У Перу перехопили контрабанду рідкісних пташок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 09:07:00+00:00">
17 января 2020 09:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Львовский аэропорт запускает новые рейсы" data-vr-contentbox-url="/2334554-lvovskij-aeroport-zapuskaet-novye-rejsy.html">
<a href="/2334554-lvovskij-aeroport-zapuskaet-novye-rejsy.html">
<div class="info">
<h3 data-vr-headline>Львовский аэропорт запускает новые рейсы</h3>
<em class="date" data-date="2020-01-17 08:56:35+00:00">
17 января 2020 08:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Хмельницком вспыхнула база автозапчастей" data-vr-contentbox-url="/2334555-v-hmelnitskom-vspyhnula-baza-avtozapchastej.html">
<a href="/2334555-v-hmelnitskom-vspyhnula-baza-avtozapchastej.html">
<div class="info">
<h3 data-vr-headline>В Хмельницком вспыхнула база автозапчастей</h3>
<em class="date" data-date="2020-01-17 08:52:44+00:00">
17 января 2020 08:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Австралійці беруть відпустки та виходять у ліси для спасіння тварин" data-vr-contentbox-url="/2334548-avstraljts-berut-vdpustki-ta-vihodjat-u-lsi-dlja-spasnnja-tvarin.html">
<a href="/2334548-avstraljts-berut-vdpustki-ta-vihodjat-u-lsi-dlja-spasnnja-tvarin.html">
<div class="info">
<h3 data-vr-headline>Австралійці беруть відпустки та виходять у ліси для спасіння тварин</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 08:39:00+00:00">
17 января 2020 08:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинская теннисистка уступила американке в полуфинале Австралийского турнира" data-vr-contentbox-url="/2334543-ukrainskaja-tennisistka-ustupila-amerikanke-v-polufinale-avstralijskogo-turnira.html">
<a href="/2334543-ukrainskaja-tennisistka-ustupila-amerikanke-v-polufinale-avstralijskogo-turnira.html">
<div class="info">
<h3 data-vr-headline>Украинская теннисистка уступила американке в полуфинале Австралийского турнира</h3>
<em class="date" data-date="2020-01-17 08:34:00+00:00">
17 января 2020 08:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Харків&#39;янка шиє домівки для звірів Австралії" data-vr-contentbox-url="/2334551-harkvjani-shijut-domvki-dlja-zvrv-avstral.html">
<a href="/2334551-harkvjani-shijut-domvki-dlja-zvrv-avstral.html">
<div class="info">
<h3 data-vr-headline>Харків&#39;янка шиє домівки для звірів Австралії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 08:31:00+00:00">
17 января 2020 08:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему полезно плакать: ответ ученых " data-vr-contentbox-url="/2334544-pochemu-polezno-plakat-otvet-uchenyh.html">
<a href="/2334544-pochemu-polezno-plakat-otvet-uchenyh.html">
<div class="info">
<h3 data-vr-headline>Почему полезно плакать: ответ ученых </h3>
<em class="date" data-date="2020-01-17 08:20:47+00:00">
17 января 2020 08:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожежа у Хмельницькому знищила автосклад " data-vr-contentbox-url="/2334547-pozhezha-u-hmelnitskomu-znischila-avtosklad.html">
<a href="/2334547-pozhezha-u-hmelnitskomu-znischila-avtosklad.html">
<div class="info">
<h3 data-vr-headline>Пожежа у Хмельницькому знищила автосклад </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 08:15:00+00:00">
17 января 2020 08:15
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Америка налякана: жителі США засуджують рішення про ліквідацію Касема Сулеймані" data-vr-contentbox-url="/2334688-amerika-naljakana-zhitel-ssha-zasudzhujut-rshennja-pro-lkvdatsju-kasema-sulejman.html">
<a href="/2334688-amerika-naljakana-zhitel-ssha-zasudzhujut-rshennja-pro-lkvdatsju-kasema-sulejman.html">
<div class="info">
<h3 data-vr-headline>Америка налякана: жителі США засуджують рішення про ліквідацію Касема Сулеймані</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 21:15:00+00:00">
17 января 2020 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ірані продовжується розслідування загибелі українського Boeing 737" data-vr-contentbox-url="/2334691-v-ran-prodovzhutsja-rozslduvannja-zagibel-ukranskogo-boeing-737.html">
<a href="/2334691-v-ran-prodovzhutsja-rozslduvannja-zagibel-ukranskogo-boeing-737.html">
<div class="info">
<h3 data-vr-headline>В Ірані продовжується розслідування загибелі українського Boeing 737</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 20:55:00+00:00">
17 января 2020 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Свято ліхтарів: в Іспанії десятки вершників очистилися вогнем" data-vr-contentbox-url="/2334655-svjato-lhtarv-v-span-desjatki-vershnikv-ochistilisja-vognem.html">
<a href="/2334655-svjato-lhtarv-v-span-desjatki-vershnikv-ochistilisja-vognem.html">
<div class="info">
<h3 data-vr-headline>Свято ліхтарів: в Іспанії десятки вершників очистилися вогнем</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 19:15:00+00:00">
17 января 2020 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Парижі через страйк не працює Лувр" data-vr-contentbox-url="/2334654-u-parizh-cherez-strajk-ne-pratsju-luvr.html">
<a href="/2334654-u-parizh-cherez-strajk-ne-pratsju-luvr.html">
<div class="info">
<h3 data-vr-headline>У Парижі через страйк не працює Лувр</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 18:51:00+00:00">
17 января 2020 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Японії міністр навколишнього середовища пішов у декрет" data-vr-contentbox-url="/2334656-u-japon-mnstr-navkolishnogo-seredovischa-pshov-u-dekret.html">
<a href="/2334656-u-japon-mnstr-navkolishnogo-seredovischa-pshov-u-dekret.html">
<div class="info">
<h3 data-vr-headline>У Японії міністр навколишнього середовища пішов у декрет</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 18:45:00+00:00">
17 января 2020 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Філіпінці знайшли спосіб повернути стихійне лихо на користь" data-vr-contentbox-url="/2334657-flpnts-znajshli-sposb-povernuti-stihjne-liho-na-korist.html">
<a href="/2334657-flpnts-znajshli-sposb-povernuti-stihjne-liho-na-korist.html">
<div class="info">
<h3 data-vr-headline>Філіпінці знайшли спосіб повернути стихійне лихо на користь</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 18:41:00+00:00">
17 января 2020 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Допомагати австралійській дикій природі стало світовим мейнстрімом" data-vr-contentbox-url="/2334658-dopomagati-avstraljskj-dikj-prirod-stalo-svtovim-mejnstrmom.html">
<a href="/2334658-dopomagati-avstraljskj-dikj-prirod-stalo-svtovim-mejnstrmom.html">
<div class="info">
<h3 data-vr-headline>Допомагати австралійській дикій природі стало світовим мейнстрімом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 18:31:00+00:00">
17 января 2020 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Атака на військову базу в Ірані: постраждали америкаські вояки" data-vr-contentbox-url="/2334648-ataka-na-vjskovu-bazu-v-ran-postrazhdali-amerikask-vojaki.html">
<a href="/2334648-ataka-na-vjskovu-bazu-v-ran-postrazhdali-amerikask-vojaki.html">
<div class="info">
<h3 data-vr-headline>Атака на військову базу в Ірані: постраждали америкаські вояки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 18:05:00+00:00">
17 января 2020 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американський Конгрес відкрив судовий процес щодо імпічменту Дональда Трампа" data-vr-contentbox-url="/2334649-amerikanskij-kongres-vdkriv-sudovij-protses-schodo-mpchmentu-donalda-trampa.html">
<a href="/2334649-amerikanskij-kongres-vdkriv-sudovij-protses-schodo-mpchmentu-donalda-trampa.html">
<div class="info">
<h3 data-vr-headline>Американський Конгрес відкрив судовий процес щодо імпічменту Дональда Трампа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 17:55:00+00:00">
17 января 2020 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Женщина проснулась на собственных похоронах " data-vr-contentbox-url="/2334625-zhenschina-prosnulas-na-sobstvennyh-pohoronah.html">
<a href="/2334625-zhenschina-prosnulas-na-sobstvennyh-pohoronah.html">
<div class="info">
<h3 data-vr-headline>Женщина проснулась на собственных похоронах </h3>
<em class="date" data-date="2020-01-17 15:26:45+00:00">
17 января 2020 15:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рост мирового ВВП снизился до рекордного минимума - ООН" data-vr-contentbox-url="/2334615-rost-mirovogo-vvp-snizilsja-do-rekordnogo-minimuma-oon.html">
<a href="/2334615-rost-mirovogo-vvp-snizilsja-do-rekordnogo-minimuma-oon.html">
<div class="info">
<h3 data-vr-headline>Рост мирового ВВП снизился до рекордного минимума - ООН</h3>
<em class="date" data-date="2020-01-17 14:00:15+00:00">
17 января 2020 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Собака разорвала девушке лицо во время фотосессии " data-vr-contentbox-url="/2334588-sobaka-razorvala-devushke-litso-vo-vremja-fotosessii.html">
<a href="/2334588-sobaka-razorvala-devushke-litso-vo-vremja-fotosessii.html">
<div class="info">
<h3 data-vr-headline>Собака разорвала девушке лицо во время фотосессии </h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-01-17 12:06:39+00:00">
17 января 2020 12:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Девушка случайно нашла сестру-близнеца в интернете " data-vr-contentbox-url="/2334584-devushka-sluchajno-nashla-sestru-bliznetsa-v-internete.html">
<a href="/2334584-devushka-sluchajno-nashla-sestru-bliznetsa-v-internete.html">
<div class="info">
<h3 data-vr-headline>Девушка случайно нашла сестру-близнеца в интернете </h3>
<em class="date" data-date="2020-01-17 11:18:30+00:00">
17 января 2020 11:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожары в Австралии: на страну обрушились долгожданные дожди" data-vr-contentbox-url="/2334580-v-avstralii-prodolzhajut-idti-dozhdi.html">
<a href="/2334580-v-avstralii-prodolzhajut-idti-dozhdi.html">
<div class="info">
<h3 data-vr-headline>Пожары в Австралии: на страну обрушились долгожданные дожди</h3>
<em class="date" data-date="2020-01-17 10:16:36+00:00">
17 января 2020 10:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Польщі повертають пам&#39;ять про єврейські кладовища " data-vr-contentbox-url="/2334578-u-polsch-povertajut-pamjat-pro-vrejsk-kladovischa.html">
<a href="/2334578-u-polsch-povertajut-pamjat-pro-vrejsk-kladovischa.html">
<div class="info">
<h3 data-vr-headline>У Польщі повертають пам&#39;ять про єврейські кладовища </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 09:23:00+00:00">
17 января 2020 09:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В парикмахерской открыли стрельбу" data-vr-contentbox-url="/2334558-v-parikmaherskoj-otkryli-strelbu.html">
<a href="/2334558-v-parikmaherskoj-otkryli-strelbu.html">
<div class="info">
<h3 data-vr-headline>В парикмахерской открыли стрельбу</h3>
<em class="date" data-date="2020-01-17 09:10:14+00:00">
17 января 2020 09:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Іспанії сотня вершників очистилась вогнем" data-vr-contentbox-url="/2334545-v-span-sotnja-vershnikv-ochistilas-vognem.html">
<a href="/2334545-v-span-sotnja-vershnikv-ochistilas-vognem.html">
<div class="info">
<h3 data-vr-headline>В Іспанії сотня вершників очистилась вогнем</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 08:57:00+00:00">
17 января 2020 08:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Балкани затягнуло отруйним туманом" data-vr-contentbox-url="/2334546-balkani-zatjagnulo-otrujnim-tumanom.html">
<a href="/2334546-balkani-zatjagnulo-otrujnim-tumanom.html">
<div class="info">
<h3 data-vr-headline>Балкани затягнуло отруйним туманом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-17 08:17:00+00:00">
17 января 2020 08:17
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Импичмент Трампа: Сенат начал судебное разбирательство " data-vr-contentbox-url="/2334529-impichment-trampa-senat-nachal-sudebnoe-razbiratelstvo.html">
<a href="/2334529-impichment-trampa-senat-nachal-sudebnoe-razbiratelstvo.html">
<div class="info">
<h3 data-vr-headline>Импичмент Трампа: Сенат начал судебное разбирательство </h3>
<em class="date" data-date="2020-01-17 06:54:42+00:00">
17 января 2020 06:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Сирии обстреляли жилой квартал, погибли 6 человек " data-vr-contentbox-url="/2334523-v-sirii-obstreljali-zhiloj-kvartal-pogibli-6-chelovek.html">
<a href="/2334523-v-sirii-obstreljali-zhiloj-kvartal-pogibli-6-chelovek.html">
<div class="info">
<h3 data-vr-headline>В Сирии обстреляли жилой квартал, погибли 6 человек </h3>
<em class="date" data-date="2020-01-17 00:00:41+00:00">
17 января 2020 00:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Глобальне потепління: в Індонезії пішли під воду два острови" data-vr-contentbox-url="/2334509-globalne-poteplnnja-v-ndonez-pshli-pd-vodu-dva-ostrovi.html">
<a href="/2334509-globalne-poteplnnja-v-ndonez-pshli-pd-vodu-dva-ostrovi.html">
<div class="info">
<h3 data-vr-headline>Глобальне потепління: в Індонезії пішли під воду два острови</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 23:59:51+00:00">
16 января 2020 23:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Кейптауні організували виробництво цегли зі сміття" data-vr-contentbox-url="/2334508-u-kejptaun-organzuvali-virobnitstvo-tsegli-z-smttja.html">
<a href="/2334508-u-kejptaun-organzuvali-virobnitstvo-tsegli-z-smttja.html">
<div class="info">
<h3 data-vr-headline>У Кейптауні організували виробництво цегли зі сміття</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 23:41:41+00:00">
16 января 2020 23:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Німеччині ухвалили законопроект про трансплантацію органів" data-vr-contentbox-url="/2334477-v-nmechchin-uhvalili-zakonoproekt-pro-transplantatsju-organv.html">
<a href="/2334477-v-nmechchin-uhvalili-zakonoproekt-pro-transplantatsju-organv.html">
<div class="info">
<h3 data-vr-headline>В Німеччині ухвалили законопроект про трансплантацію органів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 23:21:21+00:00">
16 января 2020 23:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутати Європарламенту закликали запровадити санкції проти Польщі та Угорщини" data-vr-contentbox-url="/2334469-deputati-vroparlamentu-zaklikali-zaprovaditi-sankts-proti-polsch-ta-ugorschini.html">
<a href="/2334469-deputati-vroparlamentu-zaklikali-zaprovaditi-sankts-proti-polsch-ta-ugorschini.html">
<div class="info">
<h3 data-vr-headline>Депутати Європарламенту закликали запровадити санкції проти Польщі та Угорщини</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 23:01:01+00:00">
16 января 2020 23:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Лондоні обговорюють авіакатастрофу українського літака" data-vr-contentbox-url="/2334500-u-london-obgovorjujut-avakatastrofu-ukranskogo-ltaka.html">
<a href="/2334500-u-london-obgovorjujut-avakatastrofu-ukranskogo-ltaka.html">
<div class="info">
<h3 data-vr-headline>У Лондоні обговорюють авіакатастрофу українського літака</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 21:51:51+00:00">
16 января 2020 21:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Будинок моди Versace відмовився від використання шкіри кенгуру" data-vr-contentbox-url="/2334481-budinok-modi-versace-vdmovivsja-vd-vikoristannja-shkri-kenguru.html">
<a href="/2334481-budinok-modi-versace-vdmovivsja-vd-vikoristannja-shkri-kenguru.html">
<div class="info">
<h3 data-vr-headline>Будинок моди Versace відмовився від використання шкіри кенгуру</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 20:51:51+00:00">
16 января 2020 20:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До масштабний страйків у Франції долучилися школярі" data-vr-contentbox-url="/2334474-do-masshtabnij-strajkv-u-frants-doluchilisja-shkoljar.html">
<a href="/2334474-do-masshtabnij-strajkv-u-frants-doluchilisja-shkoljar.html">
<div class="info">
<h3 data-vr-headline>До масштабний страйків у Франції долучилися школярі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 20:01:01+00:00">
16 января 2020 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Реджеп Ердоган відправив турецькі війська до Лівії" data-vr-contentbox-url="/2334466-redzhep-erdogan-vdpraviv-turetsk-vjska-do-lv.html">
<a href="/2334466-redzhep-erdogan-vdpraviv-turetsk-vjska-do-lv.html">
<div class="info">
<h3 data-vr-headline>Реджеп Ердоган відправив турецькі війська до Лівії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 19:41:41+00:00">
16 января 2020 19:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Лондоні вшанували пам&#39;ять жертв авіакатастрофи в Ірані" data-vr-contentbox-url="/2334458-u-london-vshanuvali-pamjat-zhertv-avakatastrofi-v-ran.html">
<a href="/2334458-u-london-vshanuvali-pamjat-zhertv-avakatastrofi-v-ran.html">
<div class="info">
<h3 data-vr-headline>У Лондоні вшанували пам&#39;ять жертв авіакатастрофи в Ірані</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 19:11:11+00:00">
16 января 2020 19:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Самець черепахи з легендарним лібідо виходить на пенсію" data-vr-contentbox-url="/2334419-samets-cherepahi-z-legendarnim-lbdo-vihodit-na-pensju.html">
<a href="/2334419-samets-cherepahi-z-legendarnim-lbdo-vihodit-na-pensju.html">
<div class="info">
<h3 data-vr-headline>Самець черепахи з легендарним лібідо виходить на пенсію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 18:51:51+00:00">
16 января 2020 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Сенат США передали обвинувачення щодо Дональда Трампа" data-vr-contentbox-url="/2334382-v-senat-ssha-peredali-obvinuvachennja-schodo-donalda-trampa.html">
<a href="/2334382-v-senat-ssha-peredali-obvinuvachennja-schodo-donalda-trampa.html">
<div class="info">
<h3 data-vr-headline>В Сенат США передали обвинувачення щодо Дональда Трампа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 18:31:31+00:00">
16 января 2020 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трамп погрожував затримати всю допомогу Україні" data-vr-contentbox-url="/2334409-tramp-pogrozhuvav-zatrimati-vsju-dopomogu-ukran.html">
<a href="/2334409-tramp-pogrozhuvav-zatrimati-vsju-dopomogu-ukran.html">
<div class="info">
<h3 data-vr-headline>Трамп погрожував затримати всю допомогу Україні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 18:21:21+00:00">
16 января 2020 18:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Назначение премьер-министра России: Путин подписал указ " data-vr-contentbox-url="/2334447-naznachenie-premer-ministra-rossii-putin-podpisal-ukaz.html">
<a href="/2334447-naznachenie-premer-ministra-rossii-putin-podpisal-ukaz.html">
<div class="info">
<h3 data-vr-headline>Назначение премьер-министра России: Путин подписал указ </h3>
<em class="date" data-date="2020-01-16 15:50:33+00:00">
16 января 2020 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Лімі залізничний вокзал став бібліотекою" data-vr-contentbox-url="/2334418-u-lm-zalznichnij-vokzal-stav-bblotekoju.html">
<a href="/2334418-u-lm-zalznichnij-vokzal-stav-bblotekoju.html">
<div class="info">
<h3 data-vr-headline>У Лімі залізничний вокзал став бібліотекою</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 14:05:00+00:00">
16 января 2020 14:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вулкан зруйнував десятки будинків на Філіппінах" data-vr-contentbox-url="/2334414-vulkan-zrujnuvav-desjatki-budinkv-na-flppnah.html">
<a href="/2334414-vulkan-zrujnuvav-desjatki-budinkv-na-flppnah.html">
<div class="info">
<h3 data-vr-headline>Вулкан зруйнував десятки будинків на Філіппінах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 13:21:00+00:00">
16 января 2020 13:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Японії підтвердили випадок зараження новою пневмонією" data-vr-contentbox-url="/2334415-v-japon-pdtverdili-vipadok-zarazhennja-novoju-pnevmonju.html">
<a href="/2334415-v-japon-pdtverdili-vipadok-zarazhennja-novoju-pnevmonju.html">
<div class="info">
<h3 data-vr-headline>В Японії підтвердили випадок зараження новою пневмонією</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 13:13:00+00:00">
16 января 2020 13:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Земле обнаружили бессмертное существо" data-vr-contentbox-url="/2334394-na-zemle-obnaruzhili-bessmertnoe-suschestvo.html">
<a href="/2334394-na-zemle-obnaruzhili-bessmertnoe-suschestvo.html">
<div class="info">
<h3 data-vr-headline>На Земле обнаружили бессмертное существо</h3>
<em class="date" data-date="2020-01-16 11:30:32+00:00">
16 января 2020 11:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Австралии прошли дожди (видео)" data-vr-contentbox-url="/2334396-v-avstralii-proshli-dozhdi-video.html">
<a href="/2334396-v-avstralii-proshli-dozhdi-video.html">
<div class="info">
<h3 data-vr-headline>В Австралии прошли дожди (видео)</h3>
<em class="date" data-date="2020-01-16 10:28:36+00:00">
16 января 2020 10:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Крушение самолета в Иране: Трамп и Эрдоган недовольны властями Тегерана" data-vr-contentbox-url="/2334389-krushenie-samoleta-v-irane-tramp-i-erdogan-nedovolny-vlastjami-tegerana.html">
<a href="/2334389-krushenie-samoleta-v-irane-tramp-i-erdogan-nedovolny-vlastjami-tegerana.html">
<div class="info">
<h3 data-vr-headline>Крушение самолета в Иране: Трамп и Эрдоган недовольны властями Тегерана</h3>
<em class="date" data-date="2020-01-16 10:26:25+00:00">
16 января 2020 10:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На палаючі ліси Австралії обрушився рятівний дощ" data-vr-contentbox-url="/2334387-na-palajuch-lsi-avstral-obrushivsja-rjatvnij-dosch.html">
<a href="/2334387-na-palajuch-lsi-avstral-obrushivsja-rjatvnij-dosch.html">
<div class="info">
<h3 data-vr-headline>На палаючі ліси Австралії обрушився рятівний дощ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 09:55:00+00:00">
16 января 2020 09:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кіт побився з трьома противниками і став зіркою інтернету" data-vr-contentbox-url="/2334385-kt-pobivsja-z-troma-protivnikami-stav-zrkoju-nternetu.html">
<a href="/2334385-kt-pobivsja-z-troma-protivnikami-stav-zrkoju-nternetu.html">
<div class="info">
<h3 data-vr-headline>Кіт побився з трьома противниками і став зіркою інтернету</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 09:47:00+00:00">
16 января 2020 09:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Индонезии два острова полностью ушли под воду" data-vr-contentbox-url="/2334392-v-indonezii-dva-ostrova-polnostju-ushli-pod-vodu.html">
<a href="/2334392-v-indonezii-dva-ostrova-polnostju-ushli-pod-vodu.html">
<div class="info">
<h3 data-vr-headline>В Индонезии два острова полностью ушли под воду</h3>
<em class="date" data-date="2020-01-16 09:44:15+00:00">
16 января 2020 09:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Військові Індії врятували леопарда" data-vr-contentbox-url="/2334386-vjskov-nd-vrjatuvali-leoparda.html">
<a href="/2334386-vjskov-nd-vrjatuvali-leoparda.html">
<div class="info">
<h3 data-vr-headline>Військові Індії врятували леопарда</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 09:31:00+00:00">
16 января 2020 09:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Південній Африці навчились перероблювати відходи на цеглу" data-vr-contentbox-url="/2334361-u-pvdennj-afrits-navchilis-pererobljuvati-vdhodi-na-tseglu.html">
<a href="/2334361-u-pvdennj-afrits-navchilis-pererobljuvati-vdhodi-na-tseglu.html">
<div class="info">
<h3 data-vr-headline>У Південній Африці навчились перероблювати відходи на цеглу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 08:57:00+00:00">
16 января 2020 08:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лавина у Пакистані вбила майже сотню людей" data-vr-contentbox-url="/2334359-lavina-u-pakistan-vbila-majzhe-sotnju-ljudej.html">
<a href="/2334359-lavina-u-pakistan-vbila-majzhe-sotnju-ljudej.html">
<div class="info">
<h3 data-vr-headline>Лавина у Пакистані вбила майже сотню людей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 08:45:00+00:00">
16 января 2020 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Глобальное потепление: два острова в Индонезии ушли под воду" data-vr-contentbox-url="/2334352-globalnoe-poteplenie-dva-ostrova-v-indonezii-ushli-pod-vodu.html">
<a href="/2334352-globalnoe-poteplenie-dva-ostrova-v-indonezii-ushli-pod-vodu.html">
<div class="info">
<h3 data-vr-headline>Глобальное потепление: два острова в Индонезии ушли под воду</h3>
<em class="date" data-date="2020-01-16 08:24:23+00:00">
16 января 2020 08:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Країни НАТО завітають на навчання до Одеси" data-vr-contentbox-url="/2334355-krani-nato-zavtajut-na-navchannja-do-odesi.html">
<a href="/2334355-krani-nato-zavtajut-na-navchannja-do-odesi.html">
<div class="info">
<h3 data-vr-headline>Країни НАТО завітають на навчання до Одеси</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 08:13:00+00:00">
16 января 2020 08:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліція Італії арештувала сотню мафіозі" data-vr-contentbox-url="/2334345-poltsja-tal-areshtuvala-sotnju-mafoz.html">
<a href="/2334345-poltsja-tal-areshtuvala-sotnju-mafoz.html">
<div class="info">
<h3 data-vr-headline>Поліція Італії арештувала сотню мафіозі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 07:53:00+00:00">
16 января 2020 07:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Іспанії горів термінал аеропорту" data-vr-contentbox-url="/2334348-v-span-gorv-termnalu-aeroportu.html">
<a href="/2334348-v-span-gorv-termnalu-aeroportu.html">
<div class="info">
<h3 data-vr-headline>В Іспанії горів термінал аеропорту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 07:49:00+00:00">
16 января 2020 07:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Авіакатастрофа в Ірані: у Лондоні обговорять хід розслідування" data-vr-contentbox-url="/2334342-avakatastrofa-v-ran-u-london-obgovorjat-hd-rozslduvannja.html">
<a href="/2334342-avakatastrofa-v-ran-u-london-obgovorjat-hd-rozslduvannja.html">
<div class="info">
<h3 data-vr-headline>Авіакатастрофа в Ірані: у Лондоні обговорять хід розслідування</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-16 07:11:00+00:00">
16 января 2020 07:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Борис Джонсон запропонував британцям &#34;скинутися&#34; на ремонт Біг-Бена" data-vr-contentbox-url="/2334323-boris-dzhonson-zaproponuvav-britantsjam-skinutisja-na-remont-bg-bena.html">
<a href="/2334323-boris-dzhonson-zaproponuvav-britantsjam-skinutisja-na-remont-bg-bena.html">
<div class="info">
<h3 data-vr-headline>Борис Джонсон запропонував британцям &#34;скинутися&#34; на ремонт Біг-Бена</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 23:55:55+00:00">
15 января 2020 23:55
 </em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/1/15/thumbs/vdstavka-urjadu-v-ros_rect_64054b5dfe1cebe3b4b931b57bee50e3');" data-vr-contentbox="Російський уряд пішов у відставку" data-vr-contentbox-url="/2334322-rosjskij-urjad-pshov-u-vdstavku.html">
<a href="/2334322-rosjskij-urjad-pshov-u-vdstavku.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Російський уряд пішов у відставку</h3>
<em class="date" data-date="2020-01-15 23:51:51+00:00">
15 января 2020 23:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина відкриває ринок праці для іноземців" data-vr-contentbox-url="/2334284-nmechchina-vdkriva-rinok-prats-dlja-nozemtsv.html">
<a href="/2334284-nmechchina-vdkriva-rinok-prats-dlja-nozemtsv.html">
<div class="info">
<h3 data-vr-headline>Німеччина відкриває ринок праці для іноземців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 22:51:51+00:00">
15 января 2020 22:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїль закликає зупинити ядерну програму Ірану" data-vr-contentbox-url="/2334308-zral-zaklika-zupiniti-jadernu-programu-ranu.html">
<a href="/2334308-zral-zaklika-zupiniti-jadernu-programu-ranu.html">
<div class="info">
<h3 data-vr-headline>Ізраїль закликає зупинити ядерну програму Ірану</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 22:41:41+00:00">
15 января 2020 22:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Туристы сняли несущуюся на них лавину (видео)" data-vr-contentbox-url="/2334292-turisty-snjali-nesuschujusja-na-nih-lavinu-video.html">
<a href="/2334292-turisty-snjali-nesuschujusja-na-nih-lavinu-video.html">
<div class="info">
<h3 data-vr-headline>Туристы сняли несущуюся на них лавину (видео)</h3>
<em class="date" data-date="2020-01-15 22:40:08+00:00">
15 января 2020 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія, Франція та Німеччина занепокоєні ядерною програмою Ірану" data-vr-contentbox-url="/2334277-britanja-frantsja-ta-nmechchina-zanepokon-jadernoju-programoju-ranu.html">
<a href="/2334277-britanja-frantsja-ta-nmechchina-zanepokon-jadernoju-programoju-ranu.html">
<div class="info">
<h3 data-vr-headline>Британія, Франція та Німеччина занепокоєні ядерною програмою Ірану</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 22:31:31+00:00">
15 января 2020 22:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна узгоджує умови участі у Програмі розширених можливостей НАТО" data-vr-contentbox-url="/2334307-ukrana-uzgodzhu-umovi-uchast-u-program-rozshirenih-mozhlivostej-nato.html">
<a href="/2334307-ukrana-uzgodzhu-umovi-uchast-u-program-rozshirenih-mozhlivostej-nato.html">
<div class="info">
<h3 data-vr-headline>Україна узгоджує умови участі у Програмі розширених можливостей НАТО</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 21:51:51+00:00">
15 января 2020 21:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Windows 10 обнаружили критическую ошибку" data-vr-contentbox-url="/2334328-v-windows-10-nashli-bag.html">
<a href="/2334328-v-windows-10-nashli-bag.html">
<div class="info">
<h3 data-vr-headline>В Windows 10 обнаружили критическую ошибку</h3>
<em class="date" data-date="2020-01-15 21:47:20+00:00">
15 января 2020 21:47
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дело об импичменте Трампа передали в Сенат" data-vr-contentbox-url="/2334327-delo-ob-impichmente-trampa-peredali-v-senat.html">
<a href="/2334327-delo-ob-impichmente-trampa-peredali-v-senat.html">
<div class="info">
<h3 data-vr-headline>Дело об импичменте Трампа передали в Сенат</h3>
<em class="date" data-date="2020-01-15 21:25:57+00:00">
15 января 2020 21:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США и Китай подписали первую фазу торговой сделки" data-vr-contentbox-url="/2334317-ssha-i-kitaj-podpisali-pervuju-fazu-torgovoj-sdelki.html">
<a href="/2334317-ssha-i-kitaj-podpisali-pervuju-fazu-torgovoj-sdelki.html">
<div class="info">
<h3 data-vr-headline>США и Китай подписали первую фазу торговой сделки</h3>
<em class="date" data-date="2020-01-15 20:42:32+00:00">
15 января 2020 20:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хоробрий кіт з Каліфорнії став інтернет-зіркою (відео)" data-vr-contentbox-url="/2334286-horobrij-kt-z-kalforn-stav-nternet-zrkoju-vdeo.html">
<a href="/2334286-horobrij-kt-z-kalforn-stav-nternet-zrkoju-vdeo.html">
<div class="info">
<h3 data-vr-headline>Хоробрий кіт з Каліфорнії став інтернет-зіркою (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 20:41:41+00:00">
15 января 2020 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Импичмент Трампа: в США назвали обвинителей по делу" data-vr-contentbox-url="/2334301-impichment-trampa-v-ssha-nazvali-obvinitelej-po-delu.html">
<a href="/2334301-impichment-trampa-v-ssha-nazvali-obvinitelej-po-delu.html">
<div class="info">
<h3 data-vr-headline>Импичмент Трампа: в США назвали обвинителей по делу</h3>
<em class="date" data-date="2020-01-15 20:24:01+00:00">
15 января 2020 20:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Самые пунктуальные авиалинии (рейтинг) " data-vr-contentbox-url="/2334297-samye-punktualnye-avialinii-rejting.html">
<a href="/2334297-samye-punktualnye-avialinii-rejting.html">
<div class="info">
<h3 data-vr-headline>Самые пунктуальные авиалинии (рейтинг) </h3>
<em class="date" data-date="2020-01-15 19:18:30+00:00">
15 января 2020 19:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Австралії створили шпиталь для коал" data-vr-contentbox-url="/2334228-v-avstral-stvorili-shpital-dlja-koal.html">
<a href="/2334228-v-avstral-stvorili-shpital-dlja-koal.html">
<div class="info">
<h3 data-vr-headline>В Австралії створили шпиталь для коал</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 19:11:11+00:00">
15 января 2020 19:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кто может стать следующим премьер-министром России" data-vr-contentbox-url="/2334296-kto-mozhet-stat-sledujuschim-premer-ministrom-rossii.html">
<a href="/2334296-kto-mozhet-stat-sledujuschim-premer-ministrom-rossii.html">
<div class="info">
<h3 data-vr-headline>Кто может стать следующим премьер-министром России</h3>
<em class="date" data-date="2020-01-15 19:10:23+00:00">
15 января 2020 19:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Каліфорнії літак скинув реактивне пальне над житловими кварталами" data-vr-contentbox-url="/2334168-u-kalforn-ltak-skinuv-reaktivne-palne-nad-zhitlovimi-kvartalami.html">
<a href="/2334168-u-kalforn-ltak-skinuv-reaktivne-palne-nad-zhitlovimi-kvartalami.html">
<div class="info">
<h3 data-vr-headline>У Каліфорнії літак скинув реактивне пальне над житловими кварталами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 19:01:01+00:00">
15 января 2020 19:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Адміністрація Трампа розглядає скорочення військової допомоги Іраку" data-vr-contentbox-url="/2334222-admnstratsja-trampa-rozgljada-skorochennja-vjskovo-dopomogi-raku.html">
<a href="/2334222-admnstratsja-trampa-rozgljada-skorochennja-vjskovo-dopomogi-raku.html">
<div class="info">
<h3 data-vr-headline>Адміністрація Трампа розглядає скорочення військової допомоги Іраку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 18:51:51+00:00">
15 января 2020 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Київ спорядить 20 військових на підтримку місії НАТО в Іраку" data-vr-contentbox-url="/2334150-kiv-sporjadit-20-vjskovih-na-pdtrimku-ms-nato-v-raku.html">
<a href="/2334150-kiv-sporjadit-20-vjskovih-na-pdtrimku-ms-nato-v-raku.html">
<div class="info">
<h3 data-vr-headline>Київ спорядить 20 військових на підтримку місії НАТО в Іраку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 18:41:41+00:00">
15 января 2020 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія має визнати провину за збитий малайзійський Boeing - Європарламент" data-vr-contentbox-url="/2334215-rosja-ma-viznati-provinu-za-zbitij-malajzyjskij-boeing-vroparlament.html">
<a href="/2334215-rosja-ma-viznati-provinu-za-zbitij-malajzyjskij-boeing-vroparlament.html">
<div class="info">
<h3 data-vr-headline>Росія має визнати провину за збитий малайзійський Boeing - Європарламент</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 18:31:31+00:00">
15 января 2020 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ірані затримали очевидця авіатрощі" data-vr-contentbox-url="/2334214-v-ran-zatrimali-ochevidtsja-avatrosch.html">
<a href="/2334214-v-ran-zatrimali-ochevidtsja-avatrosch.html">
<div class="info">
<h3 data-vr-headline>В Ірані затримали очевидця авіатрощі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 18:21:21+00:00">
15 января 2020 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Катастрофа Boeing 737: очільники МЗС п&#39;яти країн зустрінуться у Лондоні" data-vr-contentbox-url="/2334213-katastrofa-boeing-737-ochlniki-mzs-pjati-kran-zustrnutsja-u-london.html">
<a href="/2334213-katastrofa-boeing-737-ochlniki-mzs-pjati-kran-zustrnutsja-u-london.html">
<div class="info">
<h3 data-vr-headline>Катастрофа Boeing 737: очільники МЗС п&#39;яти країн зустрінуться у Лондоні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 18:11:11+00:00">
15 января 2020 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Огонь и клубы дыма: в Испании из аэропорта экстренно эвакуируют людей" data-vr-contentbox-url="/2334268-iz-aeroporta-ekstrenno-evakuirujut-ljudej-video.html">
<a href="/2334268-iz-aeroporta-ekstrenno-evakuirujut-ljudej-video.html">
<div class="info">
<h3 data-vr-headline>Огонь и клубы дыма: в Испании из аэропорта экстренно эвакуируют людей</h3>
<em class="date" data-date="2020-01-15 17:42:37+00:00">
15 января 2020 17:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Взрыв в Испании: количество жертв растет " data-vr-contentbox-url="/2334264-vzryv-v-ispanii-kolichestvo-zhertv-rastet.html">
<a href="/2334264-vzryv-v-ispanii-kolichestvo-zhertv-rastet.html">
<div class="info">
<h3 data-vr-headline>Взрыв в Испании: количество жертв растет </h3>
<em class="date" data-date="2020-01-15 16:50:50+00:00">
15 января 2020 16:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Правительство России уходит в отставку " data-vr-contentbox-url="/2334260-pravitelstvo-rossii-uhodit-v-otstavku.html">
<a href="/2334260-pravitelstvo-rossii-uhodit-v-otstavku.html">
<div class="info">
<h3 data-vr-headline>Правительство России уходит в отставку </h3>
<em class="date" data-date="2020-01-15 16:01:10+00:00">
15 января 2020 16:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вера Брежнева поразила поклонников новым фото " data-vr-contentbox-url="/2334246-vera-brezhneva-porazila-poklonnikov-novym-foto.html">
<a href="/2334246-vera-brezhneva-porazila-poklonnikov-novym-foto.html">
<div class="info">
<h3 data-vr-headline>Вера Брежнева поразила поклонников новым фото </h3>
<em class="date" data-date="2020-01-15 14:08:46+00:00">
15 января 2020 14:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Північній Македонії зустріли Старий Новий рік страхітливим парадом " data-vr-contentbox-url="/2334232-u-pvnchnj-makedon-zustrli-starij-novij-rk-strahtlivim-paradom.html">
<a href="/2334232-u-pvnchnj-makedon-zustrli-starij-novij-rk-strahtlivim-paradom.html">
<div class="info">
<h3 data-vr-headline>У Північній Македонії зустріли Старий Новий рік страхітливим парадом </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 12:51:00+00:00">
15 января 2020 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибух на нафтохімічному заводі в Іспанії: є постраждалі" data-vr-contentbox-url="/2334227-vibuh-na-naftohmchnomu-zavod-v-span-postrazhdal.html">
<a href="/2334227-vibuh-na-naftohmchnomu-zavod-v-span-postrazhdal.html">
<div class="info">
<h3 data-vr-headline>Вибух на нафтохімічному заводі в Іспанії: є постраждалі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 12:41:00+00:00">
15 января 2020 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Борис Джонсон категорично відмовив урядові Шотландії" data-vr-contentbox-url="/2334225-boris-dzhonson-kategorichno-vdmoviv-urjadov-shotland.html">
<a href="/2334225-boris-dzhonson-kategorichno-vdmoviv-urjadov-shotland.html">
<div class="info">
<h3 data-vr-headline>Борис Джонсон категорично відмовив урядові Шотландії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 12:37:00+00:00">
15 января 2020 12:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ілон Маск анонсував випуск електрокарів, які зможуть говорити" data-vr-contentbox-url="/2334199-lon-mask-anonsuvav-vipusk-elektrokarv-jak-zmozhut-govoriti.html">
<a href="/2334199-lon-mask-anonsuvav-vipusk-elektrokarv-jak-zmozhut-govoriti.html">
<div class="info">
<h3 data-vr-headline>Ілон Маск анонсував випуск електрокарів, які зможуть говорити</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 09:55:00+00:00">
15 января 2020 09:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Півтисячі скелелазів підкорювали замерзлі водоспади у французьких Альпах" data-vr-contentbox-url="/2334198-pvtisjach-skelelazv-pdkorjuvali-zamerzl-vodospadi-u-frantsuzkih-alpah.html">
<a href="/2334198-pvtisjach-skelelazv-pdkorjuvali-zamerzl-vodospadi-u-frantsuzkih-alpah.html">
<div class="info">
<h3 data-vr-headline>Півтисячі скелелазів підкорювали замерзлі водоспади у французьких Альпах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 09:45:00+00:00">
15 января 2020 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Імпічмент Дональда Трампа: у США оприлюднили нові докази" data-vr-contentbox-url="/2334194-mpchment-donalda-trampa-u-ssha-opriljudnili-nov-dokazi.html">
<a href="/2334194-mpchment-donalda-trampa-u-ssha-opriljudnili-nov-dokazi.html">
<div class="info">
<h3 data-vr-headline>Імпічмент Дональда Трампа: у США оприлюднили нові докази</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 09:35:00+00:00">
15 января 2020 09:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Австралії облаштували імпровізовану лікарню для коал " data-vr-contentbox-url="/2334170-v-avstral-oblashtuvali-mprovzovanu-lkarnju-dlja-koal.html">
<a href="/2334170-v-avstral-oblashtuvali-mprovzovanu-lkarnju-dlja-koal.html">
<div class="info">
<h3 data-vr-headline>В Австралії облаштували імпровізовану лікарню для коал </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 08:55:00+00:00">
15 января 2020 08:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бразилія відкриє нову станцію в Антарктиді" data-vr-contentbox-url="/2334169-brazilja-vdkri-novu-stantsju-v-antarktid.html">
<a href="/2334169-brazilja-vdkri-novu-stantsju-v-antarktid.html">
<div class="info">
<h3 data-vr-headline>Бразилія відкриє нову станцію в Антарктиді</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 08:51:00+00:00">
15 января 2020 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У школі США нападник застрелив підлітка" data-vr-contentbox-url="/2334167-u-shkol-ssha-napadnik-zastreliv-pdltka.html">
<a href="/2334167-u-shkol-ssha-napadnik-zastreliv-pdltka.html">
<div class="info">
<h3 data-vr-headline>У школі США нападник застрелив підлітка</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 08:41:00+00:00">
15 января 2020 08:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Авіакатастрофа Boeing 737: в Ірані затримали очевидця " data-vr-contentbox-url="/2334166-avakatastrofa-boeing-737-v-ran-zatrimali-ochevidtsja.html">
<a href="/2334166-avakatastrofa-boeing-737-v-ran-zatrimali-ochevidtsja.html">
<div class="info">
<h3 data-vr-headline>Авіакатастрофа Boeing 737: в Ірані затримали очевидця </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 08:37:00+00:00">
15 января 2020 08:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Отец Меган Маркл готов  свидетельствовать против дочери в суде" data-vr-contentbox-url="/2334158-otets-megan-markl-gotov-svidetelstvovat-protiv-docheri-v-sude.html">
<a href="/2334158-otets-megan-markl-gotov-svidetelstvovat-protiv-docheri-v-sude.html">
<div class="info">
<h3 data-vr-headline>Отец Меган Маркл готов свидетельствовать против дочери в суде</h3>
<em class="date" data-date="2020-01-15 08:22:42+00:00">
15 января 2020 08:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жодних референдумів про незалежність: Борис Джонсон відмовив Шотландії " data-vr-contentbox-url="/2334154-zhodnih-referendumv-pro-nezalezhnst-boris-dzhonson-vdmoviv-shotland.html">
<a href="/2334154-zhodnih-referendumv-pro-nezalezhnst-boris-dzhonson-vdmoviv-shotland.html">
<div class="info">
<h3 data-vr-headline>Жодних референдумів про незалежність: Борис Джонсон відмовив Шотландії </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 07:51:00+00:00">
15 января 2020 07:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Лівані розгорілися масові протести" data-vr-contentbox-url="/2334153-u-lvan-rozgorlisja-masov-protesti.html">
<a href="/2334153-u-lvan-rozgorlisja-masov-protesti.html">
<div class="info">
<h3 data-vr-headline>У Лівані розгорілися масові протести</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 07:45:00+00:00">
15 января 2020 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Іспанії стався вибух на нафтохімічному заводі" data-vr-contentbox-url="/2334152-v-span-stavsja-vibuh-na-naftohmchnomu-zavod.html">
<a href="/2334152-v-span-stavsja-vibuh-na-naftohmchnomu-zavod.html">
<div class="info">
<h3 data-vr-headline>В Іспанії стався вибух на нафтохімічному заводі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 07:41:00+00:00">
15 января 2020 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Тегерані ідентифікували тіла сотні загиблих унаслідок авіатрощі" data-vr-contentbox-url="/2334148-u-tegeran-dentifkuvali-tla-sotn-zagiblih-unasldok-avatrosch.html">
<a href="/2334148-u-tegeran-dentifkuvali-tla-sotn-zagiblih-unasldok-avatrosch.html">
<div class="info">
<h3 data-vr-headline>У Тегерані ідентифікували тіла сотні загиблих унаслідок авіатрощі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-15 07:11:00+00:00">
15 января 2020 07:11
</em>
</div>
 </a>
</li>
<li class="important" data-vr-contentbox="Импичмент Трампа: когда начнется процедура " data-vr-contentbox-url="/2334142-impichment-trampa-kogda-nachnetsja-protsedura.html">
<a href="/2334142-impichment-trampa-kogda-nachnetsja-protsedura.html">
<div class="info">
<h3 data-vr-headline>Импичмент Трампа: когда начнется процедура </h3>
<em class="date" data-date="2020-01-15 07:00:03+00:00">
15 января 2020 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Взрыв на заводе в Испании: появилось видео происшествия " data-vr-contentbox-url="/2334144-vzryv-na-zavode-v-ispanii-pojavilos-video-proisshestvija.html">
<a href="/2334144-vzryv-na-zavode-v-ispanii-pojavilos-video-proisshestvija.html">
<div class="info">
<h3 data-vr-headline>Взрыв на заводе в Испании: появилось видео происшествия </h3>
<em class="date" data-date="2020-01-15 06:24:12+00:00">
15 января 2020 06:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Столкнулись три поезда метро, много пострадавших " data-vr-contentbox-url="/2334143-stolknulis-tri-poezda-metro-mnogo-postradavshih.html">
<a href="/2334143-stolknulis-tri-poezda-metro-mnogo-postradavshih.html">
<div class="info">
<h3 data-vr-headline>Столкнулись три поезда метро, много пострадавших </h3>
<em class="date" data-date="2020-01-15 05:36:50+00:00">
15 января 2020 05:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ираке провели ракетный обстрел военной базы США " data-vr-contentbox-url="/2334141-v-irake-proveli-raketnyj-obstrel-voennoj-bazy-ssha.html">
<a href="/2334141-v-irake-proveli-raketnyj-obstrel-voennoj-bazy-ssha.html">
<div class="info">
<h3 data-vr-headline>В Ираке провели ракетный обстрел военной базы США </h3>
<em class="date" data-date="2020-01-15 05:00:18+00:00">
15 января 2020 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Двоє благодійників розкидали по селу пакунки з грошима" data-vr-contentbox-url="/2334131-dvo-blagodjnikv-rozkidali-po-selu-pakunki-z-groshima.html">
<a href="/2334131-dvo-blagodjnikv-rozkidali-po-selu-pakunki-z-groshima.html">
<div class="info">
<h3 data-vr-headline>Двоє благодійників розкидали по селу пакунки з грошима</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-14 23:51:51+00:00">
14 января 2020 23:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз вводить нові правила для туристів" data-vr-contentbox-url="/2334126-vrosojuz-vvodit-nov-pravila-dlja-turistv.html">
<a href="/2334126-vrosojuz-vvodit-nov-pravila-dlja-turistv.html">
<div class="info">
<h3 data-vr-headline>Євросоюз вводить нові правила для туристів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-14 23:21:21+00:00">
14 января 2020 23:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Посол України у США Володимир Єльченко прокоментував розслідування справи українського &#34;Боїнга&#34;" data-vr-contentbox-url="/2334130-posol-ukrani-u-ssha-volodimir-lchenko-prokomentuvav-rozslduvannja-spravi-ukranskogo-bonga.html">
<a href="/2334130-posol-ukrani-u-ssha-volodimir-lchenko-prokomentuvav-rozslduvannja-spravi-ukranskogo-bonga.html">
<div class="info">
<h3 data-vr-headline>Посол України у США Володимир Єльченко прокоментував розслідування справи українського &#34;Боїнга&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-14 23:01:01+00:00">
14 января 2020 23:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пара поженилась во время извержения вулкана" data-vr-contentbox-url="/2334041-para-pozhenilas-vo-vremja-izverzhenija-vulkana.html">
<a href="/2334041-para-pozhenilas-vo-vremja-izverzhenija-vulkana.html">
<div class="info">
<h3 data-vr-headline>Пара поженилась во время извержения вулкана</h3>
<em class="date" data-date="2020-01-14 22:00:41+00:00">
14 января 2020 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Північній Ірландії після трирічної перерви запрацював Парламент та Уряд" data-vr-contentbox-url="/2334095-u-pvnchnj-rland-pslja-trirchno-perervi-zapratsjuvav-parlament-ta-urjad.html">
<a href="/2334095-u-pvnchnj-rland-pslja-trirchno-perervi-zapratsjuvav-parlament-ta-urjad.html">
<div class="info">
<h3 data-vr-headline>У Північній Ірландії після трирічної перерви запрацював Парламент та Уряд</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-01-14 21:41:41+00:00">
14 января 2020 21:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Испании прогремел мощный взрыв (видео)" data-vr-contentbox-url="/2334134-v-ispanii-progremel-moschnyj-vzryv-video.html">
<a href="/2334134-v-ispanii-progremel-moschnyj-vzryv-video.html">
<div class="info">
<h3 data-vr-headline>В Испании прогремел мощный взрыв (видео)</h3>
<em class="date" data-date="2020-01-14 21:31:26+00:00">
14 января 2020 21:31
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2020/01/17/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="Собака разорвала девушке лицо во время фотосессии " data-vr-contentbox-url="/2334588-sobaka-razorvala-devushke-litso-vo-vremja-fotosessii.html">
<a href="/2334588-sobaka-razorvala-devushke-litso-vo-vremja-fotosessii.html">
<span class="visual">
1
<img src="/media/pictures/2020/1/17/thumbs/69x69/foto-sobaka-razorvala-devushke-litso-vo-vremja-fotosessii-twittercomlarusanson_rect_d59ebaf0def7230eb7cf83f506de033b.jpg" width="69" height="69" alt="Собака разорвала девушке лицо во время фотосессии ">
</span>
<p data-vr-headline>
Собака разорвала девушке лицо во время фотосессии
</p>
</a>
</li>
<li data-vr-contentbox="Премьер-министр Украины Алексей Гончарук подал в отставку" data-vr-contentbox-url="/2334569-premer-ministr-ukrainy-aleksej-goncharuk-podal-v-otstavku.html">
<a href="/2334569-premer-ministr-ukrainy-aleksej-goncharuk-podal-v-otstavku.html">
<span class="visual">
2
<img src="/media/pictures/2020/1/17/thumbs/69x69/aleksej-goncharuk-foto-press-sluzhba_rect_d41b3a62276dbb461edde39906f2c913.jpg" width="69" height="69" alt="Премьер-министр Украины Алексей Гончарук подал в отставку">
</span>
<p data-vr-headline>
Премьер-министр Украины Алексей Гончарук подал в отставку
</p>
</a>
</li>
<li data-vr-contentbox="Отставка Гончарука: Зеленский принял решение " data-vr-contentbox-url="/2334668-otstavka-goncharuka-zelenskij-prinjal-reshenie.html">
<a href="/2334668-otstavka-goncharuka-zelenskij-prinjal-reshenie.html">
<span class="visual">
3
<img src="/media/pictures/2020/1/17/thumbs/69x69/vladimir-zelenskij-foto-getty-images_rect_65d20370110851a607b011d9cf527684.jpg" width="69" height="69" alt="Отставка Гончарука: Зеленский принял решение ">
</span>
<p data-vr-headline>
Отставка Гончарука: Зеленский принял решение

</p>
</a>
</li>
<li data-vr-contentbox="Звезда сериала &#34;Моя прекрасная няня&#34; рассказала о здоровье Заворотнюк " data-vr-contentbox-url="/2334626-zvezda-seriala-moja-prekrasnaja-njanja-rasskazala-o-zdorove-zavorotnjuk.html">
<a href="/2334626-zvezda-seriala-moja-prekrasnaja-njanja-rasskazala-o-zdorove-zavorotnjuk.html">
<span class="visual">
4
<img src="/media/pictures/2020/1/17/thumbs/69x69/foto-bznsmedia_rect_ffcabf95af7d2b7f4293bdfac2db71f6.jpg" width="69" height="69" alt="Звезда сериала &#34;Моя прекрасная няня&#34; рассказала о здоровье Заворотнюк ">
</span>
<p data-vr-headline>
Звезда сериала &#34;Моя прекрасная няня&#34; рассказала о здоровье Заворотнюк
</p>
</a>
</li>
<li data-vr-contentbox="Женщина проснулась на собственных похоронах " data-vr-contentbox-url="/2334625-zhenschina-prosnulas-na-sobstvennyh-pohoronah.html">
<a href="/2334625-zhenschina-prosnulas-na-sobstvennyh-pohoronah.html">
<span class="visual">
5
<img src="/media/pictures/2020/1/17/thumbs/69x69/foto-zhenschina-prosnulas-vo-vremja-pohoron-ramybeskeliascom_rect_ad03d0bc5fa5e8399392b92fde215a97.png" width="69" height="69" alt="Женщина проснулась на собственных похоронах ">
</span>
<p data-vr-headline>
Женщина проснулась на собственных похоронах
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Пасха-2020 в Украине: названа дата празднования" data-vr-contentbox-url="/2326228-pasha-2020-v-ukraine-nazvana-data-prazdnovanija.html">
<a href="/2326228-pasha-2020-v-ukraine-nazvana-data-prazdnovanija.html">
<span class="visual">
1
<img src="/media/pictures/2019/11/15/thumbs/69x69/pasha-foto-apostrof_rect_a5ff3964d229a1172cef14c8a378ac63.jpg" width="69" height="69" alt="Пасха-2020 в Украине: названа дата празднования">
</span>
<p data-vr-headline>
Пасха-2020 в Украине: названа дата празднования
</p>
</a>
</li>
<li data-vr-contentbox="Что категорически нельзя есть утром" data-vr-contentbox-url="/2334259-chto-kategoricheski-nelzja-est-utrom.html">
<a href="/2334259-chto-kategoricheski-nelzja-est-utrom.html">
 <span class="visual">
2
<img src="/media/pictures/2020/1/15/thumbs/69x69/foto-doctoraboninacom_rect_c947f3167c2bb254dc6122082747afda.jpg" width="69" height="69" alt="Что категорически нельзя есть утром">
</span>
<p data-vr-headline>
Что категорически нельзя есть утром
</p>
</a>
</li>
<li data-vr-contentbox="Почему нельзя пить алкоголь после 40 лет" data-vr-contentbox-url="/2334443-pochemu-nelzja-pit-alkogol-posle-40-let.html">
<a href="/2334443-pochemu-nelzja-pit-alkogol-posle-40-let.html">
<span class="visual">
3
<img src="/media/pictures/2020/1/16/thumbs/69x69/foto-belnovostiby_rect_9bf2b843c16d49290fa4b0a2167e0367.jpg" width="69" height="69" alt="Почему нельзя пить алкоголь после 40 лет">
</span>
<p data-vr-headline>
Почему нельзя пить алкоголь после 40 лет
</p>
</a>
</li>
<li data-vr-contentbox="В Кировоградской области пьяный патрульный напал на мужчину (фото)" data-vr-contentbox-url="/2334335-p.html">
<a href="/2334335-p.html">
<span class="visual">
4
<img src="/media/pictures/2020/1/15/thumbs/69x69/pjanyj-politsejskij-izbil-muzhchinu_rect_d976d56528269f646d7f9d8f7ff28628.jpg" width="69" height="69" alt="В Кировоградской области пьяный патрульный напал на мужчину (фото)">
</span>
<p data-vr-headline>
В Кировоградской области пьяный патрульный напал на мужчину (фото)
</p>
</a>
</li>
<li data-vr-contentbox="В Украине женщинам увеличили пенсионный возраст" data-vr-contentbox-url="/2334256-v-ukraine-zhenschinam-uvelichili-pensionnyj-vozrast.html">
<a href="/2334256-v-ukraine-zhenschinam-uvelichili-pensionnyj-vozrast.html">
<span class="visual">
5
<img src="/media/pictures/2020/1/15/thumbs/69x69/foto-netherlandsliferu_rect_756f892db2d729850c4fddbfc538a6d5.jpg" width="69" height="69" alt="В Украине женщинам увеличили пенсионный возраст">
</span>
<p data-vr-headline>
В Украине женщинам увеличили пенсионный возраст
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2020/1/17/20/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2020/01/17/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
 Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2020/1/17/20/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2020/01/17/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2334695-eksperti-rozpovli-scho-ochkuvati-tsogo-roku-vd-ukransko-ekonomki.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2020-01-18 00:10:36
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>