<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2357242-v-kieve-gorjat-kvartiry-rjadom-so-vzorvavshimsja-domom-video.html" />
<meta name="description" content="На Позняках горят квартиры в многоэтажном доме ">
<meta name="author" content="Ирина Мельниченко">
<meta itemprop="author" content="Ирина Мельниченко">
<meta property="og:title" content="В Киеве горят квартиры рядом со взорвавшимся домом (видео)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2357242-v-kieve-gorjat-kvartiry-rjadom-so-vzorvavshimsja-domom-video.html" />
<meta property="og:description" content="На Позняках горят квартиры в многоэтажном доме " />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2020-06-28 17:30:46+02:02" />
<meta property="article:section" content="СОБЫТИЯ" />
<meta property="article:tag" content="Актуальные события" />
<meta property="article:tag" content="пожар" />
<meta property="article:tag" content="Люди" />
<meta property="article:tag" content="Общество" />
<meta property="article:tag" content="Киев" />
<meta property="twitter:url" content="https://podrobnosti.ua/2357242-v-kieve-gorjat-kvartiry-rjadom-so-vzorvavshimsja-domom-video.html" />
<meta itemprop="name" content="В Киеве горят квартиры рядом со взорвавшимся домом (видео)">
<meta itemprop="headline" content="В Киеве горят квартиры рядом со взорвавшимся домом (видео)">
<meta itemprop="description" content="На Позняках горят квартиры в многоэтажном доме ">
<meta itemprop="datePublished" content="2020-06-28T15:28:46+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2020/6/28/thumbs/472x246/pozharfotoim_rect_f1f7dba0bf8cdd411305cfc35137c9f1.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2020/6/28/thumbs/435x375/pozharfotoim_rect_f1f7dba0bf8cdd411305cfc35137c9f1.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="В Киеве горят квартиры рядом со взорвавшимся домом (видео)">
<meta name="twitter:description" content="На Позняках горят квартиры в многоэтажном доме ">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2020/6/28/thumbs/472x246/pozharfotoim_rect_f1f7dba0bf8cdd411305cfc35137c9f1.jpg">
<title>
            В Киеве горят квартиры рядом со взорвавшимся домом (видео) | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/962f895e6b08.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2357242-v-kieve-gorjat-kvartiry-rjadom-so-vzorvavshimsja-domom-video.html",
            page_title: "В Киеве горят квартиры рядом со взорвавшимся домом (видео)",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Ирина Мельниченко"],
                article_categories: ["СОБЫТИЯ"],
                article_subcategories: ["Актуальные события", "пожар", "Люди", "Общество", "Киев", ],
                article_type: "default",
                article_word_count: "2273",
                article_publication_date: "Sun, 28 Jun 2020 17:30:46 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/8e1e6febf7ed.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2357242) === false){
                $.ajax({
                    url: '/update-visited/2357242/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2020/06/28/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
 <input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2020/06/28/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2020/6/27/20/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2020/06/28/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li class="header-active-category">
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs_player('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2357242-v-kieve-gorjat-kvartiry-rjadom-so-vzorvavshimsja-domom-video.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2357242-v-kieve-gorjat-kvartiry-rjadom-so-vzorvavshimsja-domom-video.html&text=%D0%92%20%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5%20%D0%B3%D0%BE%D1%80%D1%8F%D1%82%20%D0%BA%D0%B2%D0%B0%D1%80%D1%82%D0%B8%D1%80%D1%8B%20%D1%80%D1%8F%D0%B4%D0%BE%D0%BC%20%D1%81%D0%BE%20%D0%B2%D0%B7%D0%BE%D1%80%D0%B2%D0%B0%D0%B2%D1%88%D0%B8%D0%BC%D1%81%D1%8F%20%D0%B4%D0%BE%D0%BC%D0%BE%D0%BC%20(%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE) - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#f6c99499928fcb9e82828685ccd9d9869992849994989985829fd88397d9c4c5c3c1c4c2c4db80db9d9f938093db9199849c9782db9d809784829f848fdb849c9792999bdb8599db808c9984809780859e9f9b859c97db92999b999bdb809f929399d89e829b9a">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2357242-v-kieve-gorjat-kvartiry-rjadom-so-vzorvavshimsja-domom-video.html" data-vr-zone="Новость" data-vr-contentbox="В Киеве горят квартиры рядом со взорвавшимся домом (видео)" data-vr-contentbox-url="/2357242-v-kieve-gorjat-kvartiry-rjadom-so-vzorvavshimsja-domom-video.html">
<h1 data-vr-headline>В Киеве горят квартиры рядом со взорвавшимся домом (видео)
<a id="article_edit_link" class="hidden" href="/admin/core/article/2357242/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">28 июня 2020 17:30</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/irina-melnichenko/">
Ирина Мельниченко
</a></span>
<span class="views">306</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Пожар/фото:im" src="/media/pictures/2020/6/28/thumbs/740x415/pozharfotoim_rect_f1f7dba0bf8cdd411305cfc35137c9f1.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Пожар/фото:im
</span>
</div>
<div itemprop="description" id="article_content"><p><a href="https://podrobnosti.ua/2356217-vzryv-mnogoetazhki-v-kieve-eksperty-otsenili-uscherb-ot-razrushenija.html">В Киеве</a> на ул. Крушельницкой, на Позняках,&nbsp;рядом с взорвавшимся домом горят квартиры.&nbsp;Спустя ровно неделю после взрывал пожар возник в соседнем доме. Об инциденте сообщает &quot;Информатор&quot;</p>
<p><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="476" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fkiev.informator.ua%2Fvideos%2F826242351239270%2F&amp;show_text=0&amp;width=267" style="border:none;overflow:hidden" width="267"></iframe></p>
<p>Как сообщает корреспондент &quot;Подробностей&quot;, на ул.Крушельницкой загорелся балкон на 12 этаже многоэтажки.</p>
<blockquote>
<p>Огонь быстро распространился на верхние этажи, загорелся утеплитель. Из-за этого пошел густой дым. Спасателям удалось все ликвидировать пожар. Обошлось без жертв&nbsp;</p>
</blockquote>
<div class="embeddedContent oembed-provider- oembed-provider-youtube" data-align="none" data-oembed="https://www.youtube.com/watch?v=gslNozQghcI" data-oembed_provider="youtube" data-resizetype="noresize"><iframe allowfullscreen="true" allowscriptaccess="always" frameborder="0" height="349" scrolling="no" src="//www.youtube.com/embed/gslNozQghcI?wmode=transparent&amp;jqoemcache=xwgXI" width="425"></iframe></div>
<p>&nbsp;</p>
<div class="embeddedContent oembed-provider- oembed-provider-youtube" data-align="none" data-oembed="https://www.youtube.com/watch?v=Pxbz4EarVl0" data-oembed_provider="youtube" data-resizetype="noresize"><iframe allowfullscreen="true" allowscriptaccess="always" frameborder="0" height="349" scrolling="no" src="//www.youtube.com/embed/Pxbz4EarVl0?wmode=transparent&amp;jqoemcache=QW10V" width="425"></iframe></div>
<p>Напомним, ранее <a href="https://podrobnosti.ua/2356202-v-kievskoj-mnogoetazhke-proizoshel-uzhasnyj-vzryv-gaza-video.html">на Позняках&nbsp;в многоэтажке произошел мощный взрыв газа.</a></p>
<p>Читайте также,<a href="https://podrobnosti.ua/2356222-vzryv-zhilogo-doma-na-poznjakah-stalo-izvestno-chislo-zhertv.html">&nbsp;стало известно число жертв взрыва в многоэтажном доме на Позняках.</a></p>
<p>&nbsp;</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2357242-v-kieve-gorjat-kvartiry-rjadom-so-vzorvavshimsja-domom-video.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2357242-v-kieve-gorjat-kvartiry-rjadom-so-vzorvavshimsja-domom-video.html&text=%D0%92%20%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5%20%D0%B3%D0%BE%D1%80%D1%8F%D1%82%20%D0%BA%D0%B2%D0%B0%D1%80%D1%82%D0%B8%D1%80%D1%8B%20%D1%80%D1%8F%D0%B4%D0%BE%D0%BC%20%D1%81%D0%BE%20%D0%B2%D0%B7%D0%BE%D1%80%D0%B2%D0%B0%D0%B2%D1%88%D0%B8%D0%BC%D1%81%D1%8F%20%D0%B4%D0%BE%D0%BC%D0%BE%D0%BC%20(%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE) - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
 <footer class="info">
<ul class="tags">
<li><a href="/tag/aktualnye-sobytija/">Актуальные события</a></li>
<li><a href="/tag/pozhar/">пожар</a></li>
<li><a href="/tag/chelovek-ljudi/">Люди</a></li>
<li><a href="/tag/obschestvo/">Общество</a></li>
<li><a href="/tag/kiev/">Киев</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div id="new_ad_2">
<div id="M528654ScriptRootC797535"><div id="M528654PreloadC797535"></div></div>
<script src="//jsc.mgid.com/p/o/podrobnosti.ua.797535.js" async></script>
</div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="В центре Киева горело здание &#34;Киевпроекта&#34; (видео)" data-vr-contentbox-url="/2356188-v-tsentre-kieva-gorelo-zdanie-kievproekta-video.html">
<a href="/2356188-v-tsentre-kieva-gorelo-zdanie-kievproekta-video.html">
<div class="visual"><img src="/media/pictures/2020/6/20/thumbs/282x180/kievproektfoto-368_rect_2f8501393bc1028b71330e6cb3606bbc.jpg" alt="В центре Киева горело здание &#34;Киевпроекта&#34; (видео)" width="282" height="180"></div>
<em class="date">20 июня 2020 21:53</em>
<h4 data-vr-headline>В центре Киева горело здание &#34;Киевпроекта&#34; (видео)</h4>
<p>Огонь охватил три этажа здания </p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Масовий обвал будинків в Україні: хто винен та чого чекати жителям багатоповерхівок" data-vr-contentbox-url="/2357163-masovij-obval-budinkv-v-ukran-hto-vinen-ta-chogo-chekati-zhiteljam-bagatopoverhvok.html">
<a href="/2357163-masovij-obval-budinkv-v-ukran-hto-vinen-ta-chogo-chekati-zhiteljam-bagatopoverhvok.html">
<div class="visual"><img src="/media/screen/2020/06/26/282x180/podrobnosti-nedeli-za-2020-06-26-2000_da5631dee66c2477caf6669165ba6116_2.png" alt="Масовий обвал будинків в Україні: хто винен та чого чекати жителям багатоповерхівок" width="282" height="180"></div>
<em class="date">26 июня 2020 21:45</em>
<h4 data-vr-headline>Масовий обвал будинків в Україні: хто винен та чого чекати жителям багатоповерхівок</h4>
<p>Пошкоджений в результаті вибуху будинок у Києві повністю знесуть. Вже розробляють спецпроект - як це зробити, щоб не допустити додаткових обвалів та убезпечити сусідні будинки</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="У Києві послабили карантин для кафе та ресторанів" data-vr-contentbox-url="/2356644-u-kiv-poslabili-karantin-dlja-kafe-ta-restoranv.html">
<a href="/2356644-u-kiv-poslabili-karantin-dlja-kafe-ta-restoranv.html">
<div class="visual"><img src="/media/pictures/2020/6/24/thumbs/282x180/24-06-2020-0800-sjuzhet-7_rect_deb96a92f1e4ef0324197b1ec1906059.png" alt="У Києві послабили карантин для кафе та ресторанів" width="282" height="180"></div>
<em class="date">24 июня 2020 08:41</em>
<h4 data-vr-headline>У Києві послабили карантин для кафе та ресторанів</h4>
<p>Кафе та ресторанам дозволили приймати гостей всередині приміщень. Заборонено лише відкривати дитячі кімнати і буфети самообслуговування, а також - проводити банкети</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Вибух будинку на Позняках: де житимуть постраждалі" data-vr-contentbox-url="/2356408-vibuh-budinku-na-poznjakah-de-zhitimut-postrazhdal.html">
<a href="/2356408-vibuh-budinku-na-poznjakah-de-zhitimut-postrazhdal.html">
<div class="visual"><img src="/media/pictures/2020/6/22/thumbs/282x180/22-06-2020-2000-sjuzhet-2_rect_bed248a6e4a7ad63dd7edf599edc7334.png" alt="Вибух будинку на Позняках: де житимуть постраждалі" width="282" height="180"></div>
<em class="date">22 июня 2020 20:05</em>
<h4 data-vr-headline>Вибух будинку на Позняках: де житимуть постраждалі</h4>
<p>16 квартир зруйновані вщент. Сам будинок відновити неможливо, його треба демонтувати. Без даху над головою залишилася сотня людей</p>
</a>
 </div>
<div class="analytic" data-vr-contentbox="Вибух у столичній багатоповерхівці: рятувальники розбирають завали" data-vr-contentbox-url="/2356406-vibuh-u-stolichnj-bagatopoverhvts-rjatuvalniki-rozbirajut-zavali.html">
<a href="/2356406-vibuh-u-stolichnj-bagatopoverhvts-rjatuvalniki-rozbirajut-zavali.html">
<div class="visual"><img src="/media/screen/2020/06/22/282x180/podrobnosti-za-2020-06-22-2000_59f5dde5ad196cfeb192ea040b4b563c_2.png" alt="Вибух у столичній багатоповерхівці: рятувальники розбирають завали" width="282" height="180"></div>
<em class="date">22 июня 2020 20:01</em>
<h4 data-vr-headline>Вибух у столичній багатоповерхівці: рятувальники розбирають завали</h4>
<p>Щонайменше 2 людини досі перебувають під уламками зруйнованого будинку на Позняках у Києві. Cтоличні рятувальники ще розбирають завали дому, який рознесло вибухом газу</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Вибух будинку на Позняках: влада виділить кошти на нові квартири " data-vr-contentbox-url="/2356378-vibuh-budinku-na-poznjakah-vlada-vidlit-koshti-na-nov-kvartiri.html">
<a href="/2356378-vibuh-budinku-na-poznjakah-vlada-vidlit-koshti-na-nov-kvartiri.html">
<div class="visual"><img src="/media/screen/2020/06/22/282x180/novosti-za-2020-06-22-1745_a31744ad765d0a93aa5169f9fc1cfe5d_2.png" alt="Вибух будинку на Позняках: влада виділить кошти на нові квартири " width="282" height="180"></div>
<em class="date">22 июня 2020 17:45</em>
<h4 data-vr-headline>Вибух будинку на Позняках: влада виділить кошти на нові квартири </h4>
<p>У столичному районі Позняки триває ліквідація наслідків вибуху в одному з житлових будинків. Доля ще двох мешканців, які можуть бути під завалами зруйнованої багатоповерхівки, - досі невідома</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2020/06/28/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="&#34;Могу и послать&#34;: &#34;Слуга народа&#34; попал в грандиозный скандал " data-vr-contentbox-url="/2357243-mogu-i-poslat-sluga-naroda-popal-v-grandioznyj-skandal.html">
<a href="/2357243-mogu-i-poslat-sluga-naroda-popal-v-grandioznyj-skandal.html">
<div class="info">
<h3 data-vr-headline>&#34;Могу и послать&#34;: &#34;Слуга народа&#34; попал в грандиозный скандал </h3>
<em class="date" data-date="2020-06-28 18:21:11+00:00">
28 июня 2020 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В центре Киева прошел марш солидарности (видео)" data-vr-contentbox-url="/2357239-v-tsentre-kieva-proshel-marsh-solidarnosti-video.html">
<a href="/2357239-v-tsentre-kieva-proshel-marsh-solidarnosti-video.html">
<div class="info">
<h3 data-vr-headline>В центре Киева прошел марш солидарности (видео)</h3>
<em class="date" data-date="2020-06-28 17:40:50+00:00">
28 июня 2020 17:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киеве горят квартиры рядом со взорвавшимся домом (видео)" data-vr-contentbox-url="/2357242-v-kieve-gorjat-kvartiry-rjadom-so-vzorvavshimsja-domom-video.html">
<a href="/2357242-v-kieve-gorjat-kvartiry-rjadom-so-vzorvavshimsja-domom-video.html">
<div class="info">
<h3 data-vr-headline>В Киеве горят квартиры рядом со взорвавшимся домом (видео)</h3>
<em class="date" data-date="2020-06-28 17:30:46+00:00">
28 июня 2020 17:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Facebook изменила правило написания названия &#34;Киев&#34;" data-vr-contentbox-url="/2357241-facebook-izmenila-pravilo-napisanija-nazvanija-kiev.html">
<a href="/2357241-facebook-izmenila-pravilo-napisanija-nazvanija-kiev.html">
<div class="info">
<h3 data-vr-headline>Facebook изменила правило написания названия &#34;Киев&#34;</h3>
<em class="date" data-date="2020-06-28 16:52:01+00:00">
 28 июня 2020 16:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые выяснили, передают ли коронавирус комары" data-vr-contentbox-url="/2357238-uchenye-vyjasnili-peredajut-li-koronavirus-komary.html">
<a href="/2357238-uchenye-vyjasnili-peredajut-li-koronavirus-komary.html">
<div class="info">
<h3 data-vr-headline>Ученые выяснили, передают ли коронавирус комары</h3>
<em class="date" data-date="2020-06-28 16:33:21+00:00">
28 июня 2020 16:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лукашенко сплясал с выпускниками под песни Таисии Повалий (видео)" data-vr-contentbox-url="/2357237-lukashenko-pljasal-s-vypusknikami-pod-ti-zh-mene-pdmanula-v-ispolnenii-povalij-video.html">
<a href="/2357237-lukashenko-pljasal-s-vypusknikami-pod-ti-zh-mene-pdmanula-v-ispolnenii-povalij-video.html">
<div class="info">
<h3 data-vr-headline>Лукашенко сплясал с выпускниками под песни Таисии Повалий (видео)</h3>
<em class="date" data-date="2020-06-28 15:48:51+00:00">
28 июня 2020 15:48
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Крыму отказались просить у Зеленского воду" data-vr-contentbox-url="/2357236-v-krymu-otkazalis-prosit-u-zelenskogo-vodu.html">
<a href="/2357236-v-krymu-otkazalis-prosit-u-zelenskogo-vodu.html">
<div class="info">
<h3 data-vr-headline>В Крыму отказались просить у Зеленского воду</h3>
<em class="date" data-date="2020-06-28 15:25:53+00:00">
28 июня 2020 15:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Италия и Турция изменили правила перевозки ручной клади в самолетах" data-vr-contentbox-url="/2357234-italija-i-turtsija-izmenili-pravila-perevozki-ruchnoj-kladi-v-samoletah.html">
<a href="/2357234-italija-i-turtsija-izmenili-pravila-perevozki-ruchnoj-kladi-v-samoletah.html">
<div class="info">
<h3 data-vr-headline>Италия и Турция изменили правила перевозки ручной клади в самолетах</h3>
<em class="date" data-date="2020-06-28 15:12:53+00:00">
28 июня 2020 15:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Путин рассказал, как часто сдает тест на коронавирус" data-vr-contentbox-url="/2357233-putin-rasskazal-kak-chasto-sdaet-test-na-koronavirus.html">
<a href="/2357233-putin-rasskazal-kak-chasto-sdaet-test-na-koronavirus.html">
<div class="info">
<h3 data-vr-headline>Путин рассказал, как часто сдает тест на коронавирус</h3>
<em class="date" data-date="2020-06-28 14:51:30+00:00">
28 июня 2020 14:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Днепром трое азербайджанцев напали и ограбили семью пенсионеров" data-vr-contentbox-url="/2357232-pod-dneprom-troe-azerbajdzhantsev-napali-i-ograbili-semju-pensionerov.html">
<a href="/2357232-pod-dneprom-troe-azerbajdzhantsev-napali-i-ograbili-semju-pensionerov.html">
<div class="info">
 <h3 data-vr-headline>Под Днепром трое азербайджанцев напали и ограбили семью пенсионеров</h3>
<em class="date" data-date="2020-06-28 14:20:54+00:00">
28 июня 2020 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Детские лагеря в Украине не откроют до августа" data-vr-contentbox-url="/2357231-detskie-lagerja-v-ukraine-ne-otkrojut-do-avgusta.html">
<a href="/2357231-detskie-lagerja-v-ukraine-ne-otkrojut-do-avgusta.html">
<div class="info">
<h3 data-vr-headline>Детские лагеря в Украине не откроют до августа</h3>
<em class="date" data-date="2020-06-28 14:01:46+00:00">
28 июня 2020 14:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленский подписал закон, который позволит привлекать кредиты на ремонты дорог" data-vr-contentbox-url="/2357230-zelenskij-podpisal-zakon-kotoryj-pozvolit-privlekat-kredity-na-remonty-dorog.html">
<a href="/2357230-zelenskij-podpisal-zakon-kotoryj-pozvolit-privlekat-kredity-na-remonty-dorog.html">
<div class="info">
<h3 data-vr-headline>Зеленский подписал закон, который позволит привлекать кредиты на ремонты дорог</h3>
<em class="date" data-date="2020-06-28 13:46:59+00:00">
28 июня 2020 13:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Во Львове устроили массовую драку со стрельбой (видео)" data-vr-contentbox-url="/2357229-vo-lvove-ustroili-massovuju-draku-so-strelboj-video.html">
<a href="/2357229-vo-lvove-ustroili-massovuju-draku-so-strelboj-video.html">
<div class="info">
<h3 data-vr-headline>Во Львове устроили массовую драку со стрельбой (видео)</h3>
<em class="date" data-date="2020-06-28 13:29:09+00:00">
28 июня 2020 13:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кабмин обнародовал график повышения минимальной зарплаты" data-vr-contentbox-url="/2357228-kabmin-opredelil-grafik-povyshenija-minimalnoj-zarplaty.html">
<a href="/2357228-kabmin-opredelil-grafik-povyshenija-minimalnoj-zarplaty.html">
<div class="info">
<h3 data-vr-headline>Кабмин обнародовал график повышения минимальной зарплаты</h3>
<em class="date" data-date="2020-06-28 13:01:16+00:00">
28 июня 2020 13:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Египет ослабил карантин и с 1 июля ждет туристов" data-vr-contentbox-url="/2357227-egipet-oslabil-karantin-i-s-1-ijulja-zhdet-turistov.html">
<a href="/2357227-egipet-oslabil-karantin-i-s-1-ijulja-zhdet-turistov.html">
<div class="info">
<h3 data-vr-headline>Египет ослабил карантин и с 1 июля ждет туристов</h3>
<em class="date" data-date="2020-06-28 12:39:23+00:00">
28 июня 2020 12:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутат от &#34;ОПЗЖ&#34; Юлия Левочкина в составе Миссии ПАСЕ наблюдает за выборами в Польше" data-vr-contentbox-url="/2357226-deputat-ot-opzzh-julija-levochkina-v-sostave-missii-pase-nabljudaet-za-vyborami-v-polshe.html">
<a href="/2357226-deputat-ot-opzzh-julija-levochkina-v-sostave-missii-pase-nabljudaet-za-vyborami-v-polshe.html">
<div class="info">
<h3 data-vr-headline>Депутат от &#34;ОПЗЖ&#34; Юлия Левочкина в составе Миссии ПАСЕ наблюдает за выборами в Польше</h3>
<em class="date" data-date="2020-06-28 12:24:51+00:00">
28 июня 2020 12:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Польше проходят президентские выборы" data-vr-contentbox-url="/2357225-v-polshe-prohodjat-prezidentskie-vybory.html">
<a href="/2357225-v-polshe-prohodjat-prezidentskie-vybory.html">
<div class="info">
<h3 data-vr-headline>В Польше проходят президентские выборы</h3>
<em class="date" data-date="2020-06-28 12:11:37+00:00">
28 июня 2020 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Донецкой области боевики закрыли единственный пункт пропуска" data-vr-contentbox-url="/2357224-v-donetskoj-oblasti-boeviki-zakryli-edinstvennyj-punkt-propuska.html">
<a href="/2357224-v-donetskoj-oblasti-boeviki-zakryli-edinstvennyj-punkt-propuska.html">
<div class="info">
<h3 data-vr-headline>В Донецкой области боевики закрыли единственный пункт пропуска</h3>
<em class="date" data-date="2020-06-28 11:49:10+00:00">
28 июня 2020 11:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус в Украине поставил антирекорд по госпитализации (видео)" data-vr-contentbox-url="/2357223-koronavirus-v-ukraine-postavil-antirekord-po-gospitalizatsii-video.html">
<a href="/2357223-koronavirus-v-ukraine-postavil-antirekord-po-gospitalizatsii-video.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине поставил антирекорд по госпитализации (видео)</h3>
<em class="date" data-date="2020-06-28 11:17:57+00:00">
28 июня 2020 11:17
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Эпидемия коронавируса в Киеве пошла на спад" data-vr-contentbox-url="/2357222-epidemija-koronavirusa-v-kieve-poshla-na-spad.html">
<a href="/2357222-epidemija-koronavirusa-v-kieve-poshla-na-spad.html">
<div class="info">
<h3 data-vr-headline>Эпидемия коронавируса в Киеве пошла на спад</h3>
<em class="date" data-date="2020-06-28 11:05:54+00:00">
28 июня 2020 11:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День молодежи-2020: поздравления в стихах" data-vr-contentbox-url="/2357216-den-molodezhi-pozdravlenija-v-stihah.html">
<a href="/2357216-den-molodezhi-pozdravlenija-v-stihah.html">
<div class="info">
<h3 data-vr-headline>День молодежи-2020: поздравления в стихах</h3>
<em class="date" data-date="2020-06-28 11:00:00+00:00">
28 июня 2020 11:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Давайте быть гражданами каждый день&#34;: Зеленский поздравил украинцев с Днем Конституции (видео)" data-vr-contentbox-url="/2357221-davajte-byt-grazhdanami-kazhdyj-den-zelenskij-pozdravil-ukraintsev-s-dnem-konstitutsii-video.html">
<a href="/2357221-davajte-byt-grazhdanami-kazhdyj-den-zelenskij-pozdravil-ukraintsev-s-dnem-konstitutsii-video.html">
<div class="info">
<h3 data-vr-headline>&#34;Давайте быть гражданами каждый день&#34;: Зеленский поздравил украинцев с Днем Конституции (видео)</h3>
<em class="date" data-date="2020-06-28 10:50:56+00:00">
28 июня 2020 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пьяный мужчина расстрелял компанию отдыхающих с детьми под Харьковом" data-vr-contentbox-url="/2357220-pjanyj-muzhchina-rasstreljal-kompaniju-otdyhajuschih-s-detmi-pod-harkovom.html">
<a href="/2357220-pjanyj-muzhchina-rasstreljal-kompaniju-otdyhajuschih-s-detmi-pod-harkovom.html">
<div class="info">
<h3 data-vr-headline>Пьяный мужчина расстрелял компанию отдыхающих с детьми под Харьковом</h3>
<em class="date" data-date="2020-06-28 10:36:33+00:00">
28 июня 2020 10:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У министра обороны Сербии диагностировали коронавирус после парада Победы в Москве" data-vr-contentbox-url="/2357219-u-ministra-oborony-serbii-diagnostirovali-koronavirus-posle-parada-pobedy-v-moskve.html">
<a href="/2357219-u-ministra-oborony-serbii-diagnostirovali-koronavirus-posle-parada-pobedy-v-moskve.html">
<div class="info">
<h3 data-vr-headline>У министра обороны Сербии диагностировали коронавирус после парада Победы в Москве</h3>
<em class="date" data-date="2020-06-28 10:19:42+00:00">
28 июня 2020 10:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пьяная полицейская сбила двух пешеходов в Ровно" data-vr-contentbox-url="/2357218-pjanaja-politsejskaja-sbila-dvuh-peshehodov-v-rovno.html">
<a href="/2357218-pjanaja-politsejskaja-sbila-dvuh-peshehodov-v-rovno.html">
<div class="info">
<h3 data-vr-headline>Пьяная полицейская сбила двух пешеходов в Ровно</h3>
<em class="date" data-date="2020-06-28 10:00:01+00:00">
28 июня 2020 10:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На севере Европы загадочно вырос уровень радиации" data-vr-contentbox-url="/2357217-na-severe-evropy-zagadochno-vyros-uroven-radiatsii.html">
<a href="/2357217-na-severe-evropy-zagadochno-vyros-uroven-radiatsii.html">
<div class="info">
<h3 data-vr-headline>На севере Европы загадочно вырос уровень радиации</h3>
<em class="date" data-date="2020-06-28 09:43:45+00:00">
28 июня 2020 09:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбассе погиб украинский военнослужащий, трое ранены " data-vr-contentbox-url="/2357215-na-donbasse-pogib-ukrainskij-voennosluzhaschij-troe-raneny.html">
<a href="/2357215-na-donbasse-pogib-ukrainskij-voennosluzhaschij-troe-raneny.html">
<div class="info">
<h3 data-vr-headline>На Донбассе погиб украинский военнослужащий, трое ранены </h3>
<em class="date" data-date="2020-06-28 09:29:46+00:00">
28 июня 2020 09:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: последние данные" data-vr-contentbox-url="/2357214-koronavirus-v-ukraine-poslednie-dannye-8.html">
<a href="/2357214-koronavirus-v-ukraine-poslednie-dannye-8.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: последние данные</h3>
<em class="date" data-date="2020-06-28 09:18:19+00:00">
28 июня 2020 09:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Погода на выходные: к чему готовиться украинцам " data-vr-contentbox-url="/2357138-pogoda-na-vyhodnye-k-chemu-gotovitsja-ukraintsam-5.html">
<a href="/2357138-pogoda-na-vyhodnye-k-chemu-gotovitsja-ukraintsam-5.html">
<div class="info">
<h3 data-vr-headline>Погода на выходные: к чему готовиться украинцам </h3>
<em class="date" data-date="2020-06-28 09:00:18+00:00">
28 июня 2020 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие продукты полезны для нервной системы" data-vr-contentbox-url="/2357190-kakie-produkty-polezny-dlja-nervnoj-sistemy.html">
<a href="/2357190-kakie-produkty-polezny-dlja-nervnoj-sistemy.html">
<div class="info">
<h3 data-vr-headline>Какие продукты полезны для нервной системы</h3>
<em class="date" data-date="2020-06-28 07:00:14+00:00">
28 июня 2020 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Три знака зодиака столкнутся с неудачами: гороскоп на неделю " data-vr-contentbox-url="/2356356-tri-znaka-zodiaka-stolknutsja-s-neudachami-goroskop-na-nedelju.html">
<a href="/2356356-tri-znaka-zodiaka-stolknutsja-s-neudachami-goroskop-na-nedelju.html">
<div class="info">
<h3 data-vr-headline>Три знака зодиака столкнутся с неудачами: гороскоп на неделю </h3>
<em class="date" data-date="2020-06-28 05:00:39+00:00">
28 июня 2020 05:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют в Украине на 30 июня - НБУ" data-vr-contentbox-url="/2357187-kurs-valjut-v-ukraine-na-30-ijunja-nbu.html">
<a href="/2357187-kurs-valjut-v-ukraine-na-30-ijunja-nbu.html">
<div class="info">
<h3 data-vr-headline>Курс валют в Украине на 30 июня - НБУ</h3>
<em class="date" data-date="2020-06-28 03:00:43+00:00">
28 июня 2020 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Карточный домик: почему взрываются многоэтажки?" data-vr-contentbox-url="/2356727-kartochnyj-domik-pochemu-vzryvajutsja-mnogoetazhki.html">
<a href="/2356727-kartochnyj-domik-pochemu-vzryvajutsja-mnogoetazhki.html">
<div class="info">
<h3 data-vr-headline>Карточный домик: почему взрываются многоэтажки?</h3>
<em class="date" data-date="2020-06-28 01:00:19+00:00">
28 июня 2020 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Миколаєві стартувала видовищна парусна регата" data-vr-contentbox-url="/2357205-u-mikolav-startuvala-vidovischna-parusna-regata.html">
<a href="/2357205-u-mikolav-startuvala-vidovischna-parusna-regata.html">
<div class="info">
<h3 data-vr-headline>У Миколаєві стартувала видовищна парусна регата</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-27 23:59:51+00:00">
27 июня 2020 23:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Модне куховарство: в Йорданії шеф-кухар створив захисні еко-маски з баклажанів" data-vr-contentbox-url="/2357206-modne-kuhovarstvo-v-jordan-shef-kuhar-stvoriv-zahisn-eko-maski-z-baklazhanv.html">
<a href="/2357206-modne-kuhovarstvo-v-jordan-shef-kuhar-stvoriv-zahisn-eko-maski-z-baklazhanv.html">
<div class="info">
<h3 data-vr-headline>Модне куховарство: в Йорданії шеф-кухар створив захисні еко-маски з баклажанів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-27 23:41:41+00:00">
27 июня 2020 23:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Губернатору Кіровоградської області та його посереднику обрали запобіжний захід" data-vr-contentbox-url="/2357207-gubernatoru-krovogradsko-oblast-ta-jogo-poseredniku-obrali-zapobzhnij-zahd.html">
<a href="/2357207-gubernatoru-krovogradsko-oblast-ta-jogo-poseredniku-obrali-zapobzhnij-zahd.html">
<div class="info">
<h3 data-vr-headline>Губернатору Кіровоградської області та його посереднику обрали запобіжний захід</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-27 23:21:21+00:00">
27 июня 2020 23:21
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/6/27/thumbs/gumantarna-dopomoga-vd-zsu_rect_106a906d5e19d48c65ffbf67e6584628');" data-vr-contentbox="&#34;Допомога Схід&#34;: медзаклади прифронтової зони отримали гуманітарний вантаж від ЗСУ" data-vr-contentbox-url="/2357199-dopomoga-shd-medzakladi-prifrontovo-zoni-otrimali-gumantarnij-vantazh-vd-zsu.html">
<a href="/2357199-dopomoga-shd-medzakladi-prifrontovo-zoni-otrimali-gumantarnij-vantazh-vd-zsu.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>&#34;Допомога Схід&#34;: медзаклади прифронтової зони отримали гуманітарний вантаж від ЗСУ</h3>
<em class="date" data-date="2020-06-27 23:01:01+00:00">
27 июня 2020 23:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="28 июня: какой сегодня праздник" data-vr-contentbox-url="/2357188-28-ijunja-kakoj-segodnja-prazdnik-3.html">
<a href="/2357188-28-ijunja-kakoj-segodnja-prazdnik-3.html">
<div class="info">
<h3 data-vr-headline>28 июня: какой сегодня праздник</h3>
<em class="date" data-date="2020-06-27 23:00:51+00:00">
27 июня 2020 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Укусы клещей: что делать и как обезопасить себя?" data-vr-contentbox-url="/2350362-ukusy-kleschej-chto-delat-i-kak-obezopasit-sebja.html">
<a href="/2350362-ukusy-kleschej-chto-delat-i-kak-obezopasit-sebja.html">
<div class="info">
<h3 data-vr-headline>Укусы клещей: что делать и как обезопасить себя?</h3>
<em class="date" data-date="2020-06-27 22:50:20+00:00">
27 июня 2020 22:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гарантований мінімум: в Іспанії започаткували програму боротьби з бідністю" data-vr-contentbox-url="/2357197-garantovanij-mnmum-v-span-zapochatkuvali-programu-borotbi-z-bdnstju.html">
<a href="/2357197-garantovanij-mnmum-v-span-zapochatkuvali-programu-borotbi-z-bdnstju.html">
<div class="info">
<h3 data-vr-headline>Гарантований мінімум: в Іспанії започаткували програму боротьби з бідністю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-27 22:41:41+00:00">
27 июня 2020 22:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Археологи нашли жуткие захоронения детей (видео)" data-vr-contentbox-url="/2357179-arheologi-nashli-zhutkie-zahoronenija-detej-video.html">
<a href="/2357179-arheologi-nashli-zhutkie-zahoronenija-detej-video.html">
<div class="info">
<h3 data-vr-headline>Археологи нашли жуткие захоронения детей (видео)</h3>
<em class="date" data-date="2020-06-27 22:33:54+00:00">
27 июня 2020 22:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Прикарпатті рахують збитки від руйнівної повені" data-vr-contentbox-url="/2357213-na-prikarpatt-rahujut-zbitki-vd-rujnvno-poven.html">
<a href="/2357213-na-prikarpatt-rahujut-zbitki-vd-rujnvno-poven.html">
<div class="info">
<h3 data-vr-headline>На Прикарпатті рахують збитки від руйнівної повені</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-27 22:21:21+00:00">
27 июня 2020 22:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На банківських рахунках накопичилася рекордна сума &#34;коронавірусних&#34; заощаджень" data-vr-contentbox-url="/2357198-na-bankvskih-rahunkah-nakopichilasja-rekordna-suma-koronavrusnih-zaoschadzhen.html">
<a href="/2357198-na-bankvskih-rahunkah-nakopichilasja-rekordna-suma-koronavrusnih-zaoschadzhen.html">
<div class="info">
<h3 data-vr-headline>На банківських рахунках накопичилася рекордна сума &#34;коронавірусних&#34; заощаджень</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-27 22:01:01+00:00">
27 июня 2020 22:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Авиакатастрофа МАУ: названа дата начала расшифровки &#34;черных ящиков&#34;" data-vr-contentbox-url="/2357184-aviakatastrofa-mau.html">
<a href="/2357184-aviakatastrofa-mau.html">
<div class="info">
<h3 data-vr-headline>Авиакатастрофа МАУ: названа дата начала расшифровки &#34;черных ящиков&#34;</h3>
<em class="date" data-date="2020-06-27 22:00:15+00:00">
27 июня 2020 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Британії тестують на людях вакцину від коронавірусу" data-vr-contentbox-url="/2357204-u-britan-testujut-na-ljudjah-vaktsinu-vd-koronavrusu.html">
<a href="/2357204-u-britan-testujut-na-ljudjah-vaktsinu-vd-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>У Британії тестують на людях вакцину від коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-27 21:41:41+00:00">
27 июня 2020 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жить &#34;здесь и сейчас&#34;: как стать счастливым человеком" data-vr-contentbox-url="/2356432-zhit-zdes-i-sejchas-kak-stat-schastlivym-chelovekom.html">
<a href="/2356432-zhit-zdes-i-sejchas-kak-stat-schastlivym-chelovekom.html">
<div class="info">
<h3 data-vr-headline>Жить &#34;здесь и сейчас&#34;: как стать счастливым человеком</h3>
<em class="date" data-date="2020-06-27 21:30:12+00:00">
27 июня 2020 21:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Послаблення карантину сколихнуло нову хвилю COVID-19" data-vr-contentbox-url="/2357201-poslablennja-karantinu-skolihnulo-novu-hvilju-covid-19.html">
<a href="/2357201-poslablennja-karantinu-skolihnulo-novu-hvilju-covid-19.html">
<div class="info">
<h3 data-vr-headline>Послаблення карантину сколихнуло нову хвилю COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-27 21:21:21+00:00">
27 июня 2020 21:21
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/6/27/thumbs/juvlej-go-stop-korupts_rect_3bc016cf3f0241a1b57b4c687d9bb442');" data-vr-contentbox="5 років боротьби з хабарництвом: ГО &#34;Стоп корупції&#34; відзначає перший ювілей" data-vr-contentbox-url="/2357208-5-rokv-borotbi-z-habarnitstvom-go-stop-korupts-vdznacha-pershij-juvlej.html">
<a href="/2357208-5-rokv-borotbi-z-habarnitstvom-go-stop-korupts-vdznacha-pershij-juvlej.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>5 років боротьби з хабарництвом: ГО &#34;Стоп корупції&#34; відзначає перший ювілей</h3>
<em class="date" data-date="2020-06-27 21:01:01+00:00">
27 июня 2020 21:01
</em>
 </div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/6/27/thumbs/goloduvannja-zaradi-pravosuddja_rect_9e4aa4162178ed6313b68fbabf0167a1');" data-vr-contentbox="Побратими вбитого у Бердянську ветерана АТО оголосили безстрокове голодування" data-vr-contentbox-url="/2357210-pobratimi-vbitogo-u-berdjansku-veterana-ato-ogolosili-bezstrokove-goloduvannja.html">
<a href="/2357210-pobratimi-vbitogo-u-berdjansku-veterana-ato-ogolosili-bezstrokove-goloduvannja.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Побратими вбитого у Бердянську ветерана АТО оголосили безстрокове голодування</h3>
<em class="date" data-date="2020-06-27 20:41:41+00:00">
27 июня 2020 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Краткий курс – напоминание для власти в День Конституции" data-vr-contentbox-url="/2357209-kratkij-kurs-napominanie-dlja-vlasti-v-den-konstitutsii.html">
<a href="/2357209-kratkij-kurs-napominanie-dlja-vlasti-v-den-konstitutsii.html">
<div class="info">
<h3 data-vr-headline>Краткий курс – напоминание для власти в День Конституции</h3>
<em class="date" data-date="2020-06-27 20:35:20+00:00">
27 июня 2020 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Любимые салаты голливудских звезд: что едят знаменитости" data-vr-contentbox-url="/2351095-ljubimye-salaty-gollivudskih-zvezd.html">
<a href="/2351095-ljubimye-salaty-gollivudskih-zvezd.html">
<div class="info">
<h3 data-vr-headline>Любимые салаты голливудских звезд: что едят знаменитости</h3>
<em class="date" data-date="2020-06-27 20:30:13+00:00">
27 июня 2020 20:30
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/6/27/thumbs/pdtrimati-ukranskogo-virobnika_rect_5670e26e8aa875e17e68af15e52c3467');" data-vr-contentbox="Виготовляй та купуй українське: у Верховній Раді зареєстрували законопроект про локалізацію виробництва" data-vr-contentbox-url="/2357200-vigotovljaj-ta-kupuj-ukranske-u-verhovnj-rad-zarestruvali-zakonoproekt-pro-lokalzatsju-virobnitstva.html">
<a href="/2357200-vigotovljaj-ta-kupuj-ukranske-u-verhovnj-rad-zarestruvali-zakonoproekt-pro-lokalzatsju-virobnitstva.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Виготовляй та купуй українське: у Верховній Раді зареєстрували законопроект про локалізацію виробництва</h3>
<em class="date" data-date="2020-06-27 20:21:21+00:00">
27 июня 2020 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="13 областей України опинилися під загрозою жорсткого карантину" data-vr-contentbox-url="/2357203-13-oblastej-ukrani-opinilisja-pd-zagrozoju-zhorstkogo-karantinu.html">
<a href="/2357203-13-oblastej-ukrani-opinilisja-pd-zagrozoju-zhorstkogo-karantinu.html">
<div class="info">
<h3 data-vr-headline>13 областей України опинилися під загрозою жорсткого карантину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-27 20:01:01+00:00">
27 июня 2020 20:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="День Конституции 2020: история главного закона страны" data-vr-contentbox-url="/2357189-den-konstitutsii-2020-istorija-glavnogo-zakona-strany.html">
<a href="/2357189-den-konstitutsii-2020-istorija-glavnogo-zakona-strany.html">
<div class="info">
<h3 data-vr-headline>День Конституции 2020: история главного закона страны</h3>
<em class="date" data-date="2020-06-27 19:30:45+00:00">
27 июня 2020 19:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Слоны-спасатели получили &#34;астрономическое&#34; состояние" data-vr-contentbox-url="/2354878-slony-spasateli-poluchili-astronomicheskoe-sostojanie.html">
<a href="/2354878-slony-spasateli-poluchili-astronomicheskoe-sostojanie.html">
<div class="info">
<h3 data-vr-headline>Слоны-спасатели получили &#34;астрономическое&#34; состояние</h3>
<em class="date" data-date="2020-06-27 19:00:00+00:00">
27 июня 2020 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Снега Аляски &#34;выдали&#34; секрет авиакатастрофы" data-vr-contentbox-url="/2357182-snega-aljaski-vydali-sekret-aviakatastrofy.html">
<a href="/2357182-snega-aljaski-vydali-sekret-aviakatastrofy.html">
<div class="info">
<h3 data-vr-headline>Снега Аляски &#34;выдали&#34; секрет авиакатастрофы</h3>
<em class="date" data-date="2020-06-27 18:30:00+00:00">
27 июня 2020 18:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="С 1 июля украинцы будут получать больше: кого ждут надбавки " data-vr-contentbox-url="/2357177-s-1-ijulja-ukraintsy-budut-poluchat-bolshe-kogo-zhdut-nadbavki.html">
<a href="/2357177-s-1-ijulja-ukraintsy-budut-poluchat-bolshe-kogo-zhdut-nadbavki.html">
<div class="info">
<h3 data-vr-headline>С 1 июля украинцы будут получать больше: кого ждут надбавки </h3>
<em class="date" data-date="2020-06-27 18:02:36+00:00">
27 июня 2020 18:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выходные в июле: сколько будут отдыхать украинцы" data-vr-contentbox-url="/2357175-vyhodnye-v-ijule-skolko-budut-otdyhat-ukraintsy.html">
<a href="/2357175-vyhodnye-v-ijule-skolko-budut-otdyhat-ukraintsy.html">
<div class="info">
<h3 data-vr-headline>Выходные в июле: сколько будут отдыхать украинцы</h3>
<em class="date" data-date="2020-06-27 17:27:25+00:00">
27 июня 2020 17:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Власть далека от реальной жизни и не собирается решать проблемы людей - Юрий Бойко" data-vr-contentbox-url="/2357195-vlast-daleka-ot-realnoj-zhizni-i-ne-sobiraetsja-reshat-problemy-ljude-jurij-bojko.html">
<a href="/2357195-vlast-daleka-ot-realnoj-zhizni-i-ne-sobiraetsja-reshat-problemy-ljude-jurij-bojko.html">
<div class="info">
<h3 data-vr-headline>Власть далека от реальной жизни и не собирается решать проблемы людей - Юрий Бойко</h3>
<em class="date" data-date="2020-06-27 16:28:24+00:00">
27 июня 2020 16:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Київгаз ліквідував загрозу вибуху багатоповерхівки: мешканець перерізав газовий шланг" data-vr-contentbox-url="/2357194-kivgaz-lkvduvav-zagrozu-vibuhu-bagatopoverhvki-meshkanets-pererzav-gazovij-shlang.html">
<a href="/2357194-kivgaz-lkvduvav-zagrozu-vibuhu-bagatopoverhvki-meshkanets-pererzav-gazovij-shlang.html">
<div class="info">
<h3 data-vr-headline>Київгаз ліквідував загрозу вибуху багатоповерхівки: мешканець перерізав газовий шланг</h3>
<em class="date" data-date="2020-06-27 16:27:13+00:00">
27 июня 2020 16:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ВНО по математике станет обязательным" data-vr-contentbox-url="/2357192-vno-po-matematike-stanet-objazatelnym.html">
<a href="/2357192-vno-po-matematike-stanet-objazatelnym.html">
<div class="info">
<h3 data-vr-headline>ВНО по математике станет обязательным</h3>
<em class="date" data-date="2020-06-27 16:00:00+00:00">
27 июня 2020 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Замедляет старение: почему нужно обязательно есть клубнику" data-vr-contentbox-url="/2357186-zamedljaet-protsess-starenija-pochemu-nuzhno-objazatelno-est-klubniku.html">
<a href="/2357186-zamedljaet-protsess-starenija-pochemu-nuzhno-objazatelno-est-klubniku.html">
<div class="info">
<h3 data-vr-headline>Замедляет старение: почему нужно обязательно есть клубнику</h3>
<em class="date" data-date="2020-06-27 15:24:35+00:00">
27 июня 2020 15:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киевской области ужесточили карантин" data-vr-contentbox-url="/2357185-v-kievskoj-oblasti-uzhestochili-karantin.html">
<a href="/2357185-v-kievskoj-oblasti-uzhestochili-karantin.html">
<div class="info">
<h3 data-vr-headline>В Киевской области ужесточили карантин</h3>
<em class="date" data-date="2020-06-27 14:50:20+00:00">
27 июня 2020 14:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВАКС не имеет права рассматривать апелляционную жалобу НАБУ по делу Писарука и Бахматюка - заявления ассоциаций адвокатов" data-vr-contentbox-url="/2357193-vaks-ne-imeet-prava-rassmatrivat-apelljatsionnuju-zhalobu-nabu-po-delu-pisaruka-i-bahmatjuka-zajavlenija-assotsiatsij-advokatov.html">
<a href="/2357193-vaks-ne-imeet-prava-rassmatrivat-apelljatsionnuju-zhalobu-nabu-po-delu-pisaruka-i-bahmatjuka-zajavlenija-assotsiatsij-advokatov.html">
<div class="info">
<h3 data-vr-headline>ВАКС не имеет права рассматривать апелляционную жалобу НАБУ по делу Писарука и Бахматюка - заявления ассоциаций адвокатов</h3>
<em class="date" data-date="2020-06-27 14:39:52+00:00">
27 июня 2020 14:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Запорожской области мужчина перепутал яд с водой и выпил его" data-vr-contentbox-url="/2357170-v-zaporozhskoj-oblasti-muzhchina-pereputal-jad-s-vodoj-i-vypil-ego.html">
<a href="/2357170-v-zaporozhskoj-oblasti-muzhchina-pereputal-jad-s-vodoj-i-vypil-ego.html">
<div class="info">
<h3 data-vr-headline>В Запорожской области мужчина перепутал яд с водой и выпил его</h3>
<em class="date" data-date="2020-06-27 14:27:38+00:00">
27 июня 2020 14:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие продукты категорически нельзя есть после 30 лет" data-vr-contentbox-url="/2357096-kakie-produkty-kategoricheski-nelzja-est-posle-30-let.html">
<a href="/2357096-kakie-produkty-kategoricheski-nelzja-est-posle-30-let.html">
<div class="info">
<h3 data-vr-headline>Какие продукты категорически нельзя есть после 30 лет</h3>
<em class="date" data-date="2020-06-27 14:01:08+00:00">
27 июня 2020 14:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мужчина требует от бывшей 130 тысяч за &#34;неудачный&#34; поцелуй" data-vr-contentbox-url="/2357191-muzhchina-trebuet-ot-byvshej-130-tysjach-za-neudachnyj-potseluj.html">
<a href="/2357191-muzhchina-trebuet-ot-byvshej-130-tysjach-za-neudachnyj-potseluj.html">
<div class="info">
<h3 data-vr-headline>Мужчина требует от бывшей 130 тысяч за &#34;неудачный&#34; поцелуй</h3>
<em class="date" data-date="2020-06-27 13:28:05+00:00">
27 июня 2020 13:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Авиакатастрофа МАУ: Иран принял решение по &#34;черным ящикам&#34;" data-vr-contentbox-url="/2357183-aviakatastrofa-mau-iran-prinjal-reshenie-po-chernym-jaschikam.html">
<a href="/2357183-aviakatastrofa-mau-iran-prinjal-reshenie-po-chernym-jaschikam.html">
<div class="info">
<h3 data-vr-headline>Авиакатастрофа МАУ: Иран принял решение по &#34;черным ящикам&#34;</h3>
<em class="date" data-date="2020-06-27 13:00:47+00:00">
27 июня 2020 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США застрелили известного рэпера" data-vr-contentbox-url="/2357181-v-ssha-zastrelili-izvestnogo-repera.html">
<a href="/2357181-v-ssha-zastrelili-izvestnogo-repera.html">
<div class="info">
<h3 data-vr-headline>В США застрелили известного рэпера</h3>
<em class="date" data-date="2020-06-27 12:19:44+00:00">
27 июня 2020 12:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Экс-главу Кировоградской ОГА Андрея Балоня арестовали" data-vr-contentbox-url="/2357178-glavu-kirovogradskoj-oga-andreja-balonja-arestovali.html">
<a href="/2357178-glavu-kirovogradskoj-oga-andreja-balonja-arestovali.html">
<div class="info">
<h3 data-vr-headline>Экс-главу Кировоградской ОГА Андрея Балоня арестовали</h3>
<em class="date" data-date="2020-06-27 11:55:37+00:00">
27 июня 2020 11:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Путешествие в будущее: создана математическая формула машины времени" data-vr-contentbox-url="/2357180-puteshestvie-v-buduschee-sozdana-matematicheskaja-formula-mashiny-vremeni.html">
<a href="/2357180-puteshestvie-v-buduschee-sozdana-matematicheskaja-formula-mashiny-vremeni.html">
<div class="info">
<h3 data-vr-headline>Путешествие в будущее: создана математическая формула машины времени</h3>
<em class="date" data-date="2020-06-27 11:23:27+00:00">
27 июня 2020 11:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Всемирный банк выделил Украине 350 млн долларов кредита" data-vr-contentbox-url="/2357172-vsemirnyj-bank-vydelil-ukraine-350-mln-dollarov-kredita.html">
<a href="/2357172-vsemirnyj-bank-vydelil-ukraine-350-mln-dollarov-kredita.html">
<div class="info">
<h3 data-vr-headline>Всемирный банк выделил Украине 350 млн долларов кредита</h3>
<em class="date" data-date="2020-06-27 10:55:47+00:00">
27 июня 2020 10:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прорыв в медицине: создано лекарство от неизлечимых форм рака" data-vr-contentbox-url="/2357094-proryv-v-meditsine-sozdano-lekarstvo-ot-neizlechimyh-form-raka.html">
<a href="/2357094-proryv-v-meditsine-sozdano-lekarstvo-ot-neizlechimyh-form-raka.html">
<div class="info">
<h3 data-vr-headline>Прорыв в медицине: создано лекарство от неизлечимых форм рака</h3>
<em class="date" data-date="2020-06-27 10:30:52+00:00">
27 июня 2020 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Действия НАБУ по обжалованию решения о закрытии дела Бахматюка - нонсенс, - юрист" data-vr-contentbox-url="/2357176-dejstvija-nabu-po-obzhalovaniju-reshenija-o-zakrytii-dela-bahmatjuka-nonsens-jurist.html">
<a href="/2357176-dejstvija-nabu-po-obzhalovaniju-reshenija-o-zakrytii-dela-bahmatjuka-nonsens-jurist.html">
<div class="info">
<h3 data-vr-headline>Действия НАБУ по обжалованию решения о закрытии дела Бахматюка - нонсенс, - юрист</h3>
<em class="date" data-date="2020-06-27 10:17:17+00:00">
27 июня 2020 10:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Вишневом мужчина открыл стрельбу по прохожим" data-vr-contentbox-url="/2357174-v-vishnevom-muzhchina-otkryl-strelbu-po-prohozhim.html">
<a href="/2357174-v-vishnevom-muzhchina-otkryl-strelbu-po-prohozhim.html">
<div class="info">
<h3 data-vr-headline>В Вишневом мужчина открыл стрельбу по прохожим</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-06-27 10:01:28+00:00">
27 июня 2020 10:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Паводки на западе Украины: в МВД назвали сроки ликвидации последствий" data-vr-contentbox-url="/2357171-pavodki-na-zapade-ukrainy-v-mvd-nazvali-sroki-likvidatsii-posledstvij.html">
<a href="/2357171-pavodki-na-zapade-ukrainy-v-mvd-nazvali-sroki-likvidatsii-posledstvij.html">
<div class="info">
<h3 data-vr-headline>Паводки на западе Украины: в МВД назвали сроки ликвидации последствий</h3>
<em class="date" data-date="2020-06-27 09:40:05+00:00">
27 июня 2020 09:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Количество заболевших коронавирусом в Украине идет на спад" data-vr-contentbox-url="/2357173-kolichestvo-zabolevshih-koronavirusom-v-ukraine-idet-na-spad.html">
<a href="/2357173-kolichestvo-zabolevshih-koronavirusom-v-ukraine-idet-na-spad.html">
<div class="info">
<h3 data-vr-headline>Количество заболевших коронавирусом в Украине идет на спад</h3>
<em class="date" data-date="2020-06-27 09:25:08+00:00">
27 июня 2020 09:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="27 июня: какой сегодня праздник" data-vr-contentbox-url="/2357137-27-ijunja-kakoj-segodnja-prazdnik-3.html">
<a href="/2357137-27-ijunja-kakoj-segodnja-prazdnik-3.html">
<div class="info">
<h3 data-vr-headline>27 июня: какой сегодня праздник</h3>
<em class="date" data-date="2020-06-27 06:30:23+00:00">
27 июня 2020 06:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Табу на визы: кто и почему не сможет въехать в США" data-vr-contentbox-url="/2356717-tabu-na-vizy-kto-i-pochemu-ne-smozhet-vehat-v-ssha.html">
<a href="/2356717-tabu-na-vizy-kto-i-pochemu-ne-smozhet-vehat-v-ssha.html">
<div class="info">
<h3 data-vr-headline>Табу на визы: кто и почему не сможет въехать в США</h3>
<em class="date" data-date="2020-06-27 05:00:04+00:00">
27 июня 2020 05:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="НБУ повысил курс доллара на 27 июня" data-vr-contentbox-url="/2357092-nbu-povysil-kurs-dollara-na-27-ijunja.html">
<a href="/2357092-nbu-povysil-kurs-dollara-na-27-ijunja.html">
<div class="info">
<h3 data-vr-headline>НБУ повысил курс доллара на 27 июня</h3>
<em class="date" data-date="2020-06-27 03:00:35+00:00">
27 июня 2020 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Політичний ребрендинг в Америці: країною прокотилася хвиля спроб переписати історію" data-vr-contentbox-url="/2357167-poltichnij-rebreding-v-amerits-kranoju-prokotilasja-hvilja-sprob-perepisati-storju.html">
<a href="/2357167-poltichnij-rebreding-v-amerits-kranoju-prokotilasja-hvilja-sprob-perepisati-storju.html">
<div class="info">
<h3 data-vr-headline>Політичний ребрендинг в Америці: країною прокотилася хвиля спроб переписати історію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 23:15:00+00:00">
26 июня 2020 23:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд по МН17: появились новые детали в следствии" data-vr-contentbox-url="/2357134-sud-po-mn17-pojavilis-novye-detali-v-sledstvii.html">
<a href="/2357134-sud-po-mn17-pojavilis-novye-detali-v-sledstvii.html">
<div class="info">
<h3 data-vr-headline>Суд по МН17: появились новые детали в следствии</h3>
<em class="date" data-date="2020-06-26 23:00:42+00:00">
26 июня 2020 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Донька опонента Олександра Лукашенка стала лідером передвиборчої кампанії батька" data-vr-contentbox-url="/2357155-donka-oponenta-oleksandra-lukashenka-stala-lderom-peredviborcho-kampan-batka.html">
<a href="/2357155-donka-oponenta-oleksandra-lukashenka-stala-lderom-peredviborcho-kampan-batka.html">
<div class="info">
<h3 data-vr-headline>Донька опонента Олександра Лукашенка стала лідером передвиборчої кампанії батька</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 22:59:00+00:00">
26 июня 2020 22:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент Білорусі вперше за 20 років бореться за владу" data-vr-contentbox-url="/2357158-prezident-blorus-vpershe-za-20-rokv-boretsja-za-vladu.html">
<a href="/2357158-prezident-blorus-vpershe-za-20-rokv-boretsja-za-vladu.html">
<div class="info">
<h3 data-vr-headline>Президент Білорусі вперше за 20 років бореться за владу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 22:51:00+00:00">
26 июня 2020 22:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДБР затримало групу шахраїв-посадовців" data-vr-contentbox-url="/2357156-dbr-zatrimalo-grupu-shahrav-posadovtsv.html">
<a href="/2357156-dbr-zatrimalo-grupu-shahrav-posadovtsv.html">
<div class="info">
<h3 data-vr-headline>ДБР затримало групу шахраїв-посадовців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 22:41:00+00:00">
26 июня 2020 22:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кето диета провоцирует рак - медики" data-vr-contentbox-url="/2357136-keto-dieta-provotsiruet-rak-mediki.html">
<a href="/2357136-keto-dieta-provotsiruet-rak-mediki.html">
<div class="info">
<h3 data-vr-headline>Кето диета провоцирует рак - медики</h3>
<em class="date" data-date="2020-06-26 22:40:51+00:00">
26 июня 2020 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Как булочка&#34;: кудрявая Тина Кароль шокировала фанатов" data-vr-contentbox-url="/2357135-kak-bulochka-kudrjavaja-tina-karol-shokirovala-fanatov.html">
<a href="/2357135-kak-bulochka-kudrjavaja-tina-karol-shokirovala-fanatov.html">
<div class="info">
<h3 data-vr-headline>&#34;Как булочка&#34;: кудрявая Тина Кароль шокировала фанатов</h3>
<em class="date" data-date="2020-06-26 22:20:42+00:00">
26 июня 2020 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бойовики на Донбасі блокують перетин лінії розмежування" data-vr-contentbox-url="/2357161-bojoviki-na-donbas-blokujut-peretin-ln-rozmezhuvannja.html">
<a href="/2357161-bojoviki-na-donbas-blokujut-peretin-ln-rozmezhuvannja.html">
<div class="info">
<h3 data-vr-headline>Бойовики на Донбасі блокують перетин лінії розмежування</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 22:13:00+00:00">
26 июня 2020 22:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Херсонський морський торговельний порт віддали інвесторам: Володимир Зеленський взяв участь у підписанні концесійної угоди" data-vr-contentbox-url="/2357157-hersonskij-morskij-torgovelnij-port-vddali-nvestoram-volodimir-zelenskij-vzjav-uchast-u-pdpisann-kontsesjno-ugodi.html">
<a href="/2357157-hersonskij-morskij-torgovelnij-port-vddali-nvestoram-volodimir-zelenskij-vzjav-uchast-u-pdpisann-kontsesjno-ugodi.html">
<div class="info">
<h3 data-vr-headline>Херсонський морський торговельний порт віддали інвесторам: Володимир Зеленський взяв участь у підписанні концесійної угоди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 22:05:00+00:00">
26 июня 2020 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Черга машин на в&#39;їзді до Одеси розтягнулась на десятки кілометрів" data-vr-contentbox-url="/2357159-cherga-mashin-na-vzd-do-odesi-roztjagnulas-na-desjatki-klometrv.html">
<a href="/2357159-cherga-mashin-na-vzd-do-odesi-roztjagnulas-na-desjatki-klometrv.html">
<div class="info">
<h3 data-vr-headline>Черга машин на в&#39;їзді до Одеси розтягнулась на десятки кілометрів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 22:01:00+00:00">
26 июня 2020 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скорость взрывная: в США зафиксировали антирекорд по COVID-19" data-vr-contentbox-url="/2357132-skorost-vzryvnaja-v-ssha-zafiksirovali-antirekord-po-covid-19.html">
<a href="/2357132-skorost-vzryvnaja-v-ssha-zafiksirovali-antirekord-po-covid-19.html">
<div class="info">
<h3 data-vr-headline>Скорость взрывная: в США зафиксировали антирекорд по COVID-19</h3>
<em class="date" data-date="2020-06-26 21:56:43+00:00">
26 июня 2020 21:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ расследует причины наводнений на западе Украины по статье &#34;Экоцид&#34;" data-vr-contentbox-url="/2357141-sbu-rassleduet-prichiny-navodnenij-na-zapade-ukrainy-po-state-ekotsid.html">
<a href="/2357141-sbu-rassleduet-prichiny-navodnenij-na-zapade-ukrainy-po-state-ekotsid.html">
<div class="info">
<h3 data-vr-headline>СБУ расследует причины наводнений на западе Украины по статье &#34;Экоцид&#34;</h3>
<em class="date" data-date="2020-06-26 21:56:12+00:00">
26 июня 2020 21:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нові спалахи COVID-19: світ готується до другої хвилі пандемії" data-vr-contentbox-url="/2357166-nov-spalahi-covid-19-svt-gotutsja-do-drugo-hvil-pandem.html">
<a href="/2357166-nov-spalahi-covid-19-svt-gotutsja-do-drugo-hvil-pandem.html">
<div class="info">
<h3 data-vr-headline>Нові спалахи COVID-19: світ готується до другої хвилі пандемії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 21:53:00+00:00">
26 июня 2020 21:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голова Івано-Франківської ОДА сказав скільки коштуватиме відновлення області після повеней" data-vr-contentbox-url="/2357168-vdnovlennja-vano-frankvschini-koshtuvatime-schonamenshe-25-mlrd-grn-golova-oda.html">
<a href="/2357168-vdnovlennja-vano-frankvschini-koshtuvatime-schonamenshe-25-mlrd-grn-golova-oda.html">
<div class="info">
<h3 data-vr-headline>Голова Івано-Франківської ОДА сказав скільки коштуватиме відновлення області після повеней</h3>
<em class="date" data-date="2020-06-26 21:45:54+00:00">
26 июня 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Масовий обвал будинків в Україні: хто винен та чого чекати жителям багатоповерхівок" data-vr-contentbox-url="/2357163-masovij-obval-budinkv-v-ukran-hto-vinen-ta-chogo-chekati-zhiteljam-bagatopoverhvok.html">
<a href="/2357163-masovij-obval-budinkv-v-ukran-hto-vinen-ta-chogo-chekati-zhiteljam-bagatopoverhvok.html">
<div class="info">
<h3 data-vr-headline>Масовий обвал будинків в Україні: хто винен та чого чекати жителям багатоповерхівок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 21:45:00+00:00">
26 июня 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемія коронавірусу: що очікувати українцям" data-vr-contentbox-url="/2357151-pandemja-koronavrusu-scho-ochkuvati-ukrantsjam.html">
<a href="/2357151-pandemja-koronavrusu-scho-ochkuvati-ukrantsjam.html">
<div class="info">
<h3 data-vr-headline>Пандемія коронавірусу: що очікувати українцям</h3>
<em class="date" data-date="2020-06-26 21:34:37+00:00">
26 июня 2020 21:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вирубування лісів безперечно спричинило повені у Карпатах - еколог" data-vr-contentbox-url="/2357150-zaperechennja-scho-virubuvannja-lsv-sprichinilo-poven-ne-vitrumu-zhodno-kritiki-ekolog.html">
<a href="/2357150-zaperechennja-scho-virubuvannja-lsv-sprichinilo-poven-ne-vitrumu-zhodno-kritiki-ekolog.html">
<div class="info">
<h3 data-vr-headline>Вирубування лісів безперечно спричинило повені у Карпатах - еколог</h3>
<em class="date" data-date="2020-06-26 21:33:01+00:00">
26 июня 2020 21:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американцы прицениваются к Ericsson и Nokia" data-vr-contentbox-url="/2357093-amerikantsy-sobirajutsja-kupit-ericsson-i-nokia.html">
<a href="/2357093-amerikantsy-sobirajutsja-kupit-ericsson-i-nokia.html">
<div class="info">
<h3 data-vr-headline>Американцы прицениваются к Ericsson и Nokia</h3>
<em class="date" data-date="2020-06-26 21:32:17+00:00">
26 июня 2020 21:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці розповіли, що думають про походження коронавірусу" data-vr-contentbox-url="/2357160-ukrants-rozpovli-scho-dumajut-pro-pohodzhennja-koronavrusu.html">
<a href="/2357160-ukrants-rozpovli-scho-dumajut-pro-pohodzhennja-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Українці розповіли, що думають про походження коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 21:29:00+00:00">
26 июня 2020 21:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лякаюча статистика COVID-19 та повернення карантину: Віталій Кличко розповів чого чекати українцям" data-vr-contentbox-url="/2357164-ljakajucha-statistika-covid-19-ta-povernennja-karantinu-vtalj-klichko-rozpovv-chogo-chekati-ukrantsjam.html">
<a href="/2357164-ljakajucha-statistika-covid-19-ta-povernennja-karantinu-vtalj-klichko-rozpovv-chogo-chekati-ukrantsjam.html">
<div class="info">
<h3 data-vr-headline>Лякаюча статистика COVID-19 та повернення карантину: Віталій Кличко розповів чого чекати українцям</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 21:25:00+00:00">
26 июня 2020 21:25
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="&#34;Могу и послать&#34;: &#34;Слуга народа&#34; попал в грандиозный скандал " data-vr-contentbox-url="/2357243-mogu-i-poslat-sluga-naroda-popal-v-grandioznyj-skandal.html">
<a href="/2357243-mogu-i-poslat-sluga-naroda-popal-v-grandioznyj-skandal.html">
<div class="info">
<h3 data-vr-headline>&#34;Могу и послать&#34;: &#34;Слуга народа&#34; попал в грандиозный скандал </h3>
<em class="date" data-date="2020-06-28 18:21:11+00:00">
 28 июня 2020 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В центре Киева прошел марш солидарности (видео)" data-vr-contentbox-url="/2357239-v-tsentre-kieva-proshel-marsh-solidarnosti-video.html">
<a href="/2357239-v-tsentre-kieva-proshel-marsh-solidarnosti-video.html">
<div class="info">
<h3 data-vr-headline>В центре Киева прошел марш солидарности (видео)</h3>
<em class="date" data-date="2020-06-28 17:40:50+00:00">
28 июня 2020 17:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киеве горят квартиры рядом со взорвавшимся домом (видео)" data-vr-contentbox-url="/2357242-v-kieve-gorjat-kvartiry-rjadom-so-vzorvavshimsja-domom-video.html">
<a href="/2357242-v-kieve-gorjat-kvartiry-rjadom-so-vzorvavshimsja-domom-video.html">
<div class="info">
<h3 data-vr-headline>В Киеве горят квартиры рядом со взорвавшимся домом (видео)</h3>
<em class="date" data-date="2020-06-28 17:30:46+00:00">
28 июня 2020 17:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Facebook изменила правило написания названия &#34;Киев&#34;" data-vr-contentbox-url="/2357241-facebook-izmenila-pravilo-napisanija-nazvanija-kiev.html">
<a href="/2357241-facebook-izmenila-pravilo-napisanija-nazvanija-kiev.html">
<div class="info">
<h3 data-vr-headline>Facebook изменила правило написания названия &#34;Киев&#34;</h3>
<em class="date" data-date="2020-06-28 16:52:01+00:00">
28 июня 2020 16:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые выяснили, передают ли коронавирус комары" data-vr-contentbox-url="/2357238-uchenye-vyjasnili-peredajut-li-koronavirus-komary.html">
<a href="/2357238-uchenye-vyjasnili-peredajut-li-koronavirus-komary.html">
<div class="info">
<h3 data-vr-headline>Ученые выяснили, передают ли коронавирус комары</h3>
<em class="date" data-date="2020-06-28 16:33:21+00:00">
28 июня 2020 16:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лукашенко сплясал с выпускниками под песни Таисии Повалий (видео)" data-vr-contentbox-url="/2357237-lukashenko-pljasal-s-vypusknikami-pod-ti-zh-mene-pdmanula-v-ispolnenii-povalij-video.html">
<a href="/2357237-lukashenko-pljasal-s-vypusknikami-pod-ti-zh-mene-pdmanula-v-ispolnenii-povalij-video.html">
<div class="info">
<h3 data-vr-headline>Лукашенко сплясал с выпускниками под песни Таисии Повалий (видео)</h3>
<em class="date" data-date="2020-06-28 15:48:51+00:00">
28 июня 2020 15:48
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Крыму отказались просить у Зеленского воду" data-vr-contentbox-url="/2357236-v-krymu-otkazalis-prosit-u-zelenskogo-vodu.html">
<a href="/2357236-v-krymu-otkazalis-prosit-u-zelenskogo-vodu.html">
<div class="info">
<h3 data-vr-headline>В Крыму отказались просить у Зеленского воду</h3>
<em class="date" data-date="2020-06-28 15:25:53+00:00">
28 июня 2020 15:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Италия и Турция изменили правила перевозки ручной клади в самолетах" data-vr-contentbox-url="/2357234-italija-i-turtsija-izmenili-pravila-perevozki-ruchnoj-kladi-v-samoletah.html">
<a href="/2357234-italija-i-turtsija-izmenili-pravila-perevozki-ruchnoj-kladi-v-samoletah.html">
<div class="info">
<h3 data-vr-headline>Италия и Турция изменили правила перевозки ручной клади в самолетах</h3>
<em class="date" data-date="2020-06-28 15:12:53+00:00">
28 июня 2020 15:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Путин рассказал, как часто сдает тест на коронавирус" data-vr-contentbox-url="/2357233-putin-rasskazal-kak-chasto-sdaet-test-na-koronavirus.html">
<a href="/2357233-putin-rasskazal-kak-chasto-sdaet-test-na-koronavirus.html">
<div class="info">
<h3 data-vr-headline>Путин рассказал, как часто сдает тест на коронавирус</h3>
<em class="date" data-date="2020-06-28 14:51:30+00:00">
28 июня 2020 14:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Днепром трое азербайджанцев напали и ограбили семью пенсионеров" data-vr-contentbox-url="/2357232-pod-dneprom-troe-azerbajdzhantsev-napali-i-ograbili-semju-pensionerov.html">
<a href="/2357232-pod-dneprom-troe-azerbajdzhantsev-napali-i-ograbili-semju-pensionerov.html">
<div class="info">
<h3 data-vr-headline>Под Днепром трое азербайджанцев напали и ограбили семью пенсионеров</h3>
<em class="date" data-date="2020-06-28 14:20:54+00:00">
28 июня 2020 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Детские лагеря в Украине не откроют до августа" data-vr-contentbox-url="/2357231-detskie-lagerja-v-ukraine-ne-otkrojut-do-avgusta.html">
<a href="/2357231-detskie-lagerja-v-ukraine-ne-otkrojut-do-avgusta.html">
<div class="info">
<h3 data-vr-headline>Детские лагеря в Украине не откроют до августа</h3>
<em class="date" data-date="2020-06-28 14:01:46+00:00">
28 июня 2020 14:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленский подписал закон, который позволит привлекать кредиты на ремонты дорог" data-vr-contentbox-url="/2357230-zelenskij-podpisal-zakon-kotoryj-pozvolit-privlekat-kredity-na-remonty-dorog.html">
<a href="/2357230-zelenskij-podpisal-zakon-kotoryj-pozvolit-privlekat-kredity-na-remonty-dorog.html">
<div class="info">
<h3 data-vr-headline>Зеленский подписал закон, который позволит привлекать кредиты на ремонты дорог</h3>
<em class="date" data-date="2020-06-28 13:46:59+00:00">
28 июня 2020 13:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Во Львове устроили массовую драку со стрельбой (видео)" data-vr-contentbox-url="/2357229-vo-lvove-ustroili-massovuju-draku-so-strelboj-video.html">
<a href="/2357229-vo-lvove-ustroili-massovuju-draku-so-strelboj-video.html">
<div class="info">
<h3 data-vr-headline>Во Львове устроили массовую драку со стрельбой (видео)</h3>
<em class="date" data-date="2020-06-28 13:29:09+00:00">
28 июня 2020 13:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кабмин обнародовал график повышения минимальной зарплаты" data-vr-contentbox-url="/2357228-kabmin-opredelil-grafik-povyshenija-minimalnoj-zarplaty.html">
<a href="/2357228-kabmin-opredelil-grafik-povyshenija-minimalnoj-zarplaty.html">
<div class="info">
<h3 data-vr-headline>Кабмин обнародовал график повышения минимальной зарплаты</h3>
<em class="date" data-date="2020-06-28 13:01:16+00:00">
28 июня 2020 13:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Египет ослабил карантин и с 1 июля ждет туристов" data-vr-contentbox-url="/2357227-egipet-oslabil-karantin-i-s-1-ijulja-zhdet-turistov.html">
<a href="/2357227-egipet-oslabil-karantin-i-s-1-ijulja-zhdet-turistov.html">
<div class="info">
<h3 data-vr-headline>Египет ослабил карантин и с 1 июля ждет туристов</h3>
<em class="date" data-date="2020-06-28 12:39:23+00:00">
28 июня 2020 12:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутат от &#34;ОПЗЖ&#34; Юлия Левочкина в составе Миссии ПАСЕ наблюдает за выборами в Польше" data-vr-contentbox-url="/2357226-deputat-ot-opzzh-julija-levochkina-v-sostave-missii-pase-nabljudaet-za-vyborami-v-polshe.html">
<a href="/2357226-deputat-ot-opzzh-julija-levochkina-v-sostave-missii-pase-nabljudaet-za-vyborami-v-polshe.html">
<div class="info">
<h3 data-vr-headline>Депутат от &#34;ОПЗЖ&#34; Юлия Левочкина в составе Миссии ПАСЕ наблюдает за выборами в Польше</h3>
<em class="date" data-date="2020-06-28 12:24:51+00:00">
28 июня 2020 12:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Польше проходят президентские выборы" data-vr-contentbox-url="/2357225-v-polshe-prohodjat-prezidentskie-vybory.html">
<a href="/2357225-v-polshe-prohodjat-prezidentskie-vybory.html">
<div class="info">
<h3 data-vr-headline>В Польше проходят президентские выборы</h3>
<em class="date" data-date="2020-06-28 12:11:37+00:00">
28 июня 2020 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Донецкой области боевики закрыли единственный пункт пропуска" data-vr-contentbox-url="/2357224-v-donetskoj-oblasti-boeviki-zakryli-edinstvennyj-punkt-propuska.html">
<a href="/2357224-v-donetskoj-oblasti-boeviki-zakryli-edinstvennyj-punkt-propuska.html">
<div class="info">
<h3 data-vr-headline>В Донецкой области боевики закрыли единственный пункт пропуска</h3>
<em class="date" data-date="2020-06-28 11:49:10+00:00">
28 июня 2020 11:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус в Украине поставил антирекорд по госпитализации (видео)" data-vr-contentbox-url="/2357223-koronavirus-v-ukraine-postavil-antirekord-po-gospitalizatsii-video.html">
<a href="/2357223-koronavirus-v-ukraine-postavil-antirekord-po-gospitalizatsii-video.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине поставил антирекорд по госпитализации (видео)</h3>
<em class="date" data-date="2020-06-28 11:17:57+00:00">
28 июня 2020 11:17
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Эпидемия коронавируса в Киеве пошла на спад" data-vr-contentbox-url="/2357222-epidemija-koronavirusa-v-kieve-poshla-na-spad.html">
<a href="/2357222-epidemija-koronavirusa-v-kieve-poshla-na-spad.html">
<div class="info">
<h3 data-vr-headline>Эпидемия коронавируса в Киеве пошла на спад</h3>
<em class="date" data-date="2020-06-28 11:05:54+00:00">
28 июня 2020 11:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День молодежи-2020: поздравления в стихах" data-vr-contentbox-url="/2357216-den-molodezhi-pozdravlenija-v-stihah.html">
<a href="/2357216-den-molodezhi-pozdravlenija-v-stihah.html">
<div class="info">
<h3 data-vr-headline>День молодежи-2020: поздравления в стихах</h3>
<em class="date" data-date="2020-06-28 11:00:00+00:00">
28 июня 2020 11:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Давайте быть гражданами каждый день&#34;: Зеленский поздравил украинцев с Днем Конституции (видео)" data-vr-contentbox-url="/2357221-davajte-byt-grazhdanami-kazhdyj-den-zelenskij-pozdravil-ukraintsev-s-dnem-konstitutsii-video.html">
<a href="/2357221-davajte-byt-grazhdanami-kazhdyj-den-zelenskij-pozdravil-ukraintsev-s-dnem-konstitutsii-video.html">
<div class="info">
<h3 data-vr-headline>&#34;Давайте быть гражданами каждый день&#34;: Зеленский поздравил украинцев с Днем Конституции (видео)</h3>
<em class="date" data-date="2020-06-28 10:50:56+00:00">
28 июня 2020 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пьяный мужчина расстрелял компанию отдыхающих с детьми под Харьковом" data-vr-contentbox-url="/2357220-pjanyj-muzhchina-rasstreljal-kompaniju-otdyhajuschih-s-detmi-pod-harkovom.html">
<a href="/2357220-pjanyj-muzhchina-rasstreljal-kompaniju-otdyhajuschih-s-detmi-pod-harkovom.html">
<div class="info">
<h3 data-vr-headline>Пьяный мужчина расстрелял компанию отдыхающих с детьми под Харьковом</h3>
<em class="date" data-date="2020-06-28 10:36:33+00:00">
28 июня 2020 10:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У министра обороны Сербии диагностировали коронавирус после парада Победы в Москве" data-vr-contentbox-url="/2357219-u-ministra-oborony-serbii-diagnostirovali-koronavirus-posle-parada-pobedy-v-moskve.html">
<a href="/2357219-u-ministra-oborony-serbii-diagnostirovali-koronavirus-posle-parada-pobedy-v-moskve.html">
<div class="info">
<h3 data-vr-headline>У министра обороны Сербии диагностировали коронавирус после парада Победы в Москве</h3>
<em class="date" data-date="2020-06-28 10:19:42+00:00">
28 июня 2020 10:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пьяная полицейская сбила двух пешеходов в Ровно" data-vr-contentbox-url="/2357218-pjanaja-politsejskaja-sbila-dvuh-peshehodov-v-rovno.html">
<a href="/2357218-pjanaja-politsejskaja-sbila-dvuh-peshehodov-v-rovno.html">
<div class="info">
<h3 data-vr-headline>Пьяная полицейская сбила двух пешеходов в Ровно</h3>
<em class="date" data-date="2020-06-28 10:00:01+00:00">
28 июня 2020 10:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На севере Европы загадочно вырос уровень радиации" data-vr-contentbox-url="/2357217-na-severe-evropy-zagadochno-vyros-uroven-radiatsii.html">
<a href="/2357217-na-severe-evropy-zagadochno-vyros-uroven-radiatsii.html">
<div class="info">
<h3 data-vr-headline>На севере Европы загадочно вырос уровень радиации</h3>
<em class="date" data-date="2020-06-28 09:43:45+00:00">
28 июня 2020 09:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбассе погиб украинский военнослужащий, трое ранены " data-vr-contentbox-url="/2357215-na-donbasse-pogib-ukrainskij-voennosluzhaschij-troe-raneny.html">
<a href="/2357215-na-donbasse-pogib-ukrainskij-voennosluzhaschij-troe-raneny.html">
<div class="info">
<h3 data-vr-headline>На Донбассе погиб украинский военнослужащий, трое ранены </h3>
<em class="date" data-date="2020-06-28 09:29:46+00:00">
28 июня 2020 09:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: последние данные" data-vr-contentbox-url="/2357214-koronavirus-v-ukraine-poslednie-dannye-8.html">
<a href="/2357214-koronavirus-v-ukraine-poslednie-dannye-8.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: последние данные</h3>
<em class="date" data-date="2020-06-28 09:18:19+00:00">
28 июня 2020 09:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Погода на выходные: к чему готовиться украинцам " data-vr-contentbox-url="/2357138-pogoda-na-vyhodnye-k-chemu-gotovitsja-ukraintsam-5.html">
<a href="/2357138-pogoda-na-vyhodnye-k-chemu-gotovitsja-ukraintsam-5.html">
<div class="info">
<h3 data-vr-headline>Погода на выходные: к чему готовиться украинцам </h3>
<em class="date" data-date="2020-06-28 09:00:18+00:00">
28 июня 2020 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие продукты полезны для нервной системы" data-vr-contentbox-url="/2357190-kakie-produkty-polezny-dlja-nervnoj-sistemy.html">
<a href="/2357190-kakie-produkty-polezny-dlja-nervnoj-sistemy.html">
<div class="info">
<h3 data-vr-headline>Какие продукты полезны для нервной системы</h3>
<em class="date" data-date="2020-06-28 07:00:14+00:00">
28 июня 2020 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Три знака зодиака столкнутся с неудачами: гороскоп на неделю " data-vr-contentbox-url="/2356356-tri-znaka-zodiaka-stolknutsja-s-neudachami-goroskop-na-nedelju.html">
<a href="/2356356-tri-znaka-zodiaka-stolknutsja-s-neudachami-goroskop-na-nedelju.html">
<div class="info">
<h3 data-vr-headline>Три знака зодиака столкнутся с неудачами: гороскоп на неделю </h3>
<em class="date" data-date="2020-06-28 05:00:39+00:00">
28 июня 2020 05:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют в Украине на 30 июня - НБУ" data-vr-contentbox-url="/2357187-kurs-valjut-v-ukraine-na-30-ijunja-nbu.html">
<a href="/2357187-kurs-valjut-v-ukraine-na-30-ijunja-nbu.html">
<div class="info">
<h3 data-vr-headline>Курс валют в Украине на 30 июня - НБУ</h3>
<em class="date" data-date="2020-06-28 03:00:43+00:00">
28 июня 2020 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Карточный домик: почему взрываются многоэтажки?" data-vr-contentbox-url="/2356727-kartochnyj-domik-pochemu-vzryvajutsja-mnogoetazhki.html">
<a href="/2356727-kartochnyj-domik-pochemu-vzryvajutsja-mnogoetazhki.html">
<div class="info">
<h3 data-vr-headline>Карточный домик: почему взрываются многоэтажки?</h3>
<em class="date" data-date="2020-06-28 01:00:19+00:00">
28 июня 2020 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Миколаєві стартувала видовищна парусна регата" data-vr-contentbox-url="/2357205-u-mikolav-startuvala-vidovischna-parusna-regata.html">
<a href="/2357205-u-mikolav-startuvala-vidovischna-parusna-regata.html">
<div class="info">
<h3 data-vr-headline>У Миколаєві стартувала видовищна парусна регата</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-27 23:59:51+00:00">
27 июня 2020 23:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Губернатору Кіровоградської області та його посереднику обрали запобіжний захід" data-vr-contentbox-url="/2357207-gubernatoru-krovogradsko-oblast-ta-jogo-poseredniku-obrali-zapobzhnij-zahd.html">
<a href="/2357207-gubernatoru-krovogradsko-oblast-ta-jogo-poseredniku-obrali-zapobzhnij-zahd.html">
<div class="info">
<h3 data-vr-headline>Губернатору Кіровоградської області та його посереднику обрали запобіжний захід</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-27 23:21:21+00:00">
27 июня 2020 23:21
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/6/27/thumbs/gumantarna-dopomoga-vd-zsu_rect_106a906d5e19d48c65ffbf67e6584628');" data-vr-contentbox="&#34;Допомога Схід&#34;: медзаклади прифронтової зони отримали гуманітарний вантаж від ЗСУ" data-vr-contentbox-url="/2357199-dopomoga-shd-medzakladi-prifrontovo-zoni-otrimali-gumantarnij-vantazh-vd-zsu.html">
<a href="/2357199-dopomoga-shd-medzakladi-prifrontovo-zoni-otrimali-gumantarnij-vantazh-vd-zsu.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>&#34;Допомога Схід&#34;: медзаклади прифронтової зони отримали гуманітарний вантаж від ЗСУ</h3>
<em class="date" data-date="2020-06-27 23:01:01+00:00">
27 июня 2020 23:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="28 июня: какой сегодня праздник" data-vr-contentbox-url="/2357188-28-ijunja-kakoj-segodnja-prazdnik-3.html">
<a href="/2357188-28-ijunja-kakoj-segodnja-prazdnik-3.html">
<div class="info">
<h3 data-vr-headline>28 июня: какой сегодня праздник</h3>
<em class="date" data-date="2020-06-27 23:00:51+00:00">
27 июня 2020 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Укусы клещей: что делать и как обезопасить себя?" data-vr-contentbox-url="/2350362-ukusy-kleschej-chto-delat-i-kak-obezopasit-sebja.html">
<a href="/2350362-ukusy-kleschej-chto-delat-i-kak-obezopasit-sebja.html">
<div class="info">
<h3 data-vr-headline>Укусы клещей: что делать и как обезопасить себя?</h3>
<em class="date" data-date="2020-06-27 22:50:20+00:00">
27 июня 2020 22:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Прикарпатті рахують збитки від руйнівної повені" data-vr-contentbox-url="/2357213-na-prikarpatt-rahujut-zbitki-vd-rujnvno-poven.html">
<a href="/2357213-na-prikarpatt-rahujut-zbitki-vd-rujnvno-poven.html">
<div class="info">
<h3 data-vr-headline>На Прикарпатті рахують збитки від руйнівної повені</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-27 22:21:21+00:00">
27 июня 2020 22:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Авиакатастрофа МАУ: названа дата начала расшифровки &#34;черных ящиков&#34;" data-vr-contentbox-url="/2357184-aviakatastrofa-mau.html">
<a href="/2357184-aviakatastrofa-mau.html">
<div class="info">
<h3 data-vr-headline>Авиакатастрофа МАУ: названа дата начала расшифровки &#34;черных ящиков&#34;</h3>
<em class="date" data-date="2020-06-27 22:00:15+00:00">
27 июня 2020 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жить &#34;здесь и сейчас&#34;: как стать счастливым человеком" data-vr-contentbox-url="/2356432-zhit-zdes-i-sejchas-kak-stat-schastlivym-chelovekom.html">
<a href="/2356432-zhit-zdes-i-sejchas-kak-stat-schastlivym-chelovekom.html">
 <div class="info">
<h3 data-vr-headline>Жить &#34;здесь и сейчас&#34;: как стать счастливым человеком</h3>
<em class="date" data-date="2020-06-27 21:30:12+00:00">
27 июня 2020 21:30
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/6/27/thumbs/juvlej-go-stop-korupts_rect_3bc016cf3f0241a1b57b4c687d9bb442');" data-vr-contentbox="5 років боротьби з хабарництвом: ГО &#34;Стоп корупції&#34; відзначає перший ювілей" data-vr-contentbox-url="/2357208-5-rokv-borotbi-z-habarnitstvom-go-stop-korupts-vdznacha-pershij-juvlej.html">
<a href="/2357208-5-rokv-borotbi-z-habarnitstvom-go-stop-korupts-vdznacha-pershij-juvlej.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>5 років боротьби з хабарництвом: ГО &#34;Стоп корупції&#34; відзначає перший ювілей</h3>
<em class="date" data-date="2020-06-27 21:01:01+00:00">
27 июня 2020 21:01
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/6/27/thumbs/goloduvannja-zaradi-pravosuddja_rect_9e4aa4162178ed6313b68fbabf0167a1');" data-vr-contentbox="Побратими вбитого у Бердянську ветерана АТО оголосили безстрокове голодування" data-vr-contentbox-url="/2357210-pobratimi-vbitogo-u-berdjansku-veterana-ato-ogolosili-bezstrokove-goloduvannja.html">
<a href="/2357210-pobratimi-vbitogo-u-berdjansku-veterana-ato-ogolosili-bezstrokove-goloduvannja.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Побратими вбитого у Бердянську ветерана АТО оголосили безстрокове голодування</h3>
<em class="date" data-date="2020-06-27 20:41:41+00:00">
27 июня 2020 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Краткий курс – напоминание для власти в День Конституции" data-vr-contentbox-url="/2357209-kratkij-kurs-napominanie-dlja-vlasti-v-den-konstitutsii.html">
<a href="/2357209-kratkij-kurs-napominanie-dlja-vlasti-v-den-konstitutsii.html">
<div class="info">
<h3 data-vr-headline>Краткий курс – напоминание для власти в День Конституции</h3>
<em class="date" data-date="2020-06-27 20:35:20+00:00">
27 июня 2020 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Любимые салаты голливудских звезд: что едят знаменитости" data-vr-contentbox-url="/2351095-ljubimye-salaty-gollivudskih-zvezd.html">
<a href="/2351095-ljubimye-salaty-gollivudskih-zvezd.html">
<div class="info">
<h3 data-vr-headline>Любимые салаты голливудских звезд: что едят знаменитости</h3>
<em class="date" data-date="2020-06-27 20:30:13+00:00">
27 июня 2020 20:30
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/6/27/thumbs/pdtrimati-ukranskogo-virobnika_rect_5670e26e8aa875e17e68af15e52c3467');" data-vr-contentbox="Виготовляй та купуй українське: у Верховній Раді зареєстрували законопроект про локалізацію виробництва" data-vr-contentbox-url="/2357200-vigotovljaj-ta-kupuj-ukranske-u-verhovnj-rad-zarestruvali-zakonoproekt-pro-lokalzatsju-virobnitstva.html">
<a href="/2357200-vigotovljaj-ta-kupuj-ukranske-u-verhovnj-rad-zarestruvali-zakonoproekt-pro-lokalzatsju-virobnitstva.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Виготовляй та купуй українське: у Верховній Раді зареєстрували законопроект про локалізацію виробництва</h3>
<em class="date" data-date="2020-06-27 20:21:21+00:00">
27 июня 2020 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="13 областей України опинилися під загрозою жорсткого карантину" data-vr-contentbox-url="/2357203-13-oblastej-ukrani-opinilisja-pd-zagrozoju-zhorstkogo-karantinu.html">
<a href="/2357203-13-oblastej-ukrani-opinilisja-pd-zagrozoju-zhorstkogo-karantinu.html">
<div class="info">
<h3 data-vr-headline>13 областей України опинилися під загрозою жорсткого карантину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-27 20:01:01+00:00">
27 июня 2020 20:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="День Конституции 2020: история главного закона страны" data-vr-contentbox-url="/2357189-den-konstitutsii-2020-istorija-glavnogo-zakona-strany.html">
<a href="/2357189-den-konstitutsii-2020-istorija-glavnogo-zakona-strany.html">
<div class="info">
<h3 data-vr-headline>День Конституции 2020: история главного закона страны</h3>
<em class="date" data-date="2020-06-27 19:30:45+00:00">
27 июня 2020 19:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="С 1 июля украинцы будут получать больше: кого ждут надбавки " data-vr-contentbox-url="/2357177-s-1-ijulja-ukraintsy-budut-poluchat-bolshe-kogo-zhdut-nadbavki.html">
<a href="/2357177-s-1-ijulja-ukraintsy-budut-poluchat-bolshe-kogo-zhdut-nadbavki.html">
<div class="info">
<h3 data-vr-headline>С 1 июля украинцы будут получать больше: кого ждут надбавки </h3>
<em class="date" data-date="2020-06-27 18:02:36+00:00">
27 июня 2020 18:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выходные в июле: сколько будут отдыхать украинцы" data-vr-contentbox-url="/2357175-vyhodnye-v-ijule-skolko-budut-otdyhat-ukraintsy.html">
<a href="/2357175-vyhodnye-v-ijule-skolko-budut-otdyhat-ukraintsy.html">
<div class="info">
<h3 data-vr-headline>Выходные в июле: сколько будут отдыхать украинцы</h3>
<em class="date" data-date="2020-06-27 17:27:25+00:00">
27 июня 2020 17:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Власть далека от реальной жизни и не собирается решать проблемы людей - Юрий Бойко" data-vr-contentbox-url="/2357195-vlast-daleka-ot-realnoj-zhizni-i-ne-sobiraetsja-reshat-problemy-ljude-jurij-bojko.html">
<a href="/2357195-vlast-daleka-ot-realnoj-zhizni-i-ne-sobiraetsja-reshat-problemy-ljude-jurij-bojko.html">
<div class="info">
<h3 data-vr-headline>Власть далека от реальной жизни и не собирается решать проблемы людей - Юрий Бойко</h3>
<em class="date" data-date="2020-06-27 16:28:24+00:00">
27 июня 2020 16:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Київгаз ліквідував загрозу вибуху багатоповерхівки: мешканець перерізав газовий шланг" data-vr-contentbox-url="/2357194-kivgaz-lkvduvav-zagrozu-vibuhu-bagatopoverhvki-meshkanets-pererzav-gazovij-shlang.html">
<a href="/2357194-kivgaz-lkvduvav-zagrozu-vibuhu-bagatopoverhvki-meshkanets-pererzav-gazovij-shlang.html">
<div class="info">
<h3 data-vr-headline>Київгаз ліквідував загрозу вибуху багатоповерхівки: мешканець перерізав газовий шланг</h3>
<em class="date" data-date="2020-06-27 16:27:13+00:00">
27 июня 2020 16:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ВНО по математике станет обязательным" data-vr-contentbox-url="/2357192-vno-po-matematike-stanet-objazatelnym.html">
<a href="/2357192-vno-po-matematike-stanet-objazatelnym.html">
<div class="info">
<h3 data-vr-headline>ВНО по математике станет обязательным</h3>
<em class="date" data-date="2020-06-27 16:00:00+00:00">
27 июня 2020 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Замедляет старение: почему нужно обязательно есть клубнику" data-vr-contentbox-url="/2357186-zamedljaet-protsess-starenija-pochemu-nuzhno-objazatelno-est-klubniku.html">
<a href="/2357186-zamedljaet-protsess-starenija-pochemu-nuzhno-objazatelno-est-klubniku.html">
<div class="info">
<h3 data-vr-headline>Замедляет старение: почему нужно обязательно есть клубнику</h3>
<em class="date" data-date="2020-06-27 15:24:35+00:00">
27 июня 2020 15:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киевской области ужесточили карантин" data-vr-contentbox-url="/2357185-v-kievskoj-oblasti-uzhestochili-karantin.html">
<a href="/2357185-v-kievskoj-oblasti-uzhestochili-karantin.html">
<div class="info">
<h3 data-vr-headline>В Киевской области ужесточили карантин</h3>
<em class="date" data-date="2020-06-27 14:50:20+00:00">
27 июня 2020 14:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВАКС не имеет права рассматривать апелляционную жалобу НАБУ по делу Писарука и Бахматюка - заявления ассоциаций адвокатов" data-vr-contentbox-url="/2357193-vaks-ne-imeet-prava-rassmatrivat-apelljatsionnuju-zhalobu-nabu-po-delu-pisaruka-i-bahmatjuka-zajavlenija-assotsiatsij-advokatov.html">
<a href="/2357193-vaks-ne-imeet-prava-rassmatrivat-apelljatsionnuju-zhalobu-nabu-po-delu-pisaruka-i-bahmatjuka-zajavlenija-assotsiatsij-advokatov.html">
<div class="info">
<h3 data-vr-headline>ВАКС не имеет права рассматривать апелляционную жалобу НАБУ по делу Писарука и Бахматюка - заявления ассоциаций адвокатов</h3>
<em class="date" data-date="2020-06-27 14:39:52+00:00">
27 июня 2020 14:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Запорожской области мужчина перепутал яд с водой и выпил его" data-vr-contentbox-url="/2357170-v-zaporozhskoj-oblasti-muzhchina-pereputal-jad-s-vodoj-i-vypil-ego.html">
<a href="/2357170-v-zaporozhskoj-oblasti-muzhchina-pereputal-jad-s-vodoj-i-vypil-ego.html">
<div class="info">
<h3 data-vr-headline>В Запорожской области мужчина перепутал яд с водой и выпил его</h3>
<em class="date" data-date="2020-06-27 14:27:38+00:00">
27 июня 2020 14:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие продукты категорически нельзя есть после 30 лет" data-vr-contentbox-url="/2357096-kakie-produkty-kategoricheski-nelzja-est-posle-30-let.html">
<a href="/2357096-kakie-produkty-kategoricheski-nelzja-est-posle-30-let.html">
<div class="info">
<h3 data-vr-headline>Какие продукты категорически нельзя есть после 30 лет</h3>
<em class="date" data-date="2020-06-27 14:01:08+00:00">
27 июня 2020 14:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мужчина требует от бывшей 130 тысяч за &#34;неудачный&#34; поцелуй" data-vr-contentbox-url="/2357191-muzhchina-trebuet-ot-byvshej-130-tysjach-za-neudachnyj-potseluj.html">
<a href="/2357191-muzhchina-trebuet-ot-byvshej-130-tysjach-za-neudachnyj-potseluj.html">
<div class="info">
<h3 data-vr-headline>Мужчина требует от бывшей 130 тысяч за &#34;неудачный&#34; поцелуй</h3>
<em class="date" data-date="2020-06-27 13:28:05+00:00">
27 июня 2020 13:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Авиакатастрофа МАУ: Иран принял решение по &#34;черным ящикам&#34;" data-vr-contentbox-url="/2357183-aviakatastrofa-mau-iran-prinjal-reshenie-po-chernym-jaschikam.html">
<a href="/2357183-aviakatastrofa-mau-iran-prinjal-reshenie-po-chernym-jaschikam.html">
<div class="info">
<h3 data-vr-headline>Авиакатастрофа МАУ: Иран принял решение по &#34;черным ящикам&#34;</h3>
<em class="date" data-date="2020-06-27 13:00:47+00:00">
27 июня 2020 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США застрелили известного рэпера" data-vr-contentbox-url="/2357181-v-ssha-zastrelili-izvestnogo-repera.html">
<a href="/2357181-v-ssha-zastrelili-izvestnogo-repera.html">
<div class="info">
<h3 data-vr-headline>В США застрелили известного рэпера</h3>
<em class="date" data-date="2020-06-27 12:19:44+00:00">
27 июня 2020 12:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Экс-главу Кировоградской ОГА Андрея Балоня арестовали" data-vr-contentbox-url="/2357178-glavu-kirovogradskoj-oga-andreja-balonja-arestovali.html">
<a href="/2357178-glavu-kirovogradskoj-oga-andreja-balonja-arestovali.html">
<div class="info">
<h3 data-vr-headline>Экс-главу Кировоградской ОГА Андрея Балоня арестовали</h3>
<em class="date" data-date="2020-06-27 11:55:37+00:00">
27 июня 2020 11:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Путешествие в будущее: создана математическая формула машины времени" data-vr-contentbox-url="/2357180-puteshestvie-v-buduschee-sozdana-matematicheskaja-formula-mashiny-vremeni.html">
<a href="/2357180-puteshestvie-v-buduschee-sozdana-matematicheskaja-formula-mashiny-vremeni.html">
<div class="info">
<h3 data-vr-headline>Путешествие в будущее: создана математическая формула машины времени</h3>
<em class="date" data-date="2020-06-27 11:23:27+00:00">
27 июня 2020 11:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Всемирный банк выделил Украине 350 млн долларов кредита" data-vr-contentbox-url="/2357172-vsemirnyj-bank-vydelil-ukraine-350-mln-dollarov-kredita.html">
<a href="/2357172-vsemirnyj-bank-vydelil-ukraine-350-mln-dollarov-kredita.html">
<div class="info">
<h3 data-vr-headline>Всемирный банк выделил Украине 350 млн долларов кредита</h3>
<em class="date" data-date="2020-06-27 10:55:47+00:00">
27 июня 2020 10:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прорыв в медицине: создано лекарство от неизлечимых форм рака" data-vr-contentbox-url="/2357094-proryv-v-meditsine-sozdano-lekarstvo-ot-neizlechimyh-form-raka.html">
<a href="/2357094-proryv-v-meditsine-sozdano-lekarstvo-ot-neizlechimyh-form-raka.html">
<div class="info">
<h3 data-vr-headline>Прорыв в медицине: создано лекарство от неизлечимых форм рака</h3>
<em class="date" data-date="2020-06-27 10:30:52+00:00">
27 июня 2020 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Действия НАБУ по обжалованию решения о закрытии дела Бахматюка - нонсенс, - юрист" data-vr-contentbox-url="/2357176-dejstvija-nabu-po-obzhalovaniju-reshenija-o-zakrytii-dela-bahmatjuka-nonsens-jurist.html">
<a href="/2357176-dejstvija-nabu-po-obzhalovaniju-reshenija-o-zakrytii-dela-bahmatjuka-nonsens-jurist.html">
<div class="info">
<h3 data-vr-headline>Действия НАБУ по обжалованию решения о закрытии дела Бахматюка - нонсенс, - юрист</h3>
<em class="date" data-date="2020-06-27 10:17:17+00:00">
27 июня 2020 10:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Вишневом мужчина открыл стрельбу по прохожим" data-vr-contentbox-url="/2357174-v-vishnevom-muzhchina-otkryl-strelbu-po-prohozhim.html">
<a href="/2357174-v-vishnevom-muzhchina-otkryl-strelbu-po-prohozhim.html">
<div class="info">
<h3 data-vr-headline>В Вишневом мужчина открыл стрельбу по прохожим</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-06-27 10:01:28+00:00">
27 июня 2020 10:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Паводки на западе Украины: в МВД назвали сроки ликвидации последствий" data-vr-contentbox-url="/2357171-pavodki-na-zapade-ukrainy-v-mvd-nazvali-sroki-likvidatsii-posledstvij.html">
<a href="/2357171-pavodki-na-zapade-ukrainy-v-mvd-nazvali-sroki-likvidatsii-posledstvij.html">
<div class="info">
<h3 data-vr-headline>Паводки на западе Украины: в МВД назвали сроки ликвидации последствий</h3>
<em class="date" data-date="2020-06-27 09:40:05+00:00">
27 июня 2020 09:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Количество заболевших коронавирусом в Украине идет на спад" data-vr-contentbox-url="/2357173-kolichestvo-zabolevshih-koronavirusom-v-ukraine-idet-na-spad.html">
<a href="/2357173-kolichestvo-zabolevshih-koronavirusom-v-ukraine-idet-na-spad.html">
<div class="info">
<h3 data-vr-headline>Количество заболевших коронавирусом в Украине идет на спад</h3>
<em class="date" data-date="2020-06-27 09:25:08+00:00">
27 июня 2020 09:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="27 июня: какой сегодня праздник" data-vr-contentbox-url="/2357137-27-ijunja-kakoj-segodnja-prazdnik-3.html">
<a href="/2357137-27-ijunja-kakoj-segodnja-prazdnik-3.html">
<div class="info">
<h3 data-vr-headline>27 июня: какой сегодня праздник</h3>
<em class="date" data-date="2020-06-27 06:30:23+00:00">
27 июня 2020 06:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Табу на визы: кто и почему не сможет въехать в США" data-vr-contentbox-url="/2356717-tabu-na-vizy-kto-i-pochemu-ne-smozhet-vehat-v-ssha.html">
<a href="/2356717-tabu-na-vizy-kto-i-pochemu-ne-smozhet-vehat-v-ssha.html">
<div class="info">
<h3 data-vr-headline>Табу на визы: кто и почему не сможет въехать в США</h3>
<em class="date" data-date="2020-06-27 05:00:04+00:00">
27 июня 2020 05:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="НБУ повысил курс доллара на 27 июня" data-vr-contentbox-url="/2357092-nbu-povysil-kurs-dollara-na-27-ijunja.html">
<a href="/2357092-nbu-povysil-kurs-dollara-na-27-ijunja.html">
<div class="info">
<h3 data-vr-headline>НБУ повысил курс доллара на 27 июня</h3>
<em class="date" data-date="2020-06-27 03:00:35+00:00">
27 июня 2020 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд по МН17: появились новые детали в следствии" data-vr-contentbox-url="/2357134-sud-po-mn17-pojavilis-novye-detali-v-sledstvii.html">
<a href="/2357134-sud-po-mn17-pojavilis-novye-detali-v-sledstvii.html">
 <div class="info">
<h3 data-vr-headline>Суд по МН17: появились новые детали в следствии</h3>
<em class="date" data-date="2020-06-26 23:00:42+00:00">
26 июня 2020 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Донька опонента Олександра Лукашенка стала лідером передвиборчої кампанії батька" data-vr-contentbox-url="/2357155-donka-oponenta-oleksandra-lukashenka-stala-lderom-peredviborcho-kampan-batka.html">
<a href="/2357155-donka-oponenta-oleksandra-lukashenka-stala-lderom-peredviborcho-kampan-batka.html">
<div class="info">
<h3 data-vr-headline>Донька опонента Олександра Лукашенка стала лідером передвиборчої кампанії батька</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 22:59:00+00:00">
26 июня 2020 22:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДБР затримало групу шахраїв-посадовців" data-vr-contentbox-url="/2357156-dbr-zatrimalo-grupu-shahrav-posadovtsv.html">
<a href="/2357156-dbr-zatrimalo-grupu-shahrav-posadovtsv.html">
<div class="info">
<h3 data-vr-headline>ДБР затримало групу шахраїв-посадовців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 22:41:00+00:00">
26 июня 2020 22:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кето диета провоцирует рак - медики" data-vr-contentbox-url="/2357136-keto-dieta-provotsiruet-rak-mediki.html">
<a href="/2357136-keto-dieta-provotsiruet-rak-mediki.html">
<div class="info">
<h3 data-vr-headline>Кето диета провоцирует рак - медики</h3>
<em class="date" data-date="2020-06-26 22:40:51+00:00">
26 июня 2020 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Как булочка&#34;: кудрявая Тина Кароль шокировала фанатов" data-vr-contentbox-url="/2357135-kak-bulochka-kudrjavaja-tina-karol-shokirovala-fanatov.html">
<a href="/2357135-kak-bulochka-kudrjavaja-tina-karol-shokirovala-fanatov.html">
<div class="info">
<h3 data-vr-headline>&#34;Как булочка&#34;: кудрявая Тина Кароль шокировала фанатов</h3>
<em class="date" data-date="2020-06-26 22:20:42+00:00">
26 июня 2020 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бойовики на Донбасі блокують перетин лінії розмежування" data-vr-contentbox-url="/2357161-bojoviki-na-donbas-blokujut-peretin-ln-rozmezhuvannja.html">
<a href="/2357161-bojoviki-na-donbas-blokujut-peretin-ln-rozmezhuvannja.html">
<div class="info">
<h3 data-vr-headline>Бойовики на Донбасі блокують перетин лінії розмежування</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 22:13:00+00:00">
26 июня 2020 22:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Херсонський морський торговельний порт віддали інвесторам: Володимир Зеленський взяв участь у підписанні концесійної угоди" data-vr-contentbox-url="/2357157-hersonskij-morskij-torgovelnij-port-vddali-nvestoram-volodimir-zelenskij-vzjav-uchast-u-pdpisann-kontsesjno-ugodi.html">
<a href="/2357157-hersonskij-morskij-torgovelnij-port-vddali-nvestoram-volodimir-zelenskij-vzjav-uchast-u-pdpisann-kontsesjno-ugodi.html">
<div class="info">
<h3 data-vr-headline>Херсонський морський торговельний порт віддали інвесторам: Володимир Зеленський взяв участь у підписанні концесійної угоди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 22:05:00+00:00">
26 июня 2020 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Черга машин на в&#39;їзді до Одеси розтягнулась на десятки кілометрів" data-vr-contentbox-url="/2357159-cherga-mashin-na-vzd-do-odesi-roztjagnulas-na-desjatki-klometrv.html">
<a href="/2357159-cherga-mashin-na-vzd-do-odesi-roztjagnulas-na-desjatki-klometrv.html">
<div class="info">
<h3 data-vr-headline>Черга машин на в&#39;їзді до Одеси розтягнулась на десятки кілометрів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 22:01:00+00:00">
26 июня 2020 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ расследует причины наводнений на западе Украины по статье &#34;Экоцид&#34;" data-vr-contentbox-url="/2357141-sbu-rassleduet-prichiny-navodnenij-na-zapade-ukrainy-po-state-ekotsid.html">
<a href="/2357141-sbu-rassleduet-prichiny-navodnenij-na-zapade-ukrainy-po-state-ekotsid.html">
<div class="info">
<h3 data-vr-headline>СБУ расследует причины наводнений на западе Украины по статье &#34;Экоцид&#34;</h3>
<em class="date" data-date="2020-06-26 21:56:12+00:00">
26 июня 2020 21:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голова Івано-Франківської ОДА сказав скільки коштуватиме відновлення області після повеней" data-vr-contentbox-url="/2357168-vdnovlennja-vano-frankvschini-koshtuvatime-schonamenshe-25-mlrd-grn-golova-oda.html">
<a href="/2357168-vdnovlennja-vano-frankvschini-koshtuvatime-schonamenshe-25-mlrd-grn-golova-oda.html">
<div class="info">
<h3 data-vr-headline>Голова Івано-Франківської ОДА сказав скільки коштуватиме відновлення області після повеней</h3>
<em class="date" data-date="2020-06-26 21:45:54+00:00">
26 июня 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Масовий обвал будинків в Україні: хто винен та чого чекати жителям багатоповерхівок" data-vr-contentbox-url="/2357163-masovij-obval-budinkv-v-ukran-hto-vinen-ta-chogo-chekati-zhiteljam-bagatopoverhvok.html">
<a href="/2357163-masovij-obval-budinkv-v-ukran-hto-vinen-ta-chogo-chekati-zhiteljam-bagatopoverhvok.html">
<div class="info">
<h3 data-vr-headline>Масовий обвал будинків в Україні: хто винен та чого чекати жителям багатоповерхівок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 21:45:00+00:00">
26 июня 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемія коронавірусу: що очікувати українцям" data-vr-contentbox-url="/2357151-pandemja-koronavrusu-scho-ochkuvati-ukrantsjam.html">
<a href="/2357151-pandemja-koronavrusu-scho-ochkuvati-ukrantsjam.html">
<div class="info">
<h3 data-vr-headline>Пандемія коронавірусу: що очікувати українцям</h3>
<em class="date" data-date="2020-06-26 21:34:37+00:00">
26 июня 2020 21:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вирубування лісів безперечно спричинило повені у Карпатах - еколог" data-vr-contentbox-url="/2357150-zaperechennja-scho-virubuvannja-lsv-sprichinilo-poven-ne-vitrumu-zhodno-kritiki-ekolog.html">
<a href="/2357150-zaperechennja-scho-virubuvannja-lsv-sprichinilo-poven-ne-vitrumu-zhodno-kritiki-ekolog.html">
<div class="info">
<h3 data-vr-headline>Вирубування лісів безперечно спричинило повені у Карпатах - еколог</h3>
<em class="date" data-date="2020-06-26 21:33:01+00:00">
26 июня 2020 21:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американцы прицениваются к Ericsson и Nokia" data-vr-contentbox-url="/2357093-amerikantsy-sobirajutsja-kupit-ericsson-i-nokia.html">
<a href="/2357093-amerikantsy-sobirajutsja-kupit-ericsson-i-nokia.html">
<div class="info">
<h3 data-vr-headline>Американцы прицениваются к Ericsson и Nokia</h3>
<em class="date" data-date="2020-06-26 21:32:17+00:00">
26 июня 2020 21:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці розповіли, що думають про походження коронавірусу" data-vr-contentbox-url="/2357160-ukrants-rozpovli-scho-dumajut-pro-pohodzhennja-koronavrusu.html">
<a href="/2357160-ukrants-rozpovli-scho-dumajut-pro-pohodzhennja-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Українці розповіли, що думають про походження коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 21:29:00+00:00">
26 июня 2020 21:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лякаюча статистика COVID-19 та повернення карантину: Віталій Кличко розповів чого чекати українцям" data-vr-contentbox-url="/2357164-ljakajucha-statistika-covid-19-ta-povernennja-karantinu-vtalj-klichko-rozpovv-chogo-chekati-ukrantsjam.html">
<a href="/2357164-ljakajucha-statistika-covid-19-ta-povernennja-karantinu-vtalj-klichko-rozpovv-chogo-chekati-ukrantsjam.html">
<div class="info">
<h3 data-vr-headline>Лякаюча статистика COVID-19 та повернення карантину: Віталій Кличко розповів чого чекати українцям</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 21:25:00+00:00">
26 июня 2020 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новий коронавірусний рекорд: до чого готуватися українцям" data-vr-contentbox-url="/2357165-novij-koronavrusnij-rekord-do-chogo-gotuvatisja-ukrantsjam.html">
<a href="/2357165-novij-koronavrusnij-rekord-do-chogo-gotuvatisja-ukrantsjam.html">
<div class="info">
<h3 data-vr-headline>Новий коронавірусний рекорд: до чого готуватися українцям</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 21:23:00+00:00">
26 июня 2020 21:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Паводки могут привести к вспышке заболеваний - МОЗ" data-vr-contentbox-url="/2357131-pavodki-mogut-privesti-k-vspyshke-zabolevanij-moz.html">
<a href="/2357131-pavodki-mogut-privesti-k-vspyshke-zabolevanij-moz.html">
<div class="info">
<h3 data-vr-headline>Паводки могут привести к вспышке заболеваний - МОЗ</h3>
<em class="date" data-date="2020-06-26 21:10:56+00:00">
26 июня 2020 21:10
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2020/06/26/podrobnosti-nedeli-za-2020-06-26-2000_9c91931aeaf804e27f969a33e9f8687d_2.png');" data-vr-contentbox="Повінь у Карпатах, стан економіки та відставка уряду: співголова &#34;Опозиційної  платформи - За життя&#34; Юрій Бойко прокоментував важливі питання для України" data-vr-contentbox-url="/2357144-povn-u-karpatah-stan-ekonomki-ta-vdstavka-urjadu-spvgolova-opozitsjno-platformi-za-zhittja-jurj-bojko-prokomentuvav-vazhliv-pitannja-dlja-ukrani.html">
<a href="/2357144-povn-u-karpatah-stan-ekonomki-ta-vdstavka-urjadu-spvgolova-opozitsjno-platformi-za-zhittja-jurj-bojko-prokomentuvav-vazhliv-pitannja-dlja-ukrani.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Повінь у Карпатах, стан економіки та відставка уряду: співголова &#34;Опозиційної платформи - За життя&#34; Юрій Бойко прокоментував важливі питання для України</h3>
<em class="date" data-date="2020-06-26 21:05:00+00:00">
26 июня 2020 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Корупційні апетити: у Києві затримали голову Кіровоградської ОДА" data-vr-contentbox-url="/2357143-koruptsjn-apetiti-u-kiv-zatrimali-golovu-krovogradsko-oda.html">
<a href="/2357143-koruptsjn-apetiti-u-kiv-zatrimali-golovu-krovogradsko-oda.html">
<div class="info">
<h3 data-vr-headline>Корупційні апетити: у Києві затримали голову Кіровоградської ОДА</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 20:55:00+00:00">
26 июня 2020 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Будівельна мафія в Ірпені: забудовники-злочинці крадуть територію у жителів " data-vr-contentbox-url="/2357147-budvelna-mafja-v-rpen-zabudovniki-zlochints-kradut-teritorju-u-zhitelv.html">
<a href="/2357147-budvelna-mafja-v-rpen-zabudovniki-zlochints-kradut-teritorju-u-zhitelv.html">
<div class="info">
<h3 data-vr-headline>Будівельна мафія в Ірпені: забудовники-злочинці крадуть територію у жителів </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 20:55:00+00:00">
26 июня 2020 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Подробиці тижня: Дмитро Разумков проаналізував роботу парламенту" data-vr-contentbox-url="/2357142-podrobits-tizhnja-dmitro-razumkov-proanalzuvav-robotu-parlamentu.html">
<a href="/2357142-podrobits-tizhnja-dmitro-razumkov-proanalzuvav-robotu-parlamentu.html">
<div class="info">
<h3 data-vr-headline>Подробиці тижня: Дмитро Разумков проаналізував роботу парламенту</h3>
<em class="date" data-date="2020-06-26 20:47:45+00:00">
26 июня 2020 20:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Затоплені міста і села: Європа потермає від потужних злив" data-vr-contentbox-url="/2357146-zatoplen-msta-sela-vropa-poterma-vd-potuzhnih-zliv.html">
<a href="/2357146-zatoplen-msta-sela-vropa-poterma-vd-potuzhnih-zliv.html">
<div class="info">
<h3 data-vr-headline>Затоплені міста і села: Європа потермає від потужних злив</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 20:45:00+00:00">
26 июня 2020 20:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Прокурор по делу MH17 &#34;отмел&#34; версию с истребителем" data-vr-contentbox-url="/2357140-prokuror-po-delu-mh17-otmel-versiju-s-istrebitelem.html">
<a href="/2357140-prokuror-po-delu-mh17-otmel-versiju-s-istrebitelem.html">
<div class="info">
<h3 data-vr-headline>Прокурор по делу MH17 &#34;отмел&#34; версию с истребителем</h3>
<em class="date" data-date="2020-06-26 20:40:08+00:00">
26 июня 2020 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Держлісагентство назвало причини повеней у Карпатах" data-vr-contentbox-url="/2357152-derzhlsagentstvo-nazvalo-prichini-povenej-u-karpatah.html">
<a href="/2357152-derzhlsagentstvo-nazvalo-prichini-povenej-u-karpatah.html">
<div class="info">
<h3 data-vr-headline>Держлісагентство назвало причини повеней у Карпатах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 20:25:00+00:00">
26 июня 2020 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украина призвала усилить антироссийские санкции за голосование в Крыму" data-vr-contentbox-url="/2357139-ukraina-prizvala-usilit-antirossijskie-sanktsii-za-golosovanie-v-krymu.html">
<a href="/2357139-ukraina-prizvala-usilit-antirossijskie-sanktsii-za-golosovanie-v-krymu.html">
<div class="info">
<h3 data-vr-headline>Украина призвала усилить антироссийские санкции за голосование в Крыму</h3>
<em class="date" data-date="2020-06-26 20:20:40+00:00">
26 июня 2020 20:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вирубані гірські схили Карпат не затримують воду і каміння: чому влада бездіє" data-vr-contentbox-url="/2357153-viruban-grsk-shili-karpat-ne-zatrimujut-vodu-kamnnja-chomu-vlada-bezd.html">
<a href="/2357153-viruban-grsk-shili-karpat-ne-zatrimujut-vodu-kamnnja-chomu-vlada-bezd.html">
<div class="info">
<h3 data-vr-headline>Вирубані гірські схили Карпат не затримують воду і каміння: чому влада бездіє</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 20:15:00+00:00">
26 июня 2020 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Людська недбалість чи злочинне знищення лісів: що зробило повені в Україні настільки масштабними та нищівними" data-vr-contentbox-url="/2357154-ljudska-nedbalst-chi-zlochinne-znischennja-lsv-scho-zrobilo-poven-v-ukran-nastlki-masshtabnimi-ta-nischvnimi.html">
<a href="/2357154-ljudska-nedbalst-chi-zlochinne-znischennja-lsv-scho-zrobilo-poven-v-ukran-nastlki-masshtabnimi-ta-nischvnimi.html">
<div class="info">
<h3 data-vr-headline>Людська недбалість чи злочинне знищення лісів: що зробило повені в Україні настільки масштабними та нищівними</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 20:05:00+00:00">
26 июня 2020 20:05
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Модне куховарство: в Йорданії шеф-кухар створив захисні еко-маски з баклажанів" data-vr-contentbox-url="/2357206-modne-kuhovarstvo-v-jordan-shef-kuhar-stvoriv-zahisn-eko-maski-z-baklazhanv.html">
<a href="/2357206-modne-kuhovarstvo-v-jordan-shef-kuhar-stvoriv-zahisn-eko-maski-z-baklazhanv.html">
<div class="info">
<h3 data-vr-headline>Модне куховарство: в Йорданії шеф-кухар створив захисні еко-маски з баклажанів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-27 23:41:41+00:00">
27 июня 2020 23:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гарантований мінімум: в Іспанії започаткували програму боротьби з бідністю" data-vr-contentbox-url="/2357197-garantovanij-mnmum-v-span-zapochatkuvali-programu-borotbi-z-bdnstju.html">
<a href="/2357197-garantovanij-mnmum-v-span-zapochatkuvali-programu-borotbi-z-bdnstju.html">
<div class="info">
<h3 data-vr-headline>Гарантований мінімум: в Іспанії започаткували програму боротьби з бідністю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-27 22:41:41+00:00">
27 июня 2020 22:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Археологи нашли жуткие захоронения детей (видео)" data-vr-contentbox-url="/2357179-arheologi-nashli-zhutkie-zahoronenija-detej-video.html">
<a href="/2357179-arheologi-nashli-zhutkie-zahoronenija-detej-video.html">
<div class="info">
<h3 data-vr-headline>Археологи нашли жуткие захоронения детей (видео)</h3>
<em class="date" data-date="2020-06-27 22:33:54+00:00">
27 июня 2020 22:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На банківських рахунках накопичилася рекордна сума &#34;коронавірусних&#34; заощаджень" data-vr-contentbox-url="/2357198-na-bankvskih-rahunkah-nakopichilasja-rekordna-suma-koronavrusnih-zaoschadzhen.html">
<a href="/2357198-na-bankvskih-rahunkah-nakopichilasja-rekordna-suma-koronavrusnih-zaoschadzhen.html">
<div class="info">
<h3 data-vr-headline>На банківських рахунках накопичилася рекордна сума &#34;коронавірусних&#34; заощаджень</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-27 22:01:01+00:00">
27 июня 2020 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Британії тестують на людях вакцину від коронавірусу" data-vr-contentbox-url="/2357204-u-britan-testujut-na-ljudjah-vaktsinu-vd-koronavrusu.html">
<a href="/2357204-u-britan-testujut-na-ljudjah-vaktsinu-vd-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>У Британії тестують на людях вакцину від коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-27 21:41:41+00:00">
27 июня 2020 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Послаблення карантину сколихнуло нову хвилю COVID-19" data-vr-contentbox-url="/2357201-poslablennja-karantinu-skolihnulo-novu-hvilju-covid-19.html">
<a href="/2357201-poslablennja-karantinu-skolihnulo-novu-hvilju-covid-19.html">
<div class="info">
<h3 data-vr-headline>Послаблення карантину сколихнуло нову хвилю COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-27 21:21:21+00:00">
27 июня 2020 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Слоны-спасатели получили &#34;астрономическое&#34; состояние" data-vr-contentbox-url="/2354878-slony-spasateli-poluchili-astronomicheskoe-sostojanie.html">
<a href="/2354878-slony-spasateli-poluchili-astronomicheskoe-sostojanie.html">
<div class="info">
<h3 data-vr-headline>Слоны-спасатели получили &#34;астрономическое&#34; состояние</h3>
<em class="date" data-date="2020-06-27 19:00:00+00:00">
27 июня 2020 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Снега Аляски &#34;выдали&#34; секрет авиакатастрофы" data-vr-contentbox-url="/2357182-snega-aljaski-vydali-sekret-aviakatastrofy.html">
<a href="/2357182-snega-aljaski-vydali-sekret-aviakatastrofy.html">
<div class="info">
<h3 data-vr-headline>Снега Аляски &#34;выдали&#34; секрет авиакатастрофы</h3>
<em class="date" data-date="2020-06-27 18:30:00+00:00">
27 июня 2020 18:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Політичний ребрендинг в Америці: країною прокотилася хвиля спроб переписати історію" data-vr-contentbox-url="/2357167-poltichnij-rebreding-v-amerits-kranoju-prokotilasja-hvilja-sprob-perepisati-storju.html">
<a href="/2357167-poltichnij-rebreding-v-amerits-kranoju-prokotilasja-hvilja-sprob-perepisati-storju.html">
<div class="info">
<h3 data-vr-headline>Політичний ребрендинг в Америці: країною прокотилася хвиля спроб переписати історію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 23:15:00+00:00">
26 июня 2020 23:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент Білорусі вперше за 20 років бореться за владу" data-vr-contentbox-url="/2357158-prezident-blorus-vpershe-za-20-rokv-boretsja-za-vladu.html">
<a href="/2357158-prezident-blorus-vpershe-za-20-rokv-boretsja-za-vladu.html">
<div class="info">
<h3 data-vr-headline>Президент Білорусі вперше за 20 років бореться за владу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 22:51:00+00:00">
26 июня 2020 22:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скорость взрывная: в США зафиксировали антирекорд по COVID-19" data-vr-contentbox-url="/2357132-skorost-vzryvnaja-v-ssha-zafiksirovali-antirekord-po-covid-19.html">
<a href="/2357132-skorost-vzryvnaja-v-ssha-zafiksirovali-antirekord-po-covid-19.html">
<div class="info">
<h3 data-vr-headline>Скорость взрывная: в США зафиксировали антирекорд по COVID-19</h3>
<em class="date" data-date="2020-06-26 21:56:43+00:00">
26 июня 2020 21:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нові спалахи COVID-19: світ готується до другої хвилі пандемії" data-vr-contentbox-url="/2357166-nov-spalahi-covid-19-svt-gotutsja-do-drugo-hvil-pandem.html">
<a href="/2357166-nov-spalahi-covid-19-svt-gotutsja-do-drugo-hvil-pandem.html">
<div class="info">
<h3 data-vr-headline>Нові спалахи COVID-19: світ готується до другої хвилі пандемії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 21:53:00+00:00">
26 июня 2020 21:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мужчина устроил зверскую резню в центре города " data-vr-contentbox-url="/2357130-muzhchina-ustroil-zverskuju-reznju-v-tsentre-goroda.html">
<a href="/2357130-muzhchina-ustroil-zverskuju-reznju-v-tsentre-goroda.html">
<div class="info">
<h3 data-vr-headline>Мужчина устроил зверскую резню в центре города </h3>
<em class="date" data-date="2020-06-26 19:54:05+00:00">
26 июня 2020 19:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="SpaceX виведе на орбіту Землі чергову партію інтернет-супутників" data-vr-contentbox-url="/2357116-spacex-vivede-na-orbtu-zeml-chergovu-partju-nternet-suputnikv.html">
<a href="/2357116-spacex-vivede-na-orbtu-zeml-chergovu-partju-nternet-suputnikv.html">
<div class="info">
<h3 data-vr-headline>SpaceX виведе на орбіту Землі чергову партію інтернет-супутників</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 19:45:00+00:00">
26 июня 2020 19:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британське місто Ліверпуль запалало червоними вогнями" data-vr-contentbox-url="/2357119-britanske-msto-lverpul-zapalalo-chervonimi-vognjami.html">
<a href="/2357119-britanske-msto-lverpul-zapalalo-chervonimi-vognjami.html">
<div class="info">
<h3 data-vr-headline>Британське місто Ліверпуль запалало червоними вогнями</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 19:35:00+00:00">
26 июня 2020 19:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як відпочити в Болгарії в умовах карантину" data-vr-contentbox-url="/2357123-jak-vdpochiti-v-bolgar-v-umovah-karantinu.html">
<a href="/2357123-jak-vdpochiti-v-bolgar-v-umovah-karantinu.html">
<div class="info">
<h3 data-vr-headline>Як відпочити в Болгарії в умовах карантину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 19:25:00+00:00">
26 июня 2020 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Північну та західну Європу накрила спекотна погода" data-vr-contentbox-url="/2357117-pvnchnu-ta-zahdnu-vropu-nakrila-spekotna-pogoda.html">
<a href="/2357117-pvnchnu-ta-zahdnu-vropu-nakrila-spekotna-pogoda.html">
<div class="info">
<h3 data-vr-headline>Північну та західну Європу накрила спекотна погода</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 19:15:00+00:00">
26 июня 2020 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Піщана буря з Сахари дісталася американського узбережжя" data-vr-contentbox-url="/2357118-pschana-burja-z-sahari-dstalasja-amerikanskogo-uzberezhzhja.html">
<a href="/2357118-pschana-burja-z-sahari-dstalasja-amerikanskogo-uzberezhzhja.html">
<div class="info">
<h3 data-vr-headline>Піщана буря з Сахари дісталася американського узбережжя</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 19:15:00+00:00">
26 июня 2020 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВООЗ озвучила прогнози щодо вакцини від коронавірусу" data-vr-contentbox-url="/2357125-vooz-ozvuchila-prognozi-schodo-vaktsini-vd-koronavrusu.html">
<a href="/2357125-vooz-ozvuchila-prognozi-schodo-vaktsini-vd-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>ВООЗ озвучила прогнози щодо вакцини від коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 19:05:00+00:00">
26 июня 2020 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європа уперше умовно дозволила продавати препарат проти COVID-19" data-vr-contentbox-url="/2357120-vropa-upershe-dozvolila-prodavati-preparat-proti-covid-19.html">
<a href="/2357120-vropa-upershe-dozvolila-prodavati-preparat-proti-covid-19.html">
<div class="info">
<h3 data-vr-headline>Європа уперше умовно дозволила продавати препарат проти COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 18:59:00+00:00">
26 июня 2020 18:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Авіапілоти у Пакистані працюють за підробними ліцензіями: результати розслідування" data-vr-contentbox-url="/2357121-avaploti-u-pakistan-pratsjujut-za-pdrobnimi-ltsenzjami-rezultati-rozslduvannja.html">
<a href="/2357121-avaploti-u-pakistan-pratsjujut-za-pdrobnimi-ltsenzjami-rezultati-rozslduvannja.html">
<div class="info">
<h3 data-vr-headline>Авіапілоти у Пакистані працюють за підробними ліцензіями: результати розслідування</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 18:55:00+00:00">
26 июня 2020 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американські винищувачі перехопили російські військові літаки" data-vr-contentbox-url="/2357122-amerikansk-vinischuvach-perehopili-rosjsk-vjskov-ltaki.html">
<a href="/2357122-amerikansk-vinischuvach-perehopili-rosjsk-vjskov-ltaki.html">
<div class="info">
<h3 data-vr-headline>Американські винищувачі перехопили російські військові літаки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 18:51:00+00:00">
26 июня 2020 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибори у США: Джо Байден випереджає Дональда Трампа" data-vr-contentbox-url="/2357124-vibori-u-ssha-dzho-bajden-viperedzha-donalda-trampa.html">
<a href="/2357124-vibori-u-ssha-dzho-bajden-viperedzha-donalda-trampa.html">
<div class="info">
<h3 data-vr-headline>Вибори у США: Джо Байден випереджає Дональда Трампа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 18:45:00+00:00">
26 июня 2020 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДТП &#34;унесло&#34; жизнь известной итальянской спортсменки" data-vr-contentbox-url="/2357101-dtp-zabralo-zhizn-izvestnoj-italjanskoj-sportsmenki.html">
<a href="/2357101-dtp-zabralo-zhizn-izvestnoj-italjanskoj-sportsmenki.html">
<div class="info">
<h3 data-vr-headline>ДТП &#34;унесло&#34; жизнь известной итальянской спортсменки</h3>
<em class="date" data-date="2020-06-26 17:42:04+00:00">
26 июня 2020 17:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Лукашенко хочет изменить Конституцию Беларуси" data-vr-contentbox-url="/2357091-lukashenko-hochet-izmenit-konstitutsiju-belarusi.html">
<a href="/2357091-lukashenko-hochet-izmenit-konstitutsiju-belarusi.html">
<div class="info">
<h3 data-vr-headline>Лукашенко хочет изменить Конституцию Беларуси</h3>
<em class="date" data-date="2020-06-26 16:42:53+00:00">
26 июня 2020 16:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ліверпуль всю ніч святкував чемпіонство у Прем&#39;єр-Лізі" data-vr-contentbox-url="/2357047-lverpul-vsju-nch-svjatkuvav-chemponstvo-u-premr-lz.html">
<a href="/2357047-lverpul-vsju-nch-svjatkuvav-chemponstvo-u-premr-lz.html">
<div class="info">
<h3 data-vr-headline>Ліверпуль всю ніч святкував чемпіонство у Прем&#39;єр-Лізі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 15:35:00+00:00">
26 июня 2020 15:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Итальянские каникулы: туристам предлагают отдохнуть в стране бесплатно" data-vr-contentbox-url="/2357083-italjanskie-kanikuly-turistam-predlagajut-otdohnut-v-strane-besplatno.html">
<a href="/2357083-italjanskie-kanikuly-turistam-predlagajut-otdohnut-v-strane-besplatno.html">
<div class="info">
<h3 data-vr-headline>Итальянские каникулы: туристам предлагают отдохнуть в стране бесплатно</h3>
<em class="date" data-date="2020-06-26 15:28:27+00:00">
26 июня 2020 15:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="NASA ищет лучших конструкторов &#34;внеземного&#34; туалета (видео)" data-vr-contentbox-url="/2357070-nasa-ischet-luchshih-konstruktorov-vnezemnogo-tualeta.html">
<a href="/2357070-nasa-ischet-luchshih-konstruktorov-vnezemnogo-tualeta.html">
<div class="info">
<h3 data-vr-headline>NASA ищет лучших конструкторов &#34;внеземного&#34; туалета (видео)</h3>
<em class="date" data-date="2020-06-26 13:49:14+00:00">
26 июня 2020 13:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox=" Бари Алибасова забрали в &#34;психушку&#34;" data-vr-contentbox-url="/2357068-bari-alibasov-popal-v-psihiatricheskuju-bolnitsu.html">
<a href="/2357068-bari-alibasov-popal-v-psihiatricheskuju-bolnitsu.html">
<div class="info">
<h3 data-vr-headline> Бари Алибасова забрали в &#34;психушку&#34;</h3>
<em class="date" data-date="2020-06-26 13:40:54+00:00">
26 июня 2020 13:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британці втікають від шаленої спеки на пляжі" data-vr-contentbox-url="/2357052-britants-vtkajut-vd-shaleno-speki-na-pljazh.html">
<a href="/2357052-britants-vtkajut-vd-shaleno-speki-na-pljazh.html">
<div class="info">
<h3 data-vr-headline>Британці втікають від шаленої спеки на пляжі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 13:21:00+00:00">
26 июня 2020 13:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Європі дозволили продаж ліків проти COVID-19" data-vr-contentbox-url="/2357056-u-vrop-dozvolili-prodazh-lkv-proti-covid-19.html">
<a href="/2357056-u-vrop-dozvolili-prodazh-lkv-proti-covid-19.html">
<div class="info">
<h3 data-vr-headline>У Європі дозволили продаж ліків проти COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 12:49:00+00:00">
26 июня 2020 12:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Падение&#34; коронавируса: найден способ уничтожить инфекцию в секунду" data-vr-contentbox-url="/2357039-padenie-koronavirusa-najden-sposob-unichtozhit-infektsiju-v-sekundu.html">
<a href="/2357039-padenie-koronavirusa-najden-sposob-unichtozhit-infektsiju-v-sekundu.html">
<div class="info">
<h3 data-vr-headline>&#34;Падение&#34; коронавируса: найден способ уничтожить инфекцию в секунду</h3>
<em class="date" data-date="2020-06-26 12:16:50+00:00">
26 июня 2020 12:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В космосе зафиксирован феномен &#34;смертельного&#34; дуэта" data-vr-contentbox-url="/2357030-v-kosmose-zafiksirovan-fenomen-smertelnogo-dueta.html">
<a href="/2357030-v-kosmose-zafiksirovan-fenomen-smertelnogo-dueta.html">
<div class="info">
<h3 data-vr-headline>В космосе зафиксирован феномен &#34;смертельного&#34; дуэта</h3>
<em class="date" data-date="2020-06-26 10:42:22+00:00">
26 июня 2020 10:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Человечество &#34;не дождется&#34; вакцины от коронавируса - ВОЗ" data-vr-contentbox-url="/2357028-vaktsina-protiv-koronavirusa-v-voz-sdelali-sensatsionnoe-zajavlenie.html">
<a href="/2357028-vaktsina-protiv-koronavirusa-v-voz-sdelali-sensatsionnoe-zajavlenie.html">
<div class="info">
<h3 data-vr-headline>Человечество &#34;не дождется&#34; вакцины от коронавируса - ВОЗ</h3>
<em class="date" data-date="2020-06-26 10:21:58+00:00">
26 июня 2020 10:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курорти Болгарії знизили ціни та чекають на туристів" data-vr-contentbox-url="/2357021-kurorti-bolgar-znizili-tsni-ta-chekajut-na-turistv.html">
<a href="/2357021-kurorti-bolgar-znizili-tsni-ta-chekajut-na-turistv.html">
<div class="info">
<h3 data-vr-headline>Курорти Болгарії знизили ціни та чекають на туристів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 09:51:00+00:00">
26 июня 2020 09:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="SpaceХ запустить на орбіту партію інтернет-супутників " data-vr-contentbox-url="/2357016-spaceh-zapustit-na-orbtu-partju-nternet-suputnikv.html">
<a href="/2357016-spaceh-zapustit-na-orbtu-partju-nternet-suputnikv.html">
<div class="info">
<h3 data-vr-headline>SpaceХ запустить на орбіту партію інтернет-супутників </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 09:19:00+00:00">
26 июня 2020 09:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Більше тисячі за добу: в Україні встановили новий коронавірусний антирекорд" data-vr-contentbox-url="/2357020-blshe-tisjach-za-dobu-v-ukran-vstanovili-novij-koronavrusnij-antirekord.html">
<a href="/2357020-blshe-tisjach-za-dobu-v-ukran-vstanovili-novij-koronavrusnij-antirekord.html">
<div class="info">
<h3 data-vr-headline>Більше тисячі за добу: в Україні встановили новий коронавірусний антирекорд</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 09:07:00+00:00">
26 июня 2020 09:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Робітник шахти знайшов два рідкісних каменя і розбагатів" data-vr-contentbox-url="/2356994-robochij-shahti-znajshov-dva-rdksnih-kamenja-rozbagatv.html">
<a href="/2356994-robochij-shahti-znajshov-dva-rdksnih-kamenja-rozbagatv.html">
<div class="info">
<h3 data-vr-headline>Робітник шахти знайшов два рідкісних каменя і розбагатів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 09:05:00+00:00">
26 июня 2020 09:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джо Байден збільшує відрив від Трампа" data-vr-contentbox-url="/2356997-dzho-bajden-zblshu-vdriv-vd-trampa.html">
<a href="/2356997-dzho-bajden-zblshu-vdriv-vd-trampa.html">
<div class="info">
<h3 data-vr-headline>Джо Байден збільшує відрив від Трампа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 08:53:00+00:00">
26 июня 2020 08:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Біля Тегерана прогримів вибух на військовій базі" data-vr-contentbox-url="/2356998-blja-tegerana-progrimv-vibuh-na-vjskoj-baz.html">
<a href="/2356998-blja-tegerana-progrimv-vibuh-na-vjskoj-baz.html">
<div class="info">
<h3 data-vr-headline>Біля Тегерана прогримів вибух на військовій базі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 08:45:00+00:00">
26 июня 2020 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Ефремова случился сердечный приступ" data-vr-contentbox-url="/2357005-u-efremova-sluchilsja-serdechnyj-pristup.html">
<a href="/2357005-u-efremova-sluchilsja-serdechnyj-pristup.html">
<div class="info">
<h3 data-vr-headline>У Ефремова случился сердечный приступ</h3>
<em class="date" data-date="2020-06-26 08:42:53+00:00">
26 июня 2020 08:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандал у Пакистані: третина пілотів літають без ліцензії" data-vr-contentbox-url="/2356996-skandal-u-pakistan-tretina-plotv-ltajut-bez-ltsenz.html">
<a href="/2356996-skandal-u-pakistan-tretina-plotv-ltajut-bez-ltsenz.html">
<div class="info">
<h3 data-vr-headline>Скандал у Пакистані: третина пілотів літають без ліцензії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 08:29:00+00:00">
26 июня 2020 08:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Китае произошло сильное землетрясение" data-vr-contentbox-url="/2356993-v-kitae-proizoshlo-silnoe-zemletrjasenie-4.html">
<a href="/2356993-v-kitae-proizoshlo-silnoe-zemletrjasenie-4.html">
<div class="info">
<h3 data-vr-headline>В Китае произошло сильное землетрясение</h3>
<em class="date" data-date="2020-06-26 08:22:01+00:00">
26 июня 2020 08:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Північ та захід Європи накрило небувалою спекою" data-vr-contentbox-url="/2356981-pvnch-ta-zahd-vropi-nakrilo-nebuvaloju-spekoju.html">
<a href="/2356981-pvnch-ta-zahd-vropi-nakrilo-nebuvaloju-spekoju.html">
<div class="info">
<h3 data-vr-headline>Північ та захід Європи накрило небувалою спекою</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 08:01:00+00:00">
26 июня 2020 08:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцина проти COVID-19 може не з&#39;явитися - ВООЗ" data-vr-contentbox-url="/2356982-vaktsina-proti-covid-19-mozhe-ne-zjavitisja-vooz.html">
<a href="/2356982-vaktsina-proti-covid-19-mozhe-ne-zjavitisja-vooz.html">
<div class="info">
<h3 data-vr-headline>Вакцина проти COVID-19 може не з&#39;явитися - ВООЗ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-26 07:33:00+00:00">
26 июня 2020 07:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Масштабна аварія у Варшаві: автобус упав із мосту" data-vr-contentbox-url="/2356956-masshtabna-avarja-u-varshav-avtobus-upav-z-mostu.html">
<a href="/2356956-masshtabna-avarja-u-varshav-avtobus-upav-z-mostu.html">
<div class="info">
<h3 data-vr-headline>Масштабна аварія у Варшаві: автобус упав із мосту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-25 21:21:00+00:00">
25 июня 2020 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Боруссия&#34; переманила основного игрока ПСЖ" data-vr-contentbox-url="/2356941-borussija-peremanila-osnovnogo-igroka-pszh.html">
<a href="/2356941-borussija-peremanila-osnovnogo-igroka-pszh.html">
<div class="info">
<h3 data-vr-headline>&#34;Боруссия&#34; переманила основного игрока ПСЖ</h3>
<em class="date" data-date="2020-06-25 20:20:57+00:00">
25 июня 2020 20:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Космічний корабель Ілона Маска повернеться на Землю" data-vr-contentbox-url="/2356926-kosmchnij-korabel-lona-maska-povernetsja-na-zemlju.html">
<a href="/2356926-kosmchnij-korabel-lona-maska-povernetsja-na-zemlju.html">
<div class="info">
<h3 data-vr-headline>Космічний корабель Ілона Маска повернеться на Землю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-25 19:59:00+00:00">
25 июня 2020 19:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ейфелеву вежу відкрили для туристів" data-vr-contentbox-url="/2356927-ejfelevu-vezhu-vdkrili-dlja-turistv-2.html">
<a href="/2356927-ejfelevu-vezhu-vdkrili-dlja-turistv-2.html">
<div class="info">
<h3 data-vr-headline>Ейфелеву вежу відкрили для туристів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-25 19:41:00+00:00">
25 июня 2020 19:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британці масово вийшли на пляжі і в парки: чим загрожує" data-vr-contentbox-url="/2356928-britants-masovo-vijshli-na-pljazh-v-parki-chim-zagrozhu.html">
<a href="/2356928-britants-masovo-vijshli-na-pljazh-v-parki-chim-zagrozhu.html">
<div class="info">
<h3 data-vr-headline>Британці масово вийшли на пляжі і в парки: чим загрожує</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-25 19:35:00+00:00">
25 июня 2020 19:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус &#34;атаковал&#34; тридцать европейских стран" data-vr-contentbox-url="/2356938-koronavirus-atakoval-tridtsat-evropejskih-stran.html">
<a href="/2356938-koronavirus-atakoval-tridtsat-evropejskih-stran.html">
<div class="info">
<h3 data-vr-headline>Коронавирус &#34;атаковал&#34; тридцать европейских стран</h3>
<em class="date" data-date="2020-06-25 19:26:16+00:00">
25 июня 2020 19:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина на порозі другої хвилі епідемії" data-vr-contentbox-url="/2356923-nmechchina-na-poroz-drugo-hvil-epdem.html">
<a href="/2356923-nmechchina-na-poroz-drugo-hvil-epdem.html">
<div class="info">
<h3 data-vr-headline>Німеччина на порозі другої хвилі епідемії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-25 19:25:00+00:00">
25 июня 2020 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мужчина &#34;разнес&#34; элитный суперкар сразу после покупки (фото)" data-vr-contentbox-url="/2356935-muzhchina-raznes-elitnyj-superkar-srazu-posle-pokupki.html">
<a href="/2356935-muzhchina-raznes-elitnyj-superkar-srazu-posle-pokupki.html">
<div class="info">
<h3 data-vr-headline>Мужчина &#34;разнес&#34; элитный суперкар сразу после покупки (фото)</h3>
<em class="date" data-date="2020-06-25 18:59:12+00:00">
25 июня 2020 18:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія &#34;обнуляє&#34;: чи забудуть росіяни попередні терміни Путіна" data-vr-contentbox-url="/2356916-rosja-obnulja-chi-zabudut-rosjani-poperedn-termni-putna.html">
<a href="/2356916-rosja-obnulja-chi-zabudut-rosjani-poperedn-termni-putna.html">
<div class="info">
<h3 data-vr-headline>Росія &#34;обнуляє&#34;: чи забудуть росіяни попередні терміни Путіна</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-25 18:41:00+00:00">
25 июня 2020 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джо Байден лідирує в президентських перегонах у США" data-vr-contentbox-url="/2356917-dzho-bajden-ldiru-v-prezidentskih-peregonah-u-ssha.html">
<a href="/2356917-dzho-bajden-ldiru-v-prezidentskih-peregonah-u-ssha.html">
<div class="info">
<h3 data-vr-headline>Джо Байден лідирує в президентських перегонах у США</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-25 18:31:00+00:00">
25 июня 2020 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чому США перекидає американські війська із Німеччини до Польщі" data-vr-contentbox-url="/2356918-chomu-ssha-perekida-ameriansk-vjska-z-nmechchini-do-polsch.html">
<a href="/2356918-chomu-ssha-perekida-ameriansk-vjska-z-nmechchini-do-polsch.html">
<div class="info">
<h3 data-vr-headline>Чому США перекидає американські війська із Німеччини до Польщі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-25 18:21:00+00:00">
25 июня 2020 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Девочка нашла гигантскую ядовитую медузу (фото)" data-vr-contentbox-url="/2356931-devochka-nashla-gigantskuju-jadovituju-meduzu-foto.html">
<a href="/2356931-devochka-nashla-gigantskuju-jadovituju-meduzu-foto.html">
<div class="info">
<h3 data-vr-headline>Девочка нашла гигантскую ядовитую медузу (фото)</h3>
<em class="date" data-date="2020-06-25 18:20:54+00:00">
25 июня 2020 18:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Польше автобус с пассажирами попал в жуткое ДТП (видео)" data-vr-contentbox-url="/2356920-v-polshe-avtobus-s-passazhirami-popal-v-zhutkoe-dtp-video.html">
<a href="/2356920-v-polshe-avtobus-s-passazhirami-popal-v-zhutkoe-dtp-video.html">
<div class="info">
<h3 data-vr-headline>В Польше автобус с пассажирами попал в жуткое ДТП (видео)</h3>
<em class="date" data-date="2020-06-25 18:06:14+00:00">
25 июня 2020 18:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Японии запретили &#34;гулять&#34; со смартфонами" data-vr-contentbox-url="/2356906-v-japonii-zapretili-guljat-so-smartfonami.html">
<a href="/2356906-v-japonii-zapretili-guljat-so-smartfonami.html">
<div class="info">
<h3 data-vr-headline>В Японии запретили &#34;гулять&#34; со смартфонами</h3>
<em class="date" data-date="2020-06-25 17:13:34+00:00">
25 июня 2020 17:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Шотландии &#34;за копейки&#34; продают старинный замок" data-vr-contentbox-url="/2356902-v-shotlandii-za-kopejki-prodajut-starinnyj-zamok.html">
<a href="/2356902-v-shotlandii-za-kopejki-prodajut-starinnyj-zamok.html">
<div class="info">
<h3 data-vr-headline>В Шотландии &#34;за копейки&#34; продают старинный замок</h3>
<em class="date" data-date="2020-06-25 16:41:05+00:00">
25 июня 2020 16:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Крокодил &#34;пообедал&#34; мужчиной на глазах у жены" data-vr-contentbox-url="/2356895-krokodil-poobedal-muzhchinoj-na-glazah-u-zheny.html">
<a href="/2356895-krokodil-poobedal-muzhchinoj-na-glazah-u-zheny.html">
<div class="info">
<h3 data-vr-headline>Крокодил &#34;пообедал&#34; мужчиной на глазах у жены</h3>
<em class="date" data-date="2020-06-25 15:37:18+00:00">
25 июня 2020 15:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смерть сына Никиты Хрущева: появились подробности о самоубийстве" data-vr-contentbox-url="/2356894-smert-syna-nikity-hruscheva-pojavilis-podrobnosti-o-samoubijstve.html">
<a href="/2356894-smert-syna-nikity-hruscheva-pojavilis-podrobnosti-o-samoubijstve.html">
<div class="info">
<h3 data-vr-headline>Смерть сына Никиты Хрущева: появились подробности о самоубийстве</h3>
<em class="date" data-date="2020-06-25 15:26:09+00:00">
25 июня 2020 15:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Котенок-бухгалтер&#34; нашел работу в банке (видео)" data-vr-contentbox-url="/2356882-kotenok-buhgalter-nashel-rabotu-v-banke-video.html">
<a href="/2356882-kotenok-buhgalter-nashel-rabotu-v-banke-video.html">
<div class="info">
<h3 data-vr-headline>&#34;Котенок-бухгалтер&#34; нашел работу в банке (видео)</h3>
<em class="date" data-date="2020-06-25 13:35:00+00:00">
25 июня 2020 13:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Росії стартувало голосування за поправки до Конституції" data-vr-contentbox-url="/2356861-v-ros-startuvalo-golosuvannja-za-popravki-do-konstituts.html">
<a href="/2356861-v-ros-startuvalo-golosuvannja-za-popravki-do-konstituts.html">
<div class="info">
<h3 data-vr-headline>В Росії стартувало голосування за поправки до Конституції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-25 13:25:00+00:00">
25 июня 2020 13:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жена Ефремова выиграла суд" data-vr-contentbox-url="/2356877-zhena-efremova-vyigrala-sud.html">
<a href="/2356877-zhena-efremova-vyigrala-sud.html">
<div class="info">
<h3 data-vr-headline>Жена Ефремова выиграла суд</h3>
 <em class="date" data-date="2020-06-25 13:20:36+00:00">
25 июня 2020 13:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джо Байден &#34;пішов у відрив&#34;: рейтинг кандидата-демократа зростає" data-vr-contentbox-url="/2356860-dzho-bajden-pshov-u-vdriv-rejting-kandidata-demokrata-zrosta.html">
<a href="/2356860-dzho-bajden-pshov-u-vdriv-rejting-kandidata-demokrata-zrosta.html">
<div class="info">
<h3 data-vr-headline>Джо Байден &#34;пішов у відрив&#34;: рейтинг кандидата-демократа зростає</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-25 13:01:00+00:00">
25 июня 2020 13:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США зафіксували сплеск захворюваності коронавірусом" data-vr-contentbox-url="/2356856-u-ssha-zafksuvali-splesk-zahvorjuvanost-koronavrusom.html">
<a href="/2356856-u-ssha-zafksuvali-splesk-zahvorjuvanost-koronavrusom.html">
<div class="info">
<h3 data-vr-headline>У США зафіксували сплеск захворюваності коронавірусом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-25 12:17:00+00:00">
25 июня 2020 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ накрила незаконний видобуток граніту на Житомирщині" data-vr-contentbox-url="/2356832-sbu-nakrila-nezakonnij-vidobutok-grantu-na-zhitomirschin.html">
<a href="/2356832-sbu-nakrila-nezakonnij-vidobutok-grantu-na-zhitomirschin.html">
<div class="info">
<h3 data-vr-headline>СБУ накрила незаконний видобуток граніту на Житомирщині</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-25 09:55:00+00:00">
25 июня 2020 09:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Таїланді мавпи грабують крамниці та нищать автомобілі" data-vr-contentbox-url="/2356844-v-taland-mavpi-grabujut-kramnits-ta-nischat-avtomobl.html">
<a href="/2356844-v-taland-mavpi-grabujut-kramnits-ta-nischat-avtomobl.html">
<div class="info">
<h3 data-vr-headline>В Таїланді мавпи грабують крамниці та нищать автомобілі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-25 09:19:00+00:00">
25 июня 2020 09:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Crew Dragon повернеться з МКС на початку серпня" data-vr-contentbox-url="/2356843-crew-dragon-povernetsja-z-mks-na-pochatku-serpnja.html">
<a href="/2356843-crew-dragon-povernetsja-z-mks-na-pochatku-serpnja.html">
<div class="info">
<h3 data-vr-headline>Crew Dragon повернеться з МКС на початку серпня</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-25 09:05:00+00:00">
25 июня 2020 09:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США створили робота-лінивця" data-vr-contentbox-url="/2356815-u-ssha-stvorili-robota-lnivtsja.html">
<a href="/2356815-u-ssha-stvorili-robota-lnivtsja.html">
<div class="info">
<h3 data-vr-headline>У США створили робота-лінивця</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-25 08:57:00+00:00">
25 июня 2020 08:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канада підтримає фінансово головні музеї країни" data-vr-contentbox-url="/2356814-kanada-pdtrima-fnansovo-golovn-muze-krani.html">
<a href="/2356814-kanada-pdtrima-fnansovo-golovn-muze-krani.html">
<div class="info">
<h3 data-vr-headline>Канада підтримає фінансово головні музеї країни</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-25 08:51:00+00:00">
25 июня 2020 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Калифорнии произошло мощное землетрясение" data-vr-contentbox-url="/2356819-v-kalifornii-proizoshlo-moschnoe-zemletrjasenie-2.html">
<a href="/2356819-v-kalifornii-proizoshlo-moschnoe-zemletrjasenie-2.html">
<div class="info">
<h3 data-vr-headline>В Калифорнии произошло мощное землетрясение</h3>
<em class="date" data-date="2020-06-25 08:30:39+00:00">
25 июня 2020 08:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Сербії запровадили надзвичайний стан через повені" data-vr-contentbox-url="/2356809-u-serb-zaprovadili-nadzvichajnij-stan-cherez-poven.html">
<a href="/2356809-u-serb-zaprovadili-nadzvichajnij-stan-cherez-poven.html">
<div class="info">
<h3 data-vr-headline>У Сербії запровадили надзвичайний стан через повені</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-25 08:29:00+00:00">
25 июня 2020 08:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дощі в Румунії затопили десятки сіл та містечок" data-vr-contentbox-url="/2356810-dosch-v-rumun-zatopili-desjatki-sl-ta-mstechok.html">
<a href="/2356810-dosch-v-rumun-zatopili-desjatki-sl-ta-mstechok.html">
<div class="info">
<h3 data-vr-headline>Дощі в Румунії затопили десятки сіл та містечок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-25 08:21:00+00:00">
25 июня 2020 08:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США перевели частину військ із Німеччини до Польщі" data-vr-contentbox-url="/2356802-ssha-pereveli-chastinu-vjsk-z-nmechchini-do-polsch.html">
<a href="/2356802-ssha-pereveli-chastinu-vjsk-z-nmechchini-do-polsch.html">
<div class="info">
<h3 data-vr-headline>США перевели частину військ із Німеччини до Польщі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-25 07:59:00+00:00">
25 июня 2020 07:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Брюсселі почали продавати маски, що усміхаються" data-vr-contentbox-url="/2356801-u-brjussel-pochali-prodavati-maski-scho-usmhajutsja.html">
<a href="/2356801-u-brjussel-pochali-prodavati-maski-scho-usmhajutsja.html">
<div class="info">
<h3 data-vr-headline>У Брюсселі почали продавати маски, що усміхаються</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-25 07:49:00+00:00">
25 июня 2020 07:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандал в Одесі: з танкера &#34;Делфі&#34; продовжують витікати нафтопродукти" data-vr-contentbox-url="/2356784-skandal-v-odes-z-tankera-delf-prodovzhujut-vitkati-naftoprodukti.html">
<a href="/2356784-skandal-v-odes-z-tankera-delf-prodovzhujut-vitkati-naftoprodukti.html">
<div class="info">
<h3 data-vr-headline>Скандал в Одесі: з танкера &#34;Делфі&#34; продовжують витікати нафтопродукти</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-24 23:29:00+00:00">
24 июня 2020 23:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Футболист забил гол со своей половины поля (видео)" data-vr-contentbox-url="/2356794-futbolist-zabil-gol-so-svoej-poloviny-polja-video.html">
<a href="/2356794-futbolist-zabil-gol-so-svoej-poloviny-polja-video.html">
<div class="info">
<h3 data-vr-headline>Футболист забил гол со своей половины поля (видео)</h3>
<em class="date" data-date="2020-06-24 22:40:39+00:00">
24 июня 2020 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жуткое ДТП с Ефремовым: актер продает дом " data-vr-contentbox-url="/2356793-zhutkoe-dtp-s-efremovym-akter-prodaet-dom.html">
<a href="/2356793-zhutkoe-dtp-s-efremovym-akter-prodaet-dom.html">
<div class="info">
<h3 data-vr-headline>Жуткое ДТП с Ефремовым: актер продает дом </h3>
<em class="date" data-date="2020-06-24 22:18:28+00:00">
24 июня 2020 22:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Закат Солнца на других планетах: в НАСА показали видео " data-vr-contentbox-url="/2356790-zakat-solntsa-na-drugih-planetah-v-nasa-pokazali-video.html">
<a href="/2356790-zakat-solntsa-na-drugih-planetah-v-nasa-pokazali-video.html">
<div class="info">
<h3 data-vr-headline>Закат Солнца на других планетах: в НАСА показали видео </h3>
<em class="date" data-date="2020-06-24 21:45:33+00:00">
24 июня 2020 21:45
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2020/06/24/podrobnosti-za-2020-06-24-2000_3cb518245b2893079c012698be36987a_2.png');" data-vr-contentbox="Україну згадали 222 раз: у США вийшла скандальна книга Джона Болтона" data-vr-contentbox-url="/2356776-ukranu-zgadali-222-raz-u-ssha-vijshla-skandalna-kniga-dzhona-boltona.html">
<a href="/2356776-ukranu-zgadali-222-raz-u-ssha-vijshla-skandalna-kniga-dzhona-boltona.html">
<span class="play"><em class="play-ico"></em></span>
 <div class="info">
<h3 data-vr-headline>Україну згадали 222 раз: у США вийшла скандальна книга Джона Болтона</h3>
<em class="date" data-date="2020-06-24 21:43:00+00:00">
24 июня 2020 21:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині &#34;відкрили полювання&#34; на коронавірусних шахраїв" data-vr-contentbox-url="/2356775-u-nmechchin-vdkrili-poljuvannja-na-koronavrusnih-shahrav.html">
<a href="/2356775-u-nmechchin-vdkrili-poljuvannja-na-koronavrusnih-shahrav.html">
<div class="info">
<h3 data-vr-headline>У Німеччині &#34;відкрили полювання&#34; на коронавірусних шахраїв</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-24 21:25:00+00:00">
24 июня 2020 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дарио Срна получил должность в руководстве &#34;Шахтера&#34;" data-vr-contentbox-url="/2356763-dario-srna-poluchil-dolzhnost-v-rukovodstve-shahtera.html">
<a href="/2356763-dario-srna-poluchil-dolzhnost-v-rukovodstve-shahtera.html">
<div class="info">
<h3 data-vr-headline>Дарио Срна получил должность в руководстве &#34;Шахтера&#34;</h3>
<em class="date" data-date="2020-06-24 20:12:40+00:00">
24 июня 2020 20:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світовий теніс накрило коронавірусом: Новак Джоковіч вибачився за необережність" data-vr-contentbox-url="/2356750-svtovij-tens-nakrilo-koronavrusom-novak-dzhokovch-vibachivsja-za-neoberezhnst.html">
<a href="/2356750-svtovij-tens-nakrilo-koronavrusom-novak-dzhokovch-vibachivsja-za-neoberezhnst.html">
<div class="info">
<h3 data-vr-headline>Світовий теніс накрило коронавірусом: Новак Джоковіч вибачився за необережність</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-24 19:45:00+00:00">
24 июня 2020 19:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США почали продавати мемуари Джона Болтона" data-vr-contentbox-url="/2356746-u-ssha-pochali-prodavati-memuari-dzhona-boltona.html">
<a href="/2356746-u-ssha-pochali-prodavati-memuari-dzhona-boltona.html">
<div class="info">
<h3 data-vr-headline>У США почали продавати мемуари Джона Болтона</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-24 18:57:00+00:00">
24 июня 2020 18:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусі міліція розігнала чергу до магазину" data-vr-contentbox-url="/2356745-u-blorus-mltsja-rozgnala-chergu-do-magazinu.html">
<a href="/2356745-u-blorus-mltsja-rozgnala-chergu-do-magazinu.html">
<div class="info">
<h3 data-vr-headline>У Білорусі міліція розігнала чергу до магазину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-24 18:51:00+00:00">
24 июня 2020 18:51
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Єврокомісія засудила авіаперевізників за &#34;білетну лотерею&#34;" data-vr-contentbox-url="/2356744-vrokomsja-zasudila-avaperevznikv-za-nechesnu-poltiku-prodazhu-bletv.html">
<a href="/2356744-vrokomsja-zasudila-avaperevznikv-za-nechesnu-poltiku-prodazhu-bletv.html">
<div class="info">
<h3 data-vr-headline>Єврокомісія засудила авіаперевізників за &#34;білетну лотерею&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-24 18:39:00+00:00">
24 июня 2020 18:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стамбул &#34;атаковал&#34; водяной смерч (видео) " data-vr-contentbox-url="/2356751-stambul-atakoval-vodjanoj-smerch-video.html">
<a href="/2356751-stambul-atakoval-vodjanoj-smerch-video.html">
<div class="info">
<h3 data-vr-headline>Стамбул &#34;атаковал&#34; водяной смерч (видео) </h3>
<em class="date" data-date="2020-06-24 18:30:24+00:00">
24 июня 2020 18:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Мексике разбился самолет, погибла семья" data-vr-contentbox-url="/2356659-v-meksike-razbilsja-samolet-pogibla-semja.html">
<a href="/2356659-v-meksike-razbilsja-samolet-pogibla-semja.html">
<div class="info">
<h3 data-vr-headline>В Мексике разбился самолет, погибла семья</h3>
<em class="date" data-date="2020-06-24 10:06:35+00:00">
24 июня 2020 10:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Грумер-волонтер у Таїланді покинув сімейний бізнес заради порятунку собак" data-vr-contentbox-url="/2356676-grumer-volonter-u-taland-pokinuv-smejnij-bznes-zaradi-porjatunku-sobak.html">
<a href="/2356676-grumer-volonter-u-taland-pokinuv-smejnij-bznes-zaradi-porjatunku-sobak.html">
<div class="info">
<h3 data-vr-headline>Грумер-волонтер у Таїланді покинув сімейний бізнес заради порятунку собак</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-24 09:59:00+00:00">
24 июня 2020 09:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандальні мемуари екс-радника президента США Джона Болтона вийшли у продаж" data-vr-contentbox-url="/2356673-dovgoochkuvan-memuari-eks-radnika-prezidenta-ssha-dzhona-boltona-vijshli-u-prodazh.html">
<a href="/2356673-dovgoochkuvan-memuari-eks-radnika-prezidenta-ssha-dzhona-boltona-vijshli-u-prodazh.html">
<div class="info">
<h3 data-vr-headline>Скандальні мемуари екс-радника президента США Джона Болтона вийшли у продаж</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-24 09:51:00+00:00">
24 июня 2020 09:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кім Чен Ин відклав початок бойових дій проти південного сусіда" data-vr-contentbox-url="/2356672-km-chen-in-vdklav-pochatok-bojovih-dj-proti-pvdennogo-susda.html">
<a href="/2356672-km-chen-in-vdklav-pochatok-bojovih-dj-proti-pvdennogo-susda.html">
<div class="info">
<h3 data-vr-headline>Кім Чен Ин відклав початок бойових дій проти південного сусіда</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-24 09:41:00+00:00">
24 июня 2020 09:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протесты в США: людей призвали сносить статуи белокожего Иисуса Христа " data-vr-contentbox-url="/2356648-protesty-v-ssha-ljudej-prizvali-snosit-statui-belokozhego-iisusa-hrista.html">
<a href="/2356648-protesty-v-ssha-ljudej-prizvali-snosit-statui-belokozhego-iisusa-hrista.html">
<div class="info">
<h3 data-vr-headline>Протесты в США: людей призвали сносить статуи белокожего Иисуса Христа </h3>
<em class="date" data-date="2020-06-24 09:22:17+00:00">
24 июня 2020 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд зобов&#39;язав президента Бразилії носити маску" data-vr-contentbox-url="/2356647-sud-zobovjazav-prezidenta-brazil-nositi-masku.html">
<a href="/2356647-sud-zobovjazav-prezidenta-brazil-nositi-masku.html">
<div class="info">
<h3 data-vr-headline>Суд зобов&#39;язав президента Бразилії носити маску</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-24 08:55:00+00:00">
24 июня 2020 08:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Лицо странное&#34;: Варнава шокировала фанатов" data-vr-contentbox-url="/2356638-litso-strannoe-varnava-shokirovala-fanatov.html">
<a href="/2356638-litso-strannoe-varnava-shokirovala-fanatov.html">
<div class="info">
<h3 data-vr-headline>&#34;Лицо странное&#34;: Варнава шокировала фанатов</h3>
<em class="date" data-date="2020-06-24 08:30:22+00:00">
24 июня 2020 08:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 діагностували у першої ракетки світу" data-vr-contentbox-url="/2356631-covid-19-dagnostuvali-u-persho-raketki-svtu.html">
<a href="/2356631-covid-19-dagnostuvali-u-persho-raketki-svtu.html">
<div class="info">
<h3 data-vr-headline>COVID-19 діагностували у першої ракетки світу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-24 07:41:00+00:00">
24 июня 2020 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мексику сколихнув рекордний землетрус" data-vr-contentbox-url="/2356630-meksiku-skolihnuv-rekordnij-zemletrus.html">
<a href="/2356630-meksiku-skolihnuv-rekordnij-zemletrus.html">
<div class="info">
<h3 data-vr-headline>Мексику сколихнув рекордний землетрус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-24 07:31:00+00:00">
24 июня 2020 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Землетрясение в Мексике: число жертв растет" data-vr-contentbox-url="/2356635-zemletrjasenie-v-meksike-chislo-zhertv-rastet.html">
<a href="/2356635-zemletrjasenie-v-meksike-chislo-zhertv-rastet.html">
<div class="info">
<h3 data-vr-headline>Землетрясение в Мексике: число жертв растет</h3>
<em class="date" data-date="2020-06-24 07:22:38+00:00">
24 июня 2020 07:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У небі над Стамбулом пронісся потужний водяний смерч" data-vr-contentbox-url="/2356629-u-neb-nad-stambulom-pronssja-potuzhnij-vodjanij-smerch.html">
<a href="/2356629-u-neb-nad-stambulom-pronssja-potuzhnij-vodjanij-smerch.html">
<div class="info">
<h3 data-vr-headline>У небі над Стамбулом пронісся потужний водяний смерч</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-24 07:21:00+00:00">
24 июня 2020 07:21
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2020/06/28/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="Три знака зодиака столкнутся с неудачами: гороскоп на неделю " data-vr-contentbox-url="/2356356-tri-znaka-zodiaka-stolknutsja-s-neudachami-goroskop-na-nedelju.html">
<a href="/2356356-tri-znaka-zodiaka-stolknutsja-s-neudachami-goroskop-na-nedelju.html">
<span class="visual">
1
<img src="/media/pictures/2020/6/22/thumbs/69x69/goroskop-foto-pixabay_rect_a8d9ff6072285ad518022fc5bcba094f.jpg" width="69" height="69" alt="Три знака зодиака столкнутся с неудачами: гороскоп на неделю ">
</span>
<p data-vr-headline>
Три знака зодиака столкнутся с неудачами: гороскоп на неделю
</p>
</a>
</li>
<li data-vr-contentbox="13 областей України опинилися під загрозою жорсткого карантину" data-vr-contentbox-url="/2357203-13-oblastej-ukrani-opinilisja-pd-zagrozoju-zhorstkogo-karantinu.html">
<a href="/2357203-13-oblastej-ukrani-opinilisja-pd-zagrozoju-zhorstkogo-karantinu.html">
<span class="visual">
2
<img src="/media/pictures/2020/6/27/thumbs/69x69/koronavrus-ne-vdstupa_rect_b839de31d97a3a39b17f566bc3d9cd96" width="69" height="69" alt="13 областей України опинилися під загрозою жорсткого карантину">
</span>
<p data-vr-headline>
13 областей України опинилися під загрозою жорсткого карантину
</p>
</a>
</li>
<li data-vr-contentbox="Авиакатастрофа МАУ: названа дата начала расшифровки &#34;черных ящиков&#34;" data-vr-contentbox-url="/2357184-aviakatastrofa-mau.html">
<a href="/2357184-aviakatastrofa-mau.html">
<span class="visual">
3
<img src="/media/pictures/2020/6/27/thumbs/69x69/aviakatastrofa-maufoto-getty-images_rect_b65f27759f1f0f70967a13fe989eb6e9.jpg" width="69" height="69" alt="Авиакатастрофа МАУ: названа дата начала расшифровки &#34;черных ящиков&#34;">
</span>
<p data-vr-headline>
Авиакатастрофа МАУ: названа дата начала расшифровки &#34;черных ящиков&#34;
</p>
</a>
</li>
<li data-vr-contentbox="В Крыму отказались просить у Зеленского воду" data-vr-contentbox-url="/2357236-v-krymu-otkazalis-prosit-u-zelenskogo-vodu.html">
<a href="/2357236-v-krymu-otkazalis-prosit-u-zelenskogo-vodu.html">
<span class="visual">
4
<img src="/media/pictures/2020/6/28/thumbs/69x69/foto-itar-tass_rect_5831ed6ba2fc0f4fe3fee0dae88e3106.jpg" width="69" height="69" alt="В Крыму отказались просить у Зеленского воду">
</span>
<p data-vr-headline>
В Крыму отказались просить у Зеленского воду
</p>
</a>
</li>
<li data-vr-contentbox="Пьяный мужчина расстрелял компанию отдыхающих с детьми под Харьковом" data-vr-contentbox-url="/2357220-pjanyj-muzhchina-rasstreljal-kompaniju-otdyhajuschih-s-detmi-pod-harkovom.html">
<a href="/2357220-pjanyj-muzhchina-rasstreljal-kompaniju-otdyhajuschih-s-detmi-pod-harkovom.html">
<span class="visual">
5
 <img src="/media/pictures/2020/6/28/thumbs/69x69/foto-natspolitsija_rect_17597e9b1621776559b245d310af215f.jpg" width="69" height="69" alt="Пьяный мужчина расстрелял компанию отдыхающих с детьми под Харьковом">
</span>
<p data-vr-headline>
Пьяный мужчина расстрелял компанию отдыхающих с детьми под Харьковом
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Суд по МН17: появились новые детали в следствии" data-vr-contentbox-url="/2357134-sud-po-mn17-pojavilis-novye-detali-v-sledstvii.html">
<a href="/2357134-sud-po-mn17-pojavilis-novye-detali-v-sledstvii.html">
<span class="visual">
1
<img src="/media/pictures/2020/6/26/thumbs/69x69/foto-mn17-narodna-pravdaua_rect_6532a0942798992ac4b6385e0089eed8.jpg" width="69" height="69" alt="Суд по МН17: появились новые детали в следствии">
</span>
<p data-vr-headline>
Суд по МН17: появились новые детали в следствии
</p>
</a>
</li>
<li data-vr-contentbox="Путешествие в будущее: создана математическая формула машины времени" data-vr-contentbox-url="/2357180-puteshestvie-v-buduschee-sozdana-matematicheskaja-formula-mashiny-vremeni.html">
<a href="/2357180-puteshestvie-v-buduschee-sozdana-matematicheskaja-formula-mashiny-vremeni.html">
<span class="visual">
2
<img src="/media/pictures/2020/6/27/thumbs/69x69/mashina-vremeni-foto-technobigmirnet_rect_4243cfc229b79767702616a54fd7b1bf.jpg" width="69" height="69" alt="Путешествие в будущее: создана математическая формула машины времени">
</span>
<p data-vr-headline>
Путешествие в будущее: создана математическая формула машины времени
</p>
</a>
</li>
<li data-vr-contentbox="Мужчина требует от бывшей 130 тысяч за &#34;неудачный&#34; поцелуй" data-vr-contentbox-url="/2357191-muzhchina-trebuet-ot-byvshej-130-tysjach-za-neudachnyj-potseluj.html">
<a href="/2357191-muzhchina-trebuet-ot-byvshej-130-tysjach-za-neudachnyj-potseluj.html">
<span class="visual">
3
<img src="/media/pictures/2020/6/27/thumbs/69x69/muzhchina-trebuet-ot-byvshej-130-tysjach-za-neudachnyj-potseluj-foto-greekbookru_rect_c90f331f60e64bbda8ba9314a99bf263.jpg" width="69" height="69" alt="Мужчина требует от бывшей 130 тысяч за &#34;неудачный&#34; поцелуй">
</span>
 <p data-vr-headline>
Мужчина требует от бывшей 130 тысяч за &#34;неудачный&#34; поцелуй
</p>
</a>
</li>
<li data-vr-contentbox="Защита от коронавируса: в кинотеатре вместе с людьми фильм смотрели миньоны" data-vr-contentbox-url="/2357027-zaschita-ot-koronavirusa-v-kinoteatre-vmeste-s-ljudmi-film-smotreli-minony.html">
<a href="/2357027-zaschita-ot-koronavirusa-v-kinoteatre-vmeste-s-ljudmi-film-smotreli-minony.html">
<span class="visual">
4
<img src="/media/pictures/2020/6/26/thumbs/69x69/v-kinoteatre-frantsii-sotsialnuju-distantsiju-kontrolirujut-minony-foto-iranintlcom_rect_893030fd279c09484ee1933d2c3cdb38.jpeg" width="69" height="69" alt="Защита от коронавируса: в кинотеатре вместе с людьми фильм смотрели миньоны">
</span>
<p data-vr-headline>
Защита от коронавируса: в кинотеатре вместе с людьми фильм смотрели миньоны
</p>
</a>
</li>
<li data-vr-contentbox="Гигантскую космическую &#34;тень летучей мыши&#34; показали на видео" data-vr-contentbox-url="/2357009-gigantskuju-kosmicheskuju-ten-letuchej-myshi-pokazali-na-video.html">
<a href="/2357009-gigantskuju-kosmicheskuju-ten-letuchej-myshi-pokazali-na-video.html">
<span class="visual">
5
<img src="/media/pictures/2020/6/26/thumbs/69x69/bat-shadow-foto-stop-kadr-iz-video_rect_26ecd1e454f7c00a60ef05714af12c45.jpg" width="69" height="69" alt="Гигантскую космическую &#34;тень летучей мыши&#34; показали на видео">
</span>
<p data-vr-headline>
Гигантскую космическую &#34;тень летучей мыши&#34; показали на видео
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2020/6/27/20/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2020/06/28/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2020/6/27/20/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2020/06/28/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
 <li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2357242-v-kieve-gorjat-kvartiry-rjadom-so-vzorvavshimsja-domom-video.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2020-06-28 18:49:50
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>