<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2358083-chem-opasen-polnyj-parad-planet-prognoz-astrologov.html" />
<meta name="description" content="Мнения астролог разделились ">
<meta name="author" content="Ирина Мельниченко">
<meta itemprop="author" content="Ирина Мельниченко">
<meta property="og:title" content="Чем опасен полный парад планет: прогноз астрологов " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2358083-chem-opasen-polnyj-parad-planet-prognoz-astrologov.html" />
<meta property="og:description" content="Мнения астролог разделились " />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2020-07-04 21:42:00+02:02" />
<meta property="article:section" content="ПОДРОБНЕНЬКО" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="Люди" />
<meta property="article:tag" content="Луна" />
<meta property="article:tag" content="Полнолуние" />
<meta property="article:tag" content="астрология" />
<meta property="article:tag" content="Мир" />
<meta property="twitter:url" content="https://podrobnosti.ua/2358083-chem-opasen-polnyj-parad-planet-prognoz-astrologov.html" />
<meta itemprop="name" content="Чем опасен полный парад планет: прогноз астрологов ">
<meta itemprop="headline" content="Чем опасен полный парад планет: прогноз астрологов ">
<meta itemprop="description" content="Мнения астролог разделились ">
<meta itemprop="datePublished" content="2020-07-04T19:40:00+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2020/7/4/thumbs/472x246/parad-planetfoto-pixabay_rect_5425ae4131fe20525fa43ea0b57c9e83.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2020/7/4/thumbs/435x375/parad-planetfoto-pixabay_rect_5425ae4131fe20525fa43ea0b57c9e83.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Чем опасен полный парад планет: прогноз астрологов ">
<meta name="twitter:description" content="Мнения астролог разделились ">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2020/7/4/thumbs/472x246/parad-planetfoto-pixabay_rect_5425ae4131fe20525fa43ea0b57c9e83.jpg">
<title>
            Чем опасен полный парад планет: прогноз астрологов  | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/962f895e6b08.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2358083-chem-opasen-polnyj-parad-planet-prognoz-astrologov.html",
            page_title: "Чем опасен полный парад планет: прогноз астрологов ",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Ирина Мельниченко"],
                article_categories: ["ПОДРОБНЕНЬКО"],
                article_subcategories: ["Украина", "Люди", "Луна", "Полнолуние", "астрология", "Мир", ],
                article_type: "default",
                article_word_count: "4216",
                article_publication_date: "Sat, 04 Jul 2020 21:42:00 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/8e1e6febf7ed.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2358083) === false){
                $.ajax({
                    url: '/update-visited/2358083/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2020/07/04/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
 <input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2020/07/04/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2020/7/4/20/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2020/07/04/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li class="header-active-category">
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs_player('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2358083-chem-opasen-polnyj-parad-planet-prognoz-astrologov.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2358083-chem-opasen-polnyj-parad-planet-prognoz-astrologov.html&text=%D0%A7%D0%B5%D0%BC%20%D0%BE%D0%BF%D0%B0%D1%81%D0%B5%D0%BD%20%D0%BF%D0%BE%D0%BB%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B0%D1%80%D0%B0%D0%B4%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%B5%D1%82:%20%D0%BF%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7%20%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%BB%D0%BE%D0%B3%D0%BE%D0%B2%20 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#83bce1ece7fabeebf7f7f3f0b9acacf3ece7f1ece1edecf0f7eaadf6e2acb1b0b6bbb3bbb0aee0ebe6eeaeecf3e2f0e6edaef3ecefedfae9aef3e2f1e2e7aef3efe2ede6f7aef3f1ece4edecf9aee2f0f7f1ecefece4ecf5adebf7eeef">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2358083-chem-opasen-polnyj-parad-planet-prognoz-astrologov.html" data-vr-zone="Новость" data-vr-contentbox="Чем опасен полный парад планет: прогноз астрологов " data-vr-contentbox-url="/2358083-chem-opasen-polnyj-parad-planet-prognoz-astrologov.html">
<h1 data-vr-headline>Чем опасен полный парад планет: прогноз астрологов
<a id="article_edit_link" class="hidden" href="/admin/core/article/2358083/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">04 июля 2020 21:42</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/irina-melnichenko/">
Ирина Мельниченко
</a></span>
<span class="views">17</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Парад планет/Фото: pixabay" src="/media/pictures/2020/7/4/thumbs/740x415/parad-planetfoto-pixabay_rect_5425ae4131fe20525fa43ea0b57c9e83.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Парад планет/Фото: pixabay
</span>
</div>
<div itemprop="description" id="article_content"><p>Редкое астрономическое явление &ndash;<strong> полный парад планет</strong>, припадает именно <a href="https://podrobnosti.ua/2358060-lunnoe-zatmenie-5-ijulja-2020-goda-kak-smotret-onlajn-v-ukraine.html">в ночь с 4 на 5 июня.&nbsp;</a></p>
<p><strong>Полный парад планет </strong>- редкое астрономическое явление, когда все планеты Солнечной системы выстроятся в ряд на одной стороне Солнца.&nbsp;</p>
<p>Мы попытались разобраться, чем же опасен этот день.&nbsp;</p>
<p style="text-align: center;"><strong>Что же такое парад планет?</strong></p>
<p>По научному явление называется<strong> &quot;аппульс&quot;,</strong> а словосочетание &quot;парад планет&quot; довольно распространено в астрономии. Оно обозначает событие, которое наблюдается с Земли и при котором планеты Солнечной системы выстраиваются в ряд по одну сторону от звезды.</p>
<p><strong>Три планеты</strong> выстраиваются рядом дважды в год (мини-планетный парад), четыре &ndash; один раз в год (парад малых планет), пять &ndash; <strong>раз в 19 лет</strong> (большой планетный парад) и все <strong>восемь планет</strong> Солнечной системы &ndash; приблизительно раз в <strong>170</strong> лет (полный парад планет).</p>
<p style="text-align: center;"><strong>Чем опасен парад планет 2020?</strong></p>
<p>В сети ходит множество слухов о том, что парад <strong>планет 2020 года может оказать отрицательное влияние на события в мире</strong>, в частности провоцировать войны, появление вирусов и пробуждать вулканы.</p>
<p>Но мнения астрологов по этому поводу сильно разделились.</p>
<p>Некоторые&nbsp;<strong>астрологи</strong> не согласны с таким мнением, считая, что парады планет не способны каким-либо образом негативно влиять на жизнь на Земле. Объясняется это тем, что движение планет является нормой и устоялось очень давно, а на человека влиять оно не может. Само же явление парада небесных тел носит только зрелищный характер.</p>
<p>Но есть и другая сторона &quot;медали&quot;.&nbsp;</p>
<p><strong>Некоторые астрологи утверждают</strong>, что с 4 июля и в течение пары недель после самого большого парада планет <strong>стоит ожидать больших неприятностей</strong>. Есть шанс, что беда обойдет стороной, но многие астрологи уже говорят о возможных неприятностях.</p>
<p>Они выделяют такие <strong>три проблемы,</strong> которые могут обостриться из-за парада планет:</p>
<ul>
<li>Пандемия коронавируса может дать о себе знать с новой силой, вирус мутирует или обнаружатся какие-то неутешительные факты.</li>
<li>Выстроившись в ряд, планеты могут спровоцировать экономический коллапс. На этом же фоне могут начаться войны, новые кризисы политического характера.</li>
<li>Природные катаклизмы. В такие периоды часто случаются землетрясения, ураганы, несчастные случаи.</li>
</ul>
<p><strong>Советы астрологов на период полного парада планет&nbsp;2020 года</strong></p>
<p>Большинство астрологов считает, что если все люди будут соблюдать правила и останутся благоразумными, удастся избежать коллапса. <strong>Они советуют избавиться от негативных мыслей и эмоций</strong>.</p>
<p>Помимо возможных глобальных проблем могут возникнуть и неурядицы личного характера. <strong>Эксперты настоятельно советуют не искать приключений и не рисковать</strong>. По истечении пары дней после парада планет можно будет расслабиться, но все равно лучше не наживать себе новых врагов и недоброжелателей.</p>
<p style="text-align: center;"><strong>Когда, где и во сколько смотреть парад планет 2020 года?</strong></p>
<p><strong>Парад планет</strong> &ndash; явление достаточно редкое и медленное, и видеть его можно будет в течение двух недель. Так, у парада планет не существует точного времени наблюдения, как, к примеру, у затмения. Поэтому стоит исходить из темного времени суток и ясного неба.</p>
<p><strong>Предыдущий парад планет такого типа произошел в 1982 году,</strong> а два следующих будут лишь в <strong>2161</strong> и <strong>2492 </strong>годах.</p>
<p>Напомним, ранее мы писали, <a href="https://podrobnosti.ua/2358060-lunnoe-zatmenie-5-ijulja-2020-goda-kak-smotret-onlajn-v-ukraine.html">как смотреть лунное затмение онлайн в Украине.&nbsp;</a></p>
<p>&nbsp;</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2358083-chem-opasen-polnyj-parad-planet-prognoz-astrologov.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2358083-chem-opasen-polnyj-parad-planet-prognoz-astrologov.html&text=%D0%A7%D0%B5%D0%BC%20%D0%BE%D0%BF%D0%B0%D1%81%D0%B5%D0%BD%20%D0%BF%D0%BE%D0%BB%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B0%D1%80%D0%B0%D0%B4%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%B5%D1%82:%20%D0%BF%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7%20%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%BB%D0%BE%D0%B3%D0%BE%D0%B2%20 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/v-ukraine/">Украина</a></li>
<li><a href="/tag/chelovek-ljudi/">Люди</a></li>
 <li><a href="/tag/luna/">Луна</a></li>
<li><a href="/tag/polnolunie/">Полнолуние</a></li>
<li><a href="/tag/astrologija/">астрология</a></li>
<li><a href="/tag/v-mire/">Мир</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div id="new_ad_2">
<div id="M528654ScriptRootC797535"><div id="M528654PreloadC797535"></div></div>
<script src="//jsc.mgid.com/p/o/podrobnosti.ua.797535.js" async></script>
</div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="&#34;В Кабмине будет новый вице-премьер по вопросам промышленности&#34; - Зеленский " data-vr-contentbox-url="/2358067-v-kabmine-budet-novyj-vitse-premer-zelenskij.html">
<a href="/2358067-v-kabmine-budet-novyj-vitse-premer-zelenskij.html">
<div class="visual"><img src="/media/pictures/2020/7/4/thumbs/282x180/prezident-ukrainy-vladimir-zelenskij-foto-press-sluzhba-prezidenta_rect_b6c6fd197cdcc2e36bb0e7882a83bc14.jpeg" alt="&#34;В Кабмине будет новый вице-премьер по вопросам промышленности&#34; - Зеленский " width="282" height="180"></div>
<em class="date">04 июля 2020 19:57</em>
<h4 data-vr-headline>&#34;В Кабмине будет новый вице-премьер по вопросам промышленности&#34; - Зеленский </h4>
<p>В Кабинете министров, уже через неделю, может появиться новый вице-премьер по промышленной политике</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Коронавирус в Украине: Госстат впервые обнародовал реальные данные о смертности " data-vr-contentbox-url="/2358064-koronavirus-v-ukraine-gosstat-vpervye-obnarodoval-realnye-dannye-o-smertnosti.html">
<a href="/2358064-koronavirus-v-ukraine-gosstat-vpervye-obnarodoval-realnye-dannye-o-smertnosti.html">
 <div class="visual"><img src="/media/pictures/2020/7/4/thumbs/282x180/koronavirus-v-ukrainefoto-pixabay_rect_fd9c93e4c7b1ad2a88bf2f2bbc9f39ab.jpg" alt="Коронавирус в Украине: Госстат впервые обнародовал реальные данные о смертности " width="282" height="180"></div>
<em class="date">04 июля 2020 17:47</em>
<h4 data-vr-headline>Коронавирус в Украине: Госстат впервые обнародовал реальные данные о смертности </h4>
<p>Государственная служба статистики Украины впервые показала данные о смертности от коронавируса в Украине </p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Наталья Могилевская кардинально сменила имидж (фото)" data-vr-contentbox-url="/2357610-natalja-mogilevskaja-kardinalno-smenila-imidzh-foto-2.html">
<a href="/2357610-natalja-mogilevskaja-kardinalno-smenila-imidzh-foto-2.html">
<div class="visual"><img src="/media/pictures/2020/7/1/thumbs/282x180/natalija-mogilevskajafoto-instagram_rect_fd456ec315e9192b94b554961f70d0d7.jpg" alt="Наталья Могилевская кардинально сменила имидж (фото)" width="282" height="180"></div>
<em class="date">01 июля 2020 16:20</em>
<h4 data-vr-headline>Наталья Могилевская кардинально сменила имидж (фото)</h4>
<p>Певица решилась на кардинальную смену имиджа</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Какие страны открыли границы для Украины" data-vr-contentbox-url="/2357554-kakie-strany-otkryli-granitsy-dlja-ukrainy.html">
<a href="/2357554-kakie-strany-otkryli-granitsy-dlja-ukrainy.html">
<div class="visual"><img src="/media/pictures/2020/7/1/thumbs/282x180/perelet-foto-pixabay_rect_b960d62b80805718bcb517f5ffd64fa2.jpg" alt="Какие страны открыли границы для Украины" width="282" height="180"></div>
<em class="date">01 июля 2020 11:11</em>
<h4 data-vr-headline>Какие страны открыли границы для Украины</h4>
<p>Ряд стран открыли свои границы для Украины</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Гороскоп на 30 июня: кому астрологи прогнозируют удачный день" data-vr-contentbox-url="/2357332-goroskop-na-30-ijunja-komu-astrologi-prognozirujut-udachnyj-den.html">
<a href="/2357332-goroskop-na-30-ijunja-komu-astrologi-prognozirujut-udachnyj-den.html">
<div class="visual"><img src="/media/pictures/2020/6/29/thumbs/282x180/goroskop-na-30-ijunjafoto-pixabay_rect_6f6e61801fb8cbe0e2d428999399ffd9.jpg" alt="Гороскоп на 30 июня: кому астрологи прогнозируют удачный день" width="282" height="180"></div>
<em class="date">30 июня 2020 03:30</em>
<h4 data-vr-headline>Гороскоп на 30 июня: кому астрологи прогнозируют удачный день</h4>
<p>День обещает быть результативным, а главное - насыщенным и активным для многих знаков Зодиака. </p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Ученые назвали 4 новых симптома коронавируса " data-vr-contentbox-url="/2357330-uchenye-nazvali-4-novyh-simptoma-koronavirusa.html">
<a href="/2357330-uchenye-nazvali-4-novyh-simptoma-koronavirusa.html">
<div class="visual"><img src="/media/pictures/2020/6/29/thumbs/282x180/uchenyefoto-pixabay_rect_24d424bc58f54cba4fb368d9a6d30c94.jpg" alt="Ученые назвали 4 новых симптома коронавируса " width="282" height="180"></div>
<em class="date">30 июня 2020 02:30</em>
<h4 data-vr-headline>Ученые назвали 4 новых симптома коронавируса </h4>
<p>Американские ученые шокировали заявлением о новых симптомах коронавируса</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2020/07/04/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
 <li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="Чем опасен полный парад планет: прогноз астрологов " data-vr-contentbox-url="/2358083-chem-opasen-polnyj-parad-planet-prognoz-astrologov.html">
<a href="/2358083-chem-opasen-polnyj-parad-planet-prognoz-astrologov.html">
<div class="info">
<h3 data-vr-headline>Чем опасен полный парад планет: прогноз астрологов </h3>
<em class="date" data-date="2020-07-04 21:42:00+00:00">
04 июля 2020 21:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський прокоментував чергову зустріч в &#34;Нормандському форматі&#34;" data-vr-contentbox-url="/2358068-volodimir-zelenskij-prokomentuvav-chergovu-zustrch-v-normandskomu-format.html">
<a href="/2358068-volodimir-zelenskij-prokomentuvav-chergovu-zustrch-v-normandskomu-format.html">
<div class="info">
<h3 data-vr-headline>Володимир Зеленський прокоментував чергову зустріч в &#34;Нормандському форматі&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-04 21:41:00+00:00">
04 июля 2020 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Атака на офіс &#34;Опозиційної платформи - За життя&#34;: нападнику загрожує до семи років в&#39;язниці" data-vr-contentbox-url="/2358069-ataka-na-ofs-opozitsjno-platformi-za-zhittja-napadniku-zagrozhu-do-semi-rokv-vjaznits.html">
<a href="/2358069-ataka-na-ofs-opozitsjno-platformi-za-zhittja-napadniku-zagrozhu-do-semi-rokv-vjaznits.html">
<div class="info">
<h3 data-vr-headline>Атака на офіс &#34;Опозиційної платформи - За життя&#34;: нападнику загрожує до семи років в&#39;язниці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-04 21:25:00+00:00">
04 июля 2020 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Прикарпатті турецька фірма безплатно відремонтує дорогу" data-vr-contentbox-url="/2358072-na-prikarpatt-turetska-frma-bezplatno-vdremontu-dorogu.html">
<a href="/2358072-na-prikarpatt-turetska-frma-bezplatno-vdremontu-dorogu.html">
<div class="info">
<h3 data-vr-headline>На Прикарпатті турецька фірма безплатно відремонтує дорогу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-04 20:59:00+00:00">
04 июля 2020 20:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Золотой оберег &#34;: как бизнесмен &#34;обезопасил&#34; себя от COVID-19 " data-vr-contentbox-url="/2358081-zolotoj-obereg-kak-biznesmen-obezopasil-sebja-ot-covid-19.html">
<a href="/2358081-zolotoj-obereg-kak-biznesmen-obezopasil-sebja-ot-covid-19.html">
<div class="info">
<h3 data-vr-headline>&#34;Золотой оберег &#34;: как бизнесмен &#34;обезопасил&#34; себя от COVID-19 </h3>
<em class="date" data-date="2020-07-04 20:55:59+00:00">
04 июля 2020 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Британії пом&#39;якшили карантин та відкрили паби" data-vr-contentbox-url="/2358075-u-britan-pomjakshili-karantin-ta-vdkrili-pabi.html">
<a href="/2358075-u-britan-pomjakshili-karantin-ta-vdkrili-pabi.html">
<div class="info">
<h3 data-vr-headline>У Британії пом&#39;якшили карантин та відкрили паби</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-04 20:41:00+00:00">
04 июля 2020 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині запустили масове тестування на антитіла до коронавірусу" data-vr-contentbox-url="/2358073-u-nmechchin-zapustili-masove-testuvannja-na-antitla-do-koronavrusu.html">
<a href="/2358073-u-nmechchin-zapustili-masove-testuvannja-na-antitla-do-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>У Німеччині запустили масове тестування на антитіла до коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-04 20:23:00+00:00">
04 июля 2020 20:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці нехтують карантином - Максим Степанов" data-vr-contentbox-url="/2358071-ukrants-nehtujut-karantinom-maksim-stepanov.html">
<a href="/2358071-ukrants-nehtujut-karantinom-maksim-stepanov.html">
<div class="info">
<h3 data-vr-headline>Українці нехтують карантином - Максим Степанов</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-04 20:13:00+00:00">
04 июля 2020 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стрілянина у центрі Києва: поліція відкрили провадження за статтею &#34;хуліганство&#34;" data-vr-contentbox-url="/2358074-strljanina-u-tsentr-kiva-poltsja-vdkrili-provadzhennja-za-statteju-hulganstvo.html">
<a href="/2358074-strljanina-u-tsentr-kiva-poltsja-vdkrili-provadzhennja-za-statteju-hulganstvo.html">
<div class="info">
<h3 data-vr-headline>Стрілянина у центрі Києва: поліція відкрили провадження за статтею &#34;хуліганство&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-04 20:05:00+00:00">
04 июля 2020 20:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;В Кабмине будет новый вице-премьер по вопросам промышленности&#34; - Зеленский " data-vr-contentbox-url="/2358067-v-kabmine-budet-novyj-vitse-premer-zelenskij.html">
<a href="/2358067-v-kabmine-budet-novyj-vitse-premer-zelenskij.html">
<div class="info">
<h3 data-vr-headline>&#34;В Кабмине будет новый вице-премьер по вопросам промышленности&#34; - Зеленский </h3>
 <em class="date" data-date="2020-07-04 19:57:00+00:00">
04 июля 2020 19:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Вирус умирает в пакете&#34;: в Минэкологии изменили правила утилизации защитных масок " data-vr-contentbox-url="/2358066-v-minekologii-izmenili-pravila-utilizatsii-zaschitnyh-masok.html">
<a href="/2358066-v-minekologii-izmenili-pravila-utilizatsii-zaschitnyh-masok.html">
<div class="info">
<h3 data-vr-headline>&#34;Вирус умирает в пакете&#34;: в Минэкологии изменили правила утилизации защитных масок </h3>
<em class="date" data-date="2020-07-04 19:34:00+00:00">
04 июля 2020 19:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Раздавило в кабине&#34;: водители грузовиков устроили жуткое ДТП (фото)" data-vr-contentbox-url="/2358065-razdavilo-v-kabine-voditeli-gruzovikov-ustroili-zhutkoe-dtp-foto.html">
<a href="/2358065-razdavilo-v-kabine-voditeli-gruzovikov-ustroili-zhutkoe-dtp-foto.html">
<div class="info">
<h3 data-vr-headline>&#34;Раздавило в кабине&#34;: водители грузовиков устроили жуткое ДТП (фото)</h3>
<em class="date" data-date="2020-07-04 18:54:00+00:00">
04 июля 2020 18:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Витаминная бомба&#34;: сок, который мгновенно очищает кровь" data-vr-contentbox-url="/2357500-uchenye-nazvali-sok-kotoryj-effektivno-ochischaet-krov.html">
<a href="/2357500-uchenye-nazvali-sok-kotoryj-effektivno-ochischaet-krov.html">
<div class="info">
<h3 data-vr-headline>&#34;Витаминная бомба&#34;: сок, который мгновенно очищает кровь</h3>
<em class="date" data-date="2020-07-04 18:29:00+00:00">
04 июля 2020 18:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: Госстат впервые обнародовал реальные данные о смертности " data-vr-contentbox-url="/2358064-koronavirus-v-ukraine-gosstat-vpervye-obnarodoval-realnye-dannye-o-smertnosti.html">
<a href="/2358064-koronavirus-v-ukraine-gosstat-vpervye-obnarodoval-realnye-dannye-o-smertnosti.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: Госстат впервые обнародовал реальные данные о смертности </h3>
<em class="date" data-date="2020-07-04 17:47:00+00:00">
04 июля 2020 17:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Веселая свадьба&#34;: жених заразил коронавирусом всех гостей и умер " data-vr-contentbox-url="/2358063-veselaja-svadba-zhenih-zarazil-koronavirusom-vseh-gostej-i-umer.html">
<a href="/2358063-veselaja-svadba-zhenih-zarazil-koronavirusom-vseh-gostej-i-umer.html">
<div class="info">
<h3 data-vr-headline>&#34;Веселая свадьба&#34;: жених заразил коронавирусом всех гостей и умер </h3>
<em class="date" data-date="2020-07-04 17:18:00+00:00">
04 июля 2020 17:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День знаний-2020: пойдут ли дети в школу" data-vr-contentbox-url="/2358062-den-znanij-2020-pojdut-li-deti-v-shkolu.html">
<a href="/2358062-den-znanij-2020-pojdut-li-deti-v-shkolu.html">
<div class="info">
<h3 data-vr-headline>День знаний-2020: пойдут ли дети в школу</h3>
<em class="date" data-date="2020-07-04 16:23:29+00:00">
04 июля 2020 16:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунное затмение 5 июля 2020 года: как смотреть онлайн в Украине" data-vr-contentbox-url="/2358060-lunnoe-zatmenie-5-ijulja-2020-goda-kak-smotret-onlajn-v-ukraine.html">
<a href="/2358060-lunnoe-zatmenie-5-ijulja-2020-goda-kak-smotret-onlajn-v-ukraine.html">
<div class="info">
<h3 data-vr-headline>Лунное затмение 5 июля 2020 года: как смотреть онлайн в Украине</h3>
<em class="date" data-date="2020-07-04 15:53:32+00:00">
04 июля 2020 15:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зе-власть платит миллионы иностранным надзирателям, но не хочет заботиться об украинских гражданах" data-vr-contentbox-url="/2358061-ze-vlast-platit-milliony-inostrannym-nadzirateljam-no-ne-hochet-zabotitsja-ob-ukrainskih-grazhdanah.html">
<a href="/2358061-ze-vlast-platit-milliony-inostrannym-nadzirateljam-no-ne-hochet-zabotitsja-ob-ukrainskih-grazhdanah.html">
<div class="info">
<h3 data-vr-headline>Зе-власть платит миллионы иностранным надзирателям, но не хочет заботиться об украинских гражданах</h3>
<em class="date" data-date="2020-07-04 15:50:58+00:00">
04 июля 2020 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Карантин в Украине: количество &#34;коронавирусных&#34; областей уменьшилось" data-vr-contentbox-url="/2358059-karantin-v-ukraine-kolichestvo-koronavirusnyh-oblastej-umenshilos.html">
<a href="/2358059-karantin-v-ukraine-kolichestvo-koronavirusnyh-oblastej-umenshilos.html">
<div class="info">
<h3 data-vr-headline>Карантин в Украине: количество &#34;коронавирусных&#34; областей уменьшилось</h3>
<em class="date" data-date="2020-07-04 15:41:35+00:00">
04 июля 2020 15:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киеве проходит акция протеста по делу Шеремета (видео)" data-vr-contentbox-url="/2358058-v-kieve-prohodit-aktsija-protesta-po-delu-sheremeta-video.html">
<a href="/2358058-v-kieve-prohodit-aktsija-protesta-po-delu-sheremeta-video.html">
<div class="info">
<h3 data-vr-headline>В Киеве проходит акция протеста по делу Шеремета (видео)</h3>
<em class="date" data-date="2020-07-04 15:02:29+00:00">
04 июля 2020 15:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox=" Зеленский поехал с рабочим визитом на Одещину" data-vr-contentbox-url="/2358057-zelenskij-poehal-s-rabochim-vizitom-na-odeschinu.html">
<a href="/2358057-zelenskij-poehal-s-rabochim-vizitom-na-odeschinu.html">
<div class="info">
<h3 data-vr-headline> Зеленский поехал с рабочим визитом на Одещину</h3>
<em class="date" data-date="2020-07-04 14:28:19+00:00">
04 июля 2020 14:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Драка в Киеве: стали известны подробности массового побоища" data-vr-contentbox-url="/2358056-draka-v-kieve-stali-izvestny-podrobnosti-massovogo-poboischa.html">
<a href="/2358056-draka-v-kieve-stali-izvestny-podrobnosti-massovogo-poboischa.html">
<div class="info">
<h3 data-vr-headline>Драка в Киеве: стали известны подробности массового побоища</h3>
<em class="date" data-date="2020-07-04 13:46:39+00:00">
04 июля 2020 13:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Великобритании ушел из жизни кот-рекордсмен" data-vr-contentbox-url="/2358055-v-velikobritanii-ushel-iz-zhizni-kot-rekordsmen.html">
<a href="/2358055-v-velikobritanii-ushel-iz-zhizni-kot-rekordsmen.html">
<div class="info">
<h3 data-vr-headline>В Великобритании ушел из жизни кот-рекордсмен</h3>
<em class="date" data-date="2020-07-04 13:15:41+00:00">
04 июля 2020 13:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине готовится новая волна &#34;коронавирусных&#34; больниц" data-vr-contentbox-url="/2358054-v-ukraine-gotovitsja-novaja-volna-koronavirusnyh-bolnits.html">
<a href="/2358054-v-ukraine-gotovitsja-novaja-volna-koronavirusnyh-bolnits.html">
<div class="info">
<h3 data-vr-headline>В Украине готовится новая волна &#34;коронавирусных&#34; больниц</h3>
<em class="date" data-date="2020-07-04 12:44:58+00:00">
04 июля 2020 12:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юрий Бойко: уничтожив промышленность, власть пытается пополнить бюджет игрой в рулетку" data-vr-contentbox-url="/2358053-jurij-bojko-unichtozhiv-promyshlennost-vlast-pytaetsja-popolnit-bjudzhet-igroj-v-ruletku.html">
<a href="/2358053-jurij-bojko-unichtozhiv-promyshlennost-vlast-pytaetsja-popolnit-bjudzhet-igroj-v-ruletku.html">
<div class="info">
<h3 data-vr-headline>Юрий Бойко: уничтожив промышленность, власть пытается пополнить бюджет игрой в рулетку</h3>
<em class="date" data-date="2020-07-04 12:17:50+00:00">
04 июля 2020 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox=" Во Львове снимут фильм по роману известного музыканта" data-vr-contentbox-url="/2358052-vo-lvove-snimut-film-po-romanu-izvestnogo-muzykanta.html">
<a href="/2358052-vo-lvove-snimut-film-po-romanu-izvestnogo-muzykanta.html">
<div class="info">
<h3 data-vr-headline> Во Львове снимут фильм по роману известного музыканта</h3>
<em class="date" data-date="2020-07-04 11:59:12+00:00">
04 июля 2020 11:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве произошла массовая драка со стрельбой (видео 18+)" data-vr-contentbox-url="/2358051-v-kieve-proizoshla-massovaja-draka-so-strelboj-video-18.html">
<a href="/2358051-v-kieve-proizoshla-massovaja-draka-so-strelboj-video-18.html">
<div class="info">
<h3 data-vr-headline>В Киеве произошла массовая драка со стрельбой (видео 18+)</h3>
<em class="date" data-date="2020-07-04 11:21:29+00:00">
04 июля 2020 11:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Япония &#34;утонула&#34; под ужасным ливнем (видео)" data-vr-contentbox-url="/2358050-japonija-utonula-pod-uzhasnym-livnem-video.html">
<a href="/2358050-japonija-utonula-pod-uzhasnym-livnem-video.html">
<div class="info">
<h3 data-vr-headline>Япония &#34;утонула&#34; под ужасным ливнем (видео)</h3>
<em class="date" data-date="2020-07-04 10:50:09+00:00">
04 июля 2020 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве резко ухудшилась ситуация с коронавирусом" data-vr-contentbox-url="/2358049-v-kieve-rezko-uhudshilas-situatsija-s-koronavirusom.html">
<a href="/2358049-v-kieve-rezko-uhudshilas-situatsija-s-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>В Киеве резко ухудшилась ситуация с коронавирусом</h3>
<em class="date" data-date="2020-07-04 10:27:19+00:00">
04 июля 2020 10:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В доме на Позняках спасли &#34;пушистую жизнь&#34;" data-vr-contentbox-url="/2358048-v-dome-na-poznjakah-spasli-pushistuju-zhizn.html">
<a href="/2358048-v-dome-na-poznjakah-spasli-pushistuju-zhizn.html">
<div class="info">
<h3 data-vr-headline>В доме на Позняках спасли &#34;пушистую жизнь&#34;</h3>
<em class="date" data-date="2020-07-04 09:53:41+00:00">
04 июля 2020 09:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: динамика заболеваемости ухудшается" data-vr-contentbox-url="/2358047-koronavirus-v-ukraine-dinamika-zabolevaemosti-uhudshaetsja.html">
<a href="/2358047-koronavirus-v-ukraine-dinamika-zabolevaemosti-uhudshaetsja.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: динамика заболеваемости ухудшается</h3>
<em class="date" data-date="2020-07-04 09:26:28+00:00">
04 июля 2020 09:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США случилась ужасная авиакатастрофа " data-vr-contentbox-url="/2358046-v-ssha-sluchilas-uzhasnaja-aviakatastrofa.html">
<a href="/2358046-v-ssha-sluchilas-uzhasnaja-aviakatastrofa.html">
<div class="info">
<h3 data-vr-headline>В США случилась ужасная авиакатастрофа </h3>
<em class="date" data-date="2020-07-04 09:13:24+00:00">
04 июля 2020 09:13
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Невыносимая жара: прогноз погоды на выходные 4-5 июля" data-vr-contentbox-url="/2358010-nevynosimaja-zhara-prognoz-pogody-na-vyhodnye-4-5-ijulja.html">
<a href="/2358010-nevynosimaja-zhara-prognoz-pogody-na-vyhodnye-4-5-ijulja.html">
<div class="info">
<h3 data-vr-headline>Невыносимая жара: прогноз погоды на выходные 4-5 июля</h3>
<em class="date" data-date="2020-07-04 08:30:02+00:00">
04 июля 2020 08:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="4 июля: какой сегодня праздник" data-vr-contentbox-url="/2358011-4-ijulja-kakoj-segodnja-prazdnik-3.html">
<a href="/2358011-4-ijulja-kakoj-segodnja-prazdnik-3.html">
<div class="info">
<h3 data-vr-headline>4 июля: какой сегодня праздник</h3>
<em class="date" data-date="2020-07-04 06:00:00+00:00">
04 июля 2020 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как научиться жить в новых коронавирусных реалиях: советы психолога " data-vr-contentbox-url="/2355095-koronavirus-kak-prigovor.html">
<a href="/2355095-koronavirus-kak-prigovor.html">
<div class="info">
<h3 data-vr-headline>Как научиться жить в новых коронавирусных реалиях: советы психолога </h3>
<em class="date" data-date="2020-07-04 04:00:37+00:00">
04 июля 2020 04:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют в Украине на 6 июля - НБУ" data-vr-contentbox-url="/2358017-kurs-valjut-v-ukraine-na-6-ijulja-nbu.html">
<a href="/2358017-kurs-valjut-v-ukraine-na-6-ijulja-nbu.html">
<div class="info">
<h3 data-vr-headline>Курс валют в Украине на 6 июля - НБУ</h3>
<em class="date" data-date="2020-07-04 03:00:35+00:00">
04 июля 2020 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый пунктуальный" data-vr-contentbox-url="/2357840-kakoj-znak-zodiaka-samyj-punktualnyj-3.html">
<a href="/2357840-kakoj-znak-zodiaka-samyj-punktualnyj-3.html">
<div class="info">
<h3 data-vr-headline>Какой знак зодиака самый пунктуальный</h3>
<em class="date" data-date="2020-07-04 01:00:36+00:00">
04 июля 2020 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Світлодарській дузі бойовики вели вогонь із гармат" data-vr-contentbox-url="/2358037-na-svtlodarskj-duz-bojoviki-veli-vogon-z-garmat.html">
<a href="/2358037-na-svtlodarskj-duz-bojoviki-veli-vogon-z-garmat.html">
<div class="info">
<h3 data-vr-headline>На Світлодарській дузі бойовики вели вогонь із гармат</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 23:35:00+00:00">
03 июля 2020 23:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хліб під загрозою: фермери України потребують допомоги від держави" data-vr-contentbox-url="/2358035-hlb-pd-zagrozoju-fermeri-ukrani-potrebujut-dopomogi-vd-derzhavi.html">
<a href="/2358035-hlb-pd-zagrozoju-fermeri-ukrani-potrebujut-dopomogi-vd-derzhavi.html">
<div class="info">
<h3 data-vr-headline>Хліб під загрозою: фермери України потребують допомоги від держави</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 23:05:00+00:00">
03 июля 2020 23:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вылечиться от COVID-19 невозможно - ученые " data-vr-contentbox-url="/2358015-vylechitsja-ot-covid-19-nevozmozhno-uchenye.html">
<a href="/2358015-vylechitsja-ot-covid-19-nevozmozhno-uchenye.html">
<div class="info">
<h3 data-vr-headline>Вылечиться от COVID-19 невозможно - ученые </h3>
<em class="date" data-date="2020-07-03 23:00:15+00:00">
03 июля 2020 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна - рай для автокрадіїв: як захистити автомобіль від злочинців" data-vr-contentbox-url="/2358039-ukrana-raj-dlja-avtokradv-jak-zahistiti-avtomobl-vd-zlochintsv.html">
<a href="/2358039-ukrana-raj-dlja-avtokradv-jak-zahistiti-avtomobl-vd-zlochintsv.html">
<div class="info">
<h3 data-vr-headline>Україна - рай для автокрадіїв: як захистити автомобіль від злочинців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 22:45:00+00:00">
03 июля 2020 22:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Изнасилование в Кагарлыке: в деле появились новые детали " data-vr-contentbox-url="/2358014-iznasilovanie-v-kagarlyke-v-dele-pojavilis-novye-detali.html">
<a href="/2358014-iznasilovanie-v-kagarlyke-v-dele-pojavilis-novye-detali.html">
<div class="info">
<h3 data-vr-headline>Изнасилование в Кагарлыке: в деле появились новые детали </h3>
<em class="date" data-date="2020-07-03 22:40:38+00:00">
03 июля 2020 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китай звинуватив країни Заходу у втручанні у внутрішню політику" data-vr-contentbox-url="/2358043-kitaj-zvinuvativ-krani-zahodu-u-vtruchann-u-vnutrshnju-poltiku.html">
<a href="/2358043-kitaj-zvinuvativ-krani-zahodu-u-vtruchann-u-vnutrshnju-poltiku.html">
<div class="info">
<h3 data-vr-headline>Китай звинуватив країни Заходу у втручанні у внутрішню політику</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 22:29:00+00:00">
03 июля 2020 22:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США закручують гайки: коронавірус змусив владу посилити карантин" data-vr-contentbox-url="/2358041-ssha-zakruchujut-gajki-koronavrus-zmusiv-vladu-posiliti-karantin.html">
<a href="/2358041-ssha-zakruchujut-gajki-koronavrus-zmusiv-vladu-posiliti-karantin.html">
<div class="info">
<h3 data-vr-headline>США закручують гайки: коронавірус змусив владу посилити карантин</h3>
<span class="ico video-ico">Video</span>
 <em class="date" data-date="2020-07-03 22:27:00+00:00">
03 июля 2020 22:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие продукты хорошо влияют на сон" data-vr-contentbox-url="/2358013-kakie-produkty-horosho-vlijajut-na-son.html">
<a href="/2358013-kakie-produkty-horosho-vlijajut-na-son.html">
<div class="info">
<h3 data-vr-headline>Какие продукты хорошо влияют на сон</h3>
<em class="date" data-date="2020-07-03 22:20:25+00:00">
03 июля 2020 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Наводнение на Прикарпатье: названы суммы компенсаций пострадавшим " data-vr-contentbox-url="/2358018-navodnenie-na-prikarpate-nazvany-summy-kompensatsij-postradavshim.html">
<a href="/2358018-navodnenie-na-prikarpate-nazvany-summy-kompensatsij-postradavshim.html">
<div class="info">
<h3 data-vr-headline>Наводнение на Прикарпатье: названы суммы компенсаций пострадавшим </h3>
<em class="date" data-date="2020-07-03 22:00:00+00:00">
03 июля 2020 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Ивано-Франковщине коронавирус &#34;пробрался&#34; на свадьбу" data-vr-contentbox-url="/2358009-na-ivano-frankovschine-koronavirus-probralsja-na-svadbu.html">
<a href="/2358009-na-ivano-frankovschine-koronavirus-probralsja-na-svadbu.html">
<div class="info">
<h3 data-vr-headline>На Ивано-Франковщине коронавирус &#34;пробрался&#34; на свадьбу</h3>
<em class="date" data-date="2020-07-03 21:40:00+00:00">
03 июля 2020 21:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус стає агресивнішим: в лікарнях України закінчуються вільні місця" data-vr-contentbox-url="/2358040-koronavrus-sta-agresivnshim-v-lkarnjah-ukrani-zaknchujutsja-vln-mstsja.html">
<a href="/2358040-koronavrus-sta-agresivnshim-v-lkarnjah-ukrani-zaknchujutsja-vln-mstsja.html">
<div class="info">
<h3 data-vr-headline>Коронавірус стає агресивнішим: в лікарнях України закінчуються вільні місця</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 21:33:00+00:00">
03 июля 2020 21:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В МОЗ дали прогноз щодо розвитку COVID-19 в Україні" data-vr-contentbox-url="/2358033-v-moz-dali-prognoz-schodo-rozvitku-covid-19-v-ukran.html">
<a href="/2358033-v-moz-dali-prognoz-schodo-rozvitku-covid-19-v-ukran.html">
<div class="info">
<h3 data-vr-headline>В МОЗ дали прогноз щодо розвитку COVID-19 в Україні</h3>
<em class="date" data-date="2020-07-03 21:29:29+00:00">
03 июля 2020 21:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Проблеми легалізації: чому ліки з коноплі заборонені в Україні?" data-vr-contentbox-url="/2358044-problemi-legalzats-chomu-lki-z-konopl-zaboronen-v-ukran.html">
<a href="/2358044-problemi-legalzats-chomu-lki-z-konopl-zaboronen-v-ukran.html">
<div class="info">
<h3 data-vr-headline>Проблеми легалізації: чому ліки з коноплі заборонені в Україні?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 21:29:00+00:00">
03 июля 2020 21:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гральний бізнес в Україні: Ірина Верещук поділилася тонкощами нового законопроекту " data-vr-contentbox-url="/2358032-gralnij-bznes-v-ukran-rina-vereschuk-podlilasja-tonkoschami-novogo-zakonoproektu.html">
<a href="/2358032-gralnij-bznes-v-ukran-rina-vereschuk-podlilasja-tonkoschami-novogo-zakonoproektu.html">
<div class="info">
<h3 data-vr-headline>Гральний бізнес в Україні: Ірина Верещук поділилася тонкощами нового законопроекту </h3>
<em class="date" data-date="2020-07-03 21:24:09+00:00">
03 июля 2020 21:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Известный продукт способен дать защиту от рака" data-vr-contentbox-url="/2357979-izvestnyj-produkt-sposoben-dat-zaschitu-ot-raka.html">
<a href="/2357979-izvestnyj-produkt-sposoben-dat-zaschitu-ot-raka.html">
<div class="info">
<h3 data-vr-headline>Известный продукт способен дать защиту от рака</h3>
<em class="date" data-date="2020-07-03 21:20:00+00:00">
03 июля 2020 21:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гривня під загрозою: Ігор Уманський спрогнозував майбутнє української валюти" data-vr-contentbox-url="/2358031-grivnja-pd-zagrozoju-gor-umanskij-sprognozuvav-majbutn-ukransko-valjuti.html">
<a href="/2358031-grivnja-pd-zagrozoju-gor-umanskij-sprognozuvav-majbutn-ukransko-valjuti.html">
<div class="info">
<h3 data-vr-headline>Гривня під загрозою: Ігор Уманський спрогнозував майбутнє української валюти</h3>
<em class="date" data-date="2020-07-03 21:17:25+00:00">
03 июля 2020 21:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Віктор Медведчук засудив плани легалізації грального бізнеса та закликав до порятунку української економіки" data-vr-contentbox-url="/2358038-vktor-medvedchuk-zasudiv-plani-legalzats-gralnogo-bznesa-ta-zaklikav-do-porjatunku-ukransko-ekonomki.html">
<a href="/2358038-vktor-medvedchuk-zasudiv-plani-legalzats-gralnogo-bznesa-ta-zaklikav-do-porjatunku-ukransko-ekonomki.html">
<div class="info">
<h3 data-vr-headline>Віктор Медведчук засудив плани легалізації грального бізнеса та закликав до порятунку української економіки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 21:15:00+00:00">
03 июля 2020 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліція України хоче збільшити штрафи за перевищення швидкості" data-vr-contentbox-url="/2358036-poltsja-ukrani-hoche-zblshiti-shtrafi-za-perevischennja-shvidkost.html">
<a href="/2358036-poltsja-ukrani-hoche-zblshiti-shtrafi-za-perevischennja-shvidkost.html">
<div class="info">
<h3 data-vr-headline>Поліція України хоче збільшити штрафи за перевищення швидкості</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 21:07:00+00:00">
03 июля 2020 21:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юрій Бойко оцінив політичний тиждень в країні" data-vr-contentbox-url="/2358020-jurj-bojko-otsniv-poltichnij-tizhden-v-kran.html">
<a href="/2358020-jurj-bojko-otsniv-poltichnij-tizhden-v-kran.html">
<div class="info">
<h3 data-vr-headline>Юрій Бойко оцінив політичний тиждень в країні</h3>
<em class="date" data-date="2020-07-03 20:56:15+00:00">
03 июля 2020 20:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голова Мінфіну прокоментував звільнення Смолія" data-vr-contentbox-url="/2358028-golova-mnfnu-prokomentuvav-zvlnennja-smolja.html">
<a href="/2358028-golova-mnfnu-prokomentuvav-zvlnennja-smolja.html">
<div class="info">
<h3 data-vr-headline>Голова Мінфіну прокоментував звільнення Смолія</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 20:55:00+00:00">
03 июля 2020 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В TikTok появился опасный &#34;суицидальный&#34; челлендж" data-vr-contentbox-url="/2357976-v-tiktok-pojavilsja-opasnyj-suitsidalnyj-chellendzh.html">
<a href="/2357976-v-tiktok-pojavilsja-opasnyj-suitsidalnyj-chellendzh.html">
<div class="info">
<h3 data-vr-headline>В TikTok появился опасный &#34;суицидальный&#34; челлендж</h3>
<em class="date" data-date="2020-07-03 20:54:00+00:00">
03 июля 2020 20:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Експерт прокоментував падіння рейтингу &#34;Слуги народу&#34;" data-vr-contentbox-url="/2358019-ekspert-prokomentuvav-padnnja-rejtingu-slugi-narodu.html">
<a href="/2358019-ekspert-prokomentuvav-padnnja-rejtingu-slugi-narodu.html">
<div class="info">
<h3 data-vr-headline>Експерт прокоментував падіння рейтингу &#34;Слуги народу&#34;</h3>
<em class="date" data-date="2020-07-03 20:52:16+00:00">
03 июля 2020 20:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада погодила відставку голови Нацбанку: що чекає економіку України?" data-vr-contentbox-url="/2358030-verhovna-rada-pogodila-vdstavku-golovi-natsbanku-scho-cheka-ekonomku-ukrani.html">
<a href="/2358030-verhovna-rada-pogodila-vdstavku-golovi-natsbanku-scho-cheka-ekonomku-ukrani.html">
<div class="info">
<h3 data-vr-headline>Верховна Рада погодила відставку голови Нацбанку: що чекає економіку України?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 20:49:00+00:00">
03 июля 2020 20:49
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="Екс-міністр фінансів Ігор Уманський прокоментував заяву Смолія" data-vr-contentbox-url="/2358026-eks-mnstr-fnansv-gor-umanskij-prokomentuvav-zajavu-smolja.html">
<a href="/2358026-eks-mnstr-fnansv-gor-umanskij-prokomentuvav-zajavu-smolja.html">
<div class="info">
<h3 data-vr-headline>Екс-міністр фінансів Ігор Уманський прокоментував заяву Смолія</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 20:35:00+00:00">
03 июля 2020 20:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дело МН17: суд в Нидерландах отказал в повторном запросе данных у НАТО" data-vr-contentbox-url="/2358012-delo-mn17-sud-v-niderlandah-otkazal-v-povtornom-zaprose-dannyh-u-nato.html">
<a href="/2358012-delo-mn17-sud-v-niderlandah-otkazal-v-povtornom-zaprose-dannyh-u-nato.html">
<div class="info">
<h3 data-vr-headline>Дело МН17: суд в Нидерландах отказал в повторном запросе данных у НАТО</h3>
<em class="date" data-date="2020-07-03 20:30:44+00:00">
03 июля 2020 20:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; засудила наміри влади легалізувати гральний бізнес" data-vr-contentbox-url="/2358024-opozitsjna-platforma-za-zhittja-zasudila-namri-vladi-legalzuvati-gralnij-bznes.html">
<a href="/2358024-opozitsjna-platforma-za-zhittja-zasudila-namri-vladi-legalzuvati-gralnij-bznes.html">
<div class="info">
<h3 data-vr-headline>&#34;Опозиційна платформа - За життя&#34; засудила наміри влади легалізувати гральний бізнес</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 20:27:00+00:00">
03 июля 2020 20:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Полтаві напали на офіс &#34;Опозиційної плафторми - За життя&#34;" data-vr-contentbox-url="/2358025-u-poltav-napali-na-ofs-opozitsjno-plaftormi-za-zhittja.html">
<a href="/2358025-u-poltav-napali-na-ofs-opozitsjno-plaftormi-za-zhittja.html">
<div class="info">
<h3 data-vr-headline>У Полтаві напали на офіс &#34;Опозиційної плафторми - За життя&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 20:15:00+00:00">
03 июля 2020 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Негода в Україні: коли постраждалі почнуть отримувати обіцяні гроші від Кабміну?" data-vr-contentbox-url="/2358029-negoda-v-ukran-koli-postrazhdali-pochnut-otrimuvati-obtsjan-grosh-vd-kabmnu.html">
<a href="/2358029-negoda-v-ukran-koli-postrazhdali-pochnut-otrimuvati-obtsjan-grosh-vd-kabmnu.html">
<div class="info">
<h3 data-vr-headline>Негода в Україні: коли постраждалі почнуть отримувати обіцяні гроші від Кабміну?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 20:11:00+00:00">
03 июля 2020 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Что ждет украинцев в июле: повышение пенсий и открытие кинотеатров " data-vr-contentbox-url="/2357463-chto-zhdet-ukraintsev-v-ijule-povyshenie-pensij-i-otkrytie-kinoteatrov.html">
<a href="/2357463-chto-zhdet-ukraintsev-v-ijule-povyshenie-pensij-i-otkrytie-kinoteatrov.html">
<div class="info">
<h3 data-vr-headline>Что ждет украинцев в июле: повышение пенсий и открытие кинотеатров </h3>
<em class="date" data-date="2020-07-03 20:08:07+00:00">
03 июля 2020 20:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Тайвані втомлені карантином люди імітують псевдо-політ за кордон" data-vr-contentbox-url="/2358004-na-tajvan-vtomlen-karantinom-ljudi-mtujut-psevdo-polt-za-kordon.html">
<a href="/2358004-na-tajvan-vtomlen-karantinom-ljudi-mtujut-psevdo-polt-za-kordon.html">
<div class="info">
<h3 data-vr-headline>На Тайвані втомлені карантином люди імітують псевдо-політ за кордон</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 19:51:00+00:00">
03 июля 2020 19:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові художники зібрались на міський пленер" data-vr-contentbox-url="/2357993-u-harkov-hudozhniki-zbralis-na-mskij-plener.html">
<a href="/2357993-u-harkov-hudozhniki-zbralis-na-mskij-plener.html">
<div class="info">
<h3 data-vr-headline>У Харкові художники зібрались на міський пленер</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 19:47:00+00:00">
03 июля 2020 19:47
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Закарпатской области ужесточили карантин" data-vr-contentbox-url="/2358008-v-zakarpatskoj-oblasti-uzhestochili-karantin.html">
<a href="/2358008-v-zakarpatskoj-oblasti-uzhestochili-karantin.html">
<div class="info">
<h3 data-vr-headline>В Закарпатской области ужесточили карантин</h3>
<em class="date" data-date="2020-07-03 19:44:33+00:00">
03 июля 2020 19:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві жителі аварійної &#34;хрущовки&#34; вимагають негайного ремонту" data-vr-contentbox-url="/2357995-u-kiv-zhitel-avarjno-hruschovki-vimagajut-negajnogo-remontu.html">
<a href="/2357995-u-kiv-zhitel-avarjno-hruschovki-vimagajut-negajnogo-remontu.html">
<div class="info">
<h3 data-vr-headline>У Києві жителі аварійної &#34;хрущовки&#34; вимагають негайного ремонту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 19:39:00+00:00">
03 июля 2020 19:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Євросоюзі сертифікували перший електролітак" data-vr-contentbox-url="/2358003-vrosojuz-sertifkuvav-pershij-elektroltak.html">
<a href="/2358003-vrosojuz-sertifkuvav-pershij-elektroltak.html">
<div class="info">
<h3 data-vr-headline>У Євросоюзі сертифікували перший електролітак</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 19:37:00+00:00">
03 июля 2020 19:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нацполіція святкує п&#39;ятий день народження" data-vr-contentbox-url="/2357991-natspoltsja-svjatku-pjatij-den-narodzhennja.html">
<a href="/2357991-natspoltsja-svjatku-pjatij-den-narodzhennja.html">
<div class="info">
<h3 data-vr-headline>Нацполіція святкує п&#39;ятий день народження</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 19:31:00+00:00">
03 июля 2020 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні стартувало ЗНО для магістратури" data-vr-contentbox-url="/2357998-v-ukran-startuvalo-zno-dlja-magstraturi.html">
<a href="/2357998-v-ukran-startuvalo-zno-dlja-magstraturi.html">
<div class="info">
<h3 data-vr-headline>В Україні стартувало ЗНО для магістратури</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 19:29:00+00:00">
03 июля 2020 19:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый ленивый" data-vr-contentbox-url="/2357994-kakoj-znak-zodiaka-samyj-lenivyj-2.html">
<a href="/2357994-kakoj-znak-zodiaka-samyj-lenivyj-2.html">
<div class="info">
<h3 data-vr-headline>Какой знак зодиака самый ленивый</h3>
<em class="date" data-date="2020-07-03 19:22:29+00:00">
03 июля 2020 19:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Конгрес США підтримав санкції проти Китаю" data-vr-contentbox-url="/2357996-kongres-ssha-pdtrimav-sankts-proti-kitaju.html">
<a href="/2357996-kongres-ssha-pdtrimav-sankts-proti-kitaju.html">
<div class="info">
<h3 data-vr-headline>Конгрес США підтримав санкції проти Китаю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 19:17:00+00:00">
03 июля 2020 19:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусі відкрили ще три справи проти лідера опозиції" data-vr-contentbox-url="/2357997-u-blorus-vdkrili-sche-tri-spravi-proti-ldera-opozits.html">
<a href="/2357997-u-blorus-vdkrili-sche-tri-spravi-proti-ldera-opozits.html">
<div class="info">
<h3 data-vr-headline>У Білорусі відкрили ще три справи проти лідера опозиції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 19:03:00+00:00">
03 июля 2020 19:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Каменских поразила поклонников эффектным фото " data-vr-contentbox-url="/2358005-kamenskih-porazila-poklonnikov-effektnym-foto.html">
<a href="/2358005-kamenskih-porazila-poklonnikov-effektnym-foto.html">
<div class="info">
<h3 data-vr-headline>Каменских поразила поклонников эффектным фото </h3>
<em class="date" data-date="2020-07-03 19:00:31+00:00">
03 июля 2020 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox=" В Умани выступили против проведения масштабного ежегодного события" data-vr-contentbox-url="/2358016-v-umani-vystupili-protiv-provedenija-masshtabnogo-ezhegodnogo-sobytija.html">
<a href="/2358016-v-umani-vystupili-protiv-provedenija-masshtabnogo-ezhegodnogo-sobytija.html">
<div class="info">
<h3 data-vr-headline> В Умани выступили против проведения масштабного ежегодного события</h3>
<em class="date" data-date="2020-07-03 18:59:56+00:00">
03 июля 2020 18:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україну визначили речником у переговорах з Іраном" data-vr-contentbox-url="/2357999-ukranu-viznachili-rechnikom-u-peregovorah-z-ranom.html">
<a href="/2357999-ukranu-viznachili-rechnikom-u-peregovorah-z-ranom.html">
<div class="info">
<h3 data-vr-headline>Україну визначили речником у переговорах з Іраном</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 18:59:00+00:00">
03 июля 2020 18:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Закарпатті дощ затопив десятки дворів та будинків" data-vr-contentbox-url="/2357981-na-zakarpatt-dosch-zatopiv-desjatki-dvorv-ta-budinkv.html">
<a href="/2357981-na-zakarpatt-dosch-zatopiv-desjatki-dvorv-ta-budinkv.html">
<div class="info">
<h3 data-vr-headline>На Закарпатті дощ затопив десятки дворів та будинків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 18:53:00+00:00">
03 июля 2020 18:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Інгульський міст у Миколаєві &#34;втомився&#34; і розвівся" data-vr-contentbox-url="/2357982-ngulskij-mst-u-mikolav-vtomivsja-rozvvsja.html">
<a href="/2357982-ngulskij-mst-u-mikolav-vtomivsja-rozvvsja.html">
<div class="info">
<h3 data-vr-headline>Інгульський міст у Миколаєві &#34;втомився&#34; і розвівся</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 18:51:00+00:00">
03 июля 2020 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні скасували кримінальну відповідальність за водіння у нетверезому стані" data-vr-contentbox-url="/2357983-v-ukran-skasuvali-krimnalnu-vdpovdalnst-za-vodnnja-u-netverezomu-stan.html">
<a href="/2357983-v-ukran-skasuvali-krimnalnu-vdpovdalnst-za-vodnnja-u-netverezomu-stan.html">
<div class="info">
<h3 data-vr-headline>В Україні скасували кримінальну відповідальність за водіння у нетверезому стані</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 18:49:00+00:00">
03 июля 2020 18:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада дозволила дітям з окупований територій вступати до вишів без ЗНО" data-vr-contentbox-url="/2357990-verhovna-rada-dozvolila-dtjam-z-okupovanij-teritorj-vstupati-do-vishv-bez-zno.html">
<a href="/2357990-verhovna-rada-dozvolila-dtjam-z-okupovanij-teritorj-vstupati-do-vishv-bez-zno.html">
<div class="info">
<h3 data-vr-headline>Верховна Рада дозволила дітям з окупований територій вступати до вишів без ЗНО</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 18:39:00+00:00">
03 июля 2020 18:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Велика Британія та Польща засудили російське голосування у Криму та на Донбасі" data-vr-contentbox-url="/2358002-velika-britanja-ta-polscha-zasudili-rosjske-golosuvannja-u-krimu-ta-na-donbas.html">
<a href="/2358002-velika-britanja-ta-polscha-zasudili-rosjske-golosuvannja-u-krimu-ta-na-donbas.html">
<div class="info">
<h3 data-vr-headline>Велика Британія та Польща засудили російське голосування у Криму та на Донбасі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 18:33:00+00:00">
03 июля 2020 18:33
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Терентьев уволен с должности главы АМКУ" data-vr-contentbox-url="/2358007-terentev-uvolen-iz-dolzhnosti-glavy-amku.html">
<a href="/2358007-terentev-uvolen-iz-dolzhnosti-glavy-amku.html">
<div class="info">
<h3 data-vr-headline>Терентьев уволен с должности главы АМКУ</h3>
<em class="date" data-date="2020-07-03 18:30:16+00:00">
03 июля 2020 18:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Харківщині продавали фальшиві дипломи бойовикам" data-vr-contentbox-url="/2357984-na-harkvschin-prodavali-falshiv-diplomi-bojovikam.html">
<a href="/2357984-na-harkvschin-prodavali-falshiv-diplomi-bojovikam.html">
<div class="info">
<h3 data-vr-headline>На Харківщині продавали фальшиві дипломи бойовикам</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 18:17:00+00:00">
03 июля 2020 18:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зашел без маски: в харьковском метро случилась драка (видео)" data-vr-contentbox-url="/2357992-zashel-bez-maski-v-harkovskom-metro-sluchilas-draka-video.html">
<a href="/2357992-zashel-bez-maski-v-harkovskom-metro-sluchilas-draka-video.html">
<div class="info">
<h3 data-vr-headline>Зашел без маски: в харьковском метро случилась драка (видео)</h3>
<em class="date" data-date="2020-07-03 18:11:48+00:00">
03 июля 2020 18:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Жена Зеленского выздоровела от коронавируса" data-vr-contentbox-url="/2357980-zhena-zelenskogo-vyzdorovela-ot-koronavirusa.html">
<a href="/2357980-zhena-zelenskogo-vyzdorovela-ot-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>Жена Зеленского выздоровела от коронавируса</h3>
<em class="date" data-date="2020-07-03 18:06:04+00:00">
03 июля 2020 18:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Зайцевому від обстрілу загинула місцева жителька" data-vr-contentbox-url="/2357985-u-zajtsevomu-vd-obstrlu-zaginula-mstseva-zhitelka.html">
<a href="/2357985-u-zajtsevomu-vd-obstrlu-zaginula-mstseva-zhitelka.html">
<div class="info">
<h3 data-vr-headline>У Зайцевому від обстрілу загинула місцева жителька</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 18:05:00+00:00">
03 июля 2020 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Єгипет прийняв перших туристів з України" data-vr-contentbox-url="/2357986-gipet-prijnjav-pershih-turistv-z-ukrani.html">
<a href="/2357986-gipet-prijnjav-pershih-turistv-z-ukrani.html">
<div class="info">
<h3 data-vr-headline>Єгипет прийняв перших туристів з України</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 17:59:00+00:00">
03 июля 2020 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща відновлює карантин для українців" data-vr-contentbox-url="/2357987-polscha-vdnovlju-karantin-dlja-ukrantsv.html">
<a href="/2357987-polscha-vdnovlju-karantin-dlja-ukrantsv.html">
<div class="info">
<h3 data-vr-headline>Польща відновлює карантин для українців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 17:51:00+00:00">
03 июля 2020 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США відмовляються від послаблення карантину" data-vr-contentbox-url="/2357988-u-ssha-vdmovljajutsja-vd-poslablennja-karantinu.html">
<a href="/2357988-u-ssha-vdmovljajutsja-vd-poslablennja-karantinu.html">
<div class="info">
<h3 data-vr-headline>У США відмовляються від послаблення карантину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 17:47:00+00:00">
03 июля 2020 17:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Автобус с паломниками попал в жуткую катастрофу на переезде" data-vr-contentbox-url="/2357978-avtobus-s-palomnikami-popal-v-zhutkuju-katastrofu-na-pereezde.html">
<a href="/2357978-avtobus-s-palomnikami-popal-v-zhutkuju-katastrofu-na-pereezde.html">
<div class="info">
<h3 data-vr-headline>Автобус с паломниками попал в жуткую катастрофу на переезде</h3>
<em class="date" data-date="2020-07-03 17:32:01+00:00">
03 июля 2020 17:32
</em>
</div>
</a>
</li>
 <li data-vr-contentbox="Тренды пляжной моды-2020: какой купальник выбрать?" data-vr-contentbox-url="/2357810-trendy-pljazhnoj-mody-2020-kakoj-kupalnik-vybrat.html">
<a href="/2357810-trendy-pljazhnoj-mody-2020-kakoj-kupalnik-vybrat.html">
<div class="info">
<h3 data-vr-headline>Тренды пляжной моды-2020: какой купальник выбрать?</h3>
<em class="date" data-date="2020-07-03 17:29:03+00:00">
03 июля 2020 17:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Харькове усилили карантин" data-vr-contentbox-url="/2357977-v-harkove-usilili-karantin.html">
<a href="/2357977-v-harkove-usilili-karantin.html">
<div class="info">
<h3 data-vr-headline>В Харькове усилили карантин</h3>
<em class="date" data-date="2020-07-03 17:22:57+00:00">
03 июля 2020 17:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как кофе влияет на похудение " data-vr-contentbox-url="/2357974-kak-kofe-vlijaet-na-pohudenie-2.html">
<a href="/2357974-kak-kofe-vlijaet-na-pohudenie-2.html">
<div class="info">
<h3 data-vr-headline>Как кофе влияет на похудение </h3>
<em class="date" data-date="2020-07-03 17:00:53+00:00">
03 июля 2020 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Супермаркет отказался от &#34;рабских&#34; фруктов" data-vr-contentbox-url="/2357975-supermarket-otkazalsja-ot-rabskih-fruktov.html">
<a href="/2357975-supermarket-otkazalsja-ot-rabskih-fruktov.html">
<div class="info">
<h3 data-vr-headline>Супермаркет отказался от &#34;рабских&#34; фруктов</h3>
<em class="date" data-date="2020-07-03 16:45:41+00:00">
03 июля 2020 16:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рада отправила Смолия в отставку" data-vr-contentbox-url="/2357973-rada-otpravila-smolija-v-otstavku.html">
<a href="/2357973-rada-otpravila-smolija-v-otstavku.html">
<div class="info">
<h3 data-vr-headline>Рада отправила Смолия в отставку</h3>
<em class="date" data-date="2020-07-03 16:36:50+00:00">
03 июля 2020 16:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Замуж за самолет: женщина влюбилась в воздушное судно" data-vr-contentbox-url="/2357972-zamuzh-za-samolet-zhenschina-vljubilas-v-vozdushnoe-sudno.html">
<a href="/2357972-zamuzh-za-samolet-zhenschina-vljubilas-v-vozdushnoe-sudno.html">
<div class="info">
<h3 data-vr-headline>Замуж за самолет: женщина влюбилась в воздушное судно</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-07-03 16:18:59+00:00">
03 июля 2020 16:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Взрывной&#34; отдых: в столичном парке обнаружили растяжку" data-vr-contentbox-url="/2357971-vzryvnoj-otdyh-v-stolichnom-parke-obnaruzhili-rastjazhku.html">
<a href="/2357971-vzryvnoj-otdyh-v-stolichnom-parke-obnaruzhili-rastjazhku.html">
 <div class="info">
<h3 data-vr-headline>&#34;Взрывной&#34; отдых: в столичном парке обнаружили растяжку</h3>
<em class="date" data-date="2020-07-03 16:04:11+00:00">
03 июля 2020 16:04
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="Чем опасен полный парад планет: прогноз астрологов " data-vr-contentbox-url="/2358083-chem-opasen-polnyj-parad-planet-prognoz-astrologov.html">
<a href="/2358083-chem-opasen-polnyj-parad-planet-prognoz-astrologov.html">
<div class="info">
<h3 data-vr-headline>Чем опасен полный парад планет: прогноз астрологов </h3>
<em class="date" data-date="2020-07-04 21:42:00+00:00">
04 июля 2020 21:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський прокоментував чергову зустріч в &#34;Нормандському форматі&#34;" data-vr-contentbox-url="/2358068-volodimir-zelenskij-prokomentuvav-chergovu-zustrch-v-normandskomu-format.html">
<a href="/2358068-volodimir-zelenskij-prokomentuvav-chergovu-zustrch-v-normandskomu-format.html">
<div class="info">
<h3 data-vr-headline>Володимир Зеленський прокоментував чергову зустріч в &#34;Нормандському форматі&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-04 21:41:00+00:00">
04 июля 2020 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Атака на офіс &#34;Опозиційної платформи - За життя&#34;: нападнику загрожує до семи років в&#39;язниці" data-vr-contentbox-url="/2358069-ataka-na-ofs-opozitsjno-platformi-za-zhittja-napadniku-zagrozhu-do-semi-rokv-vjaznits.html">
<a href="/2358069-ataka-na-ofs-opozitsjno-platformi-za-zhittja-napadniku-zagrozhu-do-semi-rokv-vjaznits.html">
<div class="info">
<h3 data-vr-headline>Атака на офіс &#34;Опозиційної платформи - За життя&#34;: нападнику загрожує до семи років в&#39;язниці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-04 21:25:00+00:00">
04 июля 2020 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Прикарпатті турецька фірма безплатно відремонтує дорогу" data-vr-contentbox-url="/2358072-na-prikarpatt-turetska-frma-bezplatno-vdremontu-dorogu.html">
<a href="/2358072-na-prikarpatt-turetska-frma-bezplatno-vdremontu-dorogu.html">
<div class="info">
<h3 data-vr-headline>На Прикарпатті турецька фірма безплатно відремонтує дорогу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-04 20:59:00+00:00">
04 июля 2020 20:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Золотой оберег &#34;: как бизнесмен &#34;обезопасил&#34; себя от COVID-19 " data-vr-contentbox-url="/2358081-zolotoj-obereg-kak-biznesmen-obezopasil-sebja-ot-covid-19.html">
<a href="/2358081-zolotoj-obereg-kak-biznesmen-obezopasil-sebja-ot-covid-19.html">
<div class="info">
<h3 data-vr-headline>&#34;Золотой оберег &#34;: как бизнесмен &#34;обезопасил&#34; себя от COVID-19 </h3>
<em class="date" data-date="2020-07-04 20:55:59+00:00">
04 июля 2020 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині запустили масове тестування на антитіла до коронавірусу" data-vr-contentbox-url="/2358073-u-nmechchin-zapustili-masove-testuvannja-na-antitla-do-koronavrusu.html">
<a href="/2358073-u-nmechchin-zapustili-masove-testuvannja-na-antitla-do-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>У Німеччині запустили масове тестування на антитіла до коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-04 20:23:00+00:00">
04 июля 2020 20:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці нехтують карантином - Максим Степанов" data-vr-contentbox-url="/2358071-ukrants-nehtujut-karantinom-maksim-stepanov.html">
<a href="/2358071-ukrants-nehtujut-karantinom-maksim-stepanov.html">
<div class="info">
<h3 data-vr-headline>Українці нехтують карантином - Максим Степанов</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-04 20:13:00+00:00">
04 июля 2020 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стрілянина у центрі Києва: поліція відкрили провадження за статтею &#34;хуліганство&#34;" data-vr-contentbox-url="/2358074-strljanina-u-tsentr-kiva-poltsja-vdkrili-provadzhennja-za-statteju-hulganstvo.html">
<a href="/2358074-strljanina-u-tsentr-kiva-poltsja-vdkrili-provadzhennja-za-statteju-hulganstvo.html">
<div class="info">
<h3 data-vr-headline>Стрілянина у центрі Києва: поліція відкрили провадження за статтею &#34;хуліганство&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-04 20:05:00+00:00">
04 июля 2020 20:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;В Кабмине будет новый вице-премьер по вопросам промышленности&#34; - Зеленский " data-vr-contentbox-url="/2358067-v-kabmine-budet-novyj-vitse-premer-zelenskij.html">
<a href="/2358067-v-kabmine-budet-novyj-vitse-premer-zelenskij.html">
<div class="info">
<h3 data-vr-headline>&#34;В Кабмине будет новый вице-премьер по вопросам промышленности&#34; - Зеленский </h3>
<em class="date" data-date="2020-07-04 19:57:00+00:00">
04 июля 2020 19:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Вирус умирает в пакете&#34;: в Минэкологии изменили правила утилизации защитных масок " data-vr-contentbox-url="/2358066-v-minekologii-izmenili-pravila-utilizatsii-zaschitnyh-masok.html">
<a href="/2358066-v-minekologii-izmenili-pravila-utilizatsii-zaschitnyh-masok.html">
<div class="info">
<h3 data-vr-headline>&#34;Вирус умирает в пакете&#34;: в Минэкологии изменили правила утилизации защитных масок </h3>
<em class="date" data-date="2020-07-04 19:34:00+00:00">
04 июля 2020 19:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Раздавило в кабине&#34;: водители грузовиков устроили жуткое ДТП (фото)" data-vr-contentbox-url="/2358065-razdavilo-v-kabine-voditeli-gruzovikov-ustroili-zhutkoe-dtp-foto.html">
<a href="/2358065-razdavilo-v-kabine-voditeli-gruzovikov-ustroili-zhutkoe-dtp-foto.html">
<div class="info">
<h3 data-vr-headline>&#34;Раздавило в кабине&#34;: водители грузовиков устроили жуткое ДТП (фото)</h3>
<em class="date" data-date="2020-07-04 18:54:00+00:00">
04 июля 2020 18:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Витаминная бомба&#34;: сок, который мгновенно очищает кровь" data-vr-contentbox-url="/2357500-uchenye-nazvali-sok-kotoryj-effektivno-ochischaet-krov.html">
<a href="/2357500-uchenye-nazvali-sok-kotoryj-effektivno-ochischaet-krov.html">
<div class="info">
<h3 data-vr-headline>&#34;Витаминная бомба&#34;: сок, который мгновенно очищает кровь</h3>
<em class="date" data-date="2020-07-04 18:29:00+00:00">
04 июля 2020 18:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: Госстат впервые обнародовал реальные данные о смертности " data-vr-contentbox-url="/2358064-koronavirus-v-ukraine-gosstat-vpervye-obnarodoval-realnye-dannye-o-smertnosti.html">
<a href="/2358064-koronavirus-v-ukraine-gosstat-vpervye-obnarodoval-realnye-dannye-o-smertnosti.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: Госстат впервые обнародовал реальные данные о смертности </h3>
<em class="date" data-date="2020-07-04 17:47:00+00:00">
04 июля 2020 17:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Веселая свадьба&#34;: жених заразил коронавирусом всех гостей и умер " data-vr-contentbox-url="/2358063-veselaja-svadba-zhenih-zarazil-koronavirusom-vseh-gostej-i-umer.html">
<a href="/2358063-veselaja-svadba-zhenih-zarazil-koronavirusom-vseh-gostej-i-umer.html">
<div class="info">
<h3 data-vr-headline>&#34;Веселая свадьба&#34;: жених заразил коронавирусом всех гостей и умер </h3>
<em class="date" data-date="2020-07-04 17:18:00+00:00">
04 июля 2020 17:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День знаний-2020: пойдут ли дети в школу" data-vr-contentbox-url="/2358062-den-znanij-2020-pojdut-li-deti-v-shkolu.html">
<a href="/2358062-den-znanij-2020-pojdut-li-deti-v-shkolu.html">
<div class="info">
<h3 data-vr-headline>День знаний-2020: пойдут ли дети в школу</h3>
<em class="date" data-date="2020-07-04 16:23:29+00:00">
04 июля 2020 16:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунное затмение 5 июля 2020 года: как смотреть онлайн в Украине" data-vr-contentbox-url="/2358060-lunnoe-zatmenie-5-ijulja-2020-goda-kak-smotret-onlajn-v-ukraine.html">
<a href="/2358060-lunnoe-zatmenie-5-ijulja-2020-goda-kak-smotret-onlajn-v-ukraine.html">
<div class="info">
<h3 data-vr-headline>Лунное затмение 5 июля 2020 года: как смотреть онлайн в Украине</h3>
<em class="date" data-date="2020-07-04 15:53:32+00:00">
04 июля 2020 15:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зе-власть платит миллионы иностранным надзирателям, но не хочет заботиться об украинских гражданах" data-vr-contentbox-url="/2358061-ze-vlast-platit-milliony-inostrannym-nadzirateljam-no-ne-hochet-zabotitsja-ob-ukrainskih-grazhdanah.html">
<a href="/2358061-ze-vlast-platit-milliony-inostrannym-nadzirateljam-no-ne-hochet-zabotitsja-ob-ukrainskih-grazhdanah.html">
<div class="info">
<h3 data-vr-headline>Зе-власть платит миллионы иностранным надзирателям, но не хочет заботиться об украинских гражданах</h3>
<em class="date" data-date="2020-07-04 15:50:58+00:00">
04 июля 2020 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Карантин в Украине: количество &#34;коронавирусных&#34; областей уменьшилось" data-vr-contentbox-url="/2358059-karantin-v-ukraine-kolichestvo-koronavirusnyh-oblastej-umenshilos.html">
<a href="/2358059-karantin-v-ukraine-kolichestvo-koronavirusnyh-oblastej-umenshilos.html">
<div class="info">
<h3 data-vr-headline>Карантин в Украине: количество &#34;коронавирусных&#34; областей уменьшилось</h3>
<em class="date" data-date="2020-07-04 15:41:35+00:00">
04 июля 2020 15:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киеве проходит акция протеста по делу Шеремета (видео)" data-vr-contentbox-url="/2358058-v-kieve-prohodit-aktsija-protesta-po-delu-sheremeta-video.html">
<a href="/2358058-v-kieve-prohodit-aktsija-protesta-po-delu-sheremeta-video.html">
<div class="info">
<h3 data-vr-headline>В Киеве проходит акция протеста по делу Шеремета (видео)</h3>
<em class="date" data-date="2020-07-04 15:02:29+00:00">
04 июля 2020 15:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox=" Зеленский поехал с рабочим визитом на Одещину" data-vr-contentbox-url="/2358057-zelenskij-poehal-s-rabochim-vizitom-na-odeschinu.html">
<a href="/2358057-zelenskij-poehal-s-rabochim-vizitom-na-odeschinu.html">
<div class="info">
<h3 data-vr-headline> Зеленский поехал с рабочим визитом на Одещину</h3>
<em class="date" data-date="2020-07-04 14:28:19+00:00">
04 июля 2020 14:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Драка в Киеве: стали известны подробности массового побоища" data-vr-contentbox-url="/2358056-draka-v-kieve-stali-izvestny-podrobnosti-massovogo-poboischa.html">
<a href="/2358056-draka-v-kieve-stali-izvestny-podrobnosti-massovogo-poboischa.html">
<div class="info">
<h3 data-vr-headline>Драка в Киеве: стали известны подробности массового побоища</h3>
<em class="date" data-date="2020-07-04 13:46:39+00:00">
04 июля 2020 13:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Великобритании ушел из жизни кот-рекордсмен" data-vr-contentbox-url="/2358055-v-velikobritanii-ushel-iz-zhizni-kot-rekordsmen.html">
<a href="/2358055-v-velikobritanii-ushel-iz-zhizni-kot-rekordsmen.html">
<div class="info">
<h3 data-vr-headline>В Великобритании ушел из жизни кот-рекордсмен</h3>
<em class="date" data-date="2020-07-04 13:15:41+00:00">
04 июля 2020 13:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине готовится новая волна &#34;коронавирусных&#34; больниц" data-vr-contentbox-url="/2358054-v-ukraine-gotovitsja-novaja-volna-koronavirusnyh-bolnits.html">
<a href="/2358054-v-ukraine-gotovitsja-novaja-volna-koronavirusnyh-bolnits.html">
<div class="info">
<h3 data-vr-headline>В Украине готовится новая волна &#34;коронавирусных&#34; больниц</h3>
<em class="date" data-date="2020-07-04 12:44:58+00:00">
04 июля 2020 12:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юрий Бойко: уничтожив промышленность, власть пытается пополнить бюджет игрой в рулетку" data-vr-contentbox-url="/2358053-jurij-bojko-unichtozhiv-promyshlennost-vlast-pytaetsja-popolnit-bjudzhet-igroj-v-ruletku.html">
<a href="/2358053-jurij-bojko-unichtozhiv-promyshlennost-vlast-pytaetsja-popolnit-bjudzhet-igroj-v-ruletku.html">
<div class="info">
<h3 data-vr-headline>Юрий Бойко: уничтожив промышленность, власть пытается пополнить бюджет игрой в рулетку</h3>
<em class="date" data-date="2020-07-04 12:17:50+00:00">
04 июля 2020 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox=" Во Львове снимут фильм по роману известного музыканта" data-vr-contentbox-url="/2358052-vo-lvove-snimut-film-po-romanu-izvestnogo-muzykanta.html">
<a href="/2358052-vo-lvove-snimut-film-po-romanu-izvestnogo-muzykanta.html">
<div class="info">
<h3 data-vr-headline> Во Львове снимут фильм по роману известного музыканта</h3>
<em class="date" data-date="2020-07-04 11:59:12+00:00">
04 июля 2020 11:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве произошла массовая драка со стрельбой (видео 18+)" data-vr-contentbox-url="/2358051-v-kieve-proizoshla-massovaja-draka-so-strelboj-video-18.html">
<a href="/2358051-v-kieve-proizoshla-massovaja-draka-so-strelboj-video-18.html">
<div class="info">
<h3 data-vr-headline>В Киеве произошла массовая драка со стрельбой (видео 18+)</h3>
<em class="date" data-date="2020-07-04 11:21:29+00:00">
04 июля 2020 11:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве резко ухудшилась ситуация с коронавирусом" data-vr-contentbox-url="/2358049-v-kieve-rezko-uhudshilas-situatsija-s-koronavirusom.html">
<a href="/2358049-v-kieve-rezko-uhudshilas-situatsija-s-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>В Киеве резко ухудшилась ситуация с коронавирусом</h3>
<em class="date" data-date="2020-07-04 10:27:19+00:00">
04 июля 2020 10:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В доме на Позняках спасли &#34;пушистую жизнь&#34;" data-vr-contentbox-url="/2358048-v-dome-na-poznjakah-spasli-pushistuju-zhizn.html">
<a href="/2358048-v-dome-na-poznjakah-spasli-pushistuju-zhizn.html">
<div class="info">
<h3 data-vr-headline>В доме на Позняках спасли &#34;пушистую жизнь&#34;</h3>
<em class="date" data-date="2020-07-04 09:53:41+00:00">
04 июля 2020 09:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: динамика заболеваемости ухудшается" data-vr-contentbox-url="/2358047-koronavirus-v-ukraine-dinamika-zabolevaemosti-uhudshaetsja.html">
<a href="/2358047-koronavirus-v-ukraine-dinamika-zabolevaemosti-uhudshaetsja.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: динамика заболеваемости ухудшается</h3>
<em class="date" data-date="2020-07-04 09:26:28+00:00">
04 июля 2020 09:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Невыносимая жара: прогноз погоды на выходные 4-5 июля" data-vr-contentbox-url="/2358010-nevynosimaja-zhara-prognoz-pogody-na-vyhodnye-4-5-ijulja.html">
<a href="/2358010-nevynosimaja-zhara-prognoz-pogody-na-vyhodnye-4-5-ijulja.html">
<div class="info">
<h3 data-vr-headline>Невыносимая жара: прогноз погоды на выходные 4-5 июля</h3>
<em class="date" data-date="2020-07-04 08:30:02+00:00">
04 июля 2020 08:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="4 июля: какой сегодня праздник" data-vr-contentbox-url="/2358011-4-ijulja-kakoj-segodnja-prazdnik-3.html">
<a href="/2358011-4-ijulja-kakoj-segodnja-prazdnik-3.html">
<div class="info">
<h3 data-vr-headline>4 июля: какой сегодня праздник</h3>
<em class="date" data-date="2020-07-04 06:00:00+00:00">
04 июля 2020 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как научиться жить в новых коронавирусных реалиях: советы психолога " data-vr-contentbox-url="/2355095-koronavirus-kak-prigovor.html">
<a href="/2355095-koronavirus-kak-prigovor.html">
<div class="info">
<h3 data-vr-headline>Как научиться жить в новых коронавирусных реалиях: советы психолога </h3>
<em class="date" data-date="2020-07-04 04:00:37+00:00">
04 июля 2020 04:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют в Украине на 6 июля - НБУ" data-vr-contentbox-url="/2358017-kurs-valjut-v-ukraine-na-6-ijulja-nbu.html">
<a href="/2358017-kurs-valjut-v-ukraine-na-6-ijulja-nbu.html">
<div class="info">
<h3 data-vr-headline>Курс валют в Украине на 6 июля - НБУ</h3>
<em class="date" data-date="2020-07-04 03:00:35+00:00">
04 июля 2020 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый пунктуальный" data-vr-contentbox-url="/2357840-kakoj-znak-zodiaka-samyj-punktualnyj-3.html">
<a href="/2357840-kakoj-znak-zodiaka-samyj-punktualnyj-3.html">
<div class="info">
<h3 data-vr-headline>Какой знак зодиака самый пунктуальный</h3>
<em class="date" data-date="2020-07-04 01:00:36+00:00">
04 июля 2020 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Світлодарській дузі бойовики вели вогонь із гармат" data-vr-contentbox-url="/2358037-na-svtlodarskj-duz-bojoviki-veli-vogon-z-garmat.html">
<a href="/2358037-na-svtlodarskj-duz-bojoviki-veli-vogon-z-garmat.html">
<div class="info">
<h3 data-vr-headline>На Світлодарській дузі бойовики вели вогонь із гармат</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 23:35:00+00:00">
03 июля 2020 23:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хліб під загрозою: фермери України потребують допомоги від держави" data-vr-contentbox-url="/2358035-hlb-pd-zagrozoju-fermeri-ukrani-potrebujut-dopomogi-vd-derzhavi.html">
<a href="/2358035-hlb-pd-zagrozoju-fermeri-ukrani-potrebujut-dopomogi-vd-derzhavi.html">
<div class="info">
<h3 data-vr-headline>Хліб під загрозою: фермери України потребують допомоги від держави</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 23:05:00+00:00">
03 июля 2020 23:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вылечиться от COVID-19 невозможно - ученые " data-vr-contentbox-url="/2358015-vylechitsja-ot-covid-19-nevozmozhno-uchenye.html">
<a href="/2358015-vylechitsja-ot-covid-19-nevozmozhno-uchenye.html">
<div class="info">
<h3 data-vr-headline>Вылечиться от COVID-19 невозможно - ученые </h3>
<em class="date" data-date="2020-07-03 23:00:15+00:00">
03 июля 2020 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна - рай для автокрадіїв: як захистити автомобіль від злочинців" data-vr-contentbox-url="/2358039-ukrana-raj-dlja-avtokradv-jak-zahistiti-avtomobl-vd-zlochintsv.html">
<a href="/2358039-ukrana-raj-dlja-avtokradv-jak-zahistiti-avtomobl-vd-zlochintsv.html">
<div class="info">
<h3 data-vr-headline>Україна - рай для автокрадіїв: як захистити автомобіль від злочинців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 22:45:00+00:00">
03 июля 2020 22:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Изнасилование в Кагарлыке: в деле появились новые детали " data-vr-contentbox-url="/2358014-iznasilovanie-v-kagarlyke-v-dele-pojavilis-novye-detali.html">
<a href="/2358014-iznasilovanie-v-kagarlyke-v-dele-pojavilis-novye-detali.html">
<div class="info">
<h3 data-vr-headline>Изнасилование в Кагарлыке: в деле появились новые детали </h3>
<em class="date" data-date="2020-07-03 22:40:38+00:00">
03 июля 2020 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие продукты хорошо влияют на сон" data-vr-contentbox-url="/2358013-kakie-produkty-horosho-vlijajut-na-son.html">
<a href="/2358013-kakie-produkty-horosho-vlijajut-na-son.html">
<div class="info">
<h3 data-vr-headline>Какие продукты хорошо влияют на сон</h3>
<em class="date" data-date="2020-07-03 22:20:25+00:00">
03 июля 2020 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Наводнение на Прикарпатье: названы суммы компенсаций пострадавшим " data-vr-contentbox-url="/2358018-navodnenie-na-prikarpate-nazvany-summy-kompensatsij-postradavshim.html">
<a href="/2358018-navodnenie-na-prikarpate-nazvany-summy-kompensatsij-postradavshim.html">
<div class="info">
<h3 data-vr-headline>Наводнение на Прикарпатье: названы суммы компенсаций пострадавшим </h3>
<em class="date" data-date="2020-07-03 22:00:00+00:00">
03 июля 2020 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Ивано-Франковщине коронавирус &#34;пробрался&#34; на свадьбу" data-vr-contentbox-url="/2358009-na-ivano-frankovschine-koronavirus-probralsja-na-svadbu.html">
<a href="/2358009-na-ivano-frankovschine-koronavirus-probralsja-na-svadbu.html">
<div class="info">
<h3 data-vr-headline>На Ивано-Франковщине коронавирус &#34;пробрался&#34; на свадьбу</h3>
<em class="date" data-date="2020-07-03 21:40:00+00:00">
03 июля 2020 21:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус стає агресивнішим: в лікарнях України закінчуються вільні місця" data-vr-contentbox-url="/2358040-koronavrus-sta-agresivnshim-v-lkarnjah-ukrani-zaknchujutsja-vln-mstsja.html">
<a href="/2358040-koronavrus-sta-agresivnshim-v-lkarnjah-ukrani-zaknchujutsja-vln-mstsja.html">
<div class="info">
<h3 data-vr-headline>Коронавірус стає агресивнішим: в лікарнях України закінчуються вільні місця</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 21:33:00+00:00">
03 июля 2020 21:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В МОЗ дали прогноз щодо розвитку COVID-19 в Україні" data-vr-contentbox-url="/2358033-v-moz-dali-prognoz-schodo-rozvitku-covid-19-v-ukran.html">
<a href="/2358033-v-moz-dali-prognoz-schodo-rozvitku-covid-19-v-ukran.html">
<div class="info">
<h3 data-vr-headline>В МОЗ дали прогноз щодо розвитку COVID-19 в Україні</h3>
<em class="date" data-date="2020-07-03 21:29:29+00:00">
03 июля 2020 21:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Проблеми легалізації: чому ліки з коноплі заборонені в Україні?" data-vr-contentbox-url="/2358044-problemi-legalzats-chomu-lki-z-konopl-zaboronen-v-ukran.html">
<a href="/2358044-problemi-legalzats-chomu-lki-z-konopl-zaboronen-v-ukran.html">
<div class="info">
<h3 data-vr-headline>Проблеми легалізації: чому ліки з коноплі заборонені в Україні?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 21:29:00+00:00">
03 июля 2020 21:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гральний бізнес в Україні: Ірина Верещук поділилася тонкощами нового законопроекту " data-vr-contentbox-url="/2358032-gralnij-bznes-v-ukran-rina-vereschuk-podlilasja-tonkoschami-novogo-zakonoproektu.html">
<a href="/2358032-gralnij-bznes-v-ukran-rina-vereschuk-podlilasja-tonkoschami-novogo-zakonoproektu.html">
<div class="info">
<h3 data-vr-headline>Гральний бізнес в Україні: Ірина Верещук поділилася тонкощами нового законопроекту </h3>
<em class="date" data-date="2020-07-03 21:24:09+00:00">
03 июля 2020 21:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гривня під загрозою: Ігор Уманський спрогнозував майбутнє української валюти" data-vr-contentbox-url="/2358031-grivnja-pd-zagrozoju-gor-umanskij-sprognozuvav-majbutn-ukransko-valjuti.html">
<a href="/2358031-grivnja-pd-zagrozoju-gor-umanskij-sprognozuvav-majbutn-ukransko-valjuti.html">
<div class="info">
<h3 data-vr-headline>Гривня під загрозою: Ігор Уманський спрогнозував майбутнє української валюти</h3>
<em class="date" data-date="2020-07-03 21:17:25+00:00">
03 июля 2020 21:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Віктор Медведчук засудив плани легалізації грального бізнеса та закликав до порятунку української економіки" data-vr-contentbox-url="/2358038-vktor-medvedchuk-zasudiv-plani-legalzats-gralnogo-bznesa-ta-zaklikav-do-porjatunku-ukransko-ekonomki.html">
<a href="/2358038-vktor-medvedchuk-zasudiv-plani-legalzats-gralnogo-bznesa-ta-zaklikav-do-porjatunku-ukransko-ekonomki.html">
<div class="info">
<h3 data-vr-headline>Віктор Медведчук засудив плани легалізації грального бізнеса та закликав до порятунку української економіки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 21:15:00+00:00">
03 июля 2020 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліція України хоче збільшити штрафи за перевищення швидкості" data-vr-contentbox-url="/2358036-poltsja-ukrani-hoche-zblshiti-shtrafi-za-perevischennja-shvidkost.html">
<a href="/2358036-poltsja-ukrani-hoche-zblshiti-shtrafi-za-perevischennja-shvidkost.html">
<div class="info">
<h3 data-vr-headline>Поліція України хоче збільшити штрафи за перевищення швидкості</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 21:07:00+00:00">
03 июля 2020 21:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юрій Бойко оцінив політичний тиждень в країні" data-vr-contentbox-url="/2358020-jurj-bojko-otsniv-poltichnij-tizhden-v-kran.html">
<a href="/2358020-jurj-bojko-otsniv-poltichnij-tizhden-v-kran.html">
<div class="info">
<h3 data-vr-headline>Юрій Бойко оцінив політичний тиждень в країні</h3>
<em class="date" data-date="2020-07-03 20:56:15+00:00">
03 июля 2020 20:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голова Мінфіну прокоментував звільнення Смолія" data-vr-contentbox-url="/2358028-golova-mnfnu-prokomentuvav-zvlnennja-smolja.html">
<a href="/2358028-golova-mnfnu-prokomentuvav-zvlnennja-smolja.html">
<div class="info">
<h3 data-vr-headline>Голова Мінфіну прокоментував звільнення Смолія</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 20:55:00+00:00">
03 июля 2020 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Експерт прокоментував падіння рейтингу &#34;Слуги народу&#34;" data-vr-contentbox-url="/2358019-ekspert-prokomentuvav-padnnja-rejtingu-slugi-narodu.html">
<a href="/2358019-ekspert-prokomentuvav-padnnja-rejtingu-slugi-narodu.html">
<div class="info">
<h3 data-vr-headline>Експерт прокоментував падіння рейтингу &#34;Слуги народу&#34;</h3>
<em class="date" data-date="2020-07-03 20:52:16+00:00">
03 июля 2020 20:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада погодила відставку голови Нацбанку: що чекає економіку України?" data-vr-contentbox-url="/2358030-verhovna-rada-pogodila-vdstavku-golovi-natsbanku-scho-cheka-ekonomku-ukrani.html">
<a href="/2358030-verhovna-rada-pogodila-vdstavku-golovi-natsbanku-scho-cheka-ekonomku-ukrani.html">
<div class="info">
<h3 data-vr-headline>Верховна Рада погодила відставку голови Нацбанку: що чекає економіку України?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 20:49:00+00:00">
03 июля 2020 20:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Екс-міністр фінансів Ігор Уманський прокоментував заяву Смолія" data-vr-contentbox-url="/2358026-eks-mnstr-fnansv-gor-umanskij-prokomentuvav-zajavu-smolja.html">
<a href="/2358026-eks-mnstr-fnansv-gor-umanskij-prokomentuvav-zajavu-smolja.html">
<div class="info">
<h3 data-vr-headline>Екс-міністр фінансів Ігор Уманський прокоментував заяву Смолія</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 20:35:00+00:00">
03 июля 2020 20:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дело МН17: суд в Нидерландах отказал в повторном запросе данных у НАТО" data-vr-contentbox-url="/2358012-delo-mn17-sud-v-niderlandah-otkazal-v-povtornom-zaprose-dannyh-u-nato.html">
<a href="/2358012-delo-mn17-sud-v-niderlandah-otkazal-v-povtornom-zaprose-dannyh-u-nato.html">
<div class="info">
<h3 data-vr-headline>Дело МН17: суд в Нидерландах отказал в повторном запросе данных у НАТО</h3>
<em class="date" data-date="2020-07-03 20:30:44+00:00">
03 июля 2020 20:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; засудила наміри влади легалізувати гральний бізнес" data-vr-contentbox-url="/2358024-opozitsjna-platforma-za-zhittja-zasudila-namri-vladi-legalzuvati-gralnij-bznes.html">
<a href="/2358024-opozitsjna-platforma-za-zhittja-zasudila-namri-vladi-legalzuvati-gralnij-bznes.html">
<div class="info">
<h3 data-vr-headline>&#34;Опозиційна платформа - За життя&#34; засудила наміри влади легалізувати гральний бізнес</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 20:27:00+00:00">
03 июля 2020 20:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Полтаві напали на офіс &#34;Опозиційної плафторми - За життя&#34;" data-vr-contentbox-url="/2358025-u-poltav-napali-na-ofs-opozitsjno-plaftormi-za-zhittja.html">
<a href="/2358025-u-poltav-napali-na-ofs-opozitsjno-plaftormi-za-zhittja.html">
<div class="info">
<h3 data-vr-headline>У Полтаві напали на офіс &#34;Опозиційної плафторми - За життя&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 20:15:00+00:00">
03 июля 2020 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Негода в Україні: коли постраждалі почнуть отримувати обіцяні гроші від Кабміну?" data-vr-contentbox-url="/2358029-negoda-v-ukran-koli-postrazhdali-pochnut-otrimuvati-obtsjan-grosh-vd-kabmnu.html">
<a href="/2358029-negoda-v-ukran-koli-postrazhdali-pochnut-otrimuvati-obtsjan-grosh-vd-kabmnu.html">
<div class="info">
<h3 data-vr-headline>Негода в Україні: коли постраждалі почнуть отримувати обіцяні гроші від Кабміну?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 20:11:00+00:00">
03 июля 2020 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Что ждет украинцев в июле: повышение пенсий и открытие кинотеатров " data-vr-contentbox-url="/2357463-chto-zhdet-ukraintsev-v-ijule-povyshenie-pensij-i-otkrytie-kinoteatrov.html">
<a href="/2357463-chto-zhdet-ukraintsev-v-ijule-povyshenie-pensij-i-otkrytie-kinoteatrov.html">
<div class="info">
<h3 data-vr-headline>Что ждет украинцев в июле: повышение пенсий и открытие кинотеатров </h3>
<em class="date" data-date="2020-07-03 20:08:07+00:00">
03 июля 2020 20:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові художники зібрались на міський пленер" data-vr-contentbox-url="/2357993-u-harkov-hudozhniki-zbralis-na-mskij-plener.html">
<a href="/2357993-u-harkov-hudozhniki-zbralis-na-mskij-plener.html">
<div class="info">
<h3 data-vr-headline>У Харкові художники зібрались на міський пленер</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 19:47:00+00:00">
03 июля 2020 19:47
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Закарпатской области ужесточили карантин" data-vr-contentbox-url="/2358008-v-zakarpatskoj-oblasti-uzhestochili-karantin.html">
<a href="/2358008-v-zakarpatskoj-oblasti-uzhestochili-karantin.html">
<div class="info">
<h3 data-vr-headline>В Закарпатской области ужесточили карантин</h3>
<em class="date" data-date="2020-07-03 19:44:33+00:00">
03 июля 2020 19:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві жителі аварійної &#34;хрущовки&#34; вимагають негайного ремонту" data-vr-contentbox-url="/2357995-u-kiv-zhitel-avarjno-hruschovki-vimagajut-negajnogo-remontu.html">
<a href="/2357995-u-kiv-zhitel-avarjno-hruschovki-vimagajut-negajnogo-remontu.html">
<div class="info">
<h3 data-vr-headline>У Києві жителі аварійної &#34;хрущовки&#34; вимагають негайного ремонту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 19:39:00+00:00">
03 июля 2020 19:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нацполіція святкує п&#39;ятий день народження" data-vr-contentbox-url="/2357991-natspoltsja-svjatku-pjatij-den-narodzhennja.html">
<a href="/2357991-natspoltsja-svjatku-pjatij-den-narodzhennja.html">
<div class="info">
<h3 data-vr-headline>Нацполіція святкує п&#39;ятий день народження</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 19:31:00+00:00">
03 июля 2020 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні стартувало ЗНО для магістратури" data-vr-contentbox-url="/2357998-v-ukran-startuvalo-zno-dlja-magstraturi.html">
<a href="/2357998-v-ukran-startuvalo-zno-dlja-magstraturi.html">
<div class="info">
<h3 data-vr-headline>В Україні стартувало ЗНО для магістратури</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 19:29:00+00:00">
03 июля 2020 19:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый ленивый" data-vr-contentbox-url="/2357994-kakoj-znak-zodiaka-samyj-lenivyj-2.html">
<a href="/2357994-kakoj-znak-zodiaka-samyj-lenivyj-2.html">
<div class="info">
<h3 data-vr-headline>Какой знак зодиака самый ленивый</h3>
<em class="date" data-date="2020-07-03 19:22:29+00:00">
03 июля 2020 19:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Каменских поразила поклонников эффектным фото " data-vr-contentbox-url="/2358005-kamenskih-porazila-poklonnikov-effektnym-foto.html">
<a href="/2358005-kamenskih-porazila-poklonnikov-effektnym-foto.html">
<div class="info">
<h3 data-vr-headline>Каменских поразила поклонников эффектным фото </h3>
<em class="date" data-date="2020-07-03 19:00:31+00:00">
03 июля 2020 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox=" В Умани выступили против проведения масштабного ежегодного события" data-vr-contentbox-url="/2358016-v-umani-vystupili-protiv-provedenija-masshtabnogo-ezhegodnogo-sobytija.html">
<a href="/2358016-v-umani-vystupili-protiv-provedenija-masshtabnogo-ezhegodnogo-sobytija.html">
<div class="info">
<h3 data-vr-headline> В Умани выступили против проведения масштабного ежегодного события</h3>
<em class="date" data-date="2020-07-03 18:59:56+00:00">
03 июля 2020 18:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україну визначили речником у переговорах з Іраном" data-vr-contentbox-url="/2357999-ukranu-viznachili-rechnikom-u-peregovorah-z-ranom.html">
<a href="/2357999-ukranu-viznachili-rechnikom-u-peregovorah-z-ranom.html">
<div class="info">
<h3 data-vr-headline>Україну визначили речником у переговорах з Іраном</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 18:59:00+00:00">
03 июля 2020 18:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні скасували кримінальну відповідальність за водіння у нетверезому стані" data-vr-contentbox-url="/2357983-v-ukran-skasuvali-krimnalnu-vdpovdalnst-za-vodnnja-u-netverezomu-stan.html">
<a href="/2357983-v-ukran-skasuvali-krimnalnu-vdpovdalnst-za-vodnnja-u-netverezomu-stan.html">
<div class="info">
<h3 data-vr-headline>В Україні скасували кримінальну відповідальність за водіння у нетверезому стані</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 18:49:00+00:00">
03 июля 2020 18:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада дозволила дітям з окупований територій вступати до вишів без ЗНО" data-vr-contentbox-url="/2357990-verhovna-rada-dozvolila-dtjam-z-okupovanij-teritorj-vstupati-do-vishv-bez-zno.html">
<a href="/2357990-verhovna-rada-dozvolila-dtjam-z-okupovanij-teritorj-vstupati-do-vishv-bez-zno.html">
<div class="info">
<h3 data-vr-headline>Верховна Рада дозволила дітям з окупований територій вступати до вишів без ЗНО</h3>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 18:39:00+00:00">
03 июля 2020 18:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Терентьев уволен с должности главы АМКУ" data-vr-contentbox-url="/2358007-terentev-uvolen-iz-dolzhnosti-glavy-amku.html">
<a href="/2358007-terentev-uvolen-iz-dolzhnosti-glavy-amku.html">
<div class="info">
<h3 data-vr-headline>Терентьев уволен с должности главы АМКУ</h3>
<em class="date" data-date="2020-07-03 18:30:16+00:00">
03 июля 2020 18:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Харківщині продавали фальшиві дипломи бойовикам" data-vr-contentbox-url="/2357984-na-harkvschin-prodavali-falshiv-diplomi-bojovikam.html">
<a href="/2357984-na-harkvschin-prodavali-falshiv-diplomi-bojovikam.html">
<div class="info">
<h3 data-vr-headline>На Харківщині продавали фальшиві дипломи бойовикам</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 18:17:00+00:00">
03 июля 2020 18:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зашел без маски: в харьковском метро случилась драка (видео)" data-vr-contentbox-url="/2357992-zashel-bez-maski-v-harkovskom-metro-sluchilas-draka-video.html">
<a href="/2357992-zashel-bez-maski-v-harkovskom-metro-sluchilas-draka-video.html">
<div class="info">
<h3 data-vr-headline>Зашел без маски: в харьковском метро случилась драка (видео)</h3>
<em class="date" data-date="2020-07-03 18:11:48+00:00">
03 июля 2020 18:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Жена Зеленского выздоровела от коронавируса" data-vr-contentbox-url="/2357980-zhena-zelenskogo-vyzdorovela-ot-koronavirusa.html">
<a href="/2357980-zhena-zelenskogo-vyzdorovela-ot-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>Жена Зеленского выздоровела от коронавируса</h3>
<em class="date" data-date="2020-07-03 18:06:04+00:00">
03 июля 2020 18:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Зайцевому від обстрілу загинула місцева жителька" data-vr-contentbox-url="/2357985-u-zajtsevomu-vd-obstrlu-zaginula-mstseva-zhitelka.html">
<a href="/2357985-u-zajtsevomu-vd-obstrlu-zaginula-mstseva-zhitelka.html">
<div class="info">
<h3 data-vr-headline>У Зайцевому від обстрілу загинула місцева жителька</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 18:05:00+00:00">
03 июля 2020 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тренды пляжной моды-2020: какой купальник выбрать?" data-vr-contentbox-url="/2357810-trendy-pljazhnoj-mody-2020-kakoj-kupalnik-vybrat.html">
<a href="/2357810-trendy-pljazhnoj-mody-2020-kakoj-kupalnik-vybrat.html">
<div class="info">
<h3 data-vr-headline>Тренды пляжной моды-2020: какой купальник выбрать?</h3>
<em class="date" data-date="2020-07-03 17:29:03+00:00">
03 июля 2020 17:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Харькове усилили карантин" data-vr-contentbox-url="/2357977-v-harkove-usilili-karantin.html">
<a href="/2357977-v-harkove-usilili-karantin.html">
<div class="info">
<h3 data-vr-headline>В Харькове усилили карантин</h3>
<em class="date" data-date="2020-07-03 17:22:57+00:00">
03 июля 2020 17:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как кофе влияет на похудение " data-vr-contentbox-url="/2357974-kak-kofe-vlijaet-na-pohudenie-2.html">
<a href="/2357974-kak-kofe-vlijaet-na-pohudenie-2.html">
<div class="info">
<h3 data-vr-headline>Как кофе влияет на похудение </h3>
<em class="date" data-date="2020-07-03 17:00:53+00:00">
03 июля 2020 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Супермаркет отказался от &#34;рабских&#34; фруктов" data-vr-contentbox-url="/2357975-supermarket-otkazalsja-ot-rabskih-fruktov.html">
<a href="/2357975-supermarket-otkazalsja-ot-rabskih-fruktov.html">
<div class="info">
<h3 data-vr-headline>Супермаркет отказался от &#34;рабских&#34; фруктов</h3>
<em class="date" data-date="2020-07-03 16:45:41+00:00">
03 июля 2020 16:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рада отправила Смолия в отставку" data-vr-contentbox-url="/2357973-rada-otpravila-smolija-v-otstavku.html">
<a href="/2357973-rada-otpravila-smolija-v-otstavku.html">
<div class="info">
<h3 data-vr-headline>Рада отправила Смолия в отставку</h3>
<em class="date" data-date="2020-07-03 16:36:50+00:00">
03 июля 2020 16:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Замуж за самолет: женщина влюбилась в воздушное судно" data-vr-contentbox-url="/2357972-zamuzh-za-samolet-zhenschina-vljubilas-v-vozdushnoe-sudno.html">
<a href="/2357972-zamuzh-za-samolet-zhenschina-vljubilas-v-vozdushnoe-sudno.html">
<div class="info">
<h3 data-vr-headline>Замуж за самолет: женщина влюбилась в воздушное судно</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-07-03 16:18:59+00:00">
03 июля 2020 16:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Взрывной&#34; отдых: в столичном парке обнаружили растяжку" data-vr-contentbox-url="/2357971-vzryvnoj-otdyh-v-stolichnom-parke-obnaruzhili-rastjazhku.html">
<a href="/2357971-vzryvnoj-otdyh-v-stolichnom-parke-obnaruzhili-rastjazhku.html">
<div class="info">
<h3 data-vr-headline>&#34;Взрывной&#34; отдых: в столичном парке обнаружили растяжку</h3>
<em class="date" data-date="2020-07-03 16:04:11+00:00">
03 июля 2020 16:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Запад Украины продолжит заливать" data-vr-contentbox-url="/2357970-zapad-ukrainy-prodolzhit-zalivat.html">
<a href="/2357970-zapad-ukrainy-prodolzhit-zalivat.html">
<div class="info">
<h3 data-vr-headline>Запад Украины продолжит заливать</h3>
<em class="date" data-date="2020-07-03 15:56:48+00:00">
03 июля 2020 15:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Уход за кожей лица летом: что категорически нельзя делать " data-vr-contentbox-url="/2357791-uhod-za-kozhej-litsa-letom-chto-kategoricheski-nelzja-delat.html">
<a href="/2357791-uhod-za-kozhej-litsa-letom-chto-kategoricheski-nelzja-delat.html">
<div class="info">
<h3 data-vr-headline>Уход за кожей лица летом: что категорически нельзя делать </h3>
<em class="date" data-date="2020-07-03 15:54:17+00:00">
03 июля 2020 15:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Еврокомиссия разрешила продажу первого препарата против COVID-19" data-vr-contentbox-url="/2357969-evrokomissija-razreshila-prodazhu-pervogo-preparata-protiv-covid-19.html">
<a href="/2357969-evrokomissija-razreshila-prodazhu-pervogo-preparata-protiv-covid-19.html">
<div class="info">
<h3 data-vr-headline>Еврокомиссия разрешила продажу первого препарата против COVID-19</h3>
<em class="date" data-date="2020-07-03 15:32:09+00:00">
03 июля 2020 15:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На 8 станциях киевского метро запустили 4G" data-vr-contentbox-url="/2357968-na-8-stantsijah-kievskogo-metro-zapustili-4g-internet.html">
<a href="/2357968-na-8-stantsijah-kievskogo-metro-zapustili-4g-internet.html">
<div class="info">
<h3 data-vr-headline>На 8 станциях киевского метро запустили 4G</h3>
<em class="date" data-date="2020-07-03 15:30:09+00:00">
03 июля 2020 15:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ОПЗЖ требует отчета главы НБУ - Юрий Бойко" data-vr-contentbox-url="/2357967-opzzh-trebuet-otcheta-glavy-nbu-jurij-bojko.html">
<a href="/2357967-opzzh-trebuet-otcheta-glavy-nbu-jurij-bojko.html">
<div class="info">
<h3 data-vr-headline>ОПЗЖ требует отчета главы НБУ - Юрий Бойко</h3>
<em class="date" data-date="2020-07-03 15:00:52+00:00">
03 июля 2020 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Макрон назначил нового премьер-министра Франции" data-vr-contentbox-url="/2357966-makron-naznachil-novogo-premer-ministra-frantsii.html">
<a href="/2357966-makron-naznachil-novogo-premer-ministra-frantsii.html">
<div class="info">
<h3 data-vr-headline>Макрон назначил нового премьер-министра Франции</h3>
<em class="date" data-date="2020-07-03 15:00:15+00:00">
03 июля 2020 15:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дети с оккупированных территорий смогут поступать в вузы без ВНО" data-vr-contentbox-url="/2357965-deti-s-okkupirovannyh-territorij-smogut-postupat-v-vuzy-bez-vno.html">
<a href="/2357965-deti-s-okkupirovannyh-territorij-smogut-postupat-v-vuzy-bez-vno.html">
<div class="info">
<h3 data-vr-headline>Дети с оккупированных территорий смогут поступать в вузы без ВНО</h3>
<em class="date" data-date="2020-07-03 14:54:27+00:00">
03 июля 2020 14:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Найти любовь: Сара Джессика Паркер запускает реалити-шоу" data-vr-contentbox-url="/2357964-najti-ljubov-sara-dzhessika-parker-zapuskaet-realiti-shou.html">
<a href="/2357964-najti-ljubov-sara-dzhessika-parker-zapuskaet-realiti-shou.html">
<div class="info">
<h3 data-vr-headline>Найти любовь: Сара Джессика Паркер запускает реалити-шоу</h3>
<em class="date" data-date="2020-07-03 14:33:08+00:00">
03 июля 2020 14:33
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Переговоры в Берлине: что на повестке дня " data-vr-contentbox-url="/2357962-peregovory-v-berline-chto-na-povestke-dnja.html">
<a href="/2357962-peregovory-v-berline-chto-na-povestke-dnja.html">
<div class="info">
<h3 data-vr-headline>Переговоры в Берлине: что на повестке дня </h3>
<em class="date" data-date="2020-07-03 14:24:46+00:00">
03 июля 2020 14:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дело Стерненко: суд принял решение" data-vr-contentbox-url="/2357961-delo-sternenko-sud-prinjal-reshenie.html">
<a href="/2357961-delo-sternenko-sud-prinjal-reshenie.html">
<div class="info">
<h3 data-vr-headline>Дело Стерненко: суд принял решение</h3>
<em class="date" data-date="2020-07-03 13:38:50+00:00">
03 июля 2020 13:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чем опасны комариные укусы" data-vr-contentbox-url="/2357960-chem-opasny-komarinye-ukusy-otvet-medika.html">
<a href="/2357960-chem-opasny-komarinye-ukusy-otvet-medika.html">
<div class="info">
<h3 data-vr-headline>Чем опасны комариные укусы</h3>
<em class="date" data-date="2020-07-03 13:38:41+00:00">
03 июля 2020 13:38
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Киеве: количество заболевших значительно увеличилось" data-vr-contentbox-url="/2357958-koronavirus-v-kieve-kolichestvo-zabolevshih-znachitelno-uvelichilos.html">
<a href="/2357958-koronavirus-v-kieve-kolichestvo-zabolevshih-znachitelno-uvelichilos.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Киеве: количество заболевших значительно увеличилось</h3>
<em class="date" data-date="2020-07-03 13:14:32+00:00">
03 июля 2020 13:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Кирилловке обыскали &#34;отравляющую&#34; базу отдыха " data-vr-contentbox-url="/2357956-v-kirillovke-obyskali-otravljajuschuju-bazu-otdyha.html">
<a href="/2357956-v-kirillovke-obyskali-otravljajuschuju-bazu-otdyha.html">
<div class="info">
<h3 data-vr-headline>В Кирилловке обыскали &#34;отравляющую&#34; базу отдыха </h3>
<em class="date" data-date="2020-07-03 13:00:38+00:00">
03 июля 2020 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Конгрес США підтримав санкції против Китаю за тиск на Гонконг" data-vr-contentbox-url="/2357941-kongres-ssha-pdtrimav-sankts-protiv-kitaju-za-tisk-na-gonkong.html">
<a href="/2357941-kongres-ssha-pdtrimav-sankts-protiv-kitaju-za-tisk-na-gonkong.html">
<div class="info">
<h3 data-vr-headline>Конгрес США підтримав санкції против Китаю за тиск на Гонконг</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 12:51:00+00:00">
03 июля 2020 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Миколаєві на світанку сам собою розвівся Інгульський міст" data-vr-contentbox-url="/2357945-u-mikolav-na-svtanku-sam-soboju-rozvvsja-ngulskij-mst.html">
<a href="/2357945-u-mikolav-na-svtanku-sam-soboju-rozvvsja-ngulskij-mst.html">
<div class="info">
<h3 data-vr-headline>У Миколаєві на світанку сам собою розвівся Інгульський міст</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 12:41:00+00:00">
03 июля 2020 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Воздухофлотском проспекте вспыхнул пожар (видео)" data-vr-contentbox-url="/2357955-na-vozduhoflotskom-prospekte-vspyhnul-pozhar-video.html">
<a href="/2357955-na-vozduhoflotskom-prospekte-vspyhnul-pozhar-video.html">
<div class="info">
<h3 data-vr-headline>На Воздухофлотском проспекте вспыхнул пожар (видео)</h3>
<em class="date" data-date="2020-07-03 12:40:30+00:00">
03 июля 2020 12:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пойдут ли дети в школу 1 сентября: Шмыгаль сделал заявление" data-vr-contentbox-url="/2357953-pojdut-li-deti-v-shkolu-1-sentjabrja-shmygal-sdelal-zajavlenie.html">
<a href="/2357953-pojdut-li-deti-v-shkolu-1-sentjabrja-shmygal-sdelal-zajavlenie.html">
<div class="info">
<h3 data-vr-headline>Пойдут ли дети в школу 1 сентября: Шмыгаль сделал заявление</h3>
<em class="date" data-date="2020-07-03 12:30:17+00:00">
03 июля 2020 12:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СOVID-19 в Україні: для шпиталізації долучили лікарні другої хвилі" data-vr-contentbox-url="/2357935-sovid-19-v-ukran-dlja-shpitalzats-doluchili-lkarn-drugo-hvil.html">
<a href="/2357935-sovid-19-v-ukran-dlja-shpitalzats-doluchili-lkarn-drugo-hvil.html">
<div class="info">
<h3 data-vr-headline>СOVID-19 в Україні: для шпиталізації долучили лікарні другої хвилі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 12:21:00+00:00">
03 июля 2020 12:21
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="У Британії пом&#39;якшили карантин та відкрили паби" data-vr-contentbox-url="/2358075-u-britan-pomjakshili-karantin-ta-vdkrili-pabi.html">
<a href="/2358075-u-britan-pomjakshili-karantin-ta-vdkrili-pabi.html">
<div class="info">
<h3 data-vr-headline>У Британії пом&#39;якшили карантин та відкрили паби</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-04 20:41:00+00:00">
04 июля 2020 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Япония &#34;утонула&#34; под ужасным ливнем (видео)" data-vr-contentbox-url="/2358050-japonija-utonula-pod-uzhasnym-livnem-video.html">
<a href="/2358050-japonija-utonula-pod-uzhasnym-livnem-video.html">
<div class="info">
<h3 data-vr-headline>Япония &#34;утонула&#34; под ужасным ливнем (видео)</h3>
<em class="date" data-date="2020-07-04 10:50:09+00:00">
04 июля 2020 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США случилась ужасная авиакатастрофа " data-vr-contentbox-url="/2358046-v-ssha-sluchilas-uzhasnaja-aviakatastrofa.html">
<a href="/2358046-v-ssha-sluchilas-uzhasnaja-aviakatastrofa.html">
<div class="info">
<h3 data-vr-headline>В США случилась ужасная авиакатастрофа </h3>
<em class="date" data-date="2020-07-04 09:13:24+00:00">
04 июля 2020 09:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китай звинуватив країни Заходу у втручанні у внутрішню політику" data-vr-contentbox-url="/2358043-kitaj-zvinuvativ-krani-zahodu-u-vtruchann-u-vnutrshnju-poltiku.html">
<a href="/2358043-kitaj-zvinuvativ-krani-zahodu-u-vtruchann-u-vnutrshnju-poltiku.html">
<div class="info">
<h3 data-vr-headline>Китай звинуватив країни Заходу у втручанні у внутрішню політику</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 22:29:00+00:00">
03 июля 2020 22:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США закручують гайки: коронавірус змусив владу посилити карантин" data-vr-contentbox-url="/2358041-ssha-zakruchujut-gajki-koronavrus-zmusiv-vladu-posiliti-karantin.html">
<a href="/2358041-ssha-zakruchujut-gajki-koronavrus-zmusiv-vladu-posiliti-karantin.html">
<div class="info">
<h3 data-vr-headline>США закручують гайки: коронавірус змусив владу посилити карантин</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 22:27:00+00:00">
03 июля 2020 22:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Известный продукт способен дать защиту от рака" data-vr-contentbox-url="/2357979-izvestnyj-produkt-sposoben-dat-zaschitu-ot-raka.html">
<a href="/2357979-izvestnyj-produkt-sposoben-dat-zaschitu-ot-raka.html">
<div class="info">
<h3 data-vr-headline>Известный продукт способен дать защиту от рака</h3>
<em class="date" data-date="2020-07-03 21:20:00+00:00">
03 июля 2020 21:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В TikTok появился опасный &#34;суицидальный&#34; челлендж" data-vr-contentbox-url="/2357976-v-tiktok-pojavilsja-opasnyj-suitsidalnyj-chellendzh.html">
<a href="/2357976-v-tiktok-pojavilsja-opasnyj-suitsidalnyj-chellendzh.html">
<div class="info">
<h3 data-vr-headline>В TikTok появился опасный &#34;суицидальный&#34; челлендж</h3>
<em class="date" data-date="2020-07-03 20:54:00+00:00">
03 июля 2020 20:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Тайвані втомлені карантином люди імітують псевдо-політ за кордон" data-vr-contentbox-url="/2358004-na-tajvan-vtomlen-karantinom-ljudi-mtujut-psevdo-polt-za-kordon.html">
<a href="/2358004-na-tajvan-vtomlen-karantinom-ljudi-mtujut-psevdo-polt-za-kordon.html">
<div class="info">
<h3 data-vr-headline>На Тайвані втомлені карантином люди імітують псевдо-політ за кордон</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 19:51:00+00:00">
03 июля 2020 19:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Євросоюзі сертифікували перший електролітак" data-vr-contentbox-url="/2358003-vrosojuz-sertifkuvav-pershij-elektroltak.html">
<a href="/2358003-vrosojuz-sertifkuvav-pershij-elektroltak.html">
<div class="info">
<h3 data-vr-headline>У Євросоюзі сертифікували перший електролітак</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 19:37:00+00:00">
03 июля 2020 19:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Конгрес США підтримав санкції проти Китаю" data-vr-contentbox-url="/2357996-kongres-ssha-pdtrimav-sankts-proti-kitaju.html">
<a href="/2357996-kongres-ssha-pdtrimav-sankts-proti-kitaju.html">
<div class="info">
<h3 data-vr-headline>Конгрес США підтримав санкції проти Китаю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 19:17:00+00:00">
03 июля 2020 19:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусі відкрили ще три справи проти лідера опозиції" data-vr-contentbox-url="/2357997-u-blorus-vdkrili-sche-tri-spravi-proti-ldera-opozits.html">
<a href="/2357997-u-blorus-vdkrili-sche-tri-spravi-proti-ldera-opozits.html">
<div class="info">
<h3 data-vr-headline>У Білорусі відкрили ще три справи проти лідера опозиції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 19:03:00+00:00">
03 июля 2020 19:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Закарпатті дощ затопив десятки дворів та будинків" data-vr-contentbox-url="/2357981-na-zakarpatt-dosch-zatopiv-desjatki-dvorv-ta-budinkv.html">
<a href="/2357981-na-zakarpatt-dosch-zatopiv-desjatki-dvorv-ta-budinkv.html">
<div class="info">
<h3 data-vr-headline>На Закарпатті дощ затопив десятки дворів та будинків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 18:53:00+00:00">
03 июля 2020 18:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Інгульський міст у Миколаєві &#34;втомився&#34; і розвівся" data-vr-contentbox-url="/2357982-ngulskij-mst-u-mikolav-vtomivsja-rozvvsja.html">
<a href="/2357982-ngulskij-mst-u-mikolav-vtomivsja-rozvvsja.html">
<div class="info">
<h3 data-vr-headline>Інгульський міст у Миколаєві &#34;втомився&#34; і розвівся</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 18:51:00+00:00">
03 июля 2020 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Велика Британія та Польща засудили російське голосування у Криму та на Донбасі" data-vr-contentbox-url="/2358002-velika-britanja-ta-polscha-zasudili-rosjske-golosuvannja-u-krimu-ta-na-donbas.html">
<a href="/2358002-velika-britanja-ta-polscha-zasudili-rosjske-golosuvannja-u-krimu-ta-na-donbas.html">
<div class="info">
<h3 data-vr-headline>Велика Британія та Польща засудили російське голосування у Криму та на Донбасі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 18:33:00+00:00">
03 июля 2020 18:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Єгипет прийняв перших туристів з України" data-vr-contentbox-url="/2357986-gipet-prijnjav-pershih-turistv-z-ukrani.html">
<a href="/2357986-gipet-prijnjav-pershih-turistv-z-ukrani.html">
<div class="info">
<h3 data-vr-headline>Єгипет прийняв перших туристів з України</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 17:59:00+00:00">
03 июля 2020 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща відновлює карантин для українців" data-vr-contentbox-url="/2357987-polscha-vdnovlju-karantin-dlja-ukrantsv.html">
<a href="/2357987-polscha-vdnovlju-karantin-dlja-ukrantsv.html">
<div class="info">
<h3 data-vr-headline>Польща відновлює карантин для українців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 17:51:00+00:00">
03 июля 2020 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США відмовляються від послаблення карантину" data-vr-contentbox-url="/2357988-u-ssha-vdmovljajutsja-vd-poslablennja-karantinu.html">
<a href="/2357988-u-ssha-vdmovljajutsja-vd-poslablennja-karantinu.html">
<div class="info">
<h3 data-vr-headline>У США відмовляються від послаблення карантину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 17:47:00+00:00">
03 июля 2020 17:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Автобус с паломниками попал в жуткую катастрофу на переезде" data-vr-contentbox-url="/2357978-avtobus-s-palomnikami-popal-v-zhutkuju-katastrofu-na-pereezde.html">
<a href="/2357978-avtobus-s-palomnikami-popal-v-zhutkuju-katastrofu-na-pereezde.html">
<div class="info">
<h3 data-vr-headline>Автобус с паломниками попал в жуткую катастрофу на переезде</h3>
<em class="date" data-date="2020-07-03 17:32:01+00:00">
03 июля 2020 17:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жуткое ДТП с Ефремовым: актер отказался признать вину" data-vr-contentbox-url="/2357963-zhutkoe-dtp-s-efremovym-akter-otkazalsja-priznat-vinu.html">
<a href="/2357963-zhutkoe-dtp-s-efremovym-akter-otkazalsja-priznat-vinu.html">
<div class="info">
<h3 data-vr-headline>Жуткое ДТП с Ефремовым: актер отказался признать вину</h3>
<em class="date" data-date="2020-07-03 14:58:25+00:00">
03 июля 2020 14:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Усик занял второе место в рейтинге WBC" data-vr-contentbox-url="/2357959-usik-zanjal-vtoroe-mesto-v-rejtinge-wbc.html">
<a href="/2357959-usik-zanjal-vtoroe-mesto-v-rejtinge-wbc.html">
<div class="info">
<h3 data-vr-headline>Усик занял второе место в рейтинге WBC</h3>
<em class="date" data-date="2020-07-03 13:40:13+00:00">
03 июля 2020 13:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Посидели в самолете и разошлись: люди попали на фейковый рейс " data-vr-contentbox-url="/2357957-posideli-v-samolete-i-razoshlis-ljudi-popali-na-fejkovyj-rejs.html">
<a href="/2357957-posideli-v-samolete-i-razoshlis-ljudi-popali-na-fejkovyj-rejs.html">
<div class="info">
<h3 data-vr-headline>Посидели в самолете и разошлись: люди попали на фейковый рейс </h3>
<em class="date" data-date="2020-07-03 13:20:59+00:00">
03 июля 2020 13:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Північній Кореї немає коронавірусу завдяки зусиллям партії - Кім Чен Ин" data-vr-contentbox-url="/2357950-u-pvnchnj-kore-nema-koronavrusu-zavdjaki-zusilljam-part-km-chen-in.html">
<a href="/2357950-u-pvnchnj-kore-nema-koronavrusu-zavdjaki-zusilljam-part-km-chen-in.html">
<div class="info">
<h3 data-vr-headline>У Північній Кореї немає коронавірусу завдяки зусиллям партії - Кім Чен Ин</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 12:59:00+00:00">
03 июля 2020 12:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У ЄС сертифікували перший повністю електричний літак" data-vr-contentbox-url="/2357951-u-s-sertifkuvali-pershij-povnstju-elektrichnij-ltak.html">
<a href="/2357951-u-s-sertifkuvali-pershij-povnstju-elektrichnij-ltak.html">
<div class="info">
<h3 data-vr-headline>У ЄС сертифікували перший повністю електричний літак</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 12:57:00+00:00">
03 июля 2020 12:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусі відкрили чергові справи проти суперника Лукашенка" data-vr-contentbox-url="/2357942-u-blorus-vdkrili-chergov-spravi-proti-supernika-lukashenka.html">
<a href="/2357942-u-blorus-vdkrili-chergov-spravi-proti-supernika-lukashenka.html">
<div class="info">
<h3 data-vr-headline>У Білорусі відкрили чергові справи проти суперника Лукашенка</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 12:45:00+00:00">
03 июля 2020 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Єгипет прийняв перших відпочивальників з України" data-vr-contentbox-url="/2357930-gipet-prijnjav-pershih-vdpochivalnikv-z-ukrani.html">
<a href="/2357930-gipet-prijnjav-pershih-vdpochivalnikv-z-ukrani.html">
<div class="info">
<h3 data-vr-headline>Єгипет прийняв перших відпочивальників з України</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 12:33:00+00:00">
03 июля 2020 12:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус у світі: оновлена статистика" data-vr-contentbox-url="/2357932-koronavrus-u-svt-onovlena-statistika-6.html">
<a href="/2357932-koronavrus-u-svt-onovlena-statistika-6.html">
<div class="info">
<h3 data-vr-headline>Коронавірус у світі: оновлена статистика</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 12:25:00+00:00">
03 июля 2020 12:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Меркель впервые надела маску" data-vr-contentbox-url="/2357940-merkel-vpervye-nadela-masku.html">
<a href="/2357940-merkel-vpervye-nadela-masku.html">
<div class="info">
<h3 data-vr-headline>Меркель впервые надела маску</h3>
<em class="date" data-date="2020-07-03 12:20:05+00:00">
03 июля 2020 12:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Молодежь начала устраивать COVID-вечеринки ради заражения " data-vr-contentbox-url="/2357928-molodezh-nachala-ustraivat-covid-vecherinki-radi-zarazhenija.html">
<a href="/2357928-molodezh-nachala-ustraivat-covid-vecherinki-radi-zarazhenija.html">
<div class="info">
<h3 data-vr-headline>Молодежь начала устраивать COVID-вечеринки ради заражения </h3>
<em class="date" data-date="2020-07-03 11:58:18+00:00">
03 июля 2020 11:58
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Пленки Деркача не смогли убедить американские СМИ в их подлинности" data-vr-contentbox-url="/2357929-plenki-derkacha-ne-smogli-ubedit-amerikanskie-smi-v-ih-podlinnosti.html">
<a href="/2357929-plenki-derkacha-ne-smogli-ubedit-amerikanskie-smi-v-ih-podlinnosti.html">
<div class="info">
<h3 data-vr-headline>Пленки Деркача не смогли убедить американские СМИ в их подлинности</h3>
<em class="date" data-date="2020-07-03 11:53:02+00:00">
03 июля 2020 11:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Премьер Франции подал в отставку" data-vr-contentbox-url="/2357926-premer-frantsii-podal-v-otstavku-2.html">
<a href="/2357926-premer-frantsii-podal-v-otstavku-2.html">
<div class="info">
<h3 data-vr-headline>Премьер Франции подал в отставку</h3>
<em class="date" data-date="2020-07-03 11:26:51+00:00">
03 июля 2020 11:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В американському Сіетлі спецпризначенці зачистили захоплену територію" data-vr-contentbox-url="/2357916-v-amerikanskomu-setl-spetspriznachents-zachistili-zahoplenu-teritorju.html">
<a href="/2357916-v-amerikanskomu-setl-spetspriznachents-zachistili-zahoplenu-teritorju.html">
<div class="info">
<h3 data-vr-headline>В американському Сіетлі спецпризначенці зачистили захоплену територію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 09:45:00+00:00">
03 июля 2020 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російський референдум відбувся з численними порушеннями - Європейська служба зовнішніх дій" data-vr-contentbox-url="/2357913-rosjskij-referendum-vdbuvsja-z-chislennimi-porushennjami-vropejska-sluzhba-zovnshnh-dj.html">
<a href="/2357913-rosjskij-referendum-vdbuvsja-z-chislennimi-porushennjami-vropejska-sluzhba-zovnshnh-dj.html">
<div class="info">
<h3 data-vr-headline>Російський референдум відбувся з численними порушеннями - Європейська служба зовнішніх дій</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 09:35:00+00:00">
03 июля 2020 09:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кровавое ДТП в Польше: количество пострадавших украинцев возросло" data-vr-contentbox-url="/2357886-krovavoe-dtp-v-polshe-kolichestvo-postradavshih-ukraintsev-vozroslo.html">
<a href="/2357886-krovavoe-dtp-v-polshe-kolichestvo-postradavshih-ukraintsev-vozroslo.html">
<div class="info">
<h3 data-vr-headline>Кровавое ДТП в Польше: количество пострадавших украинцев возросло</h3>
<em class="date" data-date="2020-07-03 08:22:12+00:00">
03 июля 2020 08:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща відновлює обов&#39;язковий двотижневий карантин для українців" data-vr-contentbox-url="/2357894-polscha-vdnovlju-obovjazkovij-dvotizhnevij-karantin-dlja-ukrantsv.html">
<a href="/2357894-polscha-vdnovlju-obovjazkovij-dvotizhnevij-karantin-dlja-ukrantsv.html">
<div class="info">
<h3 data-vr-headline>Польща відновлює обов&#39;язковий двотижневий карантин для українців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 08:05:00+00:00">
03 июля 2020 08:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДТП у Польщі: постраждали українці" data-vr-contentbox-url="/2357878-dtp-u-polsch-postrazhdali-ukrants.html">
<a href="/2357878-dtp-u-polsch-postrazhdali-ukrants.html">
<div class="info">
<h3 data-vr-headline>ДТП у Польщі: постраждали українці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-03 07:31:00+00:00">
03 июля 2020 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой цвет волос будет трендом лета-2020" data-vr-contentbox-url="/2357837-kakoj-tsvet-volos-budet-trendom-leta-2019.html">
<a href="/2357837-kakoj-tsvet-volos-budet-trendom-leta-2019.html">
<div class="info">
<h3 data-vr-headline>Какой цвет волос будет трендом лета-2020</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-07-03 06:00:09+00:00">
03 июля 2020 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Луцьку закликають припинити знищення центрального ринку" data-vr-contentbox-url="/2357871-u-lutsku-zaklikajut-pripiniti-znischennja-tsentralnogo-rinku.html">
<a href="/2357871-u-lutsku-zaklikajut-pripiniti-znischennja-tsentralnogo-rinku.html">
<div class="info">
<h3 data-vr-headline>У Луцьку закликають припинити знищення центрального ринку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-02 23:57:00+00:00">
02 июля 2020 23:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Польщі перекинувся автобус з українцями" data-vr-contentbox-url="/2357867-u-polsch-perekinuvsja-avtobus-z-ukrantsjami-2.html">
<a href="/2357867-u-polsch-perekinuvsja-avtobus-z-ukrantsjami-2.html">
<div class="info">
<h3 data-vr-headline>У Польщі перекинувся автобус з українцями</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-02 22:03:00+00:00">
02 июля 2020 22:03
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2020/07/02/podrobnosti-za-2020-07-02-2000_6baa17e216cfcc20d18a4b19448ebc92_2.png');" data-vr-contentbox="2020 рік продовжується: у Монголії зафіксували спалах бубонної чуми" data-vr-contentbox-url="/2357858-u-mongol-zafksuvali-spalah-bubonno-chumi.html">
<a href="/2357858-u-mongol-zafksuvali-spalah-bubonno-chumi.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>2020 рік продовжується: у Монголії зафіксували спалах бубонної чуми</h3>
<em class="date" data-date="2020-07-02 21:23:00+00:00">
02 июля 2020 21:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="За крок до прірви: Індії загрожує сплеск заражень коронавірусом" data-vr-contentbox-url="/2357865-za-krok-do-prrvi-nd-zagrozhu-splesk-zarazhen-koronavrusom.html">
<a href="/2357865-za-krok-do-prrvi-nd-zagrozhu-splesk-zarazhen-koronavrusom.html">
<div class="info">
<h3 data-vr-headline>За крок до прірви: Індії загрожує сплеск заражень коронавірусом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-02 20:55:00+00:00">
02 июля 2020 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США планують привласнити 90% світових запасів &#34;Ремдесивіру&#34;" data-vr-contentbox-url="/2357830-ssha-planujut-privlasniti-90-svtovih-zapasv-remdesivru.html">
<a href="/2357830-ssha-planujut-privlasniti-90-svtovih-zapasv-remdesivru.html">
<div class="info">
<h3 data-vr-headline>США планують привласнити 90% світових запасів &#34;Ремдесивіру&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-02 19:27:00+00:00">
02 июля 2020 19:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протести у США: спецназ зачистив &#34;автономну зону Сіетла&#34;" data-vr-contentbox-url="/2357823-protesti-u-ssha-spetsnaz-zachistiv-avtonomnu-zonu-setla.html">
<a href="/2357823-protesti-u-ssha-spetsnaz-zachistiv-avtonomnu-zonu-setla.html">
<div class="info">
<h3 data-vr-headline>Протести у США: спецназ зачистив &#34;автономну зону Сіетла&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-02 18:55:00+00:00">
02 июля 2020 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США хочуть покарати Китай за закон про безпеку Гонконга" data-vr-contentbox-url="/2357819-ssha-hochut-pokarati-kitaj-za-zakon-pro-bezpeku-gonkonga.html">
<a href="/2357819-ssha-hochut-pokarati-kitaj-za-zakon-pro-bezpeku-gonkonga.html">
<div class="info">
<h3 data-vr-headline>США хочуть покарати Китай за закон про безпеку Гонконга</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-02 18:49:00+00:00">
02 июля 2020 18:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кайли Дженнер оголила грудь (фото)" data-vr-contentbox-url="/2357804-kajli-dzhenner-ogolila-grud-foto.html">
<a href="/2357804-kajli-dzhenner-ogolila-grud-foto.html">
<div class="info">
<h3 data-vr-headline>Кайли Дженнер оголила грудь (фото)</h3>
<em class="date" data-date="2020-07-02 16:28:50+00:00">
02 июля 2020 16:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Дании фанаты пострадали из-за нарушения дистанции (видео)" data-vr-contentbox-url="/2357787-v-danii-fanaty-postradali-iz-za-narushenija-distantsii-video.html">
<a href="/2357787-v-danii-fanaty-postradali-iz-za-narushenija-distantsii-video.html">
<div class="info">
<h3 data-vr-headline>В Дании фанаты пострадали из-за нарушения дистанции (видео)</h3>
<em class="date" data-date="2020-07-02 14:38:58+00:00">
02 июля 2020 14:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мужчина скончался от кофеина" data-vr-contentbox-url="/2357782-muzhchina-skonchalsja-ot-kofeina.html">
<a href="/2357782-muzhchina-skonchalsja-ot-kofeina.html">
<div class="info">
<h3 data-vr-headline>Мужчина скончался от кофеина</h3>
<em class="date" data-date="2020-07-02 14:01:29+00:00">
02 июля 2020 14:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Росії проголосували за зміни до конституції" data-vr-contentbox-url="/2357752-u-ros-progolosuvali-za-zmni-do-konstituts.html">
<a href="/2357752-u-ros-progolosuvali-za-zmni-do-konstituts.html">
<div class="info">
<h3 data-vr-headline>У Росії проголосували за зміни до конституції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-02 12:59:00+00:00">
02 июля 2020 12:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рак – не приговор: найден новый способ борьбы с болезнью" data-vr-contentbox-url="/2357767-rak-ne-prigovor-najden-novyj-sposob-borby-s-boleznju.html">
<a href="/2357767-rak-ne-prigovor-najden-novyj-sposob-borby-s-boleznju.html">
<div class="info">
<h3 data-vr-headline>Рак – не приговор: найден новый способ борьбы с болезнью</h3>
<em class="date" data-date="2020-07-02 12:31:22+00:00">
02 июля 2020 12:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Большой метеор не на шутку &#34;взволновал&#34; людей (видео) " data-vr-contentbox-url="/2357738-bolshoj-meteor-ne-na-shutku-vzvolnoval-ljudej-video.html">
<a href="/2357738-bolshoj-meteor-ne-na-shutku-vzvolnoval-ljudej-video.html">
<div class="info">
<h3 data-vr-headline>Большой метеор не на шутку &#34;взволновал&#34; людей (видео) </h3>
<em class="date" data-date="2020-07-02 10:30:38+00:00">
02 июля 2020 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Христа Спасителя підсвітили на подяку медикам" data-vr-contentbox-url="/2357725-hrista-spasitelja-pdsvtili-na-podjaku-medikam.html">
<a href="/2357725-hrista-spasitelja-pdsvtili-na-podjaku-medikam.html">
<div class="info">
<h3 data-vr-headline>Христа Спасителя підсвітили на подяку медикам</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-02 09:59:00+00:00">
02 июля 2020 09:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Центр Жоржа Помпіду відкрився після карантину" data-vr-contentbox-url="/2357726-tsentr-zhorzha-pompdu-vdkrivsja-pslja-karantinu.html">
<a href="/2357726-tsentr-zhorzha-pompdu-vdkrivsja-pslja-karantinu.html">
<div class="info">
<h3 data-vr-headline>Центр Жоржа Помпіду відкрився після карантину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-02 09:37:00+00:00">
02 июля 2020 09:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аборигени Бразилії у лісах Амазонки отримали маски від уряду" data-vr-contentbox-url="/2357723-aborigeni-brazil-u-lsah-amazonki-otrimali-maski-vd-urjadu.html">
<a href="/2357723-aborigeni-brazil-u-lsah-amazonki-otrimali-maski-vd-urjadu.html">
<div class="info">
<h3 data-vr-headline>Аборигени Бразилії у лісах Амазонки отримали маски від уряду</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-02 09:35:00+00:00">
02 июля 2020 09:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Японці додатково платитимуть за пластикові пакети" data-vr-contentbox-url="/2357731-japonts-dodatkovo-platitimut-za-plastikov-paketi.html">
<a href="/2357731-japonts-dodatkovo-platitimut-za-plastikov-paketi.html">
<div class="info">
<h3 data-vr-headline>Японці додатково платитимуть за пластикові пакети</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-02 09:09:00+00:00">
02 июля 2020 09:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Молодь Італії повертається працювати у село" data-vr-contentbox-url="/2357706-molod-tal-povertatsja-pratsjuvati-u-selo.html">
<a href="/2357706-molod-tal-povertatsja-pratsjuvati-u-selo.html">
<div class="info">
<h3 data-vr-headline>Молодь Італії повертається працювати у село</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-02 08:57:00+00:00">
02 июля 2020 08:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Санкт-Петербурзі протестували проти поправок до Конституції" data-vr-contentbox-url="/2357704-u-sankt-peterburz-protestuvali-proti-popravok-do-konstituts.html">
<a href="/2357704-u-sankt-peterburz-protestuvali-proti-popravok-do-konstituts.html">
<div class="info">
<h3 data-vr-headline>У Санкт-Петербурзі протестували проти поправок до Конституції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-02 08:45:00+00:00">
02 июля 2020 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пугачева показала нежное видео с Галкиным" data-vr-contentbox-url="/2357710-pugacheva-pokazala-nezhnoe-video-s-galkinym.html">
<a href="/2357710-pugacheva-pokazala-nezhnoe-video-s-galkinym.html">
<div class="info">
<h3 data-vr-headline>Пугачева показала нежное видео с Галкиным</h3>
<em class="date" data-date="2020-07-02 08:32:32+00:00">
02 июля 2020 08:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Індії затопило домівку носорогів" data-vr-contentbox-url="/2357692-v-nd-zatopilo-domvku-nosorogv.html">
<a href="/2357692-v-nd-zatopilo-domvku-nosorogv.html">
<div class="info">
<h3 data-vr-headline>В Індії затопило домівку носорогів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-02 07:47:00+00:00">
02 июля 2020 07:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голова Нацбанку подав у відставку" data-vr-contentbox-url="/2357690-golova-natsbanku-podav-u-vdstavku.html">
<a href="/2357690-golova-natsbanku-podav-u-vdstavku.html">
<div class="info">
<h3 data-vr-headline>Голова Нацбанку подав у відставку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-02 07:31:00+00:00">
02 июля 2020 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Землі розробляють 141 вакцину від коронавірусу" data-vr-contentbox-url="/2357688-na-zeml-rozrobljajut-141-vaktsinu-vd-koronavrusu.html">
<a href="/2357688-na-zeml-rozrobljajut-141-vaktsinu-vd-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>На Землі розробляють 141 вакцину від коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-02 07:19:00+00:00">
02 июля 2020 07:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина почала головування в Раді Європейського Союзу" data-vr-contentbox-url="/2357671-nmechchina-pochala-golovuvannja-v-rad-vropejskogo-sojuzu.html">
<a href="/2357671-nmechchina-pochala-golovuvannja-v-rad-vropejskogo-sojuzu.html">
<div class="info">
<h3 data-vr-headline>Німеччина почала головування в Раді Європейського Союзу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-01 21:37:00+00:00">
01 июля 2020 21:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жителі Пекіну вийшли на масові протести через новий закон" data-vr-contentbox-url="/2357624-zhitel-peknu-vijshli-na-masov-protesti-cherez-novij-zakon.html">
<a href="/2357624-zhitel-peknu-vijshli-na-masov-protesti-cherez-novij-zakon.html">
<div class="info">
<h3 data-vr-headline>Жителі Пекіну вийшли на масові протести через новий закон</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-01 19:25:00+00:00">
01 июля 2020 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європейський концерн Airbus зіткнулась із найтяжчою кризою в історії" data-vr-contentbox-url="/2357625-vropejskij-kontsern-airbus-ztknulas-z-najtjazhchoju-krizoju-v-stor.html">
<a href="/2357625-vropejskij-kontsern-airbus-ztknulas-z-najtjazhchoju-krizoju-v-stor.html">
<div class="info">
<h3 data-vr-headline>Європейський концерн Airbus зіткнулась із найтяжчою кризою в історії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-01 19:15:00+00:00">
01 июля 2020 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бюджет поліції Нью-Йорка урізали на мільярд доларів" data-vr-contentbox-url="/2357626-bjudzhet-polts-nju-jorka-urzali-na-mljard-dolarv.html">
<a href="/2357626-bjudzhet-polts-nju-jorka-urzali-na-mljard-dolarv.html">
<div class="info">
<h3 data-vr-headline>Бюджет поліції Нью-Йорка урізали на мільярд доларів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-01 19:05:00+00:00">
01 июля 2020 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандальні вибори у США: які шанси на перемогу у Джо Байдена" data-vr-contentbox-url="/2357630-skandaln-vibori-u-ssha-jak-shansi-na-peremogu-u-dzho-bajdena.html">
<a href="/2357630-skandaln-vibori-u-ssha-jak-shansi-na-peremogu-u-dzho-bajdena.html">
<div class="info">
<h3 data-vr-headline>Скандальні вибори у США: які шанси на перемогу у Джо Байдена</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-01 18:51:00+00:00">
01 июля 2020 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росії оголосилаперші результати голосування щодо поправок до Конституції" data-vr-contentbox-url="/2357628-ros-ogolosilapersh-rezultati-golosuvannja-schodo-popravok-do-konstituts.html">
<a href="/2357628-ros-ogolosilapersh-rezultati-golosuvannja-schodo-popravok-do-konstituts.html">
<div class="info">
<h3 data-vr-headline>Росії оголосилаперші результати голосування щодо поправок до Конституції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-01 18:45:00+00:00">
01 июля 2020 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Тегеране взорвалась клиника: много жертв " data-vr-contentbox-url="/2357584-v-tegerane-vzorvalas-klinika-mnogo-zhertv.html">
<a href="/2357584-v-tegerane-vzorvalas-klinika-mnogo-zhertv.html">
<div class="info">
<h3 data-vr-headline>В Тегеране взорвалась клиника: много жертв </h3>
<em class="date" data-date="2020-07-01 13:10:28+00:00">
01 июля 2020 13:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відкриття кордонів: куди зможуть подорожувати українці" data-vr-contentbox-url="/2357565-vdkrittja-kordonv-kudi-zmozhut-podorozhuvati-ukrants.html">
<a href="/2357565-vdkrittja-kordonv-kudi-zmozhut-podorozhuvati-ukrants.html">
<div class="info">
<h3 data-vr-headline>Відкриття кордонів: куди зможуть подорожувати українці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-01 12:15:00+00:00">
01 июля 2020 12:15
</em>
 </div>
</a>
</li>
<li data-vr-contentbox="СOVID-19 у світі: оновлена статистика" data-vr-contentbox-url="/2357566-sovid-19-u-svt-onovlena-statistika-4.html">
<a href="/2357566-sovid-19-u-svt-onovlena-statistika-4.html">
<div class="info">
<h3 data-vr-headline>СOVID-19 у світі: оновлена статистика</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-01 12:11:00+00:00">
01 июля 2020 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ізраїлі планують нагодувати людство м&#39;ясом із 3D-принтера" data-vr-contentbox-url="/2357544-v-zral-planujut-nagoduvati-ljudstvo-mjasom-z-3d-printera.html">
<a href="/2357544-v-zral-planujut-nagoduvati-ljudstvo-mjasom-z-3d-printera.html">
<div class="info">
<h3 data-vr-headline>В Ізраїлі планують нагодувати людство м&#39;ясом із 3D-принтера</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-01 09:35:00+00:00">
01 июля 2020 09:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="SpaceX запустила ракету с навигационным спутником GPS для Космических сил США (видео)" data-vr-contentbox-url="/2357533-spacex-zapustila-raketu-s-navigatsionnym-sputnikom-gps-dlja-kosmicheskih-sil-ssha-video.html">
<a href="/2357533-spacex-zapustila-raketu-s-navigatsionnym-sputnikom-gps-dlja-kosmicheskih-sil-ssha-video.html">
<div class="info">
<h3 data-vr-headline>SpaceX запустила ракету с навигационным спутником GPS для Космических сил США (видео)</h3>
<em class="date" data-date="2020-07-01 09:30:03+00:00">
01 июля 2020 09:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Молдові виявили підпільний вертолітний завод" data-vr-contentbox-url="/2357545-u-moldov-vijavili-pdplnij-vertoltnij-zavod.html">
<a href="/2357545-u-moldov-vijavili-pdplnij-vertoltnij-zavod.html">
<div class="info">
<h3 data-vr-headline>У Молдові виявили підпільний вертолітний завод</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-01 09:15:00+00:00">
01 июля 2020 09:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Берлінські волонтери об&#39;єдналися заради порятунку дерев" data-vr-contentbox-url="/2357517-berlnsk-volonteri-obdnalisja-zaradi-porjatunku-derev.html">
<a href="/2357517-berlnsk-volonteri-obdnalisja-zaradi-porjatunku-derev.html">
<div class="info">
<h3 data-vr-headline>Берлінські волонтери об&#39;єдналися заради порятунку дерев</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-01 08:59:00+00:00">
01 июля 2020 08:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канада продовжила заборону на в&#39;їзд іноземців" data-vr-contentbox-url="/2357519-kanada-prodovzhila-zaboronu-na-vzd-nozemtsv.html">
<a href="/2357519-kanada-prodovzhila-zaboronu-na-vzd-nozemtsv.html">
<div class="info">
<h3 data-vr-headline>Канада продовжила заборону на в&#39;їзд іноземців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-01 08:57:00+00:00">
01 июля 2020 08:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибух у лікарні Тегерана: загинули люди" data-vr-contentbox-url="/2357521-vibuh-u-lkarn-tegerana-zaginuli-ljudi.html">
<a href="/2357521-vibuh-u-lkarn-tegerana-zaginuli-ljudi.html">
<div class="info">
<h3 data-vr-headline>Вибух у лікарні Тегерана: загинули люди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-01 08:41:00+00:00">
01 июля 2020 08:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Косметика &#34;выела&#34; девушке глаза и оставила слепой " data-vr-contentbox-url="/2357507-kosmetika-vyela-devushke-glaza-i-ostavila-slepoj.html">
<a href="/2357507-kosmetika-vyela-devushke-glaza-i-ostavila-slepoj.html">
<div class="info">
<h3 data-vr-headline>Косметика &#34;выела&#34; девушке глаза и оставила слепой </h3>
<em class="date" data-date="2020-07-01 08:40:44+00:00">
01 июля 2020 08:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Росси умер известный актер " data-vr-contentbox-url="/2357506-v-rossi-umer-izvestnyj-akter.html">
<a href="/2357506-v-rossi-umer-izvestnyj-akter.html">
<div class="info">
<h3 data-vr-headline>В Росси умер известный актер </h3>
<em class="date" data-date="2020-07-01 08:22:06+00:00">
01 июля 2020 08:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Французькі медики відновили масові протести" data-vr-contentbox-url="/2357512-frantsuzk-mediki-vdnovili-masov-protesti.html">
<a href="/2357512-frantsuzk-mediki-vdnovili-masov-protesti.html">
<div class="info">
<h3 data-vr-headline>Французькі медики відновили масові протести</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-01 07:45:00+00:00">
01 июля 2020 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Італії зафіксували новий спалах смертності" data-vr-contentbox-url="/2357509-v-tal-zafksuvali-novij-spalah-smertnost.html">
<a href="/2357509-v-tal-zafksuvali-novij-spalah-smertnost.html">
<div class="info">
<h3 data-vr-headline>В Італії зафіксували новий спалах смертності</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-07-01 07:21:00+00:00">
01 июля 2020 07:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС частково відкрив кордони для українців" data-vr-contentbox-url="/2357483-s-chastkovo-vdkriv-kordoni-dlja-ukrantsv.html">
<a href="/2357483-s-chastkovo-vdkriv-kordoni-dlja-ukrantsv.html">
<div class="info">
<h3 data-vr-headline>ЄС частково відкрив кордони для українців</h3>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-30 22:07:00+00:00">
30 июня 2020 22:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Андрей Макаревич в 66 лет женился в 4 раз" data-vr-contentbox-url="/2357480-andrej-makarevich-v-66-let-zhenilsja-v-4-raz.html">
<a href="/2357480-andrej-makarevich-v-66-let-zhenilsja-v-4-raz.html">
<div class="info">
<h3 data-vr-headline>Андрей Макаревич в 66 лет женился в 4 раз</h3>
<em class="date" data-date="2020-06-30 20:58:31+00:00">
30 июня 2020 20:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мутуючий китайський вірус: світові загрожує нова пандемія" data-vr-contentbox-url="/2357466-mutujuchij-kitajskij-vrus-svtov-zagrozhu-nova-pandemja.html">
<a href="/2357466-mutujuchij-kitajskij-vrus-svtov-zagrozhu-nova-pandemja.html">
<div class="info">
<h3 data-vr-headline>Мутуючий китайський вірус: світові загрожує нова пандемія</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-30 20:15:00+00:00">
30 июня 2020 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чехи взялися ходити канатом над прірвою між двома вежами" data-vr-contentbox-url="/2357453-chehi-vzjalisja-hoditi-kanatom-nad-prrvoju-mzh-dvoma-vezhami.html">
<a href="/2357453-chehi-vzjalisja-hoditi-kanatom-nad-prrvoju-mzh-dvoma-vezhami.html">
<div class="info">
<h3 data-vr-headline>Чехи взялися ходити канатом над прірвою між двома вежами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-30 19:15:00+00:00">
30 июня 2020 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Легендарний канадський цирк &#34;Дю Солей&#34; оголосив про банкрутство" data-vr-contentbox-url="/2357451-legendarnij-kanadskij-tsirk-dju-solej-ogolosiv-pro-bankrutstvo.html">
<a href="/2357451-legendarnij-kanadskij-tsirk-dju-solej-ogolosiv-pro-bankrutstvo.html">
<div class="info">
<h3 data-vr-headline>Легендарний канадський цирк &#34;Дю Солей&#34; оголосив про банкрутство</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-30 19:05:00+00:00">
30 июня 2020 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пів року COVID-19: де ситуація найгірша та яку нову загрозу виявили в Китаї" data-vr-contentbox-url="/2357450-pv-roku-covid-19-de-situatsja-najgrsha-ta-jaku-novu-zagrozu-vijavili-v-kita.html">
<a href="/2357450-pv-roku-covid-19-de-situatsja-najgrsha-ta-jaku-novu-zagrozu-vijavili-v-kita.html">
<div class="info">
<h3 data-vr-headline>Пів року COVID-19: де ситуація найгірша та яку нову загрозу виявили в Китаї</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-30 18:41:00+00:00">
30 июня 2020 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Індії відкрили найбільшу у світі лікарню для інфікованих COVID-19" data-vr-contentbox-url="/2357447-v-nd-vdkrili-najblshu-u-svt-lkarnju-dlja-nfkovanih-covid-19.html">
<a href="/2357447-v-nd-vdkrili-najblshu-u-svt-lkarnju-dlja-nfkovanih-covid-19.html">
<div class="info">
<h3 data-vr-headline>В Індії відкрили найбільшу у світі лікарню для інфікованих COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-30 18:35:00+00:00">
30 июня 2020 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пекін остаточно ухвалив скандальний закон" data-vr-contentbox-url="/2357448-pekn-ostatochno-uhvaliv-skandalnij-zakon.html">
<a href="/2357448-pekn-ostatochno-uhvaliv-skandalnij-zakon.html">
<div class="info">
<h3 data-vr-headline>Пекін остаточно ухвалив скандальний закон</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-30 18:25:00+00:00">
30 июня 2020 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандал у США: CNN звинувачує Дональда Трампа в хамстві" data-vr-contentbox-url="/2357441-skandal-u-ssha-cnn-zvinuvachu-donalda-trampa-v-hamstv.html">
<a href="/2357441-skandal-u-ssha-cnn-zvinuvachu-donalda-trampa-v-hamstv.html">
<div class="info">
<h3 data-vr-headline>Скандал у США: CNN звинувачує Дональда Трампа в хамстві</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-30 18:21:00+00:00">
30 июня 2020 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Индию &#34;атаковала&#34; саранча " data-vr-contentbox-url="/2357456-indiju-atakovala-sarancha.html">
<a href="/2357456-indiju-atakovala-sarancha.html">
<div class="info">
<h3 data-vr-headline>Индию &#34;атаковала&#34; саранча </h3>
<em class="date" data-date="2020-06-30 18:20:47+00:00">
30 июня 2020 18:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз продовжив економічні санкції проти Росії" data-vr-contentbox-url="/2357440-vrosojuz-prodovzhiv-ekonomchn-sankts-proti-ros-2.html">
<a href="/2357440-vrosojuz-prodovzhiv-ekonomchn-sankts-proti-ros-2.html">
<div class="info">
<h3 data-vr-headline>Євросоюз продовжив економічні санкції проти Росії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-30 18:11:00+00:00">
30 июня 2020 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США семья провела &#34;спасательную операцию&#34; для медвежонка (видео)" data-vr-contentbox-url="/2357419-v-ssha-semja-provela-spasatelnuju-operatsiju-dlja-medvezhonka-video.html">
<a href="/2357419-v-ssha-semja-provela-spasatelnuju-operatsiju-dlja-medvezhonka-video.html">
<div class="info">
<h3 data-vr-headline>В США семья провела &#34;спасательную операцию&#34; для медвежонка (видео)</h3>
<em class="date" data-date="2020-06-30 14:48:41+00:00">
30 июня 2020 14:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Волині сміттєзвалище перетворили на трасу для мотокросу" data-vr-contentbox-url="/2357397-na-volin-smttzvalische-peretvorili-na-trasu-dlja-motokrosu.html">
<a href="/2357397-na-volin-smttzvalische-peretvorili-na-trasu-dlja-motokrosu.html">
<div class="info">
<h3 data-vr-headline>На Волині сміттєзвалище перетворили на трасу для мотокросу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-30 14:17:19+00:00">
30 июня 2020 14:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пекін ухвалив закон про безпеку в Гонконзі" data-vr-contentbox-url="/2357395-pekn-uhvaliv-zakon-pro-bezpeku-v-gonkonz.html">
<a href="/2357395-pekn-uhvaliv-zakon-pro-bezpeku-v-gonkonz.html">
<div class="info">
<h3 data-vr-headline>Пекін ухвалив закон про безпеку в Гонконзі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-30 13:35:00+00:00">
30 июня 2020 13:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Кубі влада закликала громадян власноруч вирощувати їжу" data-vr-contentbox-url="/2357394-na-kub-vlada-zaklikala-gromadjan-vlasnoruch-viroschuvati-zhu.html">
<a href="/2357394-na-kub-vlada-zaklikala-gromadjan-vlasnoruch-viroschuvati-zhu.html">
<div class="info">
<h3 data-vr-headline>На Кубі влада закликала громадян власноруч вирощувати їжу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-30 13:09:00+00:00">
30 июня 2020 13:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВООЗ відправить у Китай &#34;коронавірусних детективів&#34;" data-vr-contentbox-url="/2357392-vooz-vdpravit-u-kitaj-koronavrusnih-detektivv.html">
<a href="/2357392-vooz-vdpravit-u-kitaj-koronavrusnih-detektivv.html">
<div class="info">
<h3 data-vr-headline>ВООЗ відправить у Китай &#34;коронавірусних детективів&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-30 12:51:00+00:00">
30 июня 2020 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Брюссель продовжив на пів року санкції проти Росії" data-vr-contentbox-url="/2357387-brjussel-prodovzhiv-na-pv-roku-sankts-proti-ros.html">
<a href="/2357387-brjussel-prodovzhiv-na-pv-roku-sankts-proti-ros.html">
<div class="info">
<h3 data-vr-headline>Брюссель продовжив на пів року санкції проти Росії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-30 12:29:00+00:00">
30 июня 2020 12:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Экс-футболист &#34;Ливерпуля&#34; подвергся вооруженному нападению" data-vr-contentbox-url="/2357377-eks-futbolist-liverpulja-podvergsja-vooruzhennomu-napadeniju.html">
 <a href="/2357377-eks-futbolist-liverpulja-podvergsja-vooruzhennomu-napadeniju.html">
<div class="info">
<h3 data-vr-headline>Экс-футболист &#34;Ливерпуля&#34; подвергся вооруженному нападению</h3>
<em class="date" data-date="2020-06-30 10:58:55+00:00">
30 июня 2020 10:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="NASA создали кулон от коронавируса" data-vr-contentbox-url="/2357374-nasa-sozdali-kulon-ot-koronavirusa.html">
<a href="/2357374-nasa-sozdali-kulon-ot-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>NASA создали кулон от коронавируса</h3>
<em class="date" data-date="2020-06-30 10:30:05+00:00">
30 июня 2020 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США назвали ціну ліків проти коронавірусу" data-vr-contentbox-url="/2357363-u-ssha-nazvali-tsnu-lkv-vd-koronavrusu.html">
<a href="/2357363-u-ssha-nazvali-tsnu-lkv-vd-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>У США назвали ціну ліків проти коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-30 09:11:00+00:00">
30 июня 2020 09:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Cirque du Soleil оголосив про банкрутство" data-vr-contentbox-url="/2357353-cirque-du-soleil-ogolosiv-pro-bankrutstvo.html">
<a href="/2357353-cirque-du-soleil-ogolosiv-pro-bankrutstvo.html">
<div class="info">
<h3 data-vr-headline>Cirque du Soleil оголосив про банкрутство</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-30 08:47:00+00:00">
30 июня 2020 08:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чехії послаблення карантину відзначили ходженням по канату" data-vr-contentbox-url="/2357350-u-cheh-poslablennja-karantinu-vdznachili-hodzhennjam-po-kanatu.html">
<a href="/2357350-u-cheh-poslablennja-karantinu-vdznachili-hodzhennjam-po-kanatu.html">
<div class="info">
<h3 data-vr-headline>У Чехії послаблення карантину відзначили ходженням по канату</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-06-30 08:37:00+00:00">
30 июня 2020 08:37
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2020/07/04/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="&#34;В Кабмине будет новый вице-премьер по вопросам промышленности&#34; - Зеленский " data-vr-contentbox-url="/2358067-v-kabmine-budet-novyj-vitse-premer-zelenskij.html">
<a href="/2358067-v-kabmine-budet-novyj-vitse-premer-zelenskij.html">
<span class="visual">
1
<img src="/media/pictures/2020/7/4/thumbs/69x69/prezident-ukrainy-vladimir-zelenskij-foto-press-sluzhba-prezidenta_rect_b6c6fd197cdcc2e36bb0e7882a83bc14.jpeg" width="69" height="69" alt="&#34;В Кабмине будет новый вице-премьер по вопросам промышленности&#34; - Зеленский ">
</span>
<p data-vr-headline>
&#34;В Кабмине будет новый вице-премьер по вопросам промышленности&#34; - Зеленский
</p>
</a>
</li>
<li data-vr-contentbox="Лунное затмение 5 июля 2020 года: как смотреть онлайн в Украине" data-vr-contentbox-url="/2358060-lunnoe-zatmenie-5-ijulja-2020-goda-kak-smotret-onlajn-v-ukraine.html">
<a href="/2358060-lunnoe-zatmenie-5-ijulja-2020-goda-kak-smotret-onlajn-v-ukraine.html">
<span class="visual">
2
<img src="/media/pictures/2020/7/4/thumbs/69x69/lunnoe-zatmenie-2020-goda_rect_20796e385475c3a430cd23c08ada184f.jpg" width="69" height="69" alt="Лунное затмение 5 июля 2020 года: как смотреть онлайн в Украине">
</span>
<p data-vr-headline>
Лунное затмение 5 июля 2020 года: как смотреть онлайн в Украине
</p>
</a>
</li>
<li data-vr-contentbox="Вылечиться от COVID-19 невозможно - ученые " data-vr-contentbox-url="/2358015-vylechitsja-ot-covid-19-nevozmozhno-uchenye.html">
<a href="/2358015-vylechitsja-ot-covid-19-nevozmozhno-uchenye.html">
<span class="visual">
3
<img src="/media/pictures/2020/7/3/thumbs/69x69/foto-koronavirus-pravdacomua_rect_6faee59a5197c79076e3200132efb4b8.jpg" width="69" height="69" alt="Вылечиться от COVID-19 невозможно - ученые ">
</span>
<p data-vr-headline>
Вылечиться от COVID-19 невозможно - ученые
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Витаминная бомба&#34;: сок, который мгновенно очищает кровь" data-vr-contentbox-url="/2357500-uchenye-nazvali-sok-kotoryj-effektivno-ochischaet-krov.html">
<a href="/2357500-uchenye-nazvali-sok-kotoryj-effektivno-ochischaet-krov.html">
<span class="visual">
4
<img src="/media/pictures/2020/6/30/thumbs/69x69/svekolnyj-sokfoto-pixabay_rect_240d3a98f3d8ef126699d33d0250b643.jpg" width="69" height="69" alt="&#34;Витаминная бомба&#34;: сок, который мгновенно очищает кровь">
</span>
<p data-vr-headline>
&#34;Витаминная бомба&#34;: сок, который мгновенно очищает кровь
</p>
</a>
</li>
<li data-vr-contentbox="Коронавирус в Украине: Госстат впервые обнародовал реальные данные о смертности " data-vr-contentbox-url="/2358064-koronavirus-v-ukraine-gosstat-vpervye-obnarodoval-realnye-dannye-o-smertnosti.html">
<a href="/2358064-koronavirus-v-ukraine-gosstat-vpervye-obnarodoval-realnye-dannye-o-smertnosti.html">
<span class="visual">
5
<img src="/media/pictures/2020/7/4/thumbs/69x69/koronavirus-v-ukrainefoto-pixabay_rect_fd9c93e4c7b1ad2a88bf2f2bbc9f39ab.jpg" width="69" height="69" alt="Коронавирус в Украине: Госстат впервые обнародовал реальные данные о смертности ">
</span>
<p data-vr-headline>
Коронавирус в Украине: Госстат впервые обнародовал реальные данные о смертности
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Мешали спать: житель Мелитополя креативно отомстил автомобилям" data-vr-contentbox-url="/2357776-meshali-spat-zhitel-melitopolja-kreativno-otomstil-avtomobiljam.html">
<a href="/2357776-meshali-spat-zhitel-melitopolja-kreativno-otomstil-avtomobiljam.html">
<span class="visual">
1
<img src="/media/pictures/2020/7/2/thumbs/69x69/muzhchina-perekopal-dorogu-chtoby-otomstit-mashinam-foto-ria-mtv_rect_f62093ec3652a90f8d8bfd9613196275.jpg" width="69" height="69" alt="Мешали спать: житель Мелитополя креативно отомстил автомобилям">
</span>
<p data-vr-headline>
Мешали спать: житель Мелитополя креативно отомстил автомобилям
</p>
</a>
</li>

<li data-vr-contentbox="&#34;В Кабмине будет новый вице-премьер по вопросам промышленности&#34; - Зеленский " data-vr-contentbox-url="/2358067-v-kabmine-budet-novyj-vitse-premer-zelenskij.html">
<a href="/2358067-v-kabmine-budet-novyj-vitse-premer-zelenskij.html">
<span class="visual">
2
<img src="/media/pictures/2020/7/4/thumbs/69x69/prezident-ukrainy-vladimir-zelenskij-foto-press-sluzhba-prezidenta_rect_b6c6fd197cdcc2e36bb0e7882a83bc14.jpeg" width="69" height="69" alt="&#34;В Кабмине будет новый вице-премьер по вопросам промышленности&#34; - Зеленский ">
</span>
<p data-vr-headline>
&#34;В Кабмине будет новый вице-премьер по вопросам промышленности&#34; - Зеленский
</p>
</a>
</li>
<li data-vr-contentbox="На Земле впервые за 13 тысяч лет наступила оттепель" data-vr-contentbox-url="/2357741-na-zemle-vpervye-za-13-tysjach-let-nastupila-ottepel.html">
<a href="/2357741-na-zemle-vpervye-za-13-tysjach-let-nastupila-ottepel.html">
<span class="visual">
3
<img src="/media/pictures/2020/7/2/thumbs/69x69/na-zemle-nastupila-ottepel-foto-vokrugsvetaua_rect_f2fe4e4c6e27f0a588d9156ff71d0a3c.jpg" width="69" height="69" alt="На Земле впервые за 13 тысяч лет наступила оттепель">
</span>
<p data-vr-headline>
На Земле впервые за 13 тысяч лет наступила оттепель
</p>
</a>
</li>
<li data-vr-contentbox="Посидели в самолете и разошлись: люди попали на фейковый рейс " data-vr-contentbox-url="/2357957-posideli-v-samolete-i-razoshlis-ljudi-popali-na-fejkovyj-rejs.html">
<a href="/2357957-posideli-v-samolete-i-razoshlis-ljudi-popali-na-fejkovyj-rejs.html">
<span class="visual">
4
<img src="/media/pictures/2020/7/3/thumbs/69x69/fejkovyj-rejs-foto-udncom_rect_cc8e15ed1c00c4e75576b7e2fd1f9885.jpg" width="69" height="69" alt="Посидели в самолете и разошлись: люди попали на фейковый рейс ">
</span>
<p data-vr-headline>
Посидели в самолете и разошлись: люди попали на фейковый рейс
</p>
</a>
</li>
<li data-vr-contentbox="Извлекает золото из мусора: ученые создали уникальное вещество" data-vr-contentbox-url="/2357903-izvlekaet-zoloto-iz-musora-uchenye-sozdali-unikalnoe-veschestvo.html">
<a href="/2357903-izvlekaet-zoloto-iz-musora-uchenye-sozdali-unikalnoe-veschestvo.html">
<span class="visual">
5
 <img src="/media/pictures/2020/7/3/thumbs/69x69/uchenye-sozdali-veschestvo-izvlekajuschee-zoloto-iz-elektronnogo-musora-foto-jawalstorecom_rect_c06c0d73d85f1b3fc1a91aeb2f8954db.jpg" width="69" height="69" alt="Извлекает золото из мусора: ученые создали уникальное вещество">
</span>
<p data-vr-headline>
Извлекает золото из мусора: ученые создали уникальное вещество
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2020/7/4/20/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2020/07/04/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
 </li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2020/7/4/20/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2020/07/04/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
 Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2358083-chem-opasen-polnyj-parad-planet-prognoz-astrologov.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2020-07-04 21:53:48
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>