<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2362242-tennisisty-ugrozhajut-kollektivnym-otkazom-ot-us-open.html" />
<meta name="description" content="Об отказе от участия в US Open уже объявили Роджер Федерер и Рафаэль Надаль. Не приедет на турнир и первая ракетка мира среди женщин Эшли Барти">
<meta name="author" content="Ростислав Цуркан">
<meta itemprop="author" content="Ростислав Цуркан">
<meta property="og:title" content="Теннисисты угрожают коллективным отказом от US Open" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2362242-tennisisty-ugrozhajut-kollektivnym-otkazom-ot-us-open.html" />
<meta property="og:description" content="Об отказе от участия в US Open уже объявили Роджер Федерер и Рафаэль Надаль. Не приедет на турнир и первая ракетка мира среди женщин Эшли Барти" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2020-08-07 15:01:00+02:02" />
<meta property="article:section" content="СПОРТ" />
<meta property="article:tag" content="Чемпионат" />
<meta property="article:tag" content="Спорт" />
<meta property="article:tag" content="теннис" />
<meta property="article:tag" content="США" />
<meta property="article:tag" content="карантин" />
<meta property="article:tag" content="Роджер Федерер" />
<meta property="article:tag" content="Турниры Большого Шлема" />
<meta property="twitter:url" content="https://podrobnosti.ua/2362242-tennisisty-ugrozhajut-kollektivnym-otkazom-ot-us-open.html" />
<meta itemprop="name" content="Теннисисты угрожают коллективным отказом от US Open">
<meta itemprop="headline" content="Теннисисты угрожают коллективным отказом от US Open">
<meta itemprop="description" content="Об отказе от участия в US Open уже объявили Роджер Федерер и Рафаэль Надаль. Не приедет на турнир и первая ракетка мира среди женщин Эшли Барти">
<meta itemprop="datePublished" content="2020-08-07T12:59:00+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2020/8/7/thumbs/472x246/foto-reuters_rect_2238429a40ecf92100c47fc0bf7be5cc.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2020/8/7/thumbs/435x375/foto-reuters_rect_2238429a40ecf92100c47fc0bf7be5cc.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Теннисисты угрожают коллективным отказом от US Open">
<meta name="twitter:description" content="Об отказе от участия в US Open уже объявили Роджер Федерер и Рафаэль Надаль. Не приедет на турнир и первая ракетка мира среди женщин Эшли Ба">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2020/8/7/thumbs/472x246/foto-reuters_rect_2238429a40ecf92100c47fc0bf7be5cc.jpg">
<title>
            Теннисисты угрожают коллективным отказом от US Open | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/962f895e6b08.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2362242-tennisisty-ugrozhajut-kollektivnym-otkazom-ot-us-open.html",
            page_title: "Теннисисты угрожают коллективным отказом от US Open",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Ростислав Цуркан"],
                article_categories: ["СПОРТ"],
                article_subcategories: ["Чемпионат", "Спорт", "теннис", "США", "карантин", "Роджер Федерер", "Турниры Большого Шлема", ],
                article_type: "default",
                article_word_count: "2417",
                article_publication_date: "Fri, 07 Aug 2020 15:01:00 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/8e1e6febf7ed.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2362242) === false){
                $.ajax({
                    url: '/update-visited/2362242/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2020/08/07/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2020/08/07/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2020/8/7/12/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2020/08/07/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li class="header-active-category">
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs_player('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2362242-tennisisty-ugrozhajut-kollektivnym-otkazom-ot-us-open.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2362242-tennisisty-ugrozhajut-kollektivnym-otkazom-ot-us-open.html&text=%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81%D0%B8%D1%81%D1%82%D1%8B%20%D1%83%D0%B3%D1%80%D0%BE%D0%B6%D0%B0%D1%8E%D1%82%20%D0%BA%D0%BE%D0%BB%D0%BB%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%BC%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%BE%D0%BC%20%D0%BE%D1%82%20US%20Open - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#0c336e636875316478787c7f3623237c63687e636e62637f786522796d233e3f3a3e3e383e2178696262657f657f787521796b7e6376646d6679782167636060696778657a627561216378676d76636121637821797f21637c69622264786160">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2362242-tennisisty-ugrozhajut-kollektivnym-otkazom-ot-us-open.html" data-vr-zone="Новость" data-vr-contentbox="Теннисисты угрожают коллективным отказом от US Open" data-vr-contentbox-url="/2362242-tennisisty-ugrozhajut-kollektivnym-otkazom-ot-us-open.html">
<h1 data-vr-headline>Теннисисты угрожают коллективным отказом от US Open
<a id="article_edit_link" class="hidden" href="/admin/core/article/2362242/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">07 августа 2020 15:01</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/rostislav-tsurkan/">
Ростислав Цуркан
</a></span>
<span class="views">12</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Фото: Reuters" src="/media/pictures/2020/8/7/thumbs/740x415/foto-reuters_rect_2238429a40ecf92100c47fc0bf7be5cc.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Фото: Reuters
</span>
</div>
<div itemprop="description" id="article_content"><p><a href="https://podrobnosti.ua/2315251-v-finale-us-open-19-letnjaja-kanadka-obygrala-legendu-tennisa.html">Открытый чемпионат США по теннису (US Open)</a>, который должен пройти в Нью-Йорке с 31 августа по 13 сентября при пустых трибунах, рискует не состояться, пишет спортивное издание Marca.</p>
<p>Игроки из топ-20 рейтинга Ассоциации теннисистов-профессионалов (ATP) во время секретного совещания с представителями Ассоциации тенниса Соединенных Штатов (USTA) пригрозили коллективно сняться с турнира, если организации не сумеют договориться с властями Европы об отмене обязательного карантина после посещения &nbsp;США.</p>
<p>Об отказе от участия в US Open уже объявили&nbsp;<a href="https://podrobnosti.ua/2353208-forbes-opublikoval-rejting-samyh-vysokooplachivaemyh-sporosmenov.html">Роджер Федерер</a>&nbsp;и&nbsp;<a href="https://podrobnosti.ua/929075-nadal-vyigral-us-open.html">Рафаэль Надаль</a>. Таким образом на одном из четырех турниров Большого шлема впервые за последние 20 лет не выступят два самых титулованных теннисиста мира.</p>
<p>Не приедет на турнир и первая ракетка мира среди женщин&nbsp;Эшли Барти. Может сняться и&nbsp;&quot;первая&nbsp;ракетка мира&quot; <a href="https://podrobnosti.ua/2356552-pervaja-raketka-mira-zabolel-koronavirusom.html">Новак Джокович, переболевший недавно коронавирусом</a>.</p>
<p>Серб&nbsp;возглавляет предварительный список участников US Open, в который входят семь игроков первой десятки. В аналогичном женском списке -&nbsp;девять из десяти игроков топ-10, включая прошлогоднюю чемпионку канадку Бьянку Андрееску и самую титулованную теннисистку мира американку <a href="https://podrobnosti.ua/2258697-serenu-uiljams-oshtrafovali-za-nepristojnoe-povedenie-na-us-open.html">Серену Уильямс</a>.</p>
<p>Из-за пандемии коронавируса мир тенниса с февраля находится &quot;на паузе&quot;. &nbsp;На этой неделе&nbsp;в Палермо&nbsp;стартовал&nbsp;первый с начала пандемии турнир WTA, а 14 августа возобновится сезон турнира&nbsp;ATP Tour. С&nbsp;27 сентября по 11 октября в Париже должен пройти&nbsp;Roland Garros.&nbsp;</p>
<p>Ранее сообщалось, что&nbsp;лучшая теннисистка Украины&nbsp;<a href="https://podrobnosti.ua/2360042-svitolina-vyigrala-vystavochnyj-turnir-v-germanii-video.html">Элина Свитолина, занимающая&nbsp;5-ю&nbsp;строчку&nbsp;мирового женского рейтинга,&nbsp;выиграла выставочный&nbsp;турнир&nbsp;Bett1 Aces Berlin</a>.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2362242-tennisisty-ugrozhajut-kollektivnym-otkazom-ot-us-open.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2362242-tennisisty-ugrozhajut-kollektivnym-otkazom-ot-us-open.html&text=%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81%D0%B8%D1%81%D1%82%D1%8B%20%D1%83%D0%B3%D1%80%D0%BE%D0%B6%D0%B0%D1%8E%D1%82%20%D0%BA%D0%BE%D0%BB%D0%BB%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%BC%20%D0%BE%D1%82%D0%BA%D0%B0%D0%B7%D0%BE%D0%BC%20%D0%BE%D1%82%20US%20Open - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/chempionat-3/">Чемпионат</a></li>
<li><a href="/tag/sport/">Спорт</a></li>
<li><a href="/tag/tennis-2/">теннис</a></li>
<li><a href="/tag/ssha/">США</a></li>
<li><a href="/tag/karantin/">карантин</a></li>
<li><a href="/tag/rodzher-federer/">Роджер Федерер</a></li>
<li><a href="/tag/turniry-bolshogo-shlema/">Турниры Большого Шлема</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'podrobnosti-online.site';</script>
<script src="//podrobnosti-online.site/2KyH/uPhV.js"></script>
<div id="new_ad_2">
<div id="M528654ScriptRootC797535"><div id="M528654PreloadC797535"></div></div>
<script src="//jsc.mgid.com/p/o/podrobnosti.ua.797535.js" async></script>
</div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Коронавірус у США: у країні вже понад п&#39;ять мільйонів хворих на COVID-19" data-vr-contentbox-url="/2361952-koronavrus-u-ssha-u-kran-vzhe-ponad-pjat-mljonv-hvorih-na-covid-19.html">
<a href="/2361952-koronavrus-u-ssha-u-kran-vzhe-ponad-pjat-mljonv-hvorih-na-covid-19.html">
<div class="visual"><img src="/media/pictures/2020/8/5/thumbs/282x180/05-08-2020-2000-sjuzhet-4_rect_0998eb01aea041e7368f68a6a36eb072.PNG" alt="Коронавірус у США: у країні вже понад п&#39;ять мільйонів хворих на COVID-19" width="282" height="180"></div>
<em class="date">05 августа 2020 20:47</em>
<h4 data-vr-headline>Коронавірус у США: у країні вже понад п&#39;ять мільйонів хворих на COVID-19</h4>
<p>В лікарнях немає вільних місць, не вистачає лікарів, на допомогу медикам направили армію. Світовим антилідером за поширенням COVID залишаються Сполучені Штати Америки.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="У США заявили про фінальну стадію роботи над вакциною проти COVID-19" data-vr-contentbox-url="/2361941-u-ssha-zajavili-pro-fnalnu-stadju-roboti-nad-vaktsinoju-proti-covid-19.html">
<a href="/2361941-u-ssha-zajavili-pro-fnalnu-stadju-roboti-nad-vaktsinoju-proti-covid-19.html">
<div class="visual"><img src="/media/pictures/2020/8/5/thumbs/282x180/05-08-2020-1745-sjuzhet-12_rect_eca275806ea05b3cc1ee8588b47adeca.PNG" alt="У США заявили про фінальну стадію роботи над вакциною проти COVID-19" width="282" height="180"></div>
<em class="date">05 августа 2020 18:49</em>
<h4 data-vr-headline>У США заявили про фінальну стадію роботи над вакциною проти COVID-19</h4>
<p>Сполучені Штати стають світовим епіцентром поширення коронавірусу. Офіційна статистика в країні перевалила за п&#39;ять мільйонів хворих</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="У АПЛ каратимуть за кашель та плювання на газон" data-vr-contentbox-url="/2361706-u-apl-karatimut-za-kashel-ta-pljuvannja-na-gazon.html">
<a href="/2361706-u-apl-karatimut-za-kashel-ta-pljuvannja-na-gazon.html">
<div class="visual"><img src="/media/screen/2020/08/04/282x180/novosti-za-2020-08-04-1200_3d907c6173c1bf34ecb2b00c7973d7b9_2.png" alt="У АПЛ каратимуть за кашель та плювання на газон" width="282" height="180"></div>
<em class="date">04 августа 2020 15:53</em>
<h4 data-vr-headline>У АПЛ каратимуть за кашель та плювання на газон</h4>
<p>Футбольна асоціація Англії впровадила нові рекомендації для гравців на період пандемії коронавіруса. Зокрема, їм заборонили умисно кашляти на полі, та плювати на газон. </p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Ястремская вернулась на корт победой над третьей ракеткой Испании" data-vr-contentbox-url="/2361675-jastremskaja-vernulas-na-kort-pobedoj-nad-tretej-raketkoj-ispanii.html">
<a href="/2361675-jastremskaja-vernulas-na-kort-pobedoj-nad-tretej-raketkoj-ispanii.html">
<div class="visual"><img src="/media/pictures/2020/8/4/thumbs/282x180/foto-otkrytye-istochniki_rect_68849b97b15cdf19df676a6ed1167dc4.jpg" alt="Ястремская вернулась на корт победой над третьей ракеткой Испании" width="282" height="180"></div>
<em class="date">04 августа 2020 09:54</em>
<h4 data-vr-headline>Ястремская вернулась на корт победой над третьей ракеткой Испании</h4>
<p>В поединке первого круга соревнований в итальянском Палермо 20-летняя украинка обыграла третью ракетку Испании Сару Соррибес-Тормо</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="США перейшли у нову фазу COVID-19" data-vr-contentbox-url="/2361576-ssha-perejshli-u-novu-fazu-covid-19.html">
<a href="/2361576-ssha-perejshli-u-novu-fazu-covid-19.html">
<div class="visual"><img src="/media/screen/2020/08/03/282x180/novosti-za-2020-08-03-1745_cf867bfaf67c3ecc1c2200bf841dfebe_2.png" alt="США перейшли у нову фазу COVID-19" width="282" height="180"></div>
<em class="date">03 августа 2020 18:41</em>
<h4 data-vr-headline>США перейшли у нову фазу COVID-19</h4>
<p>Інфекція &#34;надзвичайно поширилася&#34; як у містах, так і в сільській місцевості. Тому американцям радять носити маски навіть удома, якщо в родині живуть люди літнього віку</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Жертви пандемії: у США масово закриваються ресторани" data-vr-contentbox-url="/2361469-zhertvi-pandem-u-ssha-masovo-zakrivajutsja-restorani.html">
<a href="/2361469-zhertvi-pandem-u-ssha-masovo-zakrivajutsja-restorani.html">
<div class="visual"><img src="/media/pictures/2020/8/3/thumbs/282x180/blshst-restoranv-povnstju-zakrit_rect_b67b621710426bd6dffaca952f7d904c" alt="Жертви пандемії: у США масово закриваються ресторани" width="282" height="180"></div>
<em class="date">03 августа 2020 13:01</em>
<h4 data-vr-headline>Жертви пандемії: у США масово закриваються ресторани</h4>
<p>Доки у Конгресі сперечаються - економісти б&#39;ють на сполох. Економіка США показує рекордне падіння</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2020/08/07/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="На Харківщині двоє братів вимагали гроші від підприємця" data-vr-contentbox-url="/2362208-na-harkvschin-dvo-bratv-vimagali-grosh-vd-pdprimtsja.html">
<a href="/2362208-na-harkvschin-dvo-bratv-vimagali-grosh-vd-pdprimtsja.html">
<div class="info">
<h3 data-vr-headline>На Харківщині двоє братів вимагали гроші від підприємця</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 15:45:45+00:00">
07 августа 2020 15:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Взрывы в Бейруте: в Ливане озвучил версии трагедии" data-vr-contentbox-url="/2362244-vzryvy-v-bejrute-v-livane-ozvuchil-versii-tragedii.html">
<a href="/2362244-vzryvy-v-bejrute-v-livane-ozvuchil-versii-tragedii.html">
<div class="info">
<h3 data-vr-headline>Взрывы в Бейруте: в Ливане озвучил версии трагедии</h3>
<em class="date" data-date="2020-08-07 15:43:39+00:00">
07 августа 2020 15:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Метро на Виноградарь: Кличко назвал окончательные сроки" data-vr-contentbox-url="/2362243-metro-na-vinogradar-klichko-nazval-okonchatelnye-sroki.html">
<a href="/2362243-metro-na-vinogradar-klichko-nazval-okonchatelnye-sroki.html">
<div class="info">
<h3 data-vr-headline>Метро на Виноградарь: Кличко назвал окончательные сроки</h3>
<em class="date" data-date="2020-08-07 15:36:50+00:00">
07 августа 2020 15:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Львівські митці готують видовищну оперу, присвячену Василю Сліпаку" data-vr-contentbox-url="/2362152-lvvsk-mitts-gotujut-vidovischnu-operu-prisvjachenu-vasilju-slpaku.html">
<a href="/2362152-lvvsk-mitts-gotujut-vidovischnu-operu-prisvjachenu-vasilju-slpaku.html">
<div class="info">
<h3 data-vr-headline>Львівські митці готують видовищну оперу, присвячену Василю Сліпаку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 15:31:31+00:00">
07 августа 2020 15:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Налет силовиков на Днепровский офис партии - доказательство бессилия и страха Зе-режима" data-vr-contentbox-url="/2362241-nalet-silovikov-na-dneprovskij-ofis-partii-dokazatelstvo-bessilija-i-straha-ze-rezhima.html">
<a href="/2362241-nalet-silovikov-na-dneprovskij-ofis-partii-dokazatelstvo-bessilija-i-straha-ze-rezhima.html">
<div class="info">
<h3 data-vr-headline>Налет силовиков на Днепровский офис партии - доказательство бессилия и страха Зе-режима</h3>
<em class="date" data-date="2020-08-07 15:25:53+00:00">
07 августа 2020 15:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Власти попавшего в &#34;красную&#34; зону Харькова отказались закрывать метро " data-vr-contentbox-url="/2362240-vlasti-popavshego-v-krasnuju-zonu-harkova-otkazalis-zakryvat-metro.html">
<a href="/2362240-vlasti-popavshego-v-krasnuju-zonu-harkova-otkazalis-zakryvat-metro.html">
<div class="info">
<h3 data-vr-headline>Власти попавшего в &#34;красную&#34; зону Харькова отказались закрывать метро </h3>
<em class="date" data-date="2020-08-07 15:20:42+00:00">
07 августа 2020 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як власники банного бізнесу у Японії борються за відвідувачів" data-vr-contentbox-url="/2362163-jak-vlasniki-bannogo-bznesu-u-japon-borjutsja-za-vdvduvachv.html">
<a href="/2362163-jak-vlasniki-bannogo-bznesu-u-japon-borjutsja-za-vdvduvachv.html">
<div class="info">
<h3 data-vr-headline>Як власники банного бізнесу у Японії борються за відвідувачів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 15:15:15+00:00">
07 августа 2020 15:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Офисе генпрокурора женщина угрожает себя поджечь " data-vr-contentbox-url="/2362239-v-ofise-genprokurora-zhenschina-ugrozhaet-sebja-podzhech.html">
<a href="/2362239-v-ofise-genprokurora-zhenschina-ugrozhaet-sebja-podzhech.html">
<div class="info">
<h3 data-vr-headline>В Офисе генпрокурора женщина угрожает себя поджечь </h3>
<em class="date" data-date="2020-08-07 15:06:46+00:00">
07 августа 2020 15:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Мінську тисячі людей зібралися на підтримку опозиційної кандидатки на посаду президента Білорусі Світлани Тихановської" data-vr-contentbox-url="/2362147-u-mnsku-tisjach-ljudej-zbralisja-na-pdtrimku-opozitsjno-kandidatki-na-posadu-prezidenta-blorus-svtlani-tihanovsko.html">
<a href="/2362147-u-mnsku-tisjach-ljudej-zbralisja-na-pdtrimku-opozitsjno-kandidatki-na-posadu-prezidenta-blorus-svtlani-tihanovsko.html">
<div class="info">
<h3 data-vr-headline>У Мінську тисячі людей зібралися на підтримку опозиційної кандидатки на посаду президента Білорусі Світлани Тихановської</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 15:01:01+00:00">
07 августа 2020 15:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Теннисисты угрожают коллективным отказом от US Open" data-vr-contentbox-url="/2362242-tennisisty-ugrozhajut-kollektivnym-otkazom-ot-us-open.html">
<a href="/2362242-tennisisty-ugrozhajut-kollektivnym-otkazom-ot-us-open.html">
<div class="info">
<h3 data-vr-headline>Теннисисты угрожают коллективным отказом от US Open</h3>
<em class="date" data-date="2020-08-07 15:01:00+00:00">
07 августа 2020 15:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Сумах мужчина &#34;подстрелил&#34; соседа" data-vr-contentbox-url="/2362237-v-sumah-muzhchina-podstrelil-soseda.html">
<a href="/2362237-v-sumah-muzhchina-podstrelil-soseda.html">
<div class="info">
<h3 data-vr-headline>В Сумах мужчина &#34;подстрелил&#34; соседа</h3>
<em class="date" data-date="2020-08-07 14:59:40+00:00">
07 августа 2020 14:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чорногорія внесла Україну до &#34;зеленої&#34; зони" data-vr-contentbox-url="/2362157-chornogorja-vnesla-ukranu-do-zeleno-zoni.html">
<a href="/2362157-chornogorja-vnesla-ukranu-do-zeleno-zoni.html">
<div class="info">
<h3 data-vr-headline>Чорногорія внесла Україну до &#34;зеленої&#34; зони</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 14:45:45+00:00">
07 августа 2020 14:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Perfect Group вітає з Днем будівельника всіх працівників, колег по галузі та інвесторів, які довірились компанії" data-vr-contentbox-url="/2362235-perfect-group-vta-z-dnem-budvelnika-vsh-pratsvnikv-koleg-po-galuz-ta-nvestorv-jak-dovrilis-kompan.html">
<a href="/2362235-perfect-group-vta-z-dnem-budvelnika-vsh-pratsvnikv-koleg-po-galuz-ta-nvestorv-jak-dovrilis-kompan.html">
<div class="info">
<h3 data-vr-headline>Perfect Group вітає з Днем будівельника всіх працівників, колег по галузі та інвесторів, які довірились компанії</h3>
<em class="date" data-date="2020-08-07 14:44:56+00:00">
07 августа 2020 14:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Провокаторы&#34; в вагонах: в поездах хотят усилить безопасность" data-vr-contentbox-url="/2362234-provokatory-v-vagonah-v-poezdah-hotjat-usilit-bezopasnost.html">
<a href="/2362234-provokatory-v-vagonah-v-poezdah-hotjat-usilit-bezopasnost.html">
<div class="info">
<h3 data-vr-headline>&#34;Провокаторы&#34; в вагонах: в поездах хотят усилить безопасность</h3>
<em class="date" data-date="2020-08-07 14:35:00+00:00">
07 августа 2020 14:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="За попытку рейдерского захвата телеканала &#34;112 Украина&#34; Зеленский и его окружение должны уйти в отставку, а исполнители - понести уголовную ответственность" data-vr-contentbox-url="/2362233-za-popytku-rejderskogo-zahvata-telekanala-112-ukraina-zelenskij-i-ego-okruzhenie-dolzhny-ujti-v-otstavku-a-ispolniteli-ponesti-ugolovnuju-otvetstvennost.html">
<a href="/2362233-za-popytku-rejderskogo-zahvata-telekanala-112-ukraina-zelenskij-i-ego-okruzhenie-dolzhny-ujti-v-otstavku-a-ispolniteli-ponesti-ugolovnuju-otvetstvennost.html">
<div class="info">
<h3 data-vr-headline>За попытку рейдерского захвата телеканала &#34;112 Украина&#34; Зеленский и его окружение должны уйти в отставку, а исполнители - понести уголовную ответственность</h3>
<em class="date" data-date="2020-08-07 14:33:55+00:00">
07 августа 2020 14:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трансплантацію визнали пріоритетним напрямком розвитку української медицини" data-vr-contentbox-url="/2362173-transplantatsju-viznali-proritetnim-naprjamkom-rozvitku-ukransko-meditsini.html">
<a href="/2362173-transplantatsju-viznali-proritetnim-naprjamkom-rozvitku-ukransko-meditsini.html">
<div class="info">
<h3 data-vr-headline>Трансплантацію визнали пріоритетним напрямком розвитку української медицини</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 14:31:31+00:00">
07 августа 2020 14:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американцы запускают собственную версию &#34;Евровидения&#34;" data-vr-contentbox-url="/2362236-amerikantsy-zapuskajut-sobstvennuju-versiju-evrovidenija.html">
<a href="/2362236-amerikantsy-zapuskajut-sobstvennuju-versiju-evrovidenija.html">
<div class="info">
<h3 data-vr-headline>Американцы запускают собственную версию &#34;Евровидения&#34;</h3>
<em class="date" data-date="2020-08-07 14:20:39+00:00">
07 августа 2020 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Прикарпатті водій вантажівки викрав рибінспектора і влаштував перегони" data-vr-contentbox-url="/2362161-na-prikarpatt-vodj-vantazhvki-vikrav-ribnspektora-vlashtuvav-peregoni.html">
<a href="/2362161-na-prikarpatt-vodj-vantazhvki-vikrav-ribnspektora-vlashtuvav-peregoni.html">
<div class="info">
<h3 data-vr-headline>На Прикарпатті водій вантажівки викрав рибінспектора і влаштував перегони</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 14:15:15+00:00">
07 августа 2020 14:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До Миколаєва привезли вантаж простроченої селітри" data-vr-contentbox-url="/2362153-do-mikolava-privezli-vantazh-prostrocheno-seltri.html">
<a href="/2362153-do-mikolava-privezli-vantazh-prostrocheno-seltri.html">
<div class="info">
<h3 data-vr-headline>До Миколаєва привезли вантаж простроченої селітри</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 14:01:01+00:00">
07 августа 2020 14:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский прокомментировал назначение Татарова" data-vr-contentbox-url="/2362231-zelenskij-prokommentiroval-naznachenie-tatarova.html">
<a href="/2362231-zelenskij-prokommentiroval-naznachenie-tatarova.html">
<div class="info">
<h3 data-vr-headline>Зеленский прокомментировал назначение Татарова</h3>
<em class="date" data-date="2020-08-07 13:52:59+00:00">
07 августа 2020 13:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одеському порту понад два роки зберігається 10 тисяч тонн аміачної селітри" data-vr-contentbox-url="/2362144-v-odeskomu-portu-ponad-dva-roki-zbergatsja-10-tisjach-tonn-amachno-seltri.html">
<a href="/2362144-v-odeskomu-portu-ponad-dva-roki-zbergatsja-10-tisjach-tonn-amachno-seltri.html">
<div class="info">
<h3 data-vr-headline>В Одеському порту понад два роки зберігається 10 тисяч тонн аміачної селітри</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 13:45:45+00:00">
07 августа 2020 13:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой алкогольный напиток помогает при коронавирусе" data-vr-contentbox-url="/2362232-kakoj-alkogolnyj-napitok-pomogaet-pri-koronaviruse.html">
<a href="/2362232-kakoj-alkogolnyj-napitok-pomogaet-pri-koronaviruse.html">
<div class="info">
<h3 data-vr-headline>Какой алкогольный напиток помогает при коронавирусе</h3>
<em class="date" data-date="2020-08-07 13:42:19+00:00">
07 августа 2020 13:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коломойский отреагировал на обвинения Минюста США" data-vr-contentbox-url="/2362230-kolomojskij-otreagiroval-na-obvinenija-minjusta-ssha.html">
<a href="/2362230-kolomojskij-otreagiroval-na-obvinenija-minjusta-ssha.html">
<div class="info">
<h3 data-vr-headline>Коломойский отреагировал на обвинения Минюста США</h3>
<em class="date" data-date="2020-08-07 13:42:17+00:00">
07 августа 2020 13:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Денис Шмигаль доручив перевірити умови зберігання аміачної селітри в Україні" data-vr-contentbox-url="/2362145-denis-shmigal-doruchiv-perevriti-umovi-zbergannja-amachno-seltri-v-ukran.html">
<a href="/2362145-denis-shmigal-doruchiv-perevriti-umovi-zbergannja-amachno-seltri-v-ukran.html">
<div class="info">
<h3 data-vr-headline>Денис Шмигаль доручив перевірити умови зберігання аміачної селітри в Україні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 13:31:31+00:00">
07 августа 2020 13:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Список карантинных зон в Украине обновили" data-vr-contentbox-url="/2362229-spisok-karantinnyh-zon-v-ukraine-obnovili.html">
<a href="/2362229-spisok-karantinnyh-zon-v-ukraine-obnovili.html">
<div class="info">
<h3 data-vr-headline>Список карантинных зон в Украине обновили</h3>
<em class="date" data-date="2020-08-07 13:29:12+00:00">
07 августа 2020 13:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бейруті антиурядовий протест переріс у сутички з поліцією" data-vr-contentbox-url="/2362148-u-bejrut-antiurjadovij-protest-perers-u-sutichki-z-poltsju.html">
<a href="/2362148-u-bejrut-antiurjadovij-protest-perers-u-sutichki-z-poltsju.html">
<div class="info">
<h3 data-vr-headline>У Бейруті антиурядовий протест переріс у сутички з поліцією</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 13:15:15+00:00">
07 августа 2020 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Более 10 тысяч жителей Крыма могут лишиться своих автомобилей" data-vr-contentbox-url="/2362228-bolee-10-tysjach-zhitelej-kryma-mogut-lishitsja-svoih-avtomobilej.html">
<a href="/2362228-bolee-10-tysjach-zhitelej-kryma-mogut-lishitsja-svoih-avtomobilej.html">
<div class="info">
<h3 data-vr-headline>Более 10 тысяч жителей Крыма могут лишиться своих автомобилей</h3>
<em class="date" data-date="2020-08-07 13:08:45+00:00">
07 августа 2020 13:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Укрзализныця&#34; отменила ограничения для пассажиров " data-vr-contentbox-url="/2362227-ukrzaliznytsja-otmenila-ogranichenija-na-perevozki.html">
<a href="/2362227-ukrzaliznytsja-otmenila-ogranichenija-na-perevozki.html">
<div class="info">
<h3 data-vr-headline>&#34;Укрзализныця&#34; отменила ограничения для пассажиров </h3>
<em class="date" data-date="2020-08-07 13:03:24+00:00">
07 августа 2020 13:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Капітан судна &#34;Росус&#34; розкрив деталі затримання вантажу селітри у Бейруті" data-vr-contentbox-url="/2362160-kaptan-sudna-rosus-rozkriv-detal-zatrimannja-vantazhu-seltri-u-bejrut.html">
<a href="/2362160-kaptan-sudna-rosus-rozkriv-detal-zatrimannja-vantazhu-seltri-u-bejrut.html">
<div class="info">
<h3 data-vr-headline>Капітан судна &#34;Росус&#34; розкрив деталі затримання вантажу селітри у Бейруті</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 13:01:01+00:00">
07 августа 2020 13:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Николаеве патрульные приняли роды в автомобиле" data-vr-contentbox-url="/2362226-v-nikolaeve-patrulnye-prinjali-rody-v-avtomobile.html">
<a href="/2362226-v-nikolaeve-patrulnye-prinjali-rody-v-avtomobile.html">
<div class="info">
<h3 data-vr-headline>В Николаеве патрульные приняли роды в автомобиле</h3>
<em class="date" data-date="2020-08-07 12:56:16+00:00">
07 августа 2020 12:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На предприятии &#34;Киевхлеб&#34; вспыхнул коронавирус" data-vr-contentbox-url="/2362225-na-predprijatii-kievhleb-vspyhnul-koronavirus.html">
<a href="/2362225-na-predprijatii-kievhleb-vspyhnul-koronavirus.html">
<div class="info">
<h3 data-vr-headline>На предприятии &#34;Киевхлеб&#34; вспыхнул коронавирус</h3>
<em class="date" data-date="2020-08-07 12:47:41+00:00">
07 августа 2020 12:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС надасть Лівану 33 млн євро на подолання наслідків вибуху у Бейруті" data-vr-contentbox-url="/2362175-s-nadast-lvanu-33-mln-vro-na-podolannja-nasldkv-vibuhu-u-bejrut.html">
<a href="/2362175-s-nadast-lvanu-33-mln-vro-na-podolannja-nasldkv-vibuhu-u-bejrut.html">
<div class="info">
<h3 data-vr-headline>ЄС надасть Лівану 33 млн євро на подолання наслідків вибуху у Бейруті</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 12:45:45+00:00">
07 августа 2020 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Загострення на передовій: на Донбасі зафіксували два ворожі обстріли" data-vr-contentbox-url="/2362158-zagostrennja-na-peredovj-na-donbas-zafksuvali-dva-vorozh-obstrli.html">
<a href="/2362158-zagostrennja-na-peredovj-na-donbas-zafksuvali-dva-vorozh-obstrli.html">
<div class="info">
<h3 data-vr-headline>Загострення на передовій: на Донбасі зафіксували два ворожі обстріли</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 12:31:31+00:00">
07 августа 2020 12:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский и Путин обсудили освобождение крымских татар" data-vr-contentbox-url="/2362220-zelenskij-i-putin-obsudili-osvobozhdenie-krymskih-tatar.html">
<a href="/2362220-zelenskij-i-putin-obsudili-osvobozhdenie-krymskih-tatar.html">
<div class="info">
<h3 data-vr-headline>Зеленский и Путин обсудили освобождение крымских татар</h3>
<em class="date" data-date="2020-08-07 12:30:01+00:00">
07 августа 2020 12:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Харькове всю ночь тушили пожар в швейном цеху (видео)" data-vr-contentbox-url="/2362222-v-harkove-vsju-noch-tushili-pozhar-v-shvejnom-tsehu-video.html">
<a href="/2362222-v-harkove-vsju-noch-tushili-pozhar-v-shvejnom-tsehu-video.html">
<div class="info">
<h3 data-vr-headline>В Харькове всю ночь тушили пожар в швейном цеху (видео)</h3>
<em class="date" data-date="2020-08-07 12:26:39+00:00">
07 августа 2020 12:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Рівненщині працівники молокозаводу захворіли на COVID-19" data-vr-contentbox-url="/2362156-na-rvnenschin-pratsvniki-molokozavodu-zahvorli-na-covid-19.html">
<a href="/2362156-na-rvnenschin-pratsvniki-molokozavodu-zahvorli-na-covid-19.html">
<div class="info">
<h3 data-vr-headline>На Рівненщині працівники молокозаводу захворіли на COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 12:15:15+00:00">
07 августа 2020 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Проверки, инициированные властью, только усилят безопасность при работе фермеров с аммиачной селитрой - Group DF" data-vr-contentbox-url="/2362199-proverki-initsiirovannye-vlastju-tolko-usiljat-bezopasnost-pri-rabote-fermerov-s-ammiachnoj-selitroj-group-df.html">
<a href="/2362199-proverki-initsiirovannye-vlastju-tolko-usiljat-bezopasnost-pri-rabote-fermerov-s-ammiachnoj-selitroj-group-df.html">
<div class="info">
<h3 data-vr-headline>Проверки, инициированные властью, только усилят безопасность при работе фермеров с аммиачной селитрой - Group DF</h3>
<em class="date" data-date="2020-08-07 12:04:37+00:00">
07 августа 2020 12:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зафіксували новий антирекорд захворювань на COVID-19" data-vr-contentbox-url="/2362172-v-ukran-zafksuvali-novij-antirekord-zahvorjuvan-na-covid-19.html">
<a href="/2362172-v-ukran-zafksuvali-novij-antirekord-zahvorjuvan-na-covid-19.html">
<div class="info">
<h3 data-vr-headline>В Україні зафіксували новий антирекорд захворювань на COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 12:01:01+00:00">
07 августа 2020 12:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дикий кабан украл у нудиста вещи (фото)" data-vr-contentbox-url="/2362197-dikij-kaban-ukral-u-nudista-veschi-video.html">
<a href="/2362197-dikij-kaban-ukral-u-nudista-veschi-video.html">
<div class="info">
<h3 data-vr-headline>Дикий кабан украл у нудиста вещи (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-08-07 11:58:53+00:00">
07 августа 2020 11:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В природном парке под Одессой град убил сотни птиц (фото)" data-vr-contentbox-url="/2362198-v-prirodnom-parke-pod-odessoj-grad-ubil-sotni-ptits-foto.html">
<a href="/2362198-v-prirodnom-parke-pod-odessoj-grad-ubil-sotni-ptits-foto.html">
<div class="info">
<h3 data-vr-headline>В природном парке под Одессой град убил сотни птиц (фото)</h3>
<em class="date" data-date="2020-08-07 11:45:57+00:00">
07 августа 2020 11:45
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/8/7/thumbs/donald-tramp-zaboroniv-tktok-na-teritor-ssha_rect_c380c330c9156ee619e143e6f86e2d05');" data-vr-contentbox="У США заборонили ТікТок" data-vr-contentbox-url="/2362181-u-ssha-zaboronili-tktok.html">
<a href="/2362181-u-ssha-zaboronili-tktok.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>У США заборонили ТікТок</h3>
<em class="date" data-date="2020-08-07 11:41:41+00:00">
07 августа 2020 11:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="​​В Одессе задержали педофила &#34;международного масштаба&#34;" data-vr-contentbox-url="/2362196-v-odesse-zaderzhali-pedofila-mezhdunarodnogo-masshtaba.html">
<a href="/2362196-v-odesse-zaderzhali-pedofila-mezhdunarodnogo-masshtaba.html">
<div class="info">
<h3 data-vr-headline>​​В Одессе задержали педофила &#34;международного масштаба&#34;</h3>
<em class="date" data-date="2020-08-07 11:39:29+00:00">
07 августа 2020 11:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Харькове верблюды &#34;бегали&#34; по улице (видео) " data-vr-contentbox-url="/2362195-v-harkove-verbljudy-begali-po-ulitse-video.html">
<a href="/2362195-v-harkove-verbljudy-begali-po-ulitse-video.html">
<div class="info">
<h3 data-vr-headline>В Харькове верблюды &#34;бегали&#34; по улице (видео) </h3>
<em class="date" data-date="2020-08-07 11:38:13+00:00">
07 августа 2020 11:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голівудська акторка Аліса Мілано перехворіла на коронавірус" data-vr-contentbox-url="/2362182-golvudska-aktorka-alsa-mlano-perehvorla-na-koronavrus.html">
<a href="/2362182-golvudska-aktorka-alsa-mlano-perehvorla-na-koronavrus.html">
<div class="info">
<h3 data-vr-headline>Голівудська акторка Аліса Мілано перехворіла на коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 11:21:21+00:00">
07 августа 2020 11:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пьяный &#34;заяц&#34; напал на проводника (видео)" data-vr-contentbox-url="/2362193-pjanyj-zajats-napal-na-provodnika-video.html">
<a href="/2362193-pjanyj-zajats-napal-na-provodnika-video.html">
<div class="info">
<h3 data-vr-headline>Пьяный &#34;заяц&#34; напал на проводника (видео)</h3>
<em class="date" data-date="2020-08-07 11:12:39+00:00">
07 августа 2020 11:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Названа причина резкого всплеска коронавируса в Киеве" data-vr-contentbox-url="/2362192-nazvana-prichina-rezkogo-vspleska-koronavirusa-v-kieve.html">
<a href="/2362192-nazvana-prichina-rezkogo-vspleska-koronavirusa-v-kieve.html">
<div class="info">
<h3 data-vr-headline>Названа причина резкого всплеска коронавируса в Киеве</h3>
<em class="date" data-date="2020-08-07 11:01:20+00:00">
07 августа 2020 11:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія закупила для лікарів неякісні медичні маски" data-vr-contentbox-url="/2362179-britanja-zakupila-dlja-lkarv-nejaksn-medichn-maski.html">
<a href="/2362179-britanja-zakupila-dlja-lkarv-nejaksn-medichn-maski.html">
<div class="info">
<h3 data-vr-headline>Британія закупила для лікарів неякісні медичні маски</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 11:01:01+00:00">
07 августа 2020 11:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцина от коронавируса пройдет регистрацию до 12 августа" data-vr-contentbox-url="/2362191-vaktsina-ot-koronavirusa-projdet-registratsiju-do-12-avgusta.html">
<a href="/2362191-vaktsina-ot-koronavirusa-projdet-registratsiju-do-12-avgusta.html">
<div class="info">
<h3 data-vr-headline>Вакцина от коронавируса пройдет регистрацию до 12 августа</h3>
<em class="date" data-date="2020-08-07 10:58:27+00:00">
07 августа 2020 10:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В семье Виктора Павлика горе: спустя годы борьбы с онкологией умер сын" data-vr-contentbox-url="/2362190-v-seme-viktora-pavlika-gore-spustja-gody-borby-s-onkologiej-umer-syn.html">
<a href="/2362190-v-seme-viktora-pavlika-gore-spustja-gody-borby-s-onkologiej-umer-syn.html">
<div class="info">
<h3 data-vr-headline>В семье Виктора Павлика горе: спустя годы борьбы с онкологией умер сын</h3>
<em class="date" data-date="2020-08-07 10:38:23+00:00">
07 августа 2020 10:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Белый рис ежегодно &#34;убивает&#34; около 50 тыс. человек - ученые" data-vr-contentbox-url="/2362189-belyj-ris-ezhegodno-ubivaet-okolo-50-tys-chelovek-uchenye.html">
<a href="/2362189-belyj-ris-ezhegodno-ubivaet-okolo-50-tys-chelovek-uchenye.html">
<div class="info">
<h3 data-vr-headline>Белый рис ежегодно &#34;убивает&#34; около 50 тыс. человек - ученые</h3>
<em class="date" data-date="2020-08-07 10:34:05+00:00">
07 августа 2020 10:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Определились четвертьфиналисты футбольной Лиги Европы" data-vr-contentbox-url="/2362188-opredelilis-chetvertfinalisty-futbolnoj-ligi-evropy.html">
<a href="/2362188-opredelilis-chetvertfinalisty-futbolnoj-ligi-evropy.html">
<div class="info">
<h3 data-vr-headline>Определились четвертьфиналисты футбольной Лиги Европы</h3>
<em class="date" data-date="2020-08-07 10:25:23+00:00">
07 августа 2020 10:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сезонна алергія у серпні: чим небезпечна амброзія?" data-vr-contentbox-url="/2362174-sezonna-alergja-u-serpn-chim-nebezpechna-ambrozja.html">
<a href="/2362174-sezonna-alergja-u-serpn-chim-nebezpechna-ambrozja.html">
<div class="info">
<h3 data-vr-headline>Сезонна алергія у серпні: чим небезпечна амброзія?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 10:21:21+00:00">
07 августа 2020 10:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь стрижек на август " data-vr-contentbox-url="/2362025-lunnyj-kalendar-strizhek-na-avgust.html">
<a href="/2362025-lunnyj-kalendar-strizhek-na-avgust.html">
<div class="info">
<h3 data-vr-headline>Лунный календарь стрижек на август </h3>
<em class="date" data-date="2020-08-07 10:20:45+00:00">
07 августа 2020 10:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Билл Гейтс предсказал кризис хуже пандемии коронавируса" data-vr-contentbox-url="/2362187-bill-gejts-predskazal-krizis-huzhe-pandemii-koronavirusa.html">
<a href="/2362187-bill-gejts-predskazal-krizis-huzhe-pandemii-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>Билл Гейтс предсказал кризис хуже пандемии коронавируса</h3>
<em class="date" data-date="2020-08-07 10:10:14+00:00">
07 августа 2020 10:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине впервые провели трансплантацию поджелудочной железы" data-vr-contentbox-url="/2362186-v-ukraine-vpervye-proveli-transplantatsiju-podzheludochnoj-zhelezy.html">
<a href="/2362186-v-ukraine-vpervye-proveli-transplantatsiju-podzheludochnoj-zhelezy.html">
<div class="info">
<h3 data-vr-headline>В Украине впервые провели трансплантацию поджелудочной железы</h3>
<em class="date" data-date="2020-08-07 10:03:09+00:00">
07 августа 2020 10:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Египет обязал туристов иметь справку об отсутствии коронавируса" data-vr-contentbox-url="/2362184-egipet-objazal-turistov-imet-spravku-ob-otsutstvii-koronavirusa.html">
<a href="/2362184-egipet-objazal-turistov-imet-spravku-ob-otsutstvii-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>Египет обязал туристов иметь справку об отсутствии коронавируса</h3>
<em class="date" data-date="2020-08-07 09:40:50+00:00">
07 августа 2020 09:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Минюст США подозревает Коломойского в отмывании денег из &#34;Приватбанка&#34;" data-vr-contentbox-url="/2362185-minjust-ssha-podozrevaet-kolomojskogo-v-otmyvanii-deneg-iz-privatbanka.html">
<a href="/2362185-minjust-ssha-podozrevaet-kolomojskogo-v-otmyvanii-deneg-iz-privatbanka.html">
<div class="info">
<h3 data-vr-headline>Минюст США подозревает Коломойского в отмывании денег из &#34;Приватбанка&#34;</h3>
<em class="date" data-date="2020-08-07 09:35:44+00:00">
07 августа 2020 09:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="SpaceX вывела на орбиту 57 интернет-спутников Starlink (видео)" data-vr-contentbox-url="/2362170-spacex-vyvela-na-orbitu-57-internet-sputnikov-starlink-video.html">
<a href="/2362170-spacex-vyvela-na-orbitu-57-internet-sputnikov-starlink-video.html">
<div class="info">
<h3 data-vr-headline>SpaceX вывела на орбиту 57 интернет-спутников Starlink (видео)</h3>
<em class="date" data-date="2020-08-07 09:15:17+00:00">
07 августа 2020 09:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: зафиксирован крупнейший суточный прирост заболевших" data-vr-contentbox-url="/2362168-koronavirus-v-ukraine-zafiksirovan-krupnejshij-sutochnyj-prirost-zabolevshih.html">
<a href="/2362168-koronavirus-v-ukraine-zafiksirovan-krupnejshij-sutochnyj-prirost-zabolevshih.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: зафиксирован крупнейший суточный прирост заболевших</h3>
<em class="date" data-date="2020-08-07 09:13:41+00:00">
07 августа 2020 09:13
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/8/7/thumbs/zvlnennja-zaruchnikv-u-frants_rect_e063cc51322b054f8935e08bc95e5f4f');" data-vr-contentbox="Озброєний терорист захопив у заручники відвідувачів банку у Франції" data-vr-contentbox-url="/2362164-ozbronij-terorist-zahopiv-u-zaruchniki-vdvduvachv-banku-u-frants.html">
<a href="/2362164-ozbronij-terorist-zahopiv-u-zaruchniki-vdvduvachv-banku-u-frants.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Озброєний терорист захопив у заручники відвідувачів банку у Франції</h3>
<em class="date" data-date="2020-08-07 08:55:11+00:00">
07 августа 2020 08:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Температура опускается до -94: найдено самое холодное место на Земле" data-vr-contentbox-url="/2362167-temperatura-opuskaetsja-do-94-najdeno-samoe-holodnoe-mesto-na-zemle.html">
<a href="/2362167-temperatura-opuskaetsja-do-94-najdeno-samoe-holodnoe-mesto-na-zemle.html">
<div class="info">
<h3 data-vr-headline>Температура опускается до -94: найдено самое холодное место на Земле</h3>
<em class="date" data-date="2020-08-07 08:50:27+00:00">
07 августа 2020 08:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве из-за жары ограничили движение транспорта" data-vr-contentbox-url="/2362166-v-kieve-iz-za-zhary-ogranichili-dvizhenie-transporta.html">
<a href="/2362166-v-kieve-iz-za-zhary-ogranichili-dvizhenie-transporta.html">
<div class="info">
<h3 data-vr-headline>В Киеве из-за жары ограничили движение транспорта</h3>
<em class="date" data-date="2020-08-07 08:27:14+00:00">
07 августа 2020 08:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Сингапурі дрони стежитимуть за дотриманням соціальної дистанції" data-vr-contentbox-url="/2362150-u-singapur-droni-stezhitimut-za-dotrimannjam-sotsalno-distants.html">
<a href="/2362150-u-singapur-droni-stezhitimut-za-dotrimannjam-sotsalno-distants.html">
<div class="info">
<h3 data-vr-headline>У Сингапурі дрони стежитимуть за дотриманням соціальної дистанції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 08:01:01+00:00">
07 августа 2020 08:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Зеленского анонсировали масштабный обмен пленными" data-vr-contentbox-url="/2362155-u-zelenskogo-anonsirovali-masshtabnyj-obmen-plennymi.html">
<a href="/2362155-u-zelenskogo-anonsirovali-masshtabnyj-obmen-plennymi.html">
<div class="info">
<h3 data-vr-headline>У Зеленского анонсировали масштабный обмен пленными</h3>
<em class="date" data-date="2020-08-07 08:00:33+00:00">
07 августа 2020 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Взрыв в Бейруте: 16 сотрудников порта задержали" data-vr-contentbox-url="/2362154-vzryv-v-bejrute-16-sotrudnikov-porta-zaderzhali.html">
<a href="/2362154-vzryv-v-bejrute-16-sotrudnikov-porta-zaderzhali.html">
<div class="info">
<h3 data-vr-headline>Взрыв в Бейруте: 16 сотрудников порта задержали</h3>
<em class="date" data-date="2020-08-07 07:41:42+00:00">
07 августа 2020 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трамп подписал указ о борьбе с угрозой TikTok" data-vr-contentbox-url="/2362151-tramp-podpisal-ukaz-o-borbe-s-ugrozoj-tiktok.html">
<a href="/2362151-tramp-podpisal-ukaz-o-borbe-s-ugrozoj-tiktok.html">
<div class="info">
<h3 data-vr-headline>Трамп подписал указ о борьбе с угрозой TikTok</h3>
<em class="date" data-date="2020-08-07 07:19:17+00:00">
07 августа 2020 07:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі діє режим припинення вогню " data-vr-contentbox-url="/2362146-na-donbas-d-rezhim-pripinennja-vognju.html">
<a href="/2362146-na-donbas-d-rezhim-pripinennja-vognju.html">
<div class="info">
<h3 data-vr-headline>На Донбасі діє режим припинення вогню </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 07:01:01+00:00">
07 августа 2020 07:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 7 августа: гривна остановила падение" data-vr-contentbox-url="/2362081-kurs-valjut-na-7-avgusta-grivna-ostanovila-padenie.html">
<a href="/2362081-kurs-valjut-na-7-avgusta-grivna-ostanovila-padenie.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 7 августа: гривна остановила падение</h3>
<em class="date" data-date="2020-08-07 07:00:22+00:00">
07 августа 2020 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жара и никаких осадков: прогноз погоды на 7 августа " data-vr-contentbox-url="/2362072-zhara-i-nikakih-osadkov-prognoz-pogody-na-7-avgusta.html">
<a href="/2362072-zhara-i-nikakih-osadkov-prognoz-pogody-na-7-avgusta.html">
<div class="info">
<h3 data-vr-headline>Жара и никаких осадков: прогноз погоды на 7 августа </h3>
<em class="date" data-date="2020-08-07 04:30:22+00:00">
07 августа 2020 04:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цены на бензин: почем топливо в Украине" data-vr-contentbox-url="/2362071-tseny-na-benzin-pochem-toplivo-v-ukraine.html">
<a href="/2362071-tseny-na-benzin-pochem-toplivo-v-ukraine.html">
<div class="info">
<h3 data-vr-headline>Цены на бензин: почем топливо в Украине</h3>
<em class="date" data-date="2020-08-07 01:28:51+00:00">
07 августа 2020 01:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Які таємниці приховують старовинні замки Ужгороду" data-vr-contentbox-url="/2362134-jak-tamnits-prihovujut-starovinn-zamki-uzhgorodu.html">
<a href="/2362134-jak-tamnits-prihovujut-starovinn-zamki-uzhgorodu.html">
<div class="info">
<h3 data-vr-headline>Які таємниці приховують старовинні замки Ужгороду</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 23:51:51+00:00">
06 августа 2020 23:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Через загрозу обвалу льодовика в Альпах евакуювали туристів" data-vr-contentbox-url="/2362132-cherez-zagrozu-obvalu-lodovika-v-alpah-evakujuvali-turistv.html">
<a href="/2362132-cherez-zagrozu-obvalu-lodovika-v-alpah-evakujuvali-turistv.html">
<div class="info">
<h3 data-vr-headline>Через загрозу обвалу льодовика в Альпах евакуювали туристів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 23:41:41+00:00">
06 августа 2020 23:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Алергічний сезон: чим небезпечна амброзія?" data-vr-contentbox-url="/2362136-alergchnij-sezon-chim-nebezpechna-ambrozja.html">
<a href="/2362136-alergchnij-sezon-chim-nebezpechna-ambrozja.html">
<div class="info">
<h3 data-vr-headline>Алергічний сезон: чим небезпечна амброзія?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 23:31:31+00:00">
06 августа 2020 23:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Житель Туреччини дивом врятувався від неминучої загибелі (відео)" data-vr-contentbox-url="/2362131-zhitel-turechchini-divom-vrjatuvavsja-vd-neminucho-zagibel-vdeo.html">
<a href="/2362131-zhitel-turechchini-divom-vrjatuvavsja-vd-neminucho-zagibel-vdeo.html">
<div class="info">
<h3 data-vr-headline>Житель Туреччини дивом врятувався від неминучої загибелі (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 23:21:21+00:00">
06 августа 2020 23:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Прикарпатті водій викрав рибінспектора і влаштував перегони" data-vr-contentbox-url="/2362137-na-prikarpatt-vodj-vikrav-ribnspektora-vlashtuvav-peregoni.html">
<a href="/2362137-na-prikarpatt-vodj-vikrav-ribnspektora-vlashtuvav-peregoni.html">
<div class="info">
<h3 data-vr-headline>На Прикарпатті водій викрав рибінспектора і влаштував перегони</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 23:11:11+00:00">
06 августа 2020 23:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві затримали &#34;Обухівського стрільця&#34;" data-vr-contentbox-url="/2362133-u-kiv-zatrimali-obuhvskogo-strltsja.html">
<a href="/2362133-u-kiv-zatrimali-obuhvskogo-strltsja.html">
<div class="info">
<h3 data-vr-headline>У Києві затримали &#34;Обухівського стрільця&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 23:01:01+00:00">
06 августа 2020 23:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тарас Козак: Попытка рейдерского захвата телеканала &#34;112 Украина&#34; – это заказ лично президента Зеленского" data-vr-contentbox-url="/2362142-taras-kozak-popytka-rejderskogo-zahvata-telekanala-112-ukraina-eto-zakaz-lichno-prezidenta-zelenskogo.html">
<a href="/2362142-taras-kozak-popytka-rejderskogo-zahvata-telekanala-112-ukraina-eto-zakaz-lichno-prezidenta-zelenskogo.html">
<div class="info">
<h3 data-vr-headline>Тарас Козак: Попытка рейдерского захвата телеканала &#34;112 Украина&#34; – это заказ лично президента Зеленского</h3>
<em class="date" data-date="2020-08-06 23:00:24+00:00">
06 августа 2020 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві в страшній аварії загинули люди" data-vr-contentbox-url="/2362135-u-kiv-v-strashnj-avar-zaginuli-ljudi.html">
<a href="/2362135-u-kiv-v-strashnj-avar-zaginuli-ljudi.html">
<div class="info">
<h3 data-vr-headline>У Києві в страшній аварії загинули люди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 22:55:55+00:00">
06 августа 2020 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусі провели &#34;профілактичну бесіду&#34; з керівницею виборчого штабу опозиціонерів" data-vr-contentbox-url="/2362124-u-blorus-proveli-proflaktichnu-besdu-z-kervnitseju-viborchogo-shtabu-opozitsonerv.html">
<a href="/2362124-u-blorus-proveli-proflaktichnu-besdu-z-kervnitseju-viborchogo-shtabu-opozitsonerv.html">
<div class="info">
<h3 data-vr-headline>У Білорусі провели &#34;профілактичну бесіду&#34; з керівницею виборчого штабу опозиціонерів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 22:51:51+00:00">
06 августа 2020 22:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США пропонують рекордну суму за інформацію про втручання у президентські вибори" data-vr-contentbox-url="/2362128-ssha-proponujut-rekordnu-sumu-za-nformatsju-pro-vtruchannja-u-prezidentsk-vibori.html">
<a href="/2362128-ssha-proponujut-rekordnu-sumu-za-nformatsju-pro-vtruchannja-u-prezidentsk-vibori.html">
<div class="info">
<h3 data-vr-headline>США пропонують рекордну суму за інформацію про втручання у президентські вибори</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 22:45:45+00:00">
06 августа 2020 22:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Анджей Дуда розпочав другий термін на посаді президента Польщі" data-vr-contentbox-url="/2362094-andzhej-duda-rozpochav-drugij-termn-na-posad-prezidenta-polsch.html">
<a href="/2362094-andzhej-duda-rozpochav-drugij-termn-na-posad-prezidenta-polsch.html">
<div class="info">
<h3 data-vr-headline>Анджей Дуда розпочав другий термін на посаді президента Польщі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 22:41:41+00:00">
06 августа 2020 22:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ермак анонсировал новый обмен пленными" data-vr-contentbox-url="/2362143-ermak-anonsiroval-novyj-obmen-plennymi.html">
<a href="/2362143-ermak-anonsiroval-novyj-obmen-plennymi.html">
<div class="info">
<h3 data-vr-headline>Ермак анонсировал новый обмен пленными</h3>
<em class="date" data-date="2020-08-06 22:40:46+00:00">
06 августа 2020 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща б&#39;є антирекорди захворювання на коронавірус" data-vr-contentbox-url="/2362126-polscha-b-antirekordi-zahvorjuvannja-na-koronavrus.html">
<a href="/2362126-polscha-b-antirekordi-zahvorjuvannja-na-koronavrus.html">
<div class="info">
<h3 data-vr-headline>Польща б&#39;є антирекорди захворювання на коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 22:35:35+00:00">
06 августа 2020 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірусна авіація: Італія погрожує заборонити польоти для Ryanair" data-vr-contentbox-url="/2362119-koronavrusna-avatsja-talja-pogrozhu-zaboroniti-poloti-dlja-ryanair.html">
<a href="/2362119-koronavrusna-avatsja-talja-pogrozhu-zaboroniti-poloti-dlja-ryanair.html">
<div class="info">
<h3 data-vr-headline>Коронавірусна авіація: Італія погрожує заборонити польоти для Ryanair</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 22:31:31+00:00">
06 августа 2020 22:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чи поїдуть українці відпочивати за кордон (соціологічне опитування)" data-vr-contentbox-url="/2362116-chi-podut-ukrants-vdpochivati-za-kordon-sotsologchne-opituvannja.html">
<a href="/2362116-chi-podut-ukrants-vdpochivati-za-kordon-sotsologchne-opituvannja.html">
<div class="info">
<h3 data-vr-headline>Чи поїдуть українці відпочивати за кордон (соціологічне опитування)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 22:25:25+00:00">
06 августа 2020 22:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Які країни відкрили свої кордони для українців" data-vr-contentbox-url="/2362117-jak-krani-vdkrili-svo-kordoni-dlja-ukrantsv.html">
<a href="/2362117-jak-krani-vdkrili-svo-kordoni-dlja-ukrantsv.html">
<div class="info">
<h3 data-vr-headline>Які країни відкрили свої кордони для українців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 22:21:21+00:00">
06 августа 2020 22:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Укрзалізниця&#34; відновлює продаж квитків на всі місця у вагонах потягів" data-vr-contentbox-url="/2362110-ukrzalznitsja-vdnovlju-prodazh-kvitkv-na-vs-mstsja-u-vagonah-potjagv.html">
<a href="/2362110-ukrzalznitsja-vdnovlju-prodazh-kvitkv-na-vs-mstsja-u-vagonah-potjagv.html">
<div class="info">
<h3 data-vr-headline>&#34;Укрзалізниця&#34; відновлює продаж квитків на всі місця у вагонах потягів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 22:15:15+00:00">
06 августа 2020 22:15
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/8/6/thumbs/vstanovlennja-miru-na-donbas_rect_193bff211f7332a7f653d588dea51e83');" data-vr-contentbox="Володимир Зеленський: Дотримання міжнародних угод - шлях до встановлення миру на Сході" data-vr-contentbox-url="/2362114-volodimir-zelenskij-dotrimannja-mzhnarodnih-ugod-shljah-do-vstanovlennja-miru-na-shod.html">
<a href="/2362114-volodimir-zelenskij-dotrimannja-mzhnarodnih-ugod-shljah-do-vstanovlennja-miru-na-shod.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Володимир Зеленський: Дотримання міжнародних угод - шлях до встановлення миру на Сході</h3>
<em class="date" data-date="2020-08-06 22:11:11+00:00">
06 августа 2020 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МОЗ закликає українців виконувати &#34;карантинні&#34; рекомендації" data-vr-contentbox-url="/2362112-moz-zaklika-ukrantsv-vikonuvati-karantinn-rekomendats.html">
<a href="/2362112-moz-zaklika-ukrantsv-vikonuvati-karantinn-rekomendats.html">
<div class="info">
<h3 data-vr-headline>МОЗ закликає українців виконувати &#34;карантинні&#34; рекомендації</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 22:01:01+00:00">
06 августа 2020 22:01
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/8/6/thumbs/nspektsja-pdprimstv_rect_eb03a2837b6180435b273384ee97d527');" data-vr-contentbox="Володимир Зеленський наказав перевірити сховища вибухонебезпечних речовин" data-vr-contentbox-url="/2362111-volodimir-zelenskij-nakazav-perevriti-shovischa-vibuhonebezpechnih-rechovin.html">
<a href="/2362111-volodimir-zelenskij-nakazav-perevriti-shovischa-vibuhonebezpechnih-rechovin.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Володимир Зеленський наказав перевірити сховища вибухонебезпечних речовин</h3>
<em class="date" data-date="2020-08-06 21:51:51+00:00">
06 августа 2020 21:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На Донбассе впервые за пять лет никто не стрелял" data-vr-contentbox-url="/2362141-na-donbasse-vpervye-za-pjat-let-nikto-ne-streljal.html">
<a href="/2362141-na-donbasse-vpervye-za-pjat-let-nikto-ne-streljal.html">
<div class="info">
<h3 data-vr-headline>На Донбассе впервые за пять лет никто не стрелял</h3>
<em class="date" data-date="2020-08-06 21:49:12+00:00">
06 августа 2020 21:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одеському порту зберігається селітри втричі більше, ніж у Бейруті" data-vr-contentbox-url="/2362113-v-odeskomu-portu-zbergatsja-seltri-vtrich-blshe-nzh-u-bejrut.html">
<a href="/2362113-v-odeskomu-portu-zbergatsja-seltri-vtrich-blshe-nzh-u-bejrut.html">
<div class="info">
 <h3 data-vr-headline>В Одеському порту зберігається селітри втричі більше, ніж у Бейруті</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 21:41:41+00:00">
06 августа 2020 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Десятки українців звернулися по допомогу у Бейруті" data-vr-contentbox-url="/2362115-desjatki-ukrantsv-zvernulisja-po-dopomogu-u-bejrut.html">
<a href="/2362115-desjatki-ukrantsv-zvernulisja-po-dopomogu-u-bejrut.html">
<div class="info">
<h3 data-vr-headline>Десятки українців звернулися по допомогу у Бейруті</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 21:31:31+00:00">
06 августа 2020 21:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Во Франции вооруженный мужчина захватил заложников в банке (видео)" data-vr-contentbox-url="/2362140-vo-frantsii-vooruzhennyj-muzhchina-zahvatil-zalozhnikov-v-banke-video.html">
<a href="/2362140-vo-frantsii-vooruzhennyj-muzhchina-zahvatil-zalozhnikov-v-banke-video.html">
<div class="info">
<h3 data-vr-headline>Во Франции вооруженный мужчина захватил заложников в банке (видео)</h3>
<em class="date" data-date="2020-08-06 21:30:38+00:00">
06 августа 2020 21:30
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/8/6/thumbs/perezavantazhiti-vladu_rect_b8fae2cf2f69b468ce5179fa9adc8f70');" data-vr-contentbox="Сергій Каплін оприлюднив антикризову програму відновлення економіки України" data-vr-contentbox-url="/2362127-sergj-kapln-opriljudniv-antikrizovu-programu-vdnovlennja-ekonomki-ukrani.html">
<a href="/2362127-sergj-kapln-opriljudniv-antikrizovu-programu-vdnovlennja-ekonomki-ukrani.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Сергій Каплін оприлюднив антикризову програму відновлення економіки України</h3>
<em class="date" data-date="2020-08-06 21:21:21+00:00">
06 августа 2020 21:21
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/8/6/thumbs/ataka-na-fermera_rect_f6e6e09e858922075261fe1b95f73a47');" data-vr-contentbox="Аграрний тиск силовиків: на Донеччині прибуткове сільськогосподарське підприємство опинилося під загрозою банкрутства" data-vr-contentbox-url="/2362129-agrarnij-tisk-silovikv-na-donechchin-pributkove-slskogospodarske-pdprimstvo-opinilosja-pd-zagrozoju-bankrutstva.html">
<a href="/2362129-agrarnij-tisk-silovikv-na-donechchin-pributkove-slskogospodarske-pdprimstvo-opinilosja-pd-zagrozoju-bankrutstva.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Аграрний тиск силовиків: на Донеччині прибуткове сільськогосподарське підприємство опинилося під загрозою банкрутства</h3>
<em class="date" data-date="2020-08-06 21:15:15+00:00">
06 августа 2020 21:15
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/8/6/thumbs/transplantatsja-bez-vizdu-za-kordon_rect_4adef44d84e68c37eaa58ea1d0f51596');" data-vr-contentbox="Коли трансплантація в Україні стане звичним явищем?" data-vr-contentbox-url="/2362118-koli-transplantatsja-v-ukran-stane-zvichnim-javischem.html">
<a href="/2362118-koli-transplantatsja-v-ukran-stane-zvichnim-javischem.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Коли трансплантація в Україні стане звичним явищем?</h3>
<em class="date" data-date="2020-08-06 21:11:11+00:00">
06 августа 2020 21:11
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/8/6/thumbs/zupiniti-tisk-na-zm-v-ukran_rect_222de863fc45ddcb39e50f482f019dc1');" data-vr-contentbox="Суд відмовив СБУ та прокуратурі арештувати майно і корпоративні права телеканалу &#34;112 Україна&#34;" data-vr-contentbox-url="/2362122-sud-vdmoviv-sbu-ta-prokuratur-areshtuvati-majno-korporativn-prava-telekanalu-112-ukrana.html">
<a href="/2362122-sud-vdmoviv-sbu-ta-prokuratur-areshtuvati-majno-korporativn-prava-telekanalu-112-ukrana.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Суд відмовив СБУ та прокуратурі арештувати майно і корпоративні права телеканалу &#34;112 Україна&#34;</h3>
<em class="date" data-date="2020-08-06 21:05:05+00:00">
06 августа 2020 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Центры занятости возобновляют личный прием граждан" data-vr-contentbox-url="/2362139-tsentry-zanjatosti-vozobnovljajut-lichnyj-priem-grazhdan.html">
<a href="/2362139-tsentry-zanjatosti-vozobnovljajut-lichnyj-priem-grazhdan.html">
<div class="info">
<h3 data-vr-headline>Центры занятости возобновляют личный прием граждан</h3>
<em class="date" data-date="2020-08-06 21:02:00+00:00">
06 августа 2020 21:02
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/8/6/thumbs/transplantatsja-v-ukran_rect_ac3c9dfd778cbc632a644328d6a924b6');" data-vr-contentbox="У МОЗ визнали розвиток трансплантації пріоритетом для української медицини" data-vr-contentbox-url="/2362088-u-moz-viznali-rozvitok-transplantats-proritetom-dlja-ukransko-meditsini.html">
<a href="/2362088-u-moz-viznali-rozvitok-transplantats-proritetom-dlja-ukransko-meditsini.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>У МОЗ визнали розвиток трансплантації пріоритетом для української медицини</h3>
<em class="date" data-date="2020-08-06 21:01:01+00:00">
06 августа 2020 21:01
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="На Харківщині двоє братів вимагали гроші від підприємця" data-vr-contentbox-url="/2362208-na-harkvschin-dvo-bratv-vimagali-grosh-vd-pdprimtsja.html">
<a href="/2362208-na-harkvschin-dvo-bratv-vimagali-grosh-vd-pdprimtsja.html">
<div class="info">
<h3 data-vr-headline>На Харківщині двоє братів вимагали гроші від підприємця</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 15:45:45+00:00">
07 августа 2020 15:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Метро на Виноградарь: Кличко назвал окончательные сроки" data-vr-contentbox-url="/2362243-metro-na-vinogradar-klichko-nazval-okonchatelnye-sroki.html">
<a href="/2362243-metro-na-vinogradar-klichko-nazval-okonchatelnye-sroki.html">
<div class="info">
<h3 data-vr-headline>Метро на Виноградарь: Кличко назвал окончательные сроки</h3>
<em class="date" data-date="2020-08-07 15:36:50+00:00">
07 августа 2020 15:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Львівські митці готують видовищну оперу, присвячену Василю Сліпаку" data-vr-contentbox-url="/2362152-lvvsk-mitts-gotujut-vidovischnu-operu-prisvjachenu-vasilju-slpaku.html">
<a href="/2362152-lvvsk-mitts-gotujut-vidovischnu-operu-prisvjachenu-vasilju-slpaku.html">
<div class="info">
<h3 data-vr-headline>Львівські митці готують видовищну оперу, присвячену Василю Сліпаку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 15:31:31+00:00">
07 августа 2020 15:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Налет силовиков на Днепровский офис партии - доказательство бессилия и страха Зе-режима" data-vr-contentbox-url="/2362241-nalet-silovikov-na-dneprovskij-ofis-partii-dokazatelstvo-bessilija-i-straha-ze-rezhima.html">
<a href="/2362241-nalet-silovikov-na-dneprovskij-ofis-partii-dokazatelstvo-bessilija-i-straha-ze-rezhima.html">
<div class="info">
<h3 data-vr-headline>Налет силовиков на Днепровский офис партии - доказательство бессилия и страха Зе-режима</h3>
<em class="date" data-date="2020-08-07 15:25:53+00:00">
07 августа 2020 15:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Власти попавшего в &#34;красную&#34; зону Харькова отказались закрывать метро " data-vr-contentbox-url="/2362240-vlasti-popavshego-v-krasnuju-zonu-harkova-otkazalis-zakryvat-metro.html">
<a href="/2362240-vlasti-popavshego-v-krasnuju-zonu-harkova-otkazalis-zakryvat-metro.html">
<div class="info">
<h3 data-vr-headline>Власти попавшего в &#34;красную&#34; зону Харькова отказались закрывать метро </h3>
<em class="date" data-date="2020-08-07 15:20:42+00:00">
07 августа 2020 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Офисе генпрокурора женщина угрожает себя поджечь " data-vr-contentbox-url="/2362239-v-ofise-genprokurora-zhenschina-ugrozhaet-sebja-podzhech.html">
<a href="/2362239-v-ofise-genprokurora-zhenschina-ugrozhaet-sebja-podzhech.html">
<div class="info">
<h3 data-vr-headline>В Офисе генпрокурора женщина угрожает себя поджечь </h3>
<em class="date" data-date="2020-08-07 15:06:46+00:00">
07 августа 2020 15:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Теннисисты угрожают коллективным отказом от US Open" data-vr-contentbox-url="/2362242-tennisisty-ugrozhajut-kollektivnym-otkazom-ot-us-open.html">
<a href="/2362242-tennisisty-ugrozhajut-kollektivnym-otkazom-ot-us-open.html">
<div class="info">
<h3 data-vr-headline>Теннисисты угрожают коллективным отказом от US Open</h3>
<em class="date" data-date="2020-08-07 15:01:00+00:00">
07 августа 2020 15:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Сумах мужчина &#34;подстрелил&#34; соседа" data-vr-contentbox-url="/2362237-v-sumah-muzhchina-podstrelil-soseda.html">
<a href="/2362237-v-sumah-muzhchina-podstrelil-soseda.html">
<div class="info">
<h3 data-vr-headline>В Сумах мужчина &#34;подстрелил&#34; соседа</h3>
<em class="date" data-date="2020-08-07 14:59:40+00:00">
07 августа 2020 14:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Perfect Group вітає з Днем будівельника всіх працівників, колег по галузі та інвесторів, які довірились компанії" data-vr-contentbox-url="/2362235-perfect-group-vta-z-dnem-budvelnika-vsh-pratsvnikv-koleg-po-galuz-ta-nvestorv-jak-dovrilis-kompan.html">
<a href="/2362235-perfect-group-vta-z-dnem-budvelnika-vsh-pratsvnikv-koleg-po-galuz-ta-nvestorv-jak-dovrilis-kompan.html">
<div class="info">
<h3 data-vr-headline>Perfect Group вітає з Днем будівельника всіх працівників, колег по галузі та інвесторів, які довірились компанії</h3>
<em class="date" data-date="2020-08-07 14:44:56+00:00">
07 августа 2020 14:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Провокаторы&#34; в вагонах: в поездах хотят усилить безопасность" data-vr-contentbox-url="/2362234-provokatory-v-vagonah-v-poezdah-hotjat-usilit-bezopasnost.html">
<a href="/2362234-provokatory-v-vagonah-v-poezdah-hotjat-usilit-bezopasnost.html">
<div class="info">
<h3 data-vr-headline>&#34;Провокаторы&#34; в вагонах: в поездах хотят усилить безопасность</h3>
<em class="date" data-date="2020-08-07 14:35:00+00:00">
07 августа 2020 14:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="За попытку рейдерского захвата телеканала &#34;112 Украина&#34; Зеленский и его окружение должны уйти в отставку, а исполнители - понести уголовную ответственность" data-vr-contentbox-url="/2362233-za-popytku-rejderskogo-zahvata-telekanala-112-ukraina-zelenskij-i-ego-okruzhenie-dolzhny-ujti-v-otstavku-a-ispolniteli-ponesti-ugolovnuju-otvetstvennost.html">
<a href="/2362233-za-popytku-rejderskogo-zahvata-telekanala-112-ukraina-zelenskij-i-ego-okruzhenie-dolzhny-ujti-v-otstavku-a-ispolniteli-ponesti-ugolovnuju-otvetstvennost.html">
<div class="info">
<h3 data-vr-headline>За попытку рейдерского захвата телеканала &#34;112 Украина&#34; Зеленский и его окружение должны уйти в отставку, а исполнители - понести уголовную ответственность</h3>
<em class="date" data-date="2020-08-07 14:33:55+00:00">
07 августа 2020 14:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трансплантацію визнали пріоритетним напрямком розвитку української медицини" data-vr-contentbox-url="/2362173-transplantatsju-viznali-proritetnim-naprjamkom-rozvitku-ukransko-meditsini.html">
<a href="/2362173-transplantatsju-viznali-proritetnim-naprjamkom-rozvitku-ukransko-meditsini.html">
<div class="info">
<h3 data-vr-headline>Трансплантацію визнали пріоритетним напрямком розвитку української медицини</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 14:31:31+00:00">
07 августа 2020 14:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американцы запускают собственную версию &#34;Евровидения&#34;" data-vr-contentbox-url="/2362236-amerikantsy-zapuskajut-sobstvennuju-versiju-evrovidenija.html">
<a href="/2362236-amerikantsy-zapuskajut-sobstvennuju-versiju-evrovidenija.html">
<div class="info">
<h3 data-vr-headline>Американцы запускают собственную версию &#34;Евровидения&#34;</h3>
<em class="date" data-date="2020-08-07 14:20:39+00:00">
07 августа 2020 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Прикарпатті водій вантажівки викрав рибінспектора і влаштував перегони" data-vr-contentbox-url="/2362161-na-prikarpatt-vodj-vantazhvki-vikrav-ribnspektora-vlashtuvav-peregoni.html">
<a href="/2362161-na-prikarpatt-vodj-vantazhvki-vikrav-ribnspektora-vlashtuvav-peregoni.html">
<div class="info">
<h3 data-vr-headline>На Прикарпатті водій вантажівки викрав рибінспектора і влаштував перегони</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 14:15:15+00:00">
07 августа 2020 14:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До Миколаєва привезли вантаж простроченої селітри" data-vr-contentbox-url="/2362153-do-mikolava-privezli-vantazh-prostrocheno-seltri.html">
<a href="/2362153-do-mikolava-privezli-vantazh-prostrocheno-seltri.html">
<div class="info">
<h3 data-vr-headline>До Миколаєва привезли вантаж простроченої селітри</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 14:01:01+00:00">
07 августа 2020 14:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский прокомментировал назначение Татарова" data-vr-contentbox-url="/2362231-zelenskij-prokommentiroval-naznachenie-tatarova.html">
<a href="/2362231-zelenskij-prokommentiroval-naznachenie-tatarova.html">
<div class="info">
<h3 data-vr-headline>Зеленский прокомментировал назначение Татарова</h3>
<em class="date" data-date="2020-08-07 13:52:59+00:00">
07 августа 2020 13:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одеському порту понад два роки зберігається 10 тисяч тонн аміачної селітри" data-vr-contentbox-url="/2362144-v-odeskomu-portu-ponad-dva-roki-zbergatsja-10-tisjach-tonn-amachno-seltri.html">
<a href="/2362144-v-odeskomu-portu-ponad-dva-roki-zbergatsja-10-tisjach-tonn-amachno-seltri.html">
<div class="info">
<h3 data-vr-headline>В Одеському порту понад два роки зберігається 10 тисяч тонн аміачної селітри</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 13:45:45+00:00">
07 августа 2020 13:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой алкогольный напиток помогает при коронавирусе" data-vr-contentbox-url="/2362232-kakoj-alkogolnyj-napitok-pomogaet-pri-koronaviruse.html">
<a href="/2362232-kakoj-alkogolnyj-napitok-pomogaet-pri-koronaviruse.html">
<div class="info">
<h3 data-vr-headline>Какой алкогольный напиток помогает при коронавирусе</h3>
<em class="date" data-date="2020-08-07 13:42:19+00:00">
07 августа 2020 13:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коломойский отреагировал на обвинения Минюста США" data-vr-contentbox-url="/2362230-kolomojskij-otreagiroval-na-obvinenija-minjusta-ssha.html">
<a href="/2362230-kolomojskij-otreagiroval-na-obvinenija-minjusta-ssha.html">
<div class="info">
<h3 data-vr-headline>Коломойский отреагировал на обвинения Минюста США</h3>
<em class="date" data-date="2020-08-07 13:42:17+00:00">
07 августа 2020 13:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Денис Шмигаль доручив перевірити умови зберігання аміачної селітри в Україні" data-vr-contentbox-url="/2362145-denis-shmigal-doruchiv-perevriti-umovi-zbergannja-amachno-seltri-v-ukran.html">
<a href="/2362145-denis-shmigal-doruchiv-perevriti-umovi-zbergannja-amachno-seltri-v-ukran.html">
<div class="info">
<h3 data-vr-headline>Денис Шмигаль доручив перевірити умови зберігання аміачної селітри в Україні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 13:31:31+00:00">
07 августа 2020 13:31
</em>
</div>
 </a>
</li>
<li class="important" data-vr-contentbox="Список карантинных зон в Украине обновили" data-vr-contentbox-url="/2362229-spisok-karantinnyh-zon-v-ukraine-obnovili.html">
<a href="/2362229-spisok-karantinnyh-zon-v-ukraine-obnovili.html">
<div class="info">
<h3 data-vr-headline>Список карантинных зон в Украине обновили</h3>
<em class="date" data-date="2020-08-07 13:29:12+00:00">
07 августа 2020 13:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Более 10 тысяч жителей Крыма могут лишиться своих автомобилей" data-vr-contentbox-url="/2362228-bolee-10-tysjach-zhitelej-kryma-mogut-lishitsja-svoih-avtomobilej.html">
<a href="/2362228-bolee-10-tysjach-zhitelej-kryma-mogut-lishitsja-svoih-avtomobilej.html">
<div class="info">
<h3 data-vr-headline>Более 10 тысяч жителей Крыма могут лишиться своих автомобилей</h3>
<em class="date" data-date="2020-08-07 13:08:45+00:00">
07 августа 2020 13:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Укрзализныця&#34; отменила ограничения для пассажиров " data-vr-contentbox-url="/2362227-ukrzaliznytsja-otmenila-ogranichenija-na-perevozki.html">
<a href="/2362227-ukrzaliznytsja-otmenila-ogranichenija-na-perevozki.html">
<div class="info">
<h3 data-vr-headline>&#34;Укрзализныця&#34; отменила ограничения для пассажиров </h3>
<em class="date" data-date="2020-08-07 13:03:24+00:00">
07 августа 2020 13:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Николаеве патрульные приняли роды в автомобиле" data-vr-contentbox-url="/2362226-v-nikolaeve-patrulnye-prinjali-rody-v-avtomobile.html">
<a href="/2362226-v-nikolaeve-patrulnye-prinjali-rody-v-avtomobile.html">
<div class="info">
<h3 data-vr-headline>В Николаеве патрульные приняли роды в автомобиле</h3>
<em class="date" data-date="2020-08-07 12:56:16+00:00">
07 августа 2020 12:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На предприятии &#34;Киевхлеб&#34; вспыхнул коронавирус" data-vr-contentbox-url="/2362225-na-predprijatii-kievhleb-vspyhnul-koronavirus.html">
<a href="/2362225-na-predprijatii-kievhleb-vspyhnul-koronavirus.html">
<div class="info">
<h3 data-vr-headline>На предприятии &#34;Киевхлеб&#34; вспыхнул коронавирус</h3>
<em class="date" data-date="2020-08-07 12:47:41+00:00">
07 августа 2020 12:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Загострення на передовій: на Донбасі зафіксували два ворожі обстріли" data-vr-contentbox-url="/2362158-zagostrennja-na-peredovj-na-donbas-zafksuvali-dva-vorozh-obstrli.html">
<a href="/2362158-zagostrennja-na-peredovj-na-donbas-zafksuvali-dva-vorozh-obstrli.html">
<div class="info">
<h3 data-vr-headline>Загострення на передовій: на Донбасі зафіксували два ворожі обстріли</h3>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 12:31:31+00:00">
07 августа 2020 12:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский и Путин обсудили освобождение крымских татар" data-vr-contentbox-url="/2362220-zelenskij-i-putin-obsudili-osvobozhdenie-krymskih-tatar.html">
<a href="/2362220-zelenskij-i-putin-obsudili-osvobozhdenie-krymskih-tatar.html">
<div class="info">
<h3 data-vr-headline>Зеленский и Путин обсудили освобождение крымских татар</h3>
<em class="date" data-date="2020-08-07 12:30:01+00:00">
07 августа 2020 12:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Харькове всю ночь тушили пожар в швейном цеху (видео)" data-vr-contentbox-url="/2362222-v-harkove-vsju-noch-tushili-pozhar-v-shvejnom-tsehu-video.html">
<a href="/2362222-v-harkove-vsju-noch-tushili-pozhar-v-shvejnom-tsehu-video.html">
<div class="info">
<h3 data-vr-headline>В Харькове всю ночь тушили пожар в швейном цеху (видео)</h3>
<em class="date" data-date="2020-08-07 12:26:39+00:00">
07 августа 2020 12:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Рівненщині працівники молокозаводу захворіли на COVID-19" data-vr-contentbox-url="/2362156-na-rvnenschin-pratsvniki-molokozavodu-zahvorli-na-covid-19.html">
<a href="/2362156-na-rvnenschin-pratsvniki-molokozavodu-zahvorli-na-covid-19.html">
<div class="info">
<h3 data-vr-headline>На Рівненщині працівники молокозаводу захворіли на COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 12:15:15+00:00">
07 августа 2020 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Проверки, инициированные властью, только усилят безопасность при работе фермеров с аммиачной селитрой - Group DF" data-vr-contentbox-url="/2362199-proverki-initsiirovannye-vlastju-tolko-usiljat-bezopasnost-pri-rabote-fermerov-s-ammiachnoj-selitroj-group-df.html">
<a href="/2362199-proverki-initsiirovannye-vlastju-tolko-usiljat-bezopasnost-pri-rabote-fermerov-s-ammiachnoj-selitroj-group-df.html">
<div class="info">
<h3 data-vr-headline>Проверки, инициированные властью, только усилят безопасность при работе фермеров с аммиачной селитрой - Group DF</h3>
<em class="date" data-date="2020-08-07 12:04:37+00:00">
07 августа 2020 12:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зафіксували новий антирекорд захворювань на COVID-19" data-vr-contentbox-url="/2362172-v-ukran-zafksuvali-novij-antirekord-zahvorjuvan-na-covid-19.html">
<a href="/2362172-v-ukran-zafksuvali-novij-antirekord-zahvorjuvan-na-covid-19.html">
<div class="info">
<h3 data-vr-headline>В Україні зафіксували новий антирекорд захворювань на COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 12:01:01+00:00">
07 августа 2020 12:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В природном парке под Одессой град убил сотни птиц (фото)" data-vr-contentbox-url="/2362198-v-prirodnom-parke-pod-odessoj-grad-ubil-sotni-ptits-foto.html">
<a href="/2362198-v-prirodnom-parke-pod-odessoj-grad-ubil-sotni-ptits-foto.html">
<div class="info">
<h3 data-vr-headline>В природном парке под Одессой град убил сотни птиц (фото)</h3>
<em class="date" data-date="2020-08-07 11:45:57+00:00">
07 августа 2020 11:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="​​В Одессе задержали педофила &#34;международного масштаба&#34;" data-vr-contentbox-url="/2362196-v-odesse-zaderzhali-pedofila-mezhdunarodnogo-masshtaba.html">
<a href="/2362196-v-odesse-zaderzhali-pedofila-mezhdunarodnogo-masshtaba.html">
<div class="info">
<h3 data-vr-headline>​​В Одессе задержали педофила &#34;международного масштаба&#34;</h3>
<em class="date" data-date="2020-08-07 11:39:29+00:00">
07 августа 2020 11:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Харькове верблюды &#34;бегали&#34; по улице (видео) " data-vr-contentbox-url="/2362195-v-harkove-verbljudy-begali-po-ulitse-video.html">
<a href="/2362195-v-harkove-verbljudy-begali-po-ulitse-video.html">
<div class="info">
<h3 data-vr-headline>В Харькове верблюды &#34;бегали&#34; по улице (видео) </h3>
<em class="date" data-date="2020-08-07 11:38:13+00:00">
07 августа 2020 11:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пьяный &#34;заяц&#34; напал на проводника (видео)" data-vr-contentbox-url="/2362193-pjanyj-zajats-napal-na-provodnika-video.html">
<a href="/2362193-pjanyj-zajats-napal-na-provodnika-video.html">
<div class="info">
<h3 data-vr-headline>Пьяный &#34;заяц&#34; напал на проводника (видео)</h3>
<em class="date" data-date="2020-08-07 11:12:39+00:00">
07 августа 2020 11:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Названа причина резкого всплеска коронавируса в Киеве" data-vr-contentbox-url="/2362192-nazvana-prichina-rezkogo-vspleska-koronavirusa-v-kieve.html">
<a href="/2362192-nazvana-prichina-rezkogo-vspleska-koronavirusa-v-kieve.html">
<div class="info">
<h3 data-vr-headline>Названа причина резкого всплеска коронавируса в Киеве</h3>
<em class="date" data-date="2020-08-07 11:01:20+00:00">
07 августа 2020 11:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцина от коронавируса пройдет регистрацию до 12 августа" data-vr-contentbox-url="/2362191-vaktsina-ot-koronavirusa-projdet-registratsiju-do-12-avgusta.html">
<a href="/2362191-vaktsina-ot-koronavirusa-projdet-registratsiju-do-12-avgusta.html">
<div class="info">
<h3 data-vr-headline>Вакцина от коронавируса пройдет регистрацию до 12 августа</h3>
<em class="date" data-date="2020-08-07 10:58:27+00:00">
07 августа 2020 10:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В семье Виктора Павлика горе: спустя годы борьбы с онкологией умер сын" data-vr-contentbox-url="/2362190-v-seme-viktora-pavlika-gore-spustja-gody-borby-s-onkologiej-umer-syn.html">
<a href="/2362190-v-seme-viktora-pavlika-gore-spustja-gody-borby-s-onkologiej-umer-syn.html">
<div class="info">
<h3 data-vr-headline>В семье Виктора Павлика горе: спустя годы борьбы с онкологией умер сын</h3>
<em class="date" data-date="2020-08-07 10:38:23+00:00">
07 августа 2020 10:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Белый рис ежегодно &#34;убивает&#34; около 50 тыс. человек - ученые" data-vr-contentbox-url="/2362189-belyj-ris-ezhegodno-ubivaet-okolo-50-tys-chelovek-uchenye.html">
<a href="/2362189-belyj-ris-ezhegodno-ubivaet-okolo-50-tys-chelovek-uchenye.html">
<div class="info">
<h3 data-vr-headline>Белый рис ежегодно &#34;убивает&#34; около 50 тыс. человек - ученые</h3>
<em class="date" data-date="2020-08-07 10:34:05+00:00">
07 августа 2020 10:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Определились четвертьфиналисты футбольной Лиги Европы" data-vr-contentbox-url="/2362188-opredelilis-chetvertfinalisty-futbolnoj-ligi-evropy.html">
<a href="/2362188-opredelilis-chetvertfinalisty-futbolnoj-ligi-evropy.html">
<div class="info">
<h3 data-vr-headline>Определились четвертьфиналисты футбольной Лиги Европы</h3>
<em class="date" data-date="2020-08-07 10:25:23+00:00">
07 августа 2020 10:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сезонна алергія у серпні: чим небезпечна амброзія?" data-vr-contentbox-url="/2362174-sezonna-alergja-u-serpn-chim-nebezpechna-ambrozja.html">
<a href="/2362174-sezonna-alergja-u-serpn-chim-nebezpechna-ambrozja.html">
<div class="info">
<h3 data-vr-headline>Сезонна алергія у серпні: чим небезпечна амброзія?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 10:21:21+00:00">
07 августа 2020 10:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь стрижек на август " data-vr-contentbox-url="/2362025-lunnyj-kalendar-strizhek-na-avgust.html">
<a href="/2362025-lunnyj-kalendar-strizhek-na-avgust.html">
<div class="info">
<h3 data-vr-headline>Лунный календарь стрижек на август </h3>
<em class="date" data-date="2020-08-07 10:20:45+00:00">
07 августа 2020 10:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Билл Гейтс предсказал кризис хуже пандемии коронавируса" data-vr-contentbox-url="/2362187-bill-gejts-predskazal-krizis-huzhe-pandemii-koronavirusa.html">
<a href="/2362187-bill-gejts-predskazal-krizis-huzhe-pandemii-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>Билл Гейтс предсказал кризис хуже пандемии коронавируса</h3>
<em class="date" data-date="2020-08-07 10:10:14+00:00">
07 августа 2020 10:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине впервые провели трансплантацию поджелудочной железы" data-vr-contentbox-url="/2362186-v-ukraine-vpervye-proveli-transplantatsiju-podzheludochnoj-zhelezy.html">
<a href="/2362186-v-ukraine-vpervye-proveli-transplantatsiju-podzheludochnoj-zhelezy.html">
<div class="info">
<h3 data-vr-headline>В Украине впервые провели трансплантацию поджелудочной железы</h3>
<em class="date" data-date="2020-08-07 10:03:09+00:00">
07 августа 2020 10:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Египет обязал туристов иметь справку об отсутствии коронавируса" data-vr-contentbox-url="/2362184-egipet-objazal-turistov-imet-spravku-ob-otsutstvii-koronavirusa.html">
<a href="/2362184-egipet-objazal-turistov-imet-spravku-ob-otsutstvii-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>Египет обязал туристов иметь справку об отсутствии коронавируса</h3>
<em class="date" data-date="2020-08-07 09:40:50+00:00">
07 августа 2020 09:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Минюст США подозревает Коломойского в отмывании денег из &#34;Приватбанка&#34;" data-vr-contentbox-url="/2362185-minjust-ssha-podozrevaet-kolomojskogo-v-otmyvanii-deneg-iz-privatbanka.html">
<a href="/2362185-minjust-ssha-podozrevaet-kolomojskogo-v-otmyvanii-deneg-iz-privatbanka.html">
<div class="info">
<h3 data-vr-headline>Минюст США подозревает Коломойского в отмывании денег из &#34;Приватбанка&#34;</h3>
<em class="date" data-date="2020-08-07 09:35:44+00:00">
07 августа 2020 09:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="SpaceX вывела на орбиту 57 интернет-спутников Starlink (видео)" data-vr-contentbox-url="/2362170-spacex-vyvela-na-orbitu-57-internet-sputnikov-starlink-video.html">
<a href="/2362170-spacex-vyvela-na-orbitu-57-internet-sputnikov-starlink-video.html">
<div class="info">
<h3 data-vr-headline>SpaceX вывела на орбиту 57 интернет-спутников Starlink (видео)</h3>
<em class="date" data-date="2020-08-07 09:15:17+00:00">
07 августа 2020 09:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: зафиксирован крупнейший суточный прирост заболевших" data-vr-contentbox-url="/2362168-koronavirus-v-ukraine-zafiksirovan-krupnejshij-sutochnyj-prirost-zabolevshih.html">
<a href="/2362168-koronavirus-v-ukraine-zafiksirovan-krupnejshij-sutochnyj-prirost-zabolevshih.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: зафиксирован крупнейший суточный прирост заболевших</h3>
<em class="date" data-date="2020-08-07 09:13:41+00:00">
07 августа 2020 09:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Температура опускается до -94: найдено самое холодное место на Земле" data-vr-contentbox-url="/2362167-temperatura-opuskaetsja-do-94-najdeno-samoe-holodnoe-mesto-na-zemle.html">
<a href="/2362167-temperatura-opuskaetsja-do-94-najdeno-samoe-holodnoe-mesto-na-zemle.html">
<div class="info">
<h3 data-vr-headline>Температура опускается до -94: найдено самое холодное место на Земле</h3>
<em class="date" data-date="2020-08-07 08:50:27+00:00">
07 августа 2020 08:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве из-за жары ограничили движение транспорта" data-vr-contentbox-url="/2362166-v-kieve-iz-za-zhary-ogranichili-dvizhenie-transporta.html">
<a href="/2362166-v-kieve-iz-za-zhary-ogranichili-dvizhenie-transporta.html">
<div class="info">
<h3 data-vr-headline>В Киеве из-за жары ограничили движение транспорта</h3>
<em class="date" data-date="2020-08-07 08:27:14+00:00">
07 августа 2020 08:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Зеленского анонсировали масштабный обмен пленными" data-vr-contentbox-url="/2362155-u-zelenskogo-anonsirovali-masshtabnyj-obmen-plennymi.html">
<a href="/2362155-u-zelenskogo-anonsirovali-masshtabnyj-obmen-plennymi.html">
<div class="info">
<h3 data-vr-headline>У Зеленского анонсировали масштабный обмен пленными</h3>
<em class="date" data-date="2020-08-07 08:00:33+00:00">
07 августа 2020 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Взрыв в Бейруте: 16 сотрудников порта задержали" data-vr-contentbox-url="/2362154-vzryv-v-bejrute-16-sotrudnikov-porta-zaderzhali.html">
<a href="/2362154-vzryv-v-bejrute-16-sotrudnikov-porta-zaderzhali.html">
<div class="info">
<h3 data-vr-headline>Взрыв в Бейруте: 16 сотрудников порта задержали</h3>
<em class="date" data-date="2020-08-07 07:41:42+00:00">
07 августа 2020 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трамп подписал указ о борьбе с угрозой TikTok" data-vr-contentbox-url="/2362151-tramp-podpisal-ukaz-o-borbe-s-ugrozoj-tiktok.html">
<a href="/2362151-tramp-podpisal-ukaz-o-borbe-s-ugrozoj-tiktok.html">
<div class="info">
<h3 data-vr-headline>Трамп подписал указ о борьбе с угрозой TikTok</h3>
<em class="date" data-date="2020-08-07 07:19:17+00:00">
07 августа 2020 07:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі діє режим припинення вогню " data-vr-contentbox-url="/2362146-na-donbas-d-rezhim-pripinennja-vognju.html">
<a href="/2362146-na-donbas-d-rezhim-pripinennja-vognju.html">
<div class="info">
<h3 data-vr-headline>На Донбасі діє режим припинення вогню </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 07:01:01+00:00">
07 августа 2020 07:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 7 августа: гривна остановила падение" data-vr-contentbox-url="/2362081-kurs-valjut-na-7-avgusta-grivna-ostanovila-padenie.html">
<a href="/2362081-kurs-valjut-na-7-avgusta-grivna-ostanovila-padenie.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 7 августа: гривна остановила падение</h3>
<em class="date" data-date="2020-08-07 07:00:22+00:00">
07 августа 2020 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жара и никаких осадков: прогноз погоды на 7 августа " data-vr-contentbox-url="/2362072-zhara-i-nikakih-osadkov-prognoz-pogody-na-7-avgusta.html">
<a href="/2362072-zhara-i-nikakih-osadkov-prognoz-pogody-na-7-avgusta.html">
<div class="info">
<h3 data-vr-headline>Жара и никаких осадков: прогноз погоды на 7 августа </h3>
<em class="date" data-date="2020-08-07 04:30:22+00:00">
07 августа 2020 04:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цены на бензин: почем топливо в Украине" data-vr-contentbox-url="/2362071-tseny-na-benzin-pochem-toplivo-v-ukraine.html">
<a href="/2362071-tseny-na-benzin-pochem-toplivo-v-ukraine.html">
<div class="info">
<h3 data-vr-headline>Цены на бензин: почем топливо в Украине</h3>
<em class="date" data-date="2020-08-07 01:28:51+00:00">
07 августа 2020 01:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Які таємниці приховують старовинні замки Ужгороду" data-vr-contentbox-url="/2362134-jak-tamnits-prihovujut-starovinn-zamki-uzhgorodu.html">
<a href="/2362134-jak-tamnits-prihovujut-starovinn-zamki-uzhgorodu.html">
<div class="info">
<h3 data-vr-headline>Які таємниці приховують старовинні замки Ужгороду</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 23:51:51+00:00">
06 августа 2020 23:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Алергічний сезон: чим небезпечна амброзія?" data-vr-contentbox-url="/2362136-alergchnij-sezon-chim-nebezpechna-ambrozja.html">
<a href="/2362136-alergchnij-sezon-chim-nebezpechna-ambrozja.html">
<div class="info">
<h3 data-vr-headline>Алергічний сезон: чим небезпечна амброзія?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 23:31:31+00:00">
06 августа 2020 23:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Прикарпатті водій викрав рибінспектора і влаштував перегони" data-vr-contentbox-url="/2362137-na-prikarpatt-vodj-vikrav-ribnspektora-vlashtuvav-peregoni.html">
<a href="/2362137-na-prikarpatt-vodj-vikrav-ribnspektora-vlashtuvav-peregoni.html">
<div class="info">
<h3 data-vr-headline>На Прикарпатті водій викрав рибінспектора і влаштував перегони</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 23:11:11+00:00">
06 августа 2020 23:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві затримали &#34;Обухівського стрільця&#34;" data-vr-contentbox-url="/2362133-u-kiv-zatrimali-obuhvskogo-strltsja.html">
<a href="/2362133-u-kiv-zatrimali-obuhvskogo-strltsja.html">
<div class="info">
<h3 data-vr-headline>У Києві затримали &#34;Обухівського стрільця&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 23:01:01+00:00">
06 августа 2020 23:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тарас Козак: Попытка рейдерского захвата телеканала &#34;112 Украина&#34; – это заказ лично президента Зеленского" data-vr-contentbox-url="/2362142-taras-kozak-popytka-rejderskogo-zahvata-telekanala-112-ukraina-eto-zakaz-lichno-prezidenta-zelenskogo.html">
<a href="/2362142-taras-kozak-popytka-rejderskogo-zahvata-telekanala-112-ukraina-eto-zakaz-lichno-prezidenta-zelenskogo.html">
<div class="info">
<h3 data-vr-headline>Тарас Козак: Попытка рейдерского захвата телеканала &#34;112 Украина&#34; – это заказ лично президента Зеленского</h3>
<em class="date" data-date="2020-08-06 23:00:24+00:00">
06 августа 2020 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві в страшній аварії загинули люди" data-vr-contentbox-url="/2362135-u-kiv-v-strashnj-avar-zaginuli-ljudi.html">
<a href="/2362135-u-kiv-v-strashnj-avar-zaginuli-ljudi.html">
<div class="info">
<h3 data-vr-headline>У Києві в страшній аварії загинули люди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 22:55:55+00:00">
06 августа 2020 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ермак анонсировал новый обмен пленными" data-vr-contentbox-url="/2362143-ermak-anonsiroval-novyj-obmen-plennymi.html">
<a href="/2362143-ermak-anonsiroval-novyj-obmen-plennymi.html">
<div class="info">
<h3 data-vr-headline>Ермак анонсировал новый обмен пленными</h3>
<em class="date" data-date="2020-08-06 22:40:46+00:00">
06 августа 2020 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чи поїдуть українці відпочивати за кордон (соціологічне опитування)" data-vr-contentbox-url="/2362116-chi-podut-ukrants-vdpochivati-za-kordon-sotsologchne-opituvannja.html">
<a href="/2362116-chi-podut-ukrants-vdpochivati-za-kordon-sotsologchne-opituvannja.html">
<div class="info">
<h3 data-vr-headline>Чи поїдуть українці відпочивати за кордон (соціологічне опитування)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 22:25:25+00:00">
06 августа 2020 22:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Укрзалізниця&#34; відновлює продаж квитків на всі місця у вагонах потягів" data-vr-contentbox-url="/2362110-ukrzalznitsja-vdnovlju-prodazh-kvitkv-na-vs-mstsja-u-vagonah-potjagv.html">
<a href="/2362110-ukrzalznitsja-vdnovlju-prodazh-kvitkv-na-vs-mstsja-u-vagonah-potjagv.html">
<div class="info">
<h3 data-vr-headline>&#34;Укрзалізниця&#34; відновлює продаж квитків на всі місця у вагонах потягів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 22:15:15+00:00">
06 августа 2020 22:15
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/8/6/thumbs/vstanovlennja-miru-na-donbas_rect_193bff211f7332a7f653d588dea51e83');" data-vr-contentbox="Володимир Зеленський: Дотримання міжнародних угод - шлях до встановлення миру на Сході" data-vr-contentbox-url="/2362114-volodimir-zelenskij-dotrimannja-mzhnarodnih-ugod-shljah-do-vstanovlennja-miru-na-shod.html">
<a href="/2362114-volodimir-zelenskij-dotrimannja-mzhnarodnih-ugod-shljah-do-vstanovlennja-miru-na-shod.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Володимир Зеленський: Дотримання міжнародних угод - шлях до встановлення миру на Сході</h3>
<em class="date" data-date="2020-08-06 22:11:11+00:00">
06 августа 2020 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МОЗ закликає українців виконувати &#34;карантинні&#34; рекомендації" data-vr-contentbox-url="/2362112-moz-zaklika-ukrantsv-vikonuvati-karantinn-rekomendats.html">
<a href="/2362112-moz-zaklika-ukrantsv-vikonuvati-karantinn-rekomendats.html">
<div class="info">
<h3 data-vr-headline>МОЗ закликає українців виконувати &#34;карантинні&#34; рекомендації</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 22:01:01+00:00">
06 августа 2020 22:01
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/8/6/thumbs/nspektsja-pdprimstv_rect_eb03a2837b6180435b273384ee97d527');" data-vr-contentbox="Володимир Зеленський наказав перевірити сховища вибухонебезпечних речовин" data-vr-contentbox-url="/2362111-volodimir-zelenskij-nakazav-perevriti-shovischa-vibuhonebezpechnih-rechovin.html">
<a href="/2362111-volodimir-zelenskij-nakazav-perevriti-shovischa-vibuhonebezpechnih-rechovin.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Володимир Зеленський наказав перевірити сховища вибухонебезпечних речовин</h3>
<em class="date" data-date="2020-08-06 21:51:51+00:00">
06 августа 2020 21:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На Донбассе впервые за пять лет никто не стрелял" data-vr-contentbox-url="/2362141-na-donbasse-vpervye-za-pjat-let-nikto-ne-streljal.html">
<a href="/2362141-na-donbasse-vpervye-za-pjat-let-nikto-ne-streljal.html">
<div class="info">
<h3 data-vr-headline>На Донбассе впервые за пять лет никто не стрелял</h3>
<em class="date" data-date="2020-08-06 21:49:12+00:00">
06 августа 2020 21:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одеському порту зберігається селітри втричі більше, ніж у Бейруті" data-vr-contentbox-url="/2362113-v-odeskomu-portu-zbergatsja-seltri-vtrich-blshe-nzh-u-bejrut.html">
<a href="/2362113-v-odeskomu-portu-zbergatsja-seltri-vtrich-blshe-nzh-u-bejrut.html">
<div class="info">
<h3 data-vr-headline>В Одеському порту зберігається селітри втричі більше, ніж у Бейруті</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 21:41:41+00:00">
06 августа 2020 21:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Во Франции вооруженный мужчина захватил заложников в банке (видео)" data-vr-contentbox-url="/2362140-vo-frantsii-vooruzhennyj-muzhchina-zahvatil-zalozhnikov-v-banke-video.html">
<a href="/2362140-vo-frantsii-vooruzhennyj-muzhchina-zahvatil-zalozhnikov-v-banke-video.html">
<div class="info">
<h3 data-vr-headline>Во Франции вооруженный мужчина захватил заложников в банке (видео)</h3>
<em class="date" data-date="2020-08-06 21:30:38+00:00">
06 августа 2020 21:30
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/8/6/thumbs/perezavantazhiti-vladu_rect_b8fae2cf2f69b468ce5179fa9adc8f70');" data-vr-contentbox="Сергій Каплін оприлюднив антикризову програму відновлення економіки України" data-vr-contentbox-url="/2362127-sergj-kapln-opriljudniv-antikrizovu-programu-vdnovlennja-ekonomki-ukrani.html">
<a href="/2362127-sergj-kapln-opriljudniv-antikrizovu-programu-vdnovlennja-ekonomki-ukrani.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Сергій Каплін оприлюднив антикризову програму відновлення економіки України</h3>
<em class="date" data-date="2020-08-06 21:21:21+00:00">
06 августа 2020 21:21
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/8/6/thumbs/ataka-na-fermera_rect_f6e6e09e858922075261fe1b95f73a47');" data-vr-contentbox="Аграрний тиск силовиків: на Донеччині прибуткове сільськогосподарське підприємство опинилося під загрозою банкрутства" data-vr-contentbox-url="/2362129-agrarnij-tisk-silovikv-na-donechchin-pributkove-slskogospodarske-pdprimstvo-opinilosja-pd-zagrozoju-bankrutstva.html">
<a href="/2362129-agrarnij-tisk-silovikv-na-donechchin-pributkove-slskogospodarske-pdprimstvo-opinilosja-pd-zagrozoju-bankrutstva.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Аграрний тиск силовиків: на Донеччині прибуткове сільськогосподарське підприємство опинилося під загрозою банкрутства</h3>
<em class="date" data-date="2020-08-06 21:15:15+00:00">
06 августа 2020 21:15
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/8/6/thumbs/transplantatsja-bez-vizdu-za-kordon_rect_4adef44d84e68c37eaa58ea1d0f51596');" data-vr-contentbox="Коли трансплантація в Україні стане звичним явищем?" data-vr-contentbox-url="/2362118-koli-transplantatsja-v-ukran-stane-zvichnim-javischem.html">
<a href="/2362118-koli-transplantatsja-v-ukran-stane-zvichnim-javischem.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Коли трансплантація в Україні стане звичним явищем?</h3>
<em class="date" data-date="2020-08-06 21:11:11+00:00">
06 августа 2020 21:11
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/8/6/thumbs/zupiniti-tisk-na-zm-v-ukran_rect_222de863fc45ddcb39e50f482f019dc1');" data-vr-contentbox="Суд відмовив СБУ та прокуратурі арештувати майно і корпоративні права телеканалу &#34;112 Україна&#34;" data-vr-contentbox-url="/2362122-sud-vdmoviv-sbu-ta-prokuratur-areshtuvati-majno-korporativn-prava-telekanalu-112-ukrana.html">
<a href="/2362122-sud-vdmoviv-sbu-ta-prokuratur-areshtuvati-majno-korporativn-prava-telekanalu-112-ukrana.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Суд відмовив СБУ та прокуратурі арештувати майно і корпоративні права телеканалу &#34;112 Україна&#34;</h3>
<em class="date" data-date="2020-08-06 21:05:05+00:00">
06 августа 2020 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Центры занятости возобновляют личный прием граждан" data-vr-contentbox-url="/2362139-tsentry-zanjatosti-vozobnovljajut-lichnyj-priem-grazhdan.html">
<a href="/2362139-tsentry-zanjatosti-vozobnovljajut-lichnyj-priem-grazhdan.html">
<div class="info">
<h3 data-vr-headline>Центры занятости возобновляют личный прием граждан</h3>
<em class="date" data-date="2020-08-06 21:02:00+00:00">
06 августа 2020 21:02
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/8/6/thumbs/transplantatsja-v-ukran_rect_ac3c9dfd778cbc632a644328d6a924b6');" data-vr-contentbox="У МОЗ визнали розвиток трансплантації пріоритетом для української медицини" data-vr-contentbox-url="/2362088-u-moz-viznali-rozvitok-transplantats-proritetom-dlja-ukransko-meditsini.html">
<a href="/2362088-u-moz-viznali-rozvitok-transplantats-proritetom-dlja-ukransko-meditsini.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>У МОЗ визнали розвиток трансплантації пріоритетом для української медицини</h3>
<em class="date" data-date="2020-08-06 21:01:01+00:00">
06 августа 2020 21:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Львові готують видовищну оперу, присвячену Василю Сліпаку" data-vr-contentbox-url="/2362107-u-lvov-gotujut-vidovischnu-operu-prisvjachenu-vasilju-slpaku.html">
<a href="/2362107-u-lvov-gotujut-vidovischnu-operu-prisvjachenu-vasilju-slpaku.html">
<div class="info">
<h3 data-vr-headline>У Львові готують видовищну оперу, присвячену Василю Сліпаку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 20:51:51+00:00">
06 августа 2020 20:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;У вас не было желания защищать свой кусок земли&#34;: Лукашенко сделал громкое заявление о Крыме" data-vr-contentbox-url="/2362130-u-vas-ne-bylo-zhelanija-zaschischat-svoj-kusok-zemli-lukashenko-sdelal-gromkoe-zajavlenie-o-kryme.html">
<a href="/2362130-u-vas-ne-bylo-zhelanija-zaschischat-svoj-kusok-zemli-lukashenko-sdelal-gromkoe-zajavlenie-o-kryme.html">
<div class="info">
<h3 data-vr-headline>&#34;У вас не было желания защищать свой кусок земли&#34;: Лукашенко сделал громкое заявление о Крыме</h3>
<em class="date" data-date="2020-08-06 20:45:58+00:00">
06 августа 2020 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Телеканал &#34;112 Украина&#34; заявил о попытке рейдерского захвата СБУ по заданию президента Зеленского" data-vr-contentbox-url="/2362121-telekanal-112-ukraina-zajavil-o-popytke-rejderskogo-zahvata-sbu-po-zadaniju-prezidenta-zelenskogo-2.html">
<a href="/2362121-telekanal-112-ukraina-zajavil-o-popytke-rejderskogo-zahvata-sbu-po-zadaniju-prezidenta-zelenskogo-2.html">
<div class="info">
<h3 data-vr-headline>Телеканал &#34;112 Украина&#34; заявил о попытке рейдерского захвата СБУ по заданию президента Зеленского</h3>
<em class="date" data-date="2020-08-06 20:30:12+00:00">
06 августа 2020 20:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Путин знает, что на меня давить бесполезно&#34; - Лукашенко" data-vr-contentbox-url="/2362109-putin-znaet-chto-na-menja-davit-bespolezno-lukashenko.html">
<a href="/2362109-putin-znaet-chto-na-menja-davit-bespolezno-lukashenko.html">
<div class="info">
<h3 data-vr-headline>&#34;Путин знает, что на меня давить бесполезно&#34; - Лукашенко</h3>
<em class="date" data-date="2020-08-06 19:41:40+00:00">
06 августа 2020 19:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські десантники готуються до участі у багатонаціональних навчаннях Saber Junction - 2020" data-vr-contentbox-url="/2362100-ukransk-desantniki-gotujutsja-do-uchast-u-bagatonatsonalnih-navchannjah-saber-junction-2020.html">
<a href="/2362100-ukransk-desantniki-gotujutsja-do-uchast-u-bagatonatsonalnih-navchannjah-saber-junction-2020.html">
<div class="info">
<h3 data-vr-headline>Українські десантники готуються до участі у багатонаціональних навчаннях Saber Junction - 2020</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 19:21:21+00:00">
06 августа 2020 19:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Між Україною та Румунією запрацює паромна переправа" data-vr-contentbox-url="/2362089-mzh-ukranoju-ta-rumunju-zapratsju-paromna-pereprava.html">
<a href="/2362089-mzh-ukranoju-ta-rumunju-zapratsju-paromna-pereprava.html">
<div class="info">
<h3 data-vr-headline>Між Україною та Румунією запрацює паромна переправа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 19:11:11+00:00">
06 августа 2020 19:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В жуткой аварии на Столичном шоссе в Киеве погибли три человека (фото, видео)" data-vr-contentbox-url="/2362108-v-zhutkoj-avarii-na-stolichnom-shosse-v-kieve-pogibli-tri-cheloveka-foto-video.html">
<a href="/2362108-v-zhutkoj-avarii-na-stolichnom-shosse-v-kieve-pogibli-tri-cheloveka-foto-video.html">
<div class="info">
<h3 data-vr-headline>В жуткой аварии на Столичном шоссе в Киеве погибли три человека (фото, видео)</h3>
<em class="date" data-date="2020-08-06 19:08:03+00:00">
06 августа 2020 19:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Forbes опубликовал рейтинг звезд TikTok с самыми высокими доходами" data-vr-contentbox-url="/2362106-forbes-opublikoval-rejting-zvezd-tiktok-s-samymi-vysokimi-dohodami.html">
<a href="/2362106-forbes-opublikoval-rejting-zvezd-tiktok-s-samymi-vysokimi-dohodami.html">
<div class="info">
<h3 data-vr-headline>Forbes опубликовал рейтинг звезд TikTok с самыми высокими доходами</h3>
<em class="date" data-date="2020-08-06 18:40:34+00:00">
06 августа 2020 18:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На сході України встановилося відносне затишшя" data-vr-contentbox-url="/2362041-na-shod-ukrani-vstanovilosja-vdnosne-zatishshja.html">
<a href="/2362041-na-shod-ukrani-vstanovilosja-vdnosne-zatishshja.html">
<div class="info">
<h3 data-vr-headline>На сході України встановилося відносне затишшя</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 18:31:31+00:00">
06 августа 2020 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чому випускники Дніпропетровщини опинилися на лікарняному ліжку" data-vr-contentbox-url="/2361996-chomu-vipuskniki-dnpropetrovschini-opinilisja-na-lkarnjanomu-lzhku.html">
<a href="/2361996-chomu-vipuskniki-dnpropetrovschini-opinilisja-na-lkarnjanomu-lzhku.html">
<div class="info">
<h3 data-vr-headline>Чому випускники Дніпропетровщини опинилися на лікарняному ліжку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 18:21:21+00:00">
06 августа 2020 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Миколаєві мешканець багатоповерхівки потерпає від обвалу даху" data-vr-contentbox-url="/2362012-u-mikolav-meshkanets-bagatopoverhvki-poterpa-vd-obvalu-dahu.html">
<a href="/2362012-u-mikolav-meshkanets-bagatopoverhvki-poterpa-vd-obvalu-dahu.html">
<div class="info">
<h3 data-vr-headline>У Миколаєві мешканець багатоповерхівки потерпає від обвалу даху</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 18:11:11+00:00">
06 августа 2020 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украина не разрешала паломничество хасидов в Умань - МИД" data-vr-contentbox-url="/2362105-ukraina-ne-razreshala-palomnichestvo-hasidov-v-uman-mid.html">
<a href="/2362105-ukraina-ne-razreshala-palomnichestvo-hasidov-v-uman-mid.html">
<div class="info">
<h3 data-vr-headline>Украина не разрешала паломничество хасидов в Умань - МИД</h3>
<em class="date" data-date="2020-08-06 18:05:39+00:00">
06 августа 2020 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СOVID-19 в Україні: оновлена статистика" data-vr-contentbox-url="/2362037-sovid-19-v-ukran-onovlena-statistika-5.html">
<a href="/2362037-sovid-19-v-ukran-onovlena-statistika-5.html">
<div class="info">
<h3 data-vr-headline>СOVID-19 в Україні: оновлена статистика</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 18:01:01+00:00">
06 августа 2020 18:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Генпрокурору нужно уволить Панова - Ляшко" data-vr-contentbox-url="/2362085-genprokuroru-nuzhno-uvolit-panova-ljashko.html">
<a href="/2362085-genprokuroru-nuzhno-uvolit-panova-ljashko.html">
<div class="info">
<h3 data-vr-headline>Генпрокурору нужно уволить Панова - Ляшко</h3>
<em class="date" data-date="2020-08-06 17:58:32+00:00">
06 августа 2020 17:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Черногория сняла ограничения на въезд для украинцев" data-vr-contentbox-url="/2362084-chernogorija-snjala-ogranichenija-na-vezd-dlja-ukraintsev.html">
<a href="/2362084-chernogorija-snjala-ogranichenija-na-vezd-dlja-ukraintsev.html">
<div class="info">
<h3 data-vr-headline>Черногория сняла ограничения на въезд для украинцев</h3>
<em class="date" data-date="2020-08-06 17:40:34+00:00">
06 августа 2020 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Турецкая лира упала до исторического минимума" data-vr-contentbox-url="/2362083-turetskaja-lira-upala-do-istoricheskogo-minimuma.html">
<a href="/2362083-turetskaja-lira-upala-do-istoricheskogo-minimuma.html">

<div class="info">
<h3 data-vr-headline>Турецкая лира упала до исторического минимума</h3>
<em class="date" data-date="2020-08-06 17:16:54+00:00">
06 августа 2020 17:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Запорожье живодеры снимали порно с замученными животными " data-vr-contentbox-url="/2362082-v-zaporozhe-zhivodery-snimali-porno-s-zamuchennymi-zhivotnymi.html">
<a href="/2362082-v-zaporozhe-zhivodery-snimali-porno-s-zamuchennymi-zhivotnymi.html">
<div class="info">
<h3 data-vr-headline>В Запорожье живодеры снимали порно с замученными животными </h3>
<em class="date" data-date="2020-08-06 17:04:08+00:00">
06 августа 2020 17:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Близкий друг Зеленского переболел коронавирусом " data-vr-contentbox-url="/2362078-blizkij-drug-zelenskogo-perebolel-koronavirusom.html">
<a href="/2362078-blizkij-drug-zelenskogo-perebolel-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>Близкий друг Зеленского переболел коронавирусом </h3>
<em class="date" data-date="2020-08-06 17:00:04+00:00">
06 августа 2020 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Бердянске словили огромную медузу " data-vr-contentbox-url="/2362080-v-berdjanske-slovili-ogromnuju-meduzu.html">
<a href="/2362080-v-berdjanske-slovili-ogromnuju-meduzu.html">
<div class="info">
<h3 data-vr-headline>В Бердянске словили огромную медузу </h3>
<em class="date" data-date="2020-08-06 16:46:04+00:00">
06 августа 2020 16:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве из окна больницы выпрыгнул пожилой мужчина (видео 18+)" data-vr-contentbox-url="/2362079-v-kieve-iz-okna-bolnitsy-vyprygnul-pozhiloj-muzhchina-video-18.html">
<a href="/2362079-v-kieve-iz-okna-bolnitsy-vyprygnul-pozhiloj-muzhchina-video-18.html">
<div class="info">
<h3 data-vr-headline>В Киеве из окна больницы выпрыгнул пожилой мужчина (видео 18+)</h3>
<em class="date" data-date="2020-08-06 16:35:12+00:00">
06 августа 2020 16:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине проверят хранение взрывоопасных веществ" data-vr-contentbox-url="/2362077-v-ukraine-proverjat-hranenie-vzryvoopasnyh-veschestv.html">
<a href="/2362077-v-ukraine-proverjat-hranenie-vzryvoopasnyh-veschestv.html">
<div class="info">
<h3 data-vr-headline>В Украине проверят хранение взрывоопасных веществ</h3>
<em class="date" data-date="2020-08-06 16:34:36+00:00">
06 августа 2020 16:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Соблазняли, а потом шантажировали &#34;домашним порно&#34;: на Закарпатье задержали трио вымогателей (видео)" data-vr-contentbox-url="/2362076-soblaznjali-a-potom-shantazhirovali-domashnim-porno-na-zakarpate-zaderzhali-trio-vymogatelej-video.html">
<a href="/2362076-soblaznjali-a-potom-shantazhirovali-domashnim-porno-na-zakarpate-zaderzhali-trio-vymogatelej-video.html">
<div class="info">
<h3 data-vr-headline>Соблазняли, а потом шантажировали &#34;домашним порно&#34;: на Закарпатье задержали трио вымогателей (видео)</h3>
<em class="date" data-date="2020-08-06 16:18:51+00:00">
06 августа 2020 16:18
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li class="important" data-vr-contentbox="Взрывы в Бейруте: в Ливане озвучил версии трагедии" data-vr-contentbox-url="/2362244-vzryvy-v-bejrute-v-livane-ozvuchil-versii-tragedii.html">
<a href="/2362244-vzryvy-v-bejrute-v-livane-ozvuchil-versii-tragedii.html">
<div class="info">
<h3 data-vr-headline>Взрывы в Бейруте: в Ливане озвучил версии трагедии</h3>
<em class="date" data-date="2020-08-07 15:43:39+00:00">
07 августа 2020 15:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як власники банного бізнесу у Японії борються за відвідувачів" data-vr-contentbox-url="/2362163-jak-vlasniki-bannogo-bznesu-u-japon-borjutsja-za-vdvduvachv.html">
<a href="/2362163-jak-vlasniki-bannogo-bznesu-u-japon-borjutsja-za-vdvduvachv.html">
<div class="info">
<h3 data-vr-headline>Як власники банного бізнесу у Японії борються за відвідувачів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 15:15:15+00:00">
07 августа 2020 15:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Мінську тисячі людей зібралися на підтримку опозиційної кандидатки на посаду президента Білорусі Світлани Тихановської" data-vr-contentbox-url="/2362147-u-mnsku-tisjach-ljudej-zbralisja-na-pdtrimku-opozitsjno-kandidatki-na-posadu-prezidenta-blorus-svtlani-tihanovsko.html">
<a href="/2362147-u-mnsku-tisjach-ljudej-zbralisja-na-pdtrimku-opozitsjno-kandidatki-na-posadu-prezidenta-blorus-svtlani-tihanovsko.html">
<div class="info">
<h3 data-vr-headline>У Мінську тисячі людей зібралися на підтримку опозиційної кандидатки на посаду президента Білорусі Світлани Тихановської</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 15:01:01+00:00">
07 августа 2020 15:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чорногорія внесла Україну до &#34;зеленої&#34; зони" data-vr-contentbox-url="/2362157-chornogorja-vnesla-ukranu-do-zeleno-zoni.html">
<a href="/2362157-chornogorja-vnesla-ukranu-do-zeleno-zoni.html">
<div class="info">
<h3 data-vr-headline>Чорногорія внесла Україну до &#34;зеленої&#34; зони</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 14:45:45+00:00">
07 августа 2020 14:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бейруті антиурядовий протест переріс у сутички з поліцією" data-vr-contentbox-url="/2362148-u-bejrut-antiurjadovij-protest-perers-u-sutichki-z-poltsju.html">
<a href="/2362148-u-bejrut-antiurjadovij-protest-perers-u-sutichki-z-poltsju.html">
<div class="info">
<h3 data-vr-headline>У Бейруті антиурядовий протест переріс у сутички з поліцією</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 13:15:15+00:00">
07 августа 2020 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Капітан судна &#34;Росус&#34; розкрив деталі затримання вантажу селітри у Бейруті" data-vr-contentbox-url="/2362160-kaptan-sudna-rosus-rozkriv-detal-zatrimannja-vantazhu-seltri-u-bejrut.html">
<a href="/2362160-kaptan-sudna-rosus-rozkriv-detal-zatrimannja-vantazhu-seltri-u-bejrut.html">
<div class="info">
<h3 data-vr-headline>Капітан судна &#34;Росус&#34; розкрив деталі затримання вантажу селітри у Бейруті</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 13:01:01+00:00">
07 августа 2020 13:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС надасть Лівану 33 млн євро на подолання наслідків вибуху у Бейруті" data-vr-contentbox-url="/2362175-s-nadast-lvanu-33-mln-vro-na-podolannja-nasldkv-vibuhu-u-bejrut.html">
<a href="/2362175-s-nadast-lvanu-33-mln-vro-na-podolannja-nasldkv-vibuhu-u-bejrut.html">
<div class="info">
<h3 data-vr-headline>ЄС надасть Лівану 33 млн євро на подолання наслідків вибуху у Бейруті</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 12:45:45+00:00">
07 августа 2020 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дикий кабан украл у нудиста вещи (фото)" data-vr-contentbox-url="/2362197-dikij-kaban-ukral-u-nudista-veschi-video.html">
<a href="/2362197-dikij-kaban-ukral-u-nudista-veschi-video.html">
<div class="info">
<h3 data-vr-headline>Дикий кабан украл у нудиста вещи (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-08-07 11:58:53+00:00">
07 августа 2020 11:58
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/8/7/thumbs/donald-tramp-zaboroniv-tktok-na-teritor-ssha_rect_c380c330c9156ee619e143e6f86e2d05');" data-vr-contentbox="У США заборонили ТікТок" data-vr-contentbox-url="/2362181-u-ssha-zaboronili-tktok.html">
<a href="/2362181-u-ssha-zaboronili-tktok.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>У США заборонили ТікТок</h3>
<em class="date" data-date="2020-08-07 11:41:41+00:00">
 07 августа 2020 11:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голівудська акторка Аліса Мілано перехворіла на коронавірус" data-vr-contentbox-url="/2362182-golvudska-aktorka-alsa-mlano-perehvorla-na-koronavrus.html">
<a href="/2362182-golvudska-aktorka-alsa-mlano-perehvorla-na-koronavrus.html">
<div class="info">
<h3 data-vr-headline>Голівудська акторка Аліса Мілано перехворіла на коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 11:21:21+00:00">
07 августа 2020 11:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія закупила для лікарів неякісні медичні маски" data-vr-contentbox-url="/2362179-britanja-zakupila-dlja-lkarv-nejaksn-medichn-maski.html">
<a href="/2362179-britanja-zakupila-dlja-lkarv-nejaksn-medichn-maski.html">
<div class="info">
<h3 data-vr-headline>Британія закупила для лікарів неякісні медичні маски</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 11:01:01+00:00">
07 августа 2020 11:01
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/8/7/thumbs/zvlnennja-zaruchnikv-u-frants_rect_e063cc51322b054f8935e08bc95e5f4f');" data-vr-contentbox="Озброєний терорист захопив у заручники відвідувачів банку у Франції" data-vr-contentbox-url="/2362164-ozbronij-terorist-zahopiv-u-zaruchniki-vdvduvachv-banku-u-frants.html">
<a href="/2362164-ozbronij-terorist-zahopiv-u-zaruchniki-vdvduvachv-banku-u-frants.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Озброєний терорист захопив у заручники відвідувачів банку у Франції</h3>
<em class="date" data-date="2020-08-07 08:55:11+00:00">
07 августа 2020 08:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Сингапурі дрони стежитимуть за дотриманням соціальної дистанції" data-vr-contentbox-url="/2362150-u-singapur-droni-stezhitimut-za-dotrimannjam-sotsalno-distants.html">
<a href="/2362150-u-singapur-droni-stezhitimut-za-dotrimannjam-sotsalno-distants.html">
<div class="info">
<h3 data-vr-headline>У Сингапурі дрони стежитимуть за дотриманням соціальної дистанції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-07 08:01:01+00:00">
07 августа 2020 08:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Через загрозу обвалу льодовика в Альпах евакуювали туристів" data-vr-contentbox-url="/2362132-cherez-zagrozu-obvalu-lodovika-v-alpah-evakujuvali-turistv.html">
<a href="/2362132-cherez-zagrozu-obvalu-lodovika-v-alpah-evakujuvali-turistv.html">
<div class="info">
<h3 data-vr-headline>Через загрозу обвалу льодовика в Альпах евакуювали туристів</h3>
<span class="ico video-ico">Video</span>
 <em class="date" data-date="2020-08-06 23:41:41+00:00">
06 августа 2020 23:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Житель Туреччини дивом врятувався від неминучої загибелі (відео)" data-vr-contentbox-url="/2362131-zhitel-turechchini-divom-vrjatuvavsja-vd-neminucho-zagibel-vdeo.html">
<a href="/2362131-zhitel-turechchini-divom-vrjatuvavsja-vd-neminucho-zagibel-vdeo.html">
<div class="info">
<h3 data-vr-headline>Житель Туреччини дивом врятувався від неминучої загибелі (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 23:21:21+00:00">
06 августа 2020 23:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусі провели &#34;профілактичну бесіду&#34; з керівницею виборчого штабу опозиціонерів" data-vr-contentbox-url="/2362124-u-blorus-proveli-proflaktichnu-besdu-z-kervnitseju-viborchogo-shtabu-opozitsonerv.html">
<a href="/2362124-u-blorus-proveli-proflaktichnu-besdu-z-kervnitseju-viborchogo-shtabu-opozitsonerv.html">
<div class="info">
<h3 data-vr-headline>У Білорусі провели &#34;профілактичну бесіду&#34; з керівницею виборчого штабу опозиціонерів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 22:51:51+00:00">
06 августа 2020 22:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США пропонують рекордну суму за інформацію про втручання у президентські вибори" data-vr-contentbox-url="/2362128-ssha-proponujut-rekordnu-sumu-za-nformatsju-pro-vtruchannja-u-prezidentsk-vibori.html">
<a href="/2362128-ssha-proponujut-rekordnu-sumu-za-nformatsju-pro-vtruchannja-u-prezidentsk-vibori.html">
<div class="info">
<h3 data-vr-headline>США пропонують рекордну суму за інформацію про втручання у президентські вибори</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 22:45:45+00:00">
06 августа 2020 22:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Анджей Дуда розпочав другий термін на посаді президента Польщі" data-vr-contentbox-url="/2362094-andzhej-duda-rozpochav-drugij-termn-na-posad-prezidenta-polsch.html">
<a href="/2362094-andzhej-duda-rozpochav-drugij-termn-na-posad-prezidenta-polsch.html">
<div class="info">
<h3 data-vr-headline>Анджей Дуда розпочав другий термін на посаді президента Польщі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 22:41:41+00:00">
06 августа 2020 22:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща б&#39;є антирекорди захворювання на коронавірус" data-vr-contentbox-url="/2362126-polscha-b-antirekordi-zahvorjuvannja-na-koronavrus.html">
<a href="/2362126-polscha-b-antirekordi-zahvorjuvannja-na-koronavrus.html">
<div class="info">
<h3 data-vr-headline>Польща б&#39;є антирекорди захворювання на коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 22:35:35+00:00">
06 августа 2020 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірусна авіація: Італія погрожує заборонити польоти для Ryanair" data-vr-contentbox-url="/2362119-koronavrusna-avatsja-talja-pogrozhu-zaboroniti-poloti-dlja-ryanair.html">
<a href="/2362119-koronavrusna-avatsja-talja-pogrozhu-zaboroniti-poloti-dlja-ryanair.html">
<div class="info">
<h3 data-vr-headline>Коронавірусна авіація: Італія погрожує заборонити польоти для Ryanair</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 22:31:31+00:00">
06 августа 2020 22:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Які країни відкрили свої кордони для українців" data-vr-contentbox-url="/2362117-jak-krani-vdkrili-svo-kordoni-dlja-ukrantsv.html">
<a href="/2362117-jak-krani-vdkrili-svo-kordoni-dlja-ukrantsv.html">
<div class="info">
<h3 data-vr-headline>Які країни відкрили свої кордони для українців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 22:21:21+00:00">
06 августа 2020 22:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Десятки українців звернулися по допомогу у Бейруті" data-vr-contentbox-url="/2362115-desjatki-ukrantsv-zvernulisja-po-dopomogu-u-bejrut.html">
<a href="/2362115-desjatki-ukrantsv-zvernulisja-po-dopomogu-u-bejrut.html">
<div class="info">
<h3 data-vr-headline>Десятки українців звернулися по допомогу у Бейруті</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 21:31:31+00:00">
06 августа 2020 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Південний схід Австралії накрив сильний снігопад" data-vr-contentbox-url="/2362102-pvdennij-shd-avstral-nakriv-silnij-sngopad.html">
<a href="/2362102-pvdennij-shd-avstral-nakriv-silnij-sngopad.html">
<div class="info">
<h3 data-vr-headline>Південний схід Австралії накрив сильний снігопад</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 20:41:41+00:00">
06 августа 2020 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Індії випала рекордна кількість опадів" data-vr-contentbox-url="/2362090-v-nd-vipala-rekordna-klkst-opadv.html">
<a href="/2362090-v-nd-vipala-rekordna-klkst-opadv.html">
<div class="info">
<h3 data-vr-headline>В Індії випала рекордна кількість опадів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 20:31:31+00:00">
06 августа 2020 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Covid-19 наступає: у Мельбурні посилюють карантинні обмеження" data-vr-contentbox-url="/2362092-covid-19-nastupa-u-melburn-posiljujut-karantinn-obmezhennja.html">
<a href="/2362092-covid-19-nastupa-u-melburn-posiljujut-karantinn-obmezhennja.html">
<div class="info">
<h3 data-vr-headline>Covid-19 наступає: у Мельбурні посилюють карантинні обмеження</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 20:21:21+00:00">
06 августа 2020 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олександр Лукашенко пообіцяв вирішити проблему затриманих &#34;вагнерівців&#34;" data-vr-contentbox-url="/2362097-oleksandr-lukashenko-poobtsjav-virshiti-problemu-zatrimanih-vagnervtsv.html">
<a href="/2362097-oleksandr-lukashenko-poobtsjav-virshiti-problemu-zatrimanih-vagnervtsv.html">
<div class="info">
<h3 data-vr-headline>Олександр Лукашенко пообіцяв вирішити проблему затриманих &#34;вагнерівців&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 20:01:01+00:00">
06 августа 2020 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Google блокує на YouTube російські та китайські канали" data-vr-contentbox-url="/2362095-google-bloku-na-youtube-rosjsk-ta-kitajsk-kanali.html">
<a href="/2362095-google-bloku-na-youtube-rosjsk-ta-kitajsk-kanali.html">
<div class="info">
<h3 data-vr-headline>Google блокує на YouTube російські та китайські канали</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 19:51:51+00:00">
06 августа 2020 19:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США звинувачують Росію у дезінформації і пропаганді фейків" data-vr-contentbox-url="/2362096-ssha-zvinuvachujut-rosju-u-deznformats-propagand-fejkv.html">
<a href="/2362096-ssha-zvinuvachujut-rosju-u-deznformats-propagand-fejkv.html">
<div class="info">
<h3 data-vr-headline>США звинувачують Росію у дезінформації і пропаганді фейків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 19:41:41+00:00">
06 августа 2020 19:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибухи у Бейруті визнали найпотужнішими неядерними вибухами в історії" data-vr-contentbox-url="/2362098-vibuhi-u-bejrut-viznali-najpotuzhnshimi-nejadernimi-vibuhami-v-stor.html">
<a href="/2362098-vibuhi-u-bejrut-viznali-najpotuzhnshimi-nejadernimi-vibuhami-v-stor.html">
<div class="info">
<h3 data-vr-headline>Вибухи у Бейруті визнали найпотужнішими неядерними вибухами в історії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 19:31:31+00:00">
06 августа 2020 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бразилії досі палають ліси Амазонки" data-vr-contentbox-url="/2362000-u-brazil-dos-palajut-lsi-amazonki.html">
<a href="/2362000-u-brazil-dos-palajut-lsi-amazonki.html">
<div class="info">
<h3 data-vr-headline>У Бразилії досі палають ліси Амазонки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 19:01:01+00:00">
06 августа 2020 19:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині планують скасувати будівництво газопроводу &#34;Північний потік-2&#34;" data-vr-contentbox-url="/2362048-u-nmechchin-planujut-skasuvati-budvnitstvo-gazoprovodu-pvnchnij-potk-2.html">
<a href="/2362048-u-nmechchin-planujut-skasuvati-budvnitstvo-gazoprovodu-pvnchnij-potk-2.html">
<div class="info">
<h3 data-vr-headline>У Німеччині планують скасувати будівництво газопроводу &#34;Північний потік-2&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 18:51:51+00:00">
06 августа 2020 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У японській Хіросімі вшанували пам&#39;ять загиблих" data-vr-contentbox-url="/2362049-u-japonskj-hrosm-vshanuvali-pamjat-zagiblih.html">
<a href="/2362049-u-japonskj-hrosm-vshanuvali-pamjat-zagiblih.html">
<div class="info">
<h3 data-vr-headline>У японській Хіросімі вшанували пам&#39;ять загиблих</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 18:41:41+00:00">
06 августа 2020 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибух у Північній Кореї: постраждали десятки людей" data-vr-contentbox-url="/2362051-vibuh-u-pvnchnj-kore-postrazhdali-desjatki-ljudej.html">
<a href="/2362051-vibuh-u-pvnchnj-kore-postrazhdali-desjatki-ljudej.html">
<div class="info">
<h3 data-vr-headline>Вибух у Північній Кореї: постраждали десятки людей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 13:05:00+00:00">
06 августа 2020 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибух у Бейруті: зросла кількість загиблих та поранених" data-vr-contentbox-url="/2362039-vibuh-u-bejrut-zrosla-klkst-zagiblih-ta-poranenih.html">
<a href="/2362039-vibuh-u-bejrut-zrosla-klkst-zagiblih-ta-poranenih.html">
<div class="info">
<h3 data-vr-headline>Вибух у Бейруті: зросла кількість загиблих та поранених</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 12:15:00+00:00">
06 августа 2020 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Победитель велогонки едва не стал трупом на финише (фото) " data-vr-contentbox-url="/2362033-pobeditel-velogonki-edva-ne-razbilsja-na-finishe-foto.html">
<a href="/2362033-pobeditel-velogonki-edva-ne-razbilsja-na-finishe-foto.html">
<div class="info">
<h3 data-vr-headline>Победитель велогонки едва не стал трупом на финише (фото) </h3>
<span class="ico photo-ico">Photo</span>
 <em class="date" data-date="2020-08-06 11:00:40+00:00">
06 августа 2020 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Военные самолеты сели на трассу (видео) " data-vr-contentbox-url="/2362030-voennye-samolety-seli-na-trassu-video.html">
<a href="/2362030-voennye-samolety-seli-na-trassu-video.html">
<div class="info">
<h3 data-vr-headline>Военные самолеты сели на трассу (видео) </h3>
<em class="date" data-date="2020-08-06 10:26:25+00:00">
06 августа 2020 10:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Покойница&#34; пришла в полицию пожаловаться на мужа " data-vr-contentbox-url="/2362027-pokojnitsa-prishla-v-politsiju-pozhalovatsja-na-muzha.html">
<a href="/2362027-pokojnitsa-prishla-v-politsiju-pozhalovatsja-na-muzha.html">
<div class="info">
<h3 data-vr-headline>&#34;Покойница&#34; пришла в полицию пожаловаться на мужа </h3>
<em class="date" data-date="2020-08-06 10:00:44+00:00">
06 августа 2020 10:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США обіцяють мільйони за інформацію про втручання у президентські вибори" data-vr-contentbox-url="/2362020-ssha-obtsjajut-mljoni-za-pro-vtruchannja-u-majbutn-prezidentsk-vibori.html">
<a href="/2362020-ssha-obtsjajut-mljoni-za-pro-vtruchannja-u-majbutn-prezidentsk-vibori.html">
<div class="info">
<h3 data-vr-headline>США обіцяють мільйони за інформацію про втручання у президентські вибори</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 09:45:00+00:00">
06 августа 2020 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У ресторан Каїра влаштувався робот" data-vr-contentbox-url="/2362021-u-restoran-kara-vlashtuvavsja-robot.html">
<a href="/2362021-u-restoran-kara-vlashtuvavsja-robot.html">
<div class="info">
<h3 data-vr-headline>У ресторан Каїра влаштувався робот</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 09:35:00+00:00">
06 августа 2020 09:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Європі фіксують чергові антирекорди COVID-19" data-vr-contentbox-url="/2362016-u-vrop-fksujut-chergov-antirekordi-covid-19.html">
<a href="/2362016-u-vrop-fksujut-chergov-antirekordi-covid-19.html">
<div class="info">
<h3 data-vr-headline>У Європі фіксують чергові антирекорди COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 09:25:00+00:00">
06 августа 2020 09:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Взрыв в Бейруте: кто из мировых лидеров первым направится в страну " data-vr-contentbox-url="/2362019-vzryv-v-bejrute-kto-iz-mirovyh-liderov-pervym-napravitsja-v-stranu.html">
<a href="/2362019-vzryv-v-bejrute-kto-iz-mirovyh-liderov-pervym-napravitsja-v-stranu.html">
<div class="info">
 <h3 data-vr-headline>Взрыв в Бейруте: кто из мировых лидеров первым направится в страну </h3>
<em class="date" data-date="2020-08-06 09:22:46+00:00">
06 августа 2020 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США активно працюють над розробкою вакцини від СOVID-19" data-vr-contentbox-url="/2361999-u-ssha-aktivno-pratsjujut-nad-rozrobkoju-vaktsini-vyd-sovid-19.html">
<a href="/2361999-u-ssha-aktivno-pratsjujut-nad-rozrobkoju-vaktsini-vyd-sovid-19.html">
<div class="info">
<h3 data-vr-headline>У США активно працюють над розробкою вакцини від СOVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 08:41:00+00:00">
06 августа 2020 08:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Теракт у Пакистані: під час мітингу загинули люди" data-vr-contentbox-url="/2361998-terakt-u-pakistan-pd-chas-mtingu-zaginuli-ljudi.html">
<a href="/2361998-terakt-u-pakistan-pd-chas-mtingu-zaginuli-ljudi.html">
<div class="info">
<h3 data-vr-headline>Теракт у Пакистані: під час мітингу загинули люди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 08:31:00+00:00">
06 августа 2020 08:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Індонезії зоозахисники випустили на волю рідкісних зелених черепах" data-vr-contentbox-url="/2361988-v-ndonez-zoozahisniki-vipustili-na-volju-rdksnih-zelenih-cherepah.html">
<a href="/2361988-v-ndonez-zoozahisniki-vipustili-na-volju-rdksnih-zelenih-cherepah.html">
<div class="info">
<h3 data-vr-headline>В Індонезії зоозахисники випустили на волю рідкісних зелених черепах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 07:55:00+00:00">
06 августа 2020 07:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Facebook уперше в історії видалив допис Дональда Трампа" data-vr-contentbox-url="/2361987-facebook-upershe-v-stor-vidaliv-dopis-donalda-trampa.html">
<a href="/2361987-facebook-upershe-v-stor-vidaliv-dopis-donalda-trampa.html">
<div class="info">
<h3 data-vr-headline>Facebook уперше в історії видалив допис Дональда Трампа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 07:45:00+00:00">
06 августа 2020 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В ОАЕ на ринку спалахнула масштабна пожежа" data-vr-contentbox-url="/2361986-v-oae-na-rinku-spalahnula-masshtabna-pozhezha.html">
<a href="/2361986-v-oae-na-rinku-spalahnula-masshtabna-pozhezha.html">
<div class="info">
<h3 data-vr-headline>В ОАЕ на ринку спалахнула масштабна пожежа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 07:41:00+00:00">
06 августа 2020 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ліван отримав гуманітарну допомогу від Ірану" data-vr-contentbox-url="/2361985-lvan-otrimav-gumantarnu-dopomogu-vd-ranu.html">
<a href="/2361985-lvan-otrimav-gumantarnu-dopomogu-vd-ranu.html">
<div class="info">
<h3 data-vr-headline>Ліван отримав гуманітарну допомогу від Ірану</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 07:35:00+00:00">
06 августа 2020 07:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибух у Бейруті: кількість жертв зростає" data-vr-contentbox-url="/2361982-vibuh-u-bejrut-klkst-zhertv-zrosta.html">
<a href="/2361982-vibuh-u-bejrut-klkst-zhertv-zrosta.html">
<div class="info">
<h3 data-vr-headline>Вибух у Бейруті: кількість жертв зростає</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 07:31:00+00:00">
06 августа 2020 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бейрут попереджали про можливіть вибуху - голова митниці Лівану" data-vr-contentbox-url="/2361984-bejrut-poperedzhali-pro-mozhlivt-vibuhu-golova-mitnits-lvanu.html">
<a href="/2361984-bejrut-poperedzhali-pro-mozhlivt-vibuhu-golova-mitnits-lvanu.html">
<div class="info">
<h3 data-vr-headline>Бейрут попереджали про можливіть вибуху - голова митниці Лівану</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-06 07:00:00+00:00">
06 августа 2020 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Анджелина Джоли прогулялась по знойному Лос-Анджелесу в свитере" data-vr-contentbox-url="/2361899-andzhelina-dzholi-proguljalas-po-los-andzhelesu-v-znojnuju-zharu-v-svitere.html">
<a href="/2361899-andzhelina-dzholi-proguljalas-po-los-andzhelesu-v-znojnuju-zharu-v-svitere.html">
<div class="info">
<h3 data-vr-headline>Анджелина Джоли прогулялась по знойному Лос-Анджелесу в свитере</h3>
<em class="date" data-date="2020-08-06 06:00:27+00:00">
06 августа 2020 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Закарпатті річку Боржаву волонтери очистили від сміття" data-vr-contentbox-url="/2361958-na-zakarpatt-rchku-borzhavu-volonteri-ochistili-vd-smttja.html">
<a href="/2361958-na-zakarpatt-rchku-borzhavu-volonteri-ochistili-vd-smttja.html">
<div class="info">
<h3 data-vr-headline>На Закарпатті річку Боржаву волонтери очистили від сміття</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 23:59:00+00:00">
05 августа 2020 23:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Михайло Єфремов &#34;забув&#34; смертельну аварію" data-vr-contentbox-url="/2361961-mihajlo-fremov-zabuv-smertelnu-avarju.html">
<a href="/2361961-mihajlo-fremov-zabuv-smertelnu-avarju.html">
<div class="info">
<h3 data-vr-headline>Михайло Єфремов &#34;забув&#34; смертельну аварію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 23:27:00+00:00">
05 августа 2020 23:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Турист відламав палець скульптурі в музеї" data-vr-contentbox-url="/2361966-turist-vdlamav-palets-skulptur-v-muze.html">
<a href="/2361966-turist-vdlamav-palets-skulptur-v-muze.html">
<div class="info">
<h3 data-vr-headline>Турист відламав палець скульптурі в музеї</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 22:43:00+00:00">
05 августа 2020 22:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Туреччина оговтується від пандемії: чим зайнятися туристу у Стамбулі?" data-vr-contentbox-url="/2361968-turechchina-ogovtutsja-vd-pandem-chim-zajnjatisja-turistu-u-stambul.html">
<a href="/2361968-turechchina-ogovtutsja-vd-pandem-chim-zajnjatisja-turistu-u-stambul.html">
<div class="info">
<h3 data-vr-headline>Туреччина оговтується від пандемії: чим зайнятися туристу у Стамбулі?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 22:07:00+00:00">
05 августа 2020 22:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бельгію та Нідерланди накриває другою хвилею коронавірусу" data-vr-contentbox-url="/2361950-belgju-ta-nderlandi-nakriva-drugoju-hvileju-koronavrusu.html">
<a href="/2361950-belgju-ta-nderlandi-nakriva-drugoju-hvileju-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Бельгію та Нідерланди накриває другою хвилею коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 21:03:00+00:00">
05 августа 2020 21:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трагедія у Лівані: рятувальники продовжують шукати постраждалих та загиблих" data-vr-contentbox-url="/2361955-tragedja-u-lvan-rjatuvalniki-prodovzhujut-shukati-postrazhdalih-ta-zagiblih.html">
<a href="/2361955-tragedja-u-lvan-rjatuvalniki-prodovzhujut-shukati-postrazhdalih-ta-zagiblih.html">
<div class="info">
<h3 data-vr-headline>Трагедія у Лівані: рятувальники продовжують шукати постраждалих та загиблих</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 20:03:00+00:00">
05 августа 2020 20:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="SpaceХ випробувала марсіанську ракету" data-vr-contentbox-url="/2361939-spaceh-viprobuvala-marsansku-raketu.html">
<a href="/2361939-spaceh-viprobuvala-marsansku-raketu.html">
<div class="info">
<h3 data-vr-headline>SpaceХ випробувала марсіанську ракету</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 19:31:00+00:00">
05 августа 2020 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Іракці перетворили смітник на парк відпочинку" data-vr-contentbox-url="/2361933-rakts-peretvorili-smtnik-na-park-vdpochinku.html">
<a href="/2361933-rakts-peretvorili-smtnik-na-park-vdpochinku.html">
<div class="info">
<h3 data-vr-headline>Іракці перетворили смітник на парк відпочинку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 19:25:00+00:00">
05 августа 2020 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Японський університет відкрив факультет ніндзя" data-vr-contentbox-url="/2361935-japonskij-unversitet-vdkriv-fakultet-nndzja.html">
<a href="/2361935-japonskij-unversitet-vdkriv-fakultet-nndzja.html">
<div class="info">
<h3 data-vr-headline>Японський університет відкрив факультет ніндзя</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 19:15:00+00:00">
05 августа 2020 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європу накриває черговою хвилею коронавірусу" data-vr-contentbox-url="/2361937-vropu-nakriva-chergovoju-hvileju-koronavrusu.html">
<a href="/2361937-vropu-nakriva-chergovoju-hvileju-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Європу накриває черговою хвилею коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 18:55:00+00:00">
05 августа 2020 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США заявили про фінальну стадію роботи над вакциною проти COVID-19" data-vr-contentbox-url="/2361941-u-ssha-zajavili-pro-fnalnu-stadju-roboti-nad-vaktsinoju-proti-covid-19.html">
<a href="/2361941-u-ssha-zajavili-pro-fnalnu-stadju-roboti-nad-vaktsinoju-proti-covid-19.html">
<div class="info">
<h3 data-vr-headline>У США заявили про фінальну стадію роботи над вакциною проти COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 18:49:00+00:00">
05 августа 2020 18:49
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Взрыв в Бейруте: новые данные о жертвах " data-vr-contentbox-url="/2361921-vzryv-v-bejrute-novye-dannye-o-zhertvah.html">
<a href="/2361921-vzryv-v-bejrute-novye-dannye-o-zhertvah.html">
<div class="info">
<h3 data-vr-headline>Взрыв в Бейруте: новые данные о жертвах </h3>
<em class="date" data-date="2020-08-05 17:56:42+00:00">
05 августа 2020 17:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибух у Бейруті: у повітря злетіли три тисячі тон конфіскованої селітри" data-vr-contentbox-url="/2361932-vibuh-u-bejrut-u-povtrja-zletli-tri-tisjach-ton-konfskovano-seltri.html">
<a href="/2361932-vibuh-u-bejrut-u-povtrja-zletli-tri-tisjach-ton-konfskovano-seltri.html">
<div class="info">
 <h3 data-vr-headline>Вибух у Бейруті: у повітря злетіли три тисячі тон конфіскованої селітри</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 17:47:00+00:00">
05 августа 2020 17:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Взрыв в Бейруте: об опасности предупреждали" data-vr-contentbox-url="/2361907-vzryv-v-bejrute-ob-opasnosti-preduprezhdali.html">
<a href="/2361907-vzryv-v-bejrute-ob-opasnosti-preduprezhdali.html">
<div class="info">
<h3 data-vr-headline>Взрыв в Бейруте: об опасности предупреждали</h3>
<em class="date" data-date="2020-08-05 16:30:50+00:00">
05 августа 2020 16:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Взрывы в Бейруте: как пострадали украинцы " data-vr-contentbox-url="/2361894-vzryvy-v-bejrute-kak-postradali-ukraintsy.html">
<a href="/2361894-vzryvy-v-bejrute-kak-postradali-ukraintsy.html">
<div class="info">
<h3 data-vr-headline>Взрывы в Бейруте: как пострадали украинцы </h3>
<em class="date" data-date="2020-08-05 14:54:10+00:00">
05 августа 2020 14:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Во Франции арестовали &#34;ненавистника&#34; копов" data-vr-contentbox-url="/2361893-vo-frantsii-arestovali-nenavistnika-kopov.html">
<a href="/2361893-vo-frantsii-arestovali-nenavistnika-kopov.html">
<div class="info">
<h3 data-vr-headline>Во Франции арестовали &#34;ненавистника&#34; копов</h3>
<em class="date" data-date="2020-08-05 14:33:46+00:00">
05 августа 2020 14:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Арктике зафиксировали аномально низкий уровень льда" data-vr-contentbox-url="/2361889-v-arktike-zafiksirovali-anomalno-nizkij-uroven-lda.html">
<a href="/2361889-v-arktike-zafiksirovali-anomalno-nizkij-uroven-lda.html">
<div class="info">
<h3 data-vr-headline>В Арктике зафиксировали аномально низкий уровень льда</h3>
<em class="date" data-date="2020-08-05 14:10:55+00:00">
05 августа 2020 14:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Взрыв в Бейруте: 300 тысяч человек остались без крыши над головой " data-vr-contentbox-url="/2361888-vzryv-v-bejrute-300-tysjach-chelovek-ostalis-bez-kryshi-nado-golovoj.html">
<a href="/2361888-vzryv-v-bejrute-300-tysjach-chelovek-ostalis-bez-kryshi-nado-golovoj.html">
<div class="info">
<h3 data-vr-headline>Взрыв в Бейруте: 300 тысяч человек остались без крыши над головой </h3>
<em class="date" data-date="2020-08-05 14:04:10+00:00">
05 августа 2020 14:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Больницы переполнены: врач из Бейрута рассказал о трагедии" data-vr-contentbox-url="/2361884-bolnitsy-perepolneny-vrach-iz-bejruta-rasskazal-o-tragedii-iznutri.html">
 <a href="/2361884-bolnitsy-perepolneny-vrach-iz-bejruta-rasskazal-o-tragedii-iznutri.html">
<div class="info">
<h3 data-vr-headline>Больницы переполнены: врач из Бейрута рассказал о трагедии</h3>
<em class="date" data-date="2020-08-05 13:26:45+00:00">
05 августа 2020 13:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Смертельное ДТП с актером: Ефремов не признал вину" data-vr-contentbox-url="/2361882-smertelnoe-dtp-s-akterom-efremov-ne-priznal-vinu.html">
<a href="/2361882-smertelnoe-dtp-s-akterom-efremov-ne-priznal-vinu.html">
<div class="info">
<h3 data-vr-headline>Смертельное ДТП с актером: Ефремов не признал вину</h3>
<em class="date" data-date="2020-08-05 12:56:44+00:00">
05 августа 2020 12:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Взрывы в Бейруте: власти подсчитали ущерб" data-vr-contentbox-url="/2361881-vzryvy-v-bejrute-vlasti-podschitali-uscherb.html">
<a href="/2361881-vzryvy-v-bejrute-vlasti-podschitali-uscherb.html">
<div class="info">
<h3 data-vr-headline>Взрывы в Бейруте: власти подсчитали ущерб</h3>
<em class="date" data-date="2020-08-05 12:52:28+00:00">
05 августа 2020 12:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибух у Бейруті: встановлена причина трагедії" data-vr-contentbox-url="/2361866-vibuh-u-bejrut-vstanovlena-prichina-traged.html">
<a href="/2361866-vibuh-u-bejrut-vstanovlena-prichina-traged.html">
<div class="info">
<h3 data-vr-headline>Вибух у Бейруті: встановлена причина трагедії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 12:05:00+00:00">
05 августа 2020 12:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Путешествия на Марс: SpaceX представила прототип корабля (видео)" data-vr-contentbox-url="/2361857-puteshestvija-na-mars-spacex-predstavila-logotip-korablja-video.html">
<a href="/2361857-puteshestvija-na-mars-spacex-predstavila-logotip-korablja-video.html">
<div class="info">
<h3 data-vr-headline>Путешествия на Марс: SpaceX представила прототип корабля (видео)</h3>
<em class="date" data-date="2020-08-05 11:24:17+00:00">
05 августа 2020 11:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Взрыв в Бейруте: число жертв превысило 100 " data-vr-contentbox-url="/2361855-vzryv-v-bejrute-chislo-zhertv-prevysilo-100.html">
<a href="/2361855-vzryv-v-bejrute-chislo-zhertv-prevysilo-100.html">
<div class="info">
<h3 data-vr-headline>Взрыв в Бейруте: число жертв превысило 100 </h3>
<em class="date" data-date="2020-08-05 11:18:50+00:00">
05 августа 2020 11:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Віденський зоопарк поділився відео з поповненням" data-vr-contentbox-url="/2361846-vdenskij-zoopark-podlivsja-vdeo-z-popovnennjam.html">
<a href="/2361846-vdenskij-zoopark-podlivsja-vdeo-z-popovnennjam.html">
<div class="info">
<h3 data-vr-headline>Віденський зоопарк поділився відео з поповненням</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 09:59:00+00:00">
05 августа 2020 09:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європа готується до другої хвилі пандемії коронавірусу" data-vr-contentbox-url="/2361844-vropa-gotutsja-do-drugo-hvil-pandem-koronavrusu-2.html">
<a href="/2361844-vropa-gotutsja-do-drugo-hvil-pandem-koronavrusu-2.html">
<div class="info">
<h3 data-vr-headline>Європа готується до другої хвилі пандемії коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 09:45:00+00:00">
05 августа 2020 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Взрыв в Бейруте продолжает &#34;уносить&#34; жизни " data-vr-contentbox-url="/2361836-vzryv-v-bejrute-prodolzhaet-unosit-zhizni.html">
<a href="/2361836-vzryv-v-bejrute-prodolzhaet-unosit-zhizni.html">
<div class="info">
<h3 data-vr-headline>Взрыв в Бейруте продолжает &#34;уносить&#34; жизни </h3>
<em class="date" data-date="2020-08-05 08:45:01+00:00">
05 августа 2020 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибух у Бейруті пошкодив корабель миротворчої місії ООН" data-vr-contentbox-url="/2361830-vnasldok-vibuhv-u-bejrut-poshkodilo-korabel-mirotvorcho-ms-oon.html">
<a href="/2361830-vnasldok-vibuhv-u-bejrut-poshkodilo-korabel-mirotvorcho-ms-oon.html">
<div class="info">
<h3 data-vr-headline>Вибух у Бейруті пошкодив корабель миротворчої місії ООН</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 08:41:00+00:00">
05 августа 2020 08:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус со страшной силой &#34;атакует&#34; молодых людей" data-vr-contentbox-url="/2361834-koronavirus-so-strashnoj-siloj-atakuet-molodyh-ljudej.html">
<a href="/2361834-koronavirus-so-strashnoj-siloj-atakuet-molodyh-ljudej.html">
<div class="info">
<h3 data-vr-headline>Коронавирус со страшной силой &#34;атакует&#34; молодых людей</h3>
<em class="date" data-date="2020-08-05 08:18:20+00:00">
05 августа 2020 08:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На сході США вирує тропічний ураган" data-vr-contentbox-url="/2361829-na-shod-ssha-viru-tropchnij-uragan.html">
<a href="/2361829-na-shod-ssha-viru-tropchnij-uragan.html">
<div class="info">
<h3 data-vr-headline>На сході США вирує тропічний ураган</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 08:00:00+00:00">
05 августа 2020 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Іраку перетворили сміттєзвалище на парк відпочинку" data-vr-contentbox-url="/2361817-v-raku-peretvorili-smttzvalische-na-park-vdpochinku.html">
<a href="/2361817-v-raku-peretvorili-smttzvalische-na-park-vdpochinku.html">
<div class="info">
<h3 data-vr-headline>В Іраку перетворили сміттєзвалище на парк відпочинку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 07:55:00+00:00">
05 августа 2020 07:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Мумбаї мусонні дощі спричинили хаос на дорогах" data-vr-contentbox-url="/2361818-u-mumba-musonn-dosch-sprichinili-haos-na-dorogah.html">
<a href="/2361818-u-mumba-musonn-dosch-sprichinili-haos-na-dorogah.html">
<div class="info">
<h3 data-vr-headline>У Мумбаї мусонні дощі спричинили хаос на дорогах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 07:45:00+00:00">
05 августа 2020 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Древний динозавр умер &#34;человеческой&#34; смертью" data-vr-contentbox-url="/2361821-drevnij-dinozavr-umer-chelovecheskoj-smertju.html">
<a href="/2361821-drevnij-dinozavr-umer-chelovecheskoj-smertju.html">
<div class="info">
<h3 data-vr-headline>Древний динозавр умер &#34;человеческой&#34; смертью</h3>
<em class="date" data-date="2020-08-05 07:38:20+00:00">
05 августа 2020 07:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Взрыв в Ливане: озвучена версия трагедии" data-vr-contentbox-url="/2361815-vzryv-v-livane-ozvuchena-versija-tragedii.html">
<a href="/2361815-vzryv-v-livane-ozvuchena-versija-tragedii.html">
<div class="info">
<h3 data-vr-headline>Взрыв в Ливане: озвучена версия трагедии</h3>
<em class="date" data-date="2020-08-05 07:16:20+00:00">
05 августа 2020 07:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Інформації щодо загиблих громадян України в Бейруті немає - МЗС" data-vr-contentbox-url="/2361809-nformats-schodo-zagiblih-gromadjan-ukrani-v-bejrut-nema-mzs.html">
<a href="/2361809-nformats-schodo-zagiblih-gromadjan-ukrani-v-bejrut-nema-mzs.html">
<div class="info">
<h3 data-vr-headline>Інформації щодо загиблих громадян України в Бейруті немає - МЗС</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 07:15:00+00:00">
05 августа 2020 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ліван звернувся по міжнародну допомогу" data-vr-contentbox-url="/2361810-lvanu-zvernuvsja-po-mzhnarodnu-dopomogu.html">
<a href="/2361810-lvanu-zvernuvsja-po-mzhnarodnu-dopomogu.html">
<div class="info">
<h3 data-vr-headline>Ліван звернувся по міжнародну допомогу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 07:11:00+00:00">
05 августа 2020 07:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибух у Бейруті: у повітря злетіли тонни аміачної селітри" data-vr-contentbox-url="/2361811-vibuh-u-bejrut-u-povtrja-zletli-tonni-amachno-seltri.html">
<a href="/2361811-vibuh-u-bejrut-u-povtrja-zletli-tonni-amachno-seltri.html">
<div class="info">
<h3 data-vr-headline>Вибух у Бейруті: у повітря злетіли тонни аміачної селітри</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-05 07:05:00+00:00">
05 августа 2020 07:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Туреччина змінила правила роботи готелів та закладів харчування в умовах пандемії" data-vr-contentbox-url="/2361801-turechchina-zmnila-pravila-roboti-gotelv-ta-zakladv-harchuvannja-v-umovah-pandem.html">
<a href="/2361801-turechchina-zmnila-pravila-roboti-gotelv-ta-zakladv-harchuvannja-v-umovah-pandem.html">
<div class="info">
<h3 data-vr-headline>Туреччина змінила правила роботи готелів та закладів харчування в умовах пандемії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-04 23:55:55+00:00">
04 августа 2020 23:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Потужний вибух у Бейруті: в радіусі кількох кілометрів вщент зруйновані будівлі" data-vr-contentbox-url="/2361797-potuzhnij-vibuh-u-bejrut-v-radus-klkoh-klometrv-vschent-zrujnovan-budvl.html">
<a href="/2361797-potuzhnij-vibuh-u-bejrut-v-radus-klkoh-klometrv-vschent-zrujnovan-budvl.html">
<div class="info">
<h3 data-vr-headline>Потужний вибух у Бейруті: в радіусі кількох кілометрів вщент зруйновані будівлі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-04 23:15:15+00:00">
04 августа 2020 23:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США звалилися на землю повітряні кулі з туристами" data-vr-contentbox-url="/2361789-u-ssha-zvalilisja-na-zemlju-povtrjan-kul-z-turistami.html">
<a href="/2361789-u-ssha-zvalilisja-na-zemlju-povtrjan-kul-z-turistami.html">
<div class="info">
<h3 data-vr-headline>У США звалилися на землю повітряні кулі з туристами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-04 23:05:05+00:00">
04 августа 2020 23:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Буревій &#34;Ісаяс&#34; накоїв лиха у Сполучених Штатах" data-vr-contentbox-url="/2361792-burevj-sajas-nakov-liha-u-spoluchenih-shtatah.html">
<a href="/2361792-burevj-sajas-nakov-liha-u-spoluchenih-shtatah.html">
<div class="info">
<h3 data-vr-headline>Буревій &#34;Ісаяс&#34; накоїв лиха у Сполучених Штатах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-04 22:55:55+00:00">
04 августа 2020 22:55
</em>
</div>
</a>
 </li>
<li data-vr-contentbox="Американська прокуратура розслідує фінансові махінації Дональда Трампа" data-vr-contentbox-url="/2361794-amerikanska-prokuratura-rozsldu-fnansov-mahnats-donalda-trampa.html">
<a href="/2361794-amerikanska-prokuratura-rozsldu-fnansov-mahnats-donalda-trampa.html">
<div class="info">
<h3 data-vr-headline>Американська прокуратура розслідує фінансові махінації Дональда Трампа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-04 22:35:35+00:00">
04 августа 2020 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусі починається голосування на президентських виборах" data-vr-contentbox-url="/2361790-u-blorus-pochinatsja-golosuvannja-na-prezidentskih-viborah.html">
<a href="/2361790-u-blorus-pochinatsja-golosuvannja-na-prezidentskih-viborah.html">
<div class="info">
<h3 data-vr-headline>У Білорусі починається голосування на президентських виборах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-04 22:25:25+00:00">
04 августа 2020 22:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Погано стане всім&#34;: Олександр Лукашенко зробив гучну заяву" data-vr-contentbox-url="/2361768-pogano-stane-vsm-oleksandr-lukashenko-zrobiv-guchnu-zajavu.html">
<a href="/2361768-pogano-stane-vsm-oleksandr-lukashenko-zrobiv-guchnu-zajavu.html">
<div class="info">
<h3 data-vr-headline>&#34;Погано стане всім&#34;: Олександр Лукашенко зробив гучну заяву</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-04 21:21:21+00:00">
04 августа 2020 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європа готується до другої хвилі пандемії коронавірусу" data-vr-contentbox-url="/2361766-vropa-gotutsja-do-drugo-hvil-pandem-koronavrusu.html">
<a href="/2361766-vropa-gotutsja-do-drugo-hvil-pandem-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Європа готується до другої хвилі пандемії коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-04 21:11:11+00:00">
04 августа 2020 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Нью-Йорк насувається потужний буревій &#34;Ісайяс&#34;" data-vr-contentbox-url="/2361760-na-nju-jork-nasuvatsja-potuzhnij-burevj-sajjas.html">
<a href="/2361760-na-nju-jork-nasuvatsja-potuzhnij-burevj-sajjas.html">
<div class="info">
<h3 data-vr-headline>На Нью-Йорк насувається потужний буревій &#34;Ісайяс&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-04 20:51:51+00:00">
04 августа 2020 20:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Сінгапурі запроваджують обов&#39;язковий електронний браслет для туристів" data-vr-contentbox-url="/2361762-u-sngapur-zaprovadzhujut-obovjazkovij-elektronnij-braslet-dlja-turistv.html">
<a href="/2361762-u-sngapur-zaprovadzhujut-obovjazkovij-elektronnij-braslet-dlja-turistv.html">
<div class="info">
<h3 data-vr-headline>У Сінгапурі запроваджують обов&#39;язковий електронний браслет для туристів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-04 20:41:41+00:00">
04 августа 2020 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У ВООЗ стурбовані масштабами поширення коронавірусу" data-vr-contentbox-url="/2361764-u-vooz-sturbovan-masshtabami-poshirennja-koronavrusu.html">
<a href="/2361764-u-vooz-sturbovan-masshtabami-poshirennja-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>У ВООЗ стурбовані масштабами поширення коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-04 20:21:21+00:00">
04 августа 2020 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США і Польща розширюють оборонну співпрацю" data-vr-contentbox-url="/2361765-ssha-polscha-rozshirjujut-oboronnu-spvpratsju.html">
<a href="/2361765-ssha-polscha-rozshirjujut-oboronnu-spvpratsju.html">
<div class="info">
<h3 data-vr-headline>США і Польща розширюють оборонну співпрацю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-04 20:11:11+00:00">
04 августа 2020 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Північна Корея продовжує нарощувати ядерну потужність - ООН" data-vr-contentbox-url="/2361695-pvnchna-koreja-prodovzhu-naroschuvati-jadernu-potuzhnst-oon.html">
<a href="/2361695-pvnchna-koreja-prodovzhu-naroschuvati-jadernu-potuzhnst-oon.html">
<div class="info">
<h3 data-vr-headline>Північна Корея продовжує нарощувати ядерну потужність - ООН</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-08-04 18:41:41+00:00">
04 августа 2020 18:41
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2020/08/07/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="&#34;У вас не было желания защищать свой кусок земли&#34;: Лукашенко сделал громкое заявление о Крыме" data-vr-contentbox-url="/2362130-u-vas-ne-bylo-zhelanija-zaschischat-svoj-kusok-zemli-lukashenko-sdelal-gromkoe-zajavlenie-o-kryme.html">
<a href="/2362130-u-vas-ne-bylo-zhelanija-zaschischat-svoj-kusok-zemli-lukashenko-sdelal-gromkoe-zajavlenie-o-kryme.html">
<span class="visual">
1
<img src="/media/pictures/2020/8/6/thumbs/69x69/foto-vasily-fedosenkoreuters_rect_6711a735780d4ec0ba79a7aa643f00d7.jpg" width="69" height="69" alt="&#34;У вас не было желания защищать свой кусок земли&#34;: Лукашенко сделал громкое заявление о Крыме">
</span>
<p data-vr-headline>
&#34;У вас не было желания защищать свой кусок земли&#34;: Лукашенко сделал громкое заявление о Крыме
</p>
</a>
</li>
<li data-vr-contentbox="Зеленского &#34;словили&#34; на кассе в &#34;АТБ&#34; (видео) " data-vr-contentbox-url="/2362075-zelenskogo-slovili-na-kasse-v-atb-video.html">
<a href="/2362075-zelenskogo-slovili-na-kasse-v-atb-video.html">
<span class="visual">
2
<img src="/media/pictures/2020/8/6/thumbs/69x69/vladimir-zelenskij-foto-getty-images_rect_05598e7ba4a8363709a61b4a638ddf38.jpg" width="69" height="69" alt="Зеленского &#34;словили&#34; на кассе в &#34;АТБ&#34; (видео) ">
</span>
<p data-vr-headline>
Зеленского &#34;словили&#34; на кассе в &#34;АТБ&#34; (видео)
</p>
</a>
</li>
<li data-vr-contentbox="В семье Виктора Павлика горе: спустя годы борьбы с онкологией умер сын" data-vr-contentbox-url="/2362190-v-seme-viktora-pavlika-gore-spustja-gody-borby-s-onkologiej-umer-syn.html">
<a href="/2362190-v-seme-viktora-pavlika-gore-spustja-gody-borby-s-onkologiej-umer-syn.html">
<span class="visual">
3
<img src="/media/pictures/2020/8/7/thumbs/69x69/viktor-pavlik-s-synom-foto-sotsialnye-seti_rect_e3f0b79b5840519de32353ea80f2a22f.jpg" width="69" height="69" alt="В семье Виктора Павлика горе: спустя годы борьбы с онкологией умер сын">
</span>
<p data-vr-headline>
В семье Виктора Павлика горе: спустя годы борьбы с онкологией умер сын
</p>
</a>
</li>
<li data-vr-contentbox="Коронавирус в Украине: зафиксирован крупнейший суточный прирост заболевших" data-vr-contentbox-url="/2362168-koronavirus-v-ukraine-zafiksirovan-krupnejshij-sutochnyj-prirost-zabolevshih.html">
<a href="/2362168-koronavirus-v-ukraine-zafiksirovan-krupnejshij-sutochnyj-prirost-zabolevshih.html">
<span class="visual">
4
<img src="/media/pictures/2020/8/7/thumbs/69x69/koronavirus-foto-freeradiocomua_rect_eaaaaaac781d5ffcbb459905b5f93de7.jpeg" width="69" height="69" alt="Коронавирус в Украине: зафиксирован крупнейший суточный прирост заболевших">
</span>
<p data-vr-headline>
Коронавирус в Украине: зафиксирован крупнейший суточный прирост заболевших
</p>
</a>
</li>
<li data-vr-contentbox="Названа причина резкого всплеска коронавируса в Киеве" data-vr-contentbox-url="/2362192-nazvana-prichina-rezkogo-vspleska-koronavirusa-v-kieve.html">
<a href="/2362192-nazvana-prichina-rezkogo-vspleska-koronavirusa-v-kieve.html">
<span class="visual">
5
<img src="/media/pictures/2020/8/7/thumbs/69x69/foto-otkrytye-istochniki_rect_68b1f6168d63df9155e560b58695e717.jpg" width="69" height="69" alt="Названа причина резкого всплеска коронавируса в Киеве">
</span>
<p data-vr-headline>
Названа причина резкого всплеска коронавируса в Киеве
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="В центре Запорожья девушка сожгла себя заживо (фото)" data-vr-contentbox-url="/2361735-v-tsentre-zaporozhja-devushka-sozhgla-sebja-zazhivo-foto.html">
<a href="/2361735-v-tsentre-zaporozhja-devushka-sozhgla-sebja-zazhivo-foto.html">
<span class="visual">
1
<img src="/media/pictures/2020/8/4/thumbs/69x69/v-zaporozhe-devushka-sozhgla-sebja-foto-lexltdcomua_rect_e1370944def540c33dc1eb8c3f4bf34d.jpg" width="69" height="69" alt="В центре Запорожья девушка сожгла себя заживо (фото)">
</span>
<p data-vr-headline>
В центре Запорожья девушка сожгла себя заживо (фото)
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Даже не зашили после вскрытия&#34;: работники морга отдали роженице тело ребенка в мусорном пакете (фото)" data-vr-contentbox-url="/2361805-dazhe-ne-zashili-posle-vskrytija-rabotniki-morga-otdali-rozhenitse-telo-rebenka-v-musornom-pakete-foto.html">
<a href="/2361805-dazhe-ne-zashili-posle-vskrytija-rabotniki-morga-otdali-rozhenitse-telo-rebenka-v-musornom-pakete-foto.html">
<span class="visual">
2
<img src="/media/pictures/2020/8/4/thumbs/69x69/v-dnepre-telo-mertvogo-rebenka-rabotniki-morga-pomestili-v-musornyj-paket-foto-stupinoadmru_rect_4cfa1f2b71554c43e49d52212e73017c.jpg" width="69" height="69" alt="&#34;Даже не зашили после вскрытия&#34;: работники морга отдали роженице тело ребенка в мусорном пакете (фото)">
</span>
<p data-vr-headline>
&#34;Даже не зашили после вскрытия&#34;: работники морга отдали роженице тело ребенка в мусорном пакете (фото)
</p>
</a>
</li>
<li data-vr-contentbox="В семье Игоря Коломойского случилось горе" data-vr-contentbox-url="/2361808-v-seme-igorja-kolomojskogo-sluchilos-gore.html">
<a href="/2361808-v-seme-igorja-kolomojskogo-sluchilos-gore.html">
<span class="visual">
3
<img src="/media/pictures/2020/8/4/thumbs/69x69/igor-kolomojskij-foto-mcensornetua_rect_705f2d8d16672909cdffe6ec914c6b95.jpg" width="69" height="69" alt="В семье Игоря Коломойского случилось горе">
</span>
<p data-vr-headline>
В семье Игоря Коломойского случилось горе
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Дадим достойный отпор&#34;: Зеленский обратился к украинцам " data-vr-contentbox-url="/2362070-dadim-dostojnyj-otpor-zelenskij-obratilsja-k-ukraintsam.html">
<a href="/2362070-dadim-dostojnyj-otpor-zelenskij-obratilsja-k-ukraintsam.html">
<span class="visual">
4
<img src="/media/pictures/2020/8/6/thumbs/69x69/vladimir-zelenskij-foto-ofis-prezidenta_rect_f7e05403e225f6b386f0b4cfebd1dd50.jpg" width="69" height="69" alt="&#34;Дадим достойный отпор&#34;: Зеленский обратился к украинцам ">
</span>
<p data-vr-headline>
&#34;Дадим достойный отпор&#34;: Зеленский обратился к украинцам
</p>
</a>
</li>
<li data-vr-contentbox="Тысячи пострадавших и масштабные разрушения: что известно о взрывах в Бейруте (фото, видео)" data-vr-contentbox-url="/2361804-sotni-postradavshih-i-masshtabnye-razrushenija-chto-izvestno-o-vzryvah-v-bejrute-foto-video.html">
<a href="/2361804-sotni-postradavshih-i-masshtabnye-razrushenija-chto-izvestno-o-vzryvah-v-bejrute-foto-video.html">
<span class="visual">
5
<img src="/media/pictures/2020/8/4/thumbs/69x69/vzryvy-v-bejrute-foto-ukraina-sejchas_rect_482455ea722ea4e27eb06067fc108edf.jpg" width="69" height="69" alt="Тысячи пострадавших и масштабные разрушения: что известно о взрывах в Бейруте (фото, видео)">
</span>
<p data-vr-headline>
Тысячи пострадавших и масштабные разрушения: что известно о взрывах в Бейруте (фото, видео)
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2020/8/7/12/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2020/08/07/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2020/8/7/12/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2020/08/07/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
 <a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2362242-tennisisty-ugrozhajut-kollektivnym-otkazom-ot-us-open.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2020-08-07 15:48:10
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
 <div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>