<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2455411-apokalpsis-scho-nin-vdbuvatsja-u-harkvskomu-rajon-pvnchna-saltvka.html" />
<meta name="description" content="Ще пів року тому - галасливий привітний спальний район, сьогодні - декорація до фільму жахів. Північна Салтівка завинила тим, що ближче всіх до кордону з росією і лінією фронту. Тут мешкало 200 тисяч людей. Тепер - не більше тисячі.">
<meta property="og:title" content="Апокаліпсис: що нині відбувається у Харківському районі Північна Салтівка?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2455411-apokalpsis-scho-nin-vdbuvatsja-u-harkvskomu-rajon-pvnchna-saltvka.html" />
<meta property="og:description" content="Ще пів року тому - галасливий привітний спальний район, сьогодні - декорація до фільму жахів. Північна Салтівка завинила тим, що ближче всіх до кордону з росією і лінією фронту. Тут мешкало 200 тисяч " />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2022-08-23 18:07:35+02:02" />
<meta property="article:section" content="ПОДІЇ" />
<meta property="article:tag" content="Україна" />
<meta property="article:tag" content="обстріл" />
<meta property="article:tag" content="війна" />
<meta property="article:tag" content="єдині новини" />
<meta property="article:tag" content="люди" />
<meta property="article:tag" content="Харків" />
<meta property="twitter:url" content="https://podrobnosti.ua/2455411-apokalpsis-scho-nin-vdbuvatsja-u-harkvskomu-rajon-pvnchna-saltvka.html" />
<meta itemprop="name" content="Апокаліпсис: що нині відбувається у Харківському районі Північна Салтівка?">
<meta itemprop="headline" content="Апокаліпсис: що нині відбувається у Харківському районі Північна Салтівка?">
<meta itemprop="description" content="Ще пів року тому - галасливий привітний спальний район, сьогодні - декорація до фільму жахів. Північна Салтівка завинила тим, що ближче всіх до кордону з росією і лінією фронту. Тут мешкало 200 тисяч ">
<meta itemprop="datePublished" content="2022-08-23T16:05:35+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2022/8/23/thumbs/472x246/u-harkov-zapochatkuvali-plotnij-prokt-zupinok-ukrittv_rect_35b25c2f2cd514ea4c5456710d5c9be5" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2022/8/23/thumbs/435x375/u-harkov-zapochatkuvali-plotnij-prokt-zupinok-ukrittv_rect_35b25c2f2cd514ea4c5456710d5c9be5">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Апокаліпсис: що нині відбувається у Харківському районі Північна Салтівка?">
<meta name="twitter:description" content="Ще пів року тому - галасливий привітний спальний район, сьогодні - декорація до фільму жахів. Північна Салтівка завинила тим, що ближче всіх">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2022/8/23/thumbs/472x246/u-harkov-zapochatkuvali-plotnij-prokt-zupinok-ukrittv_rect_35b25c2f2cd514ea4c5456710d5c9be5">
<title>
            Апокаліпсис: що нині відбувається у Харківському районі Північна Салтівка? | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/c147d4589125.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2455411-apokalpsis-scho-nin-vdbuvatsja-u-harkvskomu-rajon-pvnchna-saltvka.html",
            page_title: "Апокаліпсис: що нині відбувається у Харківському районі Північна Салтівка?",
            page_type: "article",
            page_language: "ru",

            
                article_authors: [""],
                article_categories: ["ПОДІЇ"],
                article_subcategories: ["Україна", "обстріл", "війна", "єдині новини", "люди", "Харків", ],
                article_type: "default",
                article_word_count: "7150",
                article_publication_date: "Tue, 23 Aug 2022 18:07:35 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
            var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
            if (device_width > 766) {
                googletag.cmd.push(function() {
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                            
                            
                            
                            
                            
                            
                            
                            if (event.slot.getSlotElementId() == "div-gpt-ad-1529058061206-5") {
                                if(event.isEmpty == true){
                                    document.getElementById('catfish-wrapper').style.display="none";
                                } else {
                                    document.getElementById('catfish-close-btn').style.display="block";
                                    document.getElementById('catfish-close-btn').style.visibility="visible";
                                    document.getElementById('catfish-wrapper').style.display="block";
                                    document.getElementById('catfish-wrapper').style.visibility = "visible";
                                    document.getElementById('div-gpt-ad-1529058061206-5').style.display = "block";
                                    document.getElementById('catfish-close-btn').style.left = close_position_left + "px";
                                    document.getElementById('catfish-close-btn').style.top = close_position_top + "px";
                                }
                            };


                        });
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "b0db970396fbfee0a026");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "b0db970396fbfee0a026");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "b0db970396fbfee0a026");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "b0db970396fbfee0a026");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "b0db970396fbfee0a026");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "b0db970396fbfee0a026");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 150], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "b0db970396fbfee0a026");
                        googletag.defineSlot('/58302844/SLDS_InterGroup_Podrobnosti_Catfish', [1440, 180], 'div-gpt-ad-1529058061206-5').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "b0db970396fbfee0a026");
                        googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().enableSyncRendering();
                        googletag.enableServices();
                });
            }
        </script>

<script type="text/javascript" src="/static/cache/js/267b5fea1bcd.js"></script>
<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2455411) === false){
                $.ajax({
                    url: '/update-visited/2455411/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новини. Новини дня на сайті Подробиці.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Обличчя каналу</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Ми допомагаємо</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Повідомити новину</span><span>Надіслати відео</span>
</a>
<nav id="nav">
<a href="/all/archive/2022/08/23/all/page1/" class="news-on-mobile">НОВИНИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Пошук</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Пошук">
<input type="text" name="text" placeholder="Пошук по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2022/08/23/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2022/7/6/21/0/">ВИПУСКИ</a>
</li>
<li>
<a href="/all/archive/2022/08/23/release/page1/">СЮЖЕТИ</a>
</li>
<li>
<a href="/analitika/">АНАЛІТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАДА</a>
</li>
<li>
<a href="/obschestvo/">СУСПІЛЬСТВО</a>
</li>
<li>
<a href="/dengi/">ГРОШІ</a>
</li>
<li class="header-active-category">
<a href="/sobytiya/">ПОДІЇ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БІЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВ&#39;Я</a>
</li>
<li>
<a href="/podrobnenko/">ПАЛЯНИЦЯ</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<iframe width="100%" height="100%" src="https://www.youtube.com/embed/CwQl49tDPTk?controls=0" title="Телеканал Рада. Прямий ефір." frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2455411-apokalpsis-scho-nin-vdbuvatsja-u-harkvskomu-rajon-pvnchna-saltvka.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2455411-apokalpsis-scho-nin-vdbuvatsja-u-harkvskomu-rajon-pvnchna-saltvka.html&text=%D0%90%D0%BF%D0%BE%D0%BA%D0%B0%D0%BB%D1%96%D0%BF%D1%81%D0%B8%D1%81:%20%D1%89%D0%BE%20%D0%BD%D0%B8%D0%BD%D1%96%20%D0%B2%D1%96%D0%B4%D0%B1%D1%83%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F%20%D1%83%20%D0%A5%D0%B0%D1%80%D0%BA%D1%96%D0%B2%D1%81%D1%8C%D0%BA%D0%BE%D0%BC%D1%83%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D1%96%20%D0%9F%D1%96%D0%B2%D0%BD%D1%96%D1%87%D0%BD%D0%B0%20%D0%A1%D0%B0%D0%BB%D1%82%D1%96%D0%B2%D0%BA%D0%B0? - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#d3ecb1bcb7aaeebba7a7a3a0e9fcfca3bcb7a1bcb1bdbca0a7bafda6b2fce1e7e6e6e7e2e2feb2a3bcb8b2bfa3a0baa0fea0b0bbbcfebdbabdfea5b7b1a6a5b2a7a0b9b2fea6febbb2a1b8a5a0b8bcbea6fea1b2b9bcbdfea3a5bdb0bbbdb2fea0b2bfa7a5b8b2fdbba7bebf">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2455411-apokalpsis-scho-nin-vdbuvatsja-u-harkvskomu-rajon-pvnchna-saltvka.html" data-vr-zone="Новина" data-vr-contentbox="Апокаліпсис: що нині відбувається у Харківському районі Північна Салтівка?" data-vr-contentbox-url="/2455411-apokalpsis-scho-nin-vdbuvatsja-u-harkvskomu-rajon-pvnchna-saltvka.html">
<h1 data-vr-headline>Апокаліпсис: що нині відбувається у Харківському районі Північна Салтівка?
<a id="article_edit_link" class="hidden" href="/admin/core/article/2455411/">[ Редагувати ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">23 серпня 2022 18:07</span>
<span class="author">за матеріалами:
<a href="https://podrobnosti.ua/">
Подробиці
</a>
</span>
</header>
<div class="video-block" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="description" content="У Харкові започаткували пілотний проєкт зупинок-укриттів">
<meta itemprop="uploadDate" content="2022-08-23T07:20:13.251974+00:00">
<meta itemprop="thumbnailUrl" content="http://podrobnosti.ua/media/screen/2022/08/23/740x497/ip23harkivsyuzh_89b1fddc1df2904260581cfbe4773dae_2.png">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/screen/2022/08/23/740x100/ip23harkivsyuzh_89b1fddc1df2904260581cfbe4773dae_2.png);">
<span class="play"><em class="ico"></em></span>
<img src="https://podrobnosti.ua/media/screen/2022/08/23/740x497/ip23harkivsyuzh_89b1fddc1df2904260581cfbe4773dae_2.png" width="740" height="497" alt="Апокаліпсис: що нині відбувається у Харківському районі Північна Салтівка?">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
<div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/322445/" data-url="http://podrobnosti.ua/media/videos/2022/8/23/ip23harkivsyuzh_89b1fddc1df2904260581cfbe4773dae.mp4" data-screenshot="http://podrobnosti.ua/media/screen/2022/08/23/ip23harkivsyuzh_89b1fddc1df2904260581cfbe4773dae_2.png" poster="http://podrobnosti.ua/media/screen/2022/08/23/ip23harkivsyuzh_89b1fddc1df2904260581cfbe4773dae_2.png" class="">
</div>
<span class="vide-title" itemprop="name">У Харкові започаткували пілотний проєкт зупинок-укриттів</span>
</div>
<div itemprop="description" id="article_content"><p style="text-align: justify;">Сьогодні вночі й вранці війська країни-терориста знову обстріляли Харків. Поцілили в приватний будинок в один з центральних районів міста. За попередніми даними, минулося без жертв. І з таких зведень у Харкові розпочався День міста.</p>
<p style="text-align: justify;">І зараз у Харкові перебуває моя колега - Анастасія Даугуле.</p>
<p style="text-align: justify;"><strong>Анастасія Даугуле, кореспондентка:</strong></p>
<blockquote>
<p style="text-align: justify;">Це Харків. Північна Салтівка. Найжахливіший район міста. Район-привид. Тут немає жодної вцілілої будівлі. Сюди не їздить транспорт. Тут не працює жоден магазин. Здається, тут взагалі немає життя. Містяни кажуть - якщо хочете знати, як виглядає сучасний Апокаліпсис, подивіться на Північну Салтівку.</p>
</blockquote>
<p style="text-align: justify;">Ще пів року тому - галасливий привітний спальний район, сьогодні - декорація до фільму жахів. Північна Салтівка завинила тим, що ближче всіх до кордону з росією і лінією фронту. Тут мешкало 200 тисяч людей. Тепер - не більше тисячі. Пані Світлана каже - обстрілюють щодня.</p>
<p style="text-align: justify;"><strong>Світлана Бобришєва, жителька мікрорайону Північна Салтівка:</strong></p>
<blockquote>
<p style="text-align: justify;">Магазинов, аптек&nbsp;нет. Ходим покупаем хлеб раз в неделю, ездим за провизией. Аптеки не работают, скорые не приезжают, потому что постоянные обстрелы. В общем, без всех цивилизаций. В нашем доме нет ни света, ни воды, ни газа. Вода - родник в помощь. Вместо газа у нас дрова и мангал.</p>
</blockquote>
<p style="text-align: justify;">Умови - наче за кам&#39;яної доби. До того ж будь-якої миті під&#39;їзд або весь будинок може обвалитися. Сусід Світлани, Сергій, пояснює: у тих, кому нема куди їхати з Північної Салтівки, вся філософія буття тепер вкладається в просту формулу: дожити до ранку.</p>
<p style="text-align: justify;"><strong>Сергій Соколов, житель мікрорайону Північна Салтівка:</strong></p>
<blockquote>
<p style="text-align: justify;">Я живу одним днем. Вот выживу сегодня. Я деньги не коплю. Поел - и хорошо. Не надо больше. Потому что завтра может прилететь - и все.</p>
</blockquote>
<p style="text-align: justify;">Трохи далі від Північної Салтівки журналістка і письменниця Анна вигулює добермана в порожньому парку. Колись тут були жваві всі алеї, грала музика і фліртувала молодь. Нині - інакше.</p>
<p style="text-align: justify;"><strong>Анна Гін, журналістка, письменниця:</strong></p>
<blockquote>
<p style="text-align: justify;">Грустные люди, мало красиво одетых людей, мало накрашенных девушек, мало креативных пар. Все таки Харьков был молодежный. Он стал депрессивный. Много стариков. Мало детей. Люди погруженные в себя. Малоулыбающиеся. Нигде не играет музыка. Эта общая депрессия она ощущается. Харьков стал серым. Он таким не был.</p>
</blockquote>
<p style="text-align: justify;">У Анни хворі батьки, вона не може поїхати з міста. В журналістки вже була контузія від снаряда, що розірвався поруч. Життя в Харкові - це гра в жахливу рулетку.</p>
<p style="text-align: justify;"><strong>Анна Гін, журналістка, письменниця:</strong></p>
<blockquote>
<p style="text-align: justify;">Мы смертники, мы все немножко смертники в этом городе! Ночью всегда что-то прилетает. Помню редкие ночи, когда ничего не прилетало в город. Редчайшие ночи! И ты не знаешь, куда летит сегодня. В твой дом, или в соседний.</p>
</blockquote>
<p style="text-align: justify;">Місце зустрічі на Салтівці - зупинки, куди доїжджають автобуси. Це небезпечно, вже не раз прилітали ракети. Але й пішки йти до ринку чи кіоску, що працює, складно.</p>
<p style="text-align: justify;"><strong>Анастасія Даугуле, кореспондентка:</strong></p>
<blockquote>
<p style="text-align: justify;">Щоби убезпечити городян в очікуванні транспорту, у Харкові започаткували пілотний проєкт зупинок-укриттів. Це перша і поки що єдина така споруда. В середині тут облаштовані 12 сидячих місць, і екран з камерою відеоспостереження з самої зупинки.</p>
</blockquote>
<p style="text-align: justify;">Щоб побачити транспорт, не треба виходити з укриття. Стіни - із залізобетону. Ізраїльський досвід. Таких зупинок невдовзі буде 25.</p>
<p style="text-align: justify;"><strong>Ігор Терехов, Харківський міський голова:</strong></p>
<blockquote>
<p style="text-align: justify;">Мы хотим сделать Харьков&nbsp;идеальным городом будущего. Государство дает гарантии. Муниципалитет ищет инвесторов. Сегодня инвесторы есть. Да, они говорят - дайте гарантию, закончите войну - все, мы приходим. Харьков - тот город, который возродится! И он возродится на более мощной ступени.</p>
</blockquote>
<p style="text-align: justify;">З очільником міста зустрічаємось на майданчику, де перекладають теплотрасу. Війна і майбутня зима - дві найбільші проблеми Харкова. Переможемо і пройдемо зиму - впораємось з усім іншим, - каже мер. &quot;Навіть відбудуємо Північну Салтівку&quot;.</p>
<blockquote>
<p style="text-align: justify;">Это нас все больше сплочает и закаляет. Все равно победа будет за нами.</p>
</blockquote>
<p style="text-align: justify;">З таким настроєм дивіться в майбутнє Світлана з Салтівки. Поки що рятується гуманітарною допомогою. Волонтери привозять корм для тварин. Можна отримати продуктові набори. І гарячі обіди.</p>
<blockquote>
<p style="text-align: justify;">Ось це сьогоднішній благодійний обід для жителів Салтівки. Гречана каша, сарделька, помідор, хліб та суп.</p>
</blockquote>
<p style="text-align: justify;">10 тисяч обідів щодня - забезпечує благодійний фонд, який створив колишній успішний харківський ресторатор. Раніше його шеф-кухарі готували найсмачніший в місті екзотичний суп том-ям, тепер - гречку з куркою.</p>
<p style="text-align: justify;"><strong>Олексій Ломський, засновник фонду &quot;Мирне небо Харкова&quot;:</strong></p>
<blockquote>
<p style="text-align: justify;">Здесь приходят люди, которые просто не могут себе приготовить. Даже имея продукты, если им дали этот набор, у них нет возможности технически. В их домах нет электричества, в их домах нет газа. Это самая честная форма раздачи еды - человек не заберет с собой, он скушает столько, сколько может.</p>
</blockquote>
<p style="text-align: justify;">Що далі від Салтівки - то більше відкритих магазинів і умовно-нормального життя.</p>
<p style="text-align: justify;"><strong>Анастасія Даугуле, кореспондентка:</strong></p>
<blockquote>
<p style="text-align: justify;">Фірмова ознака Харкова - це бездоганна робота комунальних служб. В місті, де щодня обстріли та руйнування, візуально - доволі чисто. Сміття прибране. І квіти. Квіти у Харкові висаджують завзято і наполегливо. Всюди.</p>
</blockquote>
<p style="text-align: justify;"><strong>Ігор Терехов, Харківський міський голова:</strong></p>
<blockquote>
<p style="text-align: justify;">Ой, Терехов высаживает цветы. Что за садовник? Да не садовник я! Но людям нужны эмоции. Я бы и фонтаны включил! Но боюсь скопления людей и жертв. Эти сволочи же бьют по людям. Но эмоции должны быть.</p>
</blockquote>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2455411-apokalpsis-scho-nin-vdbuvatsja-u-harkvskomu-rajon-pvnchna-saltvka.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2455411-apokalpsis-scho-nin-vdbuvatsja-u-harkvskomu-rajon-pvnchna-saltvka.html&text=%D0%90%D0%BF%D0%BE%D0%BA%D0%B0%D0%BB%D1%96%D0%BF%D1%81%D0%B8%D1%81:%20%D1%89%D0%BE%20%D0%BD%D0%B8%D0%BD%D1%96%20%D0%B2%D1%96%D0%B4%D0%B1%D1%83%D0%B2%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F%20%D1%83%20%D0%A5%D0%B0%D1%80%D0%BA%D1%96%D0%B2%D1%81%D1%8C%D0%BA%D0%BE%D0%BC%D1%83%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D1%96%20%D0%9F%D1%96%D0%B2%D0%BD%D1%96%D1%87%D0%BD%D0%B0%20%D0%A1%D0%B0%D0%BB%D1%82%D1%96%D0%B2%D0%BA%D0%B0? - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/v-ukraine/">Україна</a></li>
<li><a href="/tag/obstrel/">обстріл</a></li>
<li><a href="/tag/vojny-i-terrorizm-3/">війна</a></li>
<li><a href="/tag/din-novini/">єдині новини</a></li>
<li><a href="/tag/chelovek-ljudi/">люди</a></li>
<li><a href="/tag/harkov/">Харків</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<script src="https://ulyvjty4rd.com/script.js" async></script>
<div id="teyicefame-deroziyeqacako">
<script>
            !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'teyicefame-deroziyeqacako',block:'129224', site_id:'23892'}
            );})(window, 'mtzBlocks');
            </script>
</div>
<div class="container852">
<header class="head">
<h2>по темі</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по темі">
<div class="analytic" data-vr-contentbox="Незламний: Харків відзначає 368 День народження" data-vr-contentbox-url="/2455399-nezlamnij-harkv-vdznacha-368-den-narodzhennja.html">
<a href="/2455399-nezlamnij-harkv-vdznacha-368-den-narodzhennja.html">
<div class="visual"><img src="/media/pictures/2022/8/23/thumbs/282x180/jakscho-vn-perezhiv-ts-pekeln-pv-roku-vjni-jogo-ne-peremozhe-nhto_rect_9e22e8e4f6d75a2af3cdc5e36956cb71" alt="Незламний: Харків відзначає 368 День народження" width="282" height="180"></div>
<em class="date">23 серпня 2022 16:47</em>
<span class="title analytic-title-h4" data-vr-headline>Незламний: Харків відзначає 368 День народження</span>
<p>Харків - залізобетон. Так називають місто самі харків&#39;яни - і через вигляд міста, і через характер людей, загартованих війною. Майже шість місяців - з першого дня війни Харків перебуває під щоденними обстрілами. Але крок за кроком іде до перемоги.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Обстріл Харкова: найбільше одномоментне вбивство людей рашистами з початку вторгнення" data-vr-contentbox-url="/2455149-obstrl-harkova-najblshe-odnomomentne-vbivstvo-ljudej-rashistami-z-pochatku-vtorgnennja.html">
<a href="/2455149-obstrl-harkova-najblshe-odnomomentne-vbivstvo-ljudej-rashistami-z-pochatku-vtorgnennja.html">
<div class="visual"><img src="/media/pictures/2022/8/20/thumbs/282x180/u-mst-ogolosheno-den-zhalobi_rect_3b7d9d300f8686f80a0b0239fdf175a8" alt="Обстріл Харкова: найбільше одномоментне вбивство людей рашистами з початку вторгнення" width="282" height="180"></div>
<em class="date">20 серпня 2022 13:43</em>
<span class="title analytic-title-h4" data-vr-headline>Обстріл Харкова: найбільше одномоментне вбивство людей рашистами з початку вторгнення</span>
<p>Це місто, яке, нагадаю, сьогодні у жалобі, - окупанти цілеспрямовано руйнують із лютого, щодоби. За весь цей час харків&#39;яни не чули звуків вибухів та обстрілів - лічені дні. А четвер став для міста чорним. Там загинули 22 людини.</p>
</a>
 </div>
<div class="analytic" data-vr-contentbox="Харківщина палає: ворог гатить з усіх видів зброї" data-vr-contentbox-url="/2454409-harkvschina-pala-vorog-gatit-z-ush-vidv-zbro.html">
<a href="/2454409-harkvschina-pala-vorog-gatit-z-ush-vidv-zbro.html">
<div class="visual"><img src="/media/pictures/2022/8/10/thumbs/282x180/vnoch-na-harkv-znovu-priletli-chotiri-raketi-s-300_rect_0458acb16be825136ec39d8c3f4fa25b" alt="Харківщина палає: ворог гатить з усіх видів зброї" width="282" height="180"></div>
<em class="date">10 серпня 2022 15:52</em>
<span class="title analytic-title-h4" data-vr-headline>Харківщина палає: ворог гатить з усіх видів зброї</span>
<p>На Харків щоночі летять крилаті ракети, а вдень ворог дотягується до околиць та навіть середмістя важкою артилерією. Урагани, Смерчі, Піони, Іскандери та С-300 - харків&#39;яни уже знають, як звучать усі види важкого озброєння.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Багатостраждальна Салтівка: люди повертаються попри щоденні обстріли" data-vr-contentbox-url="/2453837-bagatostrazhdalna-saltvka-ljudi-povertajutsja-popri-schodenn-obstrli.html">
<a href="/2453837-bagatostrazhdalna-saltvka-ljudi-povertajutsja-popri-schodenn-obstrli.html">
<div class="visual"><img src="/media/pictures/2022/8/3/thumbs/282x180/tsej-rajon-shvidshe-za-vse-dovedetsja-znositi_rect_0bcedc5f3173508020fecad82b38fb0e" alt="Багатостраждальна Салтівка: люди повертаються попри щоденні обстріли" width="282" height="180"></div>
<em class="date">03 серпня 2022 16:56</em>
<span class="title analytic-title-h4" data-vr-headline>Багатостраждальна Салтівка: люди повертаються попри щоденні обстріли</span>
<p>Повертаються навіть у ті райони, в яких не вціліла жодна багатоповерхівка. І хоча влада, звітує, що жити там неможливо, бо там все треба зносити та будувати заново. Місцеві все одно налагоджують побут.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В окупованому Маріуполі росіяни почали розбирати на металобрухт комбінат імені Ілліча" data-vr-contentbox-url="/2455156-v-okupovanomu-marupol-rosjani-pochali-rozbirati-na-metalobruht-kombnat-men-llcha.html">
 <a href="/2455156-v-okupovanomu-marupol-rosjani-pochali-rozbirati-na-metalobruht-kombnat-men-llcha.html">
<div class="visual"><img src="/media/pictures/2022/8/20/thumbs/282x180/nash-vjskov-ne-dajut-vorogov-stupiti-kroku-upered_rect_8612e866a3fa9480631fe62901259f57" alt="В окупованому Маріуполі росіяни почали розбирати на металобрухт комбінат імені Ілліча" width="282" height="180"></div>
<em class="date">20 серпня 2022 15:28</em>
<span class="title analytic-title-h4" data-vr-headline>В окупованому Маріуполі росіяни почали розбирати на металобрухт комбінат імені Ілліча</span>
<p>Тих, хто зрештою зголосився евакуюватися й надалі вивозять у безпечні місця. Екіпаж &#34;Білого янгола&#34; працює під обстрілами.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Рашисти знову обстріляли Миколаїв" data-vr-contentbox-url="/2455129-rashisti-znovu-obstrljali-mikolav.html">
<a href="/2455129-rashisti-znovu-obstrljali-mikolav.html">
<div class="visual"><img src="/media/pictures/2022/8/20/thumbs/282x180/mikolav-majzhe-schodnja-poterpa-vd-vorozhih-obstrlv_rect_703a994a58fc4e4a027151794ef51d22" alt="Рашисти знову обстріляли Миколаїв" width="282" height="180"></div>
<em class="date">20 серпня 2022 10:28</em>
<span class="title analytic-title-h4" data-vr-headline>Рашисти знову обстріляли Миколаїв</span>
<p>Ракетний обстріл Миколаєва. На світанку росіяни випустили по місту кілька ракет. Вибуховою хвилею пошкоджено 16 будівель у центральному районі. Чиновники закликають людей евакуюватися.</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2022/08/23/all/page1/">Новини</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Україна</a>
</li>
<li><a href="javascript:;">Світ</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новини">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="День Незалежності України 2022: найкращі вітання" data-vr-contentbox-url="/2455410-den-nezalezhnost-ukrani-2022-najkrasch-vtannja.html">
<a href="/2455410-den-nezalezhnost-ukrani-2022-najkrasch-vtannja.html">
<div class="info">
<span class="news-title" data-vr-headline>День Незалежності України 2022: найкращі вітання</span>
<em class="date" data-date="2022-08-23 18:50:46+00:00">
23 серпня 2022 18:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День прапора України: хто воював за волю під синьо-жовтим стягом?" data-vr-contentbox-url="/2455413-den-prapora-ukrani-hto-vojuvav-za-volju-pd-sino-zhovtim-stjagom.html">
<a href="/2455413-den-prapora-ukrani-hto-vojuvav-za-volju-pd-sino-zhovtim-stjagom.html">
<div class="info">
<span class="news-title" data-vr-headline>День прапора України: хто воював за волю під синьо-жовтим стягом?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 18:43:44+00:00">
23 серпня 2022 18:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Швеція анонсувала додатковий пакет допомоги Україні" data-vr-contentbox-url="/2455409-shvetsja-anonsuvala-dodatkovij-paket-dopomogi-ukran.html">
<a href="/2455409-shvetsja-anonsuvala-dodatkovij-paket-dopomogi-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Швеція анонсувала додатковий пакет допомоги Україні</span>
<em class="date" data-date="2022-08-23 18:40:06+00:00">
23 серпня 2022 18:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обстріли Запорізької ТЕС: окупанти намагаються підняти хмари радіоактивного пилу" data-vr-contentbox-url="/2455408-obstrli-zaporzko-tes-okupanti-namagajutsja-pdnjati-hmari-radoaktivnogo-pilu.html">
<a href="/2455408-obstrli-zaporzko-tes-okupanti-namagajutsja-pdnjati-hmari-radoaktivnogo-pilu.html">
<div class="info">
<span class="news-title" data-vr-headline>Обстріли Запорізької ТЕС: окупанти намагаються підняти хмари радіоактивного пилу</span>
<em class="date" data-date="2022-08-23 18:22:22+00:00">
23 серпня 2022 18:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Апокаліпсис: що нині відбувається у Харківському районі Північна Салтівка?" data-vr-contentbox-url="/2455411-apokalpsis-scho-nin-vdbuvatsja-u-harkvskomu-rajon-pvnchna-saltvka.html">
<a href="/2455411-apokalpsis-scho-nin-vdbuvatsja-u-harkvskomu-rajon-pvnchna-saltvka.html">
<div class="info">
<span class="news-title" data-vr-headline>Апокаліпсис: що нині відбувається у Харківському районі Північна Салтівка?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 18:07:35+00:00">
23 серпня 2022 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бігаємо, щоб захистити тих, хто захищає нас!" data-vr-contentbox-url="/2455407-bgamo-schob-zahistiti-tih-hto-zahischa-nas.html">
<a href="/2455407-bgamo-schob-zahistiti-tih-hto-zahischa-nas.html">
<div class="info">
<span class="news-title" data-vr-headline>Бігаємо, щоб захистити тих, хто захищає нас!</span>
<em class="date" data-date="2022-08-23 18:02:33+00:00">
23 серпня 2022 18:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коли Україна буде готова до вступу в ЄС: названо терміни" data-vr-contentbox-url="/2455401-koli-ukrana-bude-gotova-do-vstupu-v-s-nazvano-termni.html">
<a href="/2455401-koli-ukrana-bude-gotova-do-vstupu-v-s-nazvano-termni.html">
<div class="info">
<span class="news-title" data-vr-headline>Коли Україна буде готова до вступу в ЄС: названо терміни</span>
<em class="date" data-date="2022-08-23 17:58:28+00:00">
23 серпня 2022 17:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Донецький велетень&#34;: хто та як створив перший в Україні прапор-гігант?" data-vr-contentbox-url="/2455406-donetskij-veleten-hto-ta-jak-stvoriv-pershij-v-ukran-prapor-ggant.html">
<a href="/2455406-donetskij-veleten-hto-ta-jak-stvoriv-pershij-v-ukran-prapor-ggant.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Донецький велетень&#34;: хто та як створив перший в Україні прапор-гігант?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 17:57:01+00:00">
23 серпня 2022 17:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Опалювальний сезон в Україні: чи буде чим заплатити за послугу?" data-vr-contentbox-url="/2455405-opaljuvalnij-sezon-v-ukran-chi-bude-chim-zaplatiti-za-poslugu.html">
<a href="/2455405-opaljuvalnij-sezon-v-ukran-chi-bude-chim-zaplatiti-za-poslugu.html">
<div class="info">
<span class="news-title" data-vr-headline>Опалювальний сезон в Україні: чи буде чим заплатити за послугу?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 17:44:21+00:00">
23 серпня 2022 17:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На початку вторгнення Україні пропонували неприйнятні поступки - ОП" data-vr-contentbox-url="/2455404-na-pochatku-vtorgnennja-ukran-proponuvali-neprijnjatn-postupki-op.html">
<a href="/2455404-na-pochatku-vtorgnennja-ukran-proponuvali-neprijnjatn-postupki-op.html">
<div class="info">
<span class="news-title" data-vr-headline>На початку вторгнення Україні пропонували неприйнятні поступки - ОП</span>
<em class="date" data-date="2022-08-23 17:38:22+00:00">
23 серпня 2022 17:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донеччині поліцейській побачив на руїнах цуценя і врятував його" data-vr-contentbox-url="/2455403-na-donechchin-poltsejskj-pobachiv-na-runah-tsutsenja-vrjatuvav-jogo.html">
<a href="/2455403-na-donechchin-poltsejskj-pobachiv-na-runah-tsutsenja-vrjatuvav-jogo.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донеччині поліцейській побачив на руїнах цуценя і врятував його</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 17:38:03+00:00">
23 серпня 2022 17:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жителька Херсонщини вивезла з окупації вишиті картини з символами міст-героїв" data-vr-contentbox-url="/2455402-zhitelka-hersonschini-vivezla-z-okupats-vishit-kartini-z-simvolami-mst-gerov.html">
<a href="/2455402-zhitelka-hersonschini-vivezla-z-okupats-vishit-kartini-z-simvolami-mst-gerov.html">
<div class="info">
<span class="news-title" data-vr-headline>Жителька Херсонщини вивезла з окупації вишиті картини з символами міст-героїв</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 17:27:01+00:00">
23 серпня 2022 17:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Яким буде формат участі України в саміті G20: відповідь Зеленського" data-vr-contentbox-url="/2455395-jakim-bude-format-uchast-ukrani-v-samt-g20-vdpovd-zelenskogo.html">
<a href="/2455395-jakim-bude-format-uchast-ukrani-v-samt-g20-vdpovd-zelenskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Яким буде формат участі України в саміті G20: відповідь Зеленського</span>
<em class="date" data-date="2022-08-23 17:12:19+00:00">
23 серпня 2022 17:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виставку стягів до Дня Державного прапора відкрили у Вінниці" data-vr-contentbox-url="/2455400-vistavku-stjagv-do-dnja-derzhavnogo-prapora-vdkrili-u-vnnits.html">
<a href="/2455400-vistavku-stjagv-do-dnja-derzhavnogo-prapora-vdkrili-u-vnnits.html">
<div class="info">
<span class="news-title" data-vr-headline>Виставку стягів до Дня Державного прапора відкрили у Вінниці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 17:08:07+00:00">
23 серпня 2022 17:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленський і Дуда відкрили Алею сміливості в Києві (фото) " data-vr-contentbox-url="/2455398-zelenskij-duda-vdkrili-aleju-smlivost-v-kiv-foto.html">
<a href="/2455398-zelenskij-duda-vdkrili-aleju-smlivost-v-kiv-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський і Дуда відкрили Алею сміливості в Києві (фото) </span>
<em class="date" data-date="2022-08-23 16:50:41+00:00">
23 серпня 2022 16:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Незламний: Харків відзначає 368 День народження" data-vr-contentbox-url="/2455399-nezlamnij-harkv-vdznacha-368-den-narodzhennja.html">
<a href="/2455399-nezlamnij-harkv-vdznacha-368-den-narodzhennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Незламний: Харків відзначає 368 День народження</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 16:47:10+00:00">
23 серпня 2022 16:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Одещині відкрили новий залізничний шлях до країн ЄС" data-vr-contentbox-url="/2455397-na-odeschin-vdkrili-novij-zalznichnij-shljah-do-kran-s.html">
<a href="/2455397-na-odeschin-vdkrili-novij-zalznichnij-shljah-do-kran-s.html">
<div class="info">
<span class="news-title" data-vr-headline>На Одещині відкрили новий залізничний шлях до країн ЄС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 16:36:43+00:00">
23 серпня 2022 16:36
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В ЄС попередили про ядерну катастрофу на ЗАЕС та звернулися із закликом до росії" data-vr-contentbox-url="/2455394-v-s-poperedili-pro-jadernu-katastrofu-na-zaes-ta-zvernulisja-z-zaklikom-do-ros.html">
<a href="/2455394-v-s-poperedili-pro-jadernu-katastrofu-na-zaes-ta-zvernulisja-z-zaklikom-do-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>В ЄС попередили про ядерну катастрофу на ЗАЕС та звернулися із закликом до росії</span>
<em class="date" data-date="2022-08-23 16:28:22+00:00">
23 серпня 2022 16:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Воїни ЗСУ знищили Антонівський міст" data-vr-contentbox-url="/2455396-voni-zsu-znischili-antonvskij-mst.html">
<a href="/2455396-voni-zsu-znischili-antonvskij-mst.html">
<div class="info">
<span class="news-title" data-vr-headline>Воїни ЗСУ знищили Антонівський міст</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 16:26:01+00:00">
23 серпня 2022 16:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Швейцарці влаштували екстремальну розвагу для дітей з Краматорську" data-vr-contentbox-url="/2455393-shvejtsarts-vlashtuvali-ekstremalnu-rozvagu-dlja-dtej-z-kramatorsku.html">
<a href="/2455393-shvejtsarts-vlashtuvali-ekstremalnu-rozvagu-dlja-dtej-z-kramatorsku.html">
<div class="info">
<span class="news-title" data-vr-headline>Швейцарці влаштували екстремальну розвагу для дітей з Краматорську</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 16:13:09+00:00">
23 серпня 2022 16:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Єрмак анонсував появу &#34;дуже потужного документу&#34; щодо гарантій безпеки України" data-vr-contentbox-url="/2455392-rmak-anonsuvav-pojavu-duzhe-potuzhnogo-dokumentu-schodo-garantj-bezpeki-ukrani.html">
<a href="/2455392-rmak-anonsuvav-pojavu-duzhe-potuzhnogo-dokumentu-schodo-garantj-bezpeki-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Єрмак анонсував появу &#34;дуже потужного документу&#34; щодо гарантій безпеки України</span>
<em class="date" data-date="2022-08-23 16:08:07+00:00">
23 серпня 2022 16:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канада вела санкції проти губернаторів прикордонних з Україною областей РФ" data-vr-contentbox-url="/2455391-kanada-vela-sankts-proti-gubernatorv-prikordonnih-z-ukranoju-oblastej-rf.html">
<a href="/2455391-kanada-vela-sankts-proti-gubernatorv-prikordonnih-z-ukranoju-oblastej-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Канада вела санкції проти губернаторів прикордонних з Україною областей РФ</span>
<em class="date" data-date="2022-08-23 15:49:44+00:00">
23 серпня 2022 15:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дуда закликав демонтувати Північний потік-2" data-vr-contentbox-url="/2455390-duda-zaklikav-demontuvati-pvnchnij-potk-2.html">
<a href="/2455390-duda-zaklikav-demontuvati-pvnchnij-potk-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Дуда закликав демонтувати Північний потік-2</span>
<em class="date" data-date="2022-08-23 15:25:01+00:00">
23 серпня 2022 15:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Волонтери організували творчі курси для дітей-переселенців в Одесі" data-vr-contentbox-url="/2455389-volonteri-organzuvali-tvorch-kursi-dlja-dtej-pereselentsv-v-odes.html">
<a href="/2455389-volonteri-organzuvali-tvorch-kursi-dlja-dtej-pereselentsv-v-odes.html">
<div class="info">
<span class="news-title" data-vr-headline>Волонтери організували творчі курси для дітей-переселенців в Одесі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 15:09:29+00:00">
23 серпня 2022 15:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сбербанк йде з Казахстану" data-vr-contentbox-url="/2455388-sberbank-jde-z-kazahstanu.html">
<a href="/2455388-sberbank-jde-z-kazahstanu.html">
<div class="info">
<span class="news-title" data-vr-headline>Сбербанк йде з Казахстану</span>
<em class="date" data-date="2022-08-23 15:07:22+00:00">
23 серпня 2022 15:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сезон &#34;гриболовлі&#34; стартував у Карпатах" data-vr-contentbox-url="/2455387-sezon-gribolovl-startuvav-u-karpatah.html">
<a href="/2455387-sezon-gribolovl-startuvav-u-karpatah.html">
<div class="info">
<span class="news-title" data-vr-headline>Сезон &#34;гриболовлі&#34; стартував у Карпатах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 14:55:39+00:00">
23 серпня 2022 14:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Словаччина передасть Україні 30 танків Т-72 - ЗМІ" data-vr-contentbox-url="/2455386-slovachchina-peredast-ukran-30-tankv-t-72-zm.html">
<a href="/2455386-slovachchina-peredast-ukran-30-tankv-t-72-zm.html">
<div class="info">
<span class="news-title" data-vr-headline>Словаччина передасть Україні 30 танків Т-72 - ЗМІ</span>
<em class="date" data-date="2022-08-23 14:49:24+00:00">
23 серпня 2022 14:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Херсоні скоїли замах на колаборанта з окупаційної адміністрації" data-vr-contentbox-url="/2455384-u-herson-skoli-zamah-na-kolaboranta.html">
<a href="/2455384-u-herson-skoli-zamah-na-kolaboranta.html">
<div class="info">
<span class="news-title" data-vr-headline>У Херсоні скоїли замах на колаборанта з окупаційної адміністрації</span>
<em class="date" data-date="2022-08-23 14:28:33+00:00">
23 серпня 2022 14:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кризові психологи допомагають постраждалим від війни" data-vr-contentbox-url="/2455385-krizov-psihologi-dopomagajut-postrazhdalim-vd-vjni.html">
<a href="/2455385-krizov-psihologi-dopomagajut-postrazhdalim-vd-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>Кризові психологи допомагають постраждалим від війни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 14:22:25+00:00">
23 серпня 2022 14:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Безпілотники стали одним із найважливіших засобів ведення війни" data-vr-contentbox-url="/2455383-bezplotniki-stali-odnim-z-najvazhlivshih-zasobv-vedennja-vjni.html">
<a href="/2455383-bezplotniki-stali-odnim-z-najvazhlivshih-zasobv-vedennja-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>Безпілотники стали одним із найважливіших засобів ведення війни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 14:13:29+00:00">
23 серпня 2022 14:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Волонтери з Дніпра зібрали колекцію зі 100 прапорів України" data-vr-contentbox-url="/2455382-volonteri-z-dnpra-zbrali-kolektsju-z-100-praporv-ukrani.html">
<a href="/2455382-volonteri-z-dnpra-zbrali-kolektsju-z-100-praporv-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Волонтери з Дніпра зібрали колекцію зі 100 прапорів України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 14:00:30+00:00">
23 серпня 2022 14:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Донецьку снаряди влучили у штаб Пушиліна (відео)" data-vr-contentbox-url="/2455381-u-donetsku-snarjadi-vluchili-u-shtab-pushilna-vdeo.html">
<a href="/2455381-u-donetsku-snarjadi-vluchili-u-shtab-pushilna-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Донецьку снаряди влучили у штаб Пушиліна (відео)</span>
<em class="date" data-date="2022-08-23 13:57:45+00:00">
23 серпня 2022 13:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смерть доньки Дугіна: миттєве &#34;розслідування&#34; та пошук &#34;крайніх&#34;" data-vr-contentbox-url="/2455380-smert-donki-dugna-mittve-rozslduvannja-ta-poshuk-krajnh.html">
<a href="/2455380-smert-donki-dugna-mittve-rozslduvannja-ta-poshuk-krajnh.html">
<div class="info">
<span class="news-title" data-vr-headline>Смерть доньки Дугіна: миттєве &#34;розслідування&#34; та пошук &#34;крайніх&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 13:44:27+00:00">
23 серпня 2022 13:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хакери зламали російські телеканали та транслювали звернення Зеленського до кримчан (відео)" data-vr-contentbox-url="/2455378-hakeri-zlamali-rosjsk-telekanali-ta-transljuvali-zvernennja-zelenskogo-do-krimchan-vdeo.html">
<a href="/2455378-hakeri-zlamali-rosjsk-telekanali-ta-transljuvali-zvernennja-zelenskogo-do-krimchan-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Хакери зламали російські телеканали та транслювали звернення Зеленського до кримчан (відео)</span>
<em class="date" data-date="2022-08-23 13:32:51+00:00">
23 серпня 2022 13:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європейські столиці шукають житло для українських біженців" data-vr-contentbox-url="/2455379-vropejsk-stolits-shukajut-zhitlo-dlja-ukranskih-bzhentsv.html">
<a href="/2455379-vropejsk-stolits-shukajut-zhitlo-dlja-ukranskih-bzhentsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Європейські столиці шукають житло для українських біженців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 13:26:50+00:00">
23 серпня 2022 13:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Машина з Бучі: у Берліні відкрилась експозиція з одного експонату" data-vr-contentbox-url="/2455377-mashin-z-buch-u-berln-vdkrilas-ekspozitsja-z-odnogo-eksponatu.html">
<a href="/2455377-mashin-z-buch-u-berln-vdkrilas-ekspozitsja-z-odnogo-eksponatu.html">
<div class="info">
<span class="news-title" data-vr-headline>Машина з Бучі: у Берліні відкрилась експозиція з одного експонату</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 13:16:42+00:00">
23 серпня 2022 13:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти вбили 133 українських спортсменів (відео)" data-vr-contentbox-url="/2455376-okupanti-vbili-133-ukranskih-sportsmenv-vdeo.html">
<a href="/2455376-okupanti-vbili-133-ukranskih-sportsmenv-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти вбили 133 українських спортсменів (відео)</span>
<em class="date" data-date="2022-08-23 13:16:15+00:00">
23 серпня 2022 13:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;На край села зайшли&#34;: Кім розповів про успіх окупантів під Миколаєвом" data-vr-contentbox-url="/2455374-na-kraj-sela-zajshli-km-rozpovv-pro-usph-okupantv-pd-mikolavom.html">
<a href="/2455374-na-kraj-sela-zajshli-km-rozpovv-pro-usph-okupantv-pd-mikolavom.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;На край села зайшли&#34;: Кім розповів про успіх окупантів під Миколаєвом</span>
<em class="date" data-date="2022-08-23 12:55:38+00:00">
23 серпня 2022 12:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Росії очікується серія терактів з боку ФСБ - Данілов" data-vr-contentbox-url="/2455373-u-ros-ochkutsja-serja-teraktv-z-boku-fsb-danlov.html">
<a href="/2455373-u-ros-ochkutsja-serja-teraktv-z-boku-fsb-danlov.html">
<div class="info">
<span class="news-title" data-vr-headline>У Росії очікується серія терактів з боку ФСБ - Данілов</span>
<em class="date" data-date="2022-08-23 12:42:36+00:00">
23 серпня 2022 12:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="NASA опублікувало нові фото Юпітера з телескопа &#34;Джеймс Вебб&#34;" data-vr-contentbox-url="/2455372-nasa-opublkuvalo-nov-foto-juptera-z-teleskopa-dzhejms-vebb.html">
<a href="/2455372-nasa-opublkuvalo-nov-foto-juptera-z-teleskopa-dzhejms-vebb.html">
<div class="info">
<span class="news-title" data-vr-headline>NASA опублікувало нові фото Юпітера з телескопа &#34;Джеймс Вебб&#34;</span>
<em class="date" data-date="2022-08-23 12:16:15+00:00">
23 серпня 2022 12:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США можуть передавати Україні деякі види озброєнь таємно - Politico" data-vr-contentbox-url="/2455371-ssha-mozhut-peredavati-ukran-dejak-vidi-ozbron-tamno-politico.html">
<a href="/2455371-ssha-mozhut-peredavati-ukran-dejak-vidi-ozbron-tamno-politico.html">
<div class="info">
<span class="news-title" data-vr-headline>США можуть передавати Україні деякі види озброєнь таємно - Politico</span>
<em class="date" data-date="2022-08-23 12:00:39+00:00">
23 серпня 2022 12:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британським солдатам слід готуватися до війни з Росією - Пол Карні" data-vr-contentbox-url="/2455375-britanskim-soldatam-sld-gotuvatisja-do-vjni-z-rosju-pol-karn.html">
<a href="/2455375-britanskim-soldatam-sld-gotuvatisja-do-vjni-z-rosju-pol-karn.html">
<div class="info">
<span class="news-title" data-vr-headline>Британським солдатам слід готуватися до війни з Росією - Пол Карні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 11:45:22+00:00">
23 серпня 2022 11:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Дніпрі лунають вибухи" data-vr-contentbox-url="/2455370-u-dnpr-lunajut-vibuhi.html">
<a href="/2455370-u-dnpr-lunajut-vibuhi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Дніпрі лунають вибухи</span>
<em class="date" data-date="2022-08-23 11:44:22+00:00">
23 серпня 2022 11:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Що робити у разі радіаційної аварії: схема дій" data-vr-contentbox-url="/2455368-scho-robiti-u-raz-radatsjno-avar-shema-d.html">
<a href="/2455368-scho-robiti-u-raz-radatsjno-avar-shema-d.html">
<div class="info">
<span class="news-title" data-vr-headline>Що робити у разі радіаційної аварії: схема дій</span>
<em class="date" data-date="2022-08-23 11:30:50+00:00">
23 серпня 2022 11:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чак Холтон: історія американця, що залишився допомагати Україні" data-vr-contentbox-url="/2455369-chak-holton-storja-amerikantsja-scho-zalishivsja-dopomagati-ukran.html">
<a href="/2455369-chak-holton-storja-amerikantsja-scho-zalishivsja-dopomagati-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Чак Холтон: історія американця, що залишився допомагати Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 11:29:01+00:00">
23 серпня 2022 11:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ексголову КСУ оголосили в розшук" data-vr-contentbox-url="/2455366-eksgolovu-ksu-ogolosili-v-rozshuk.html">
<a href="/2455366-eksgolovu-ksu-ogolosili-v-rozshuk.html">
<div class="info">
<span class="news-title" data-vr-headline>Ексголову КСУ оголосили в розшук</span>
<em class="date" data-date="2022-08-23 11:16:11+00:00">
23 серпня 2022 11:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Бучі пітон &#34;окупував&#34; курятник" data-vr-contentbox-url="/2455363-v-buch-pton-okupuvav-kurjatnik.html">
<a href="/2455363-v-buch-pton-okupuvav-kurjatnik.html">
<div class="info">
<span class="news-title" data-vr-headline>В Бучі пітон &#34;окупував&#34; курятник</span>
<em class="date" data-date="2022-08-23 11:00:53+00:00">
23 серпня 2022 11:00
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="День Незалежності: чи буде курсувати евакуаційний поїзд з Покровська" data-vr-contentbox-url="/2455365-den-nezalezhnost-chi-bude-kursuvati-evakuatsjnij-pozd-z-pokrovska.html">
<a href="/2455365-den-nezalezhnost-chi-bude-kursuvati-evakuatsjnij-pozd-z-pokrovska.html">
<div class="info">
<span class="news-title" data-vr-headline>День Незалежності: чи буде курсувати евакуаційний поїзд з Покровська</span>
<em class="date" data-date="2022-08-23 10:46:32+00:00">
23 серпня 2022 10:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Допомога переселенцям: ті, хто не отримав виплати навесні, можуть повторно подати заявки" data-vr-contentbox-url="/2455364-dopomoga-pereselentsjam-t-hto-ne-otrimav-viplati-navesn-mozhut-povtorno-podati-zajavki.html">
<a href="/2455364-dopomoga-pereselentsjam-t-hto-ne-otrimav-viplati-navesn-mozhut-povtorno-podati-zajavki.html">
<div class="info">
<span class="news-title" data-vr-headline>Допомога переселенцям: ті, хто не отримав виплати навесні, можуть повторно подати заявки</span>
<em class="date" data-date="2022-08-23 10:32:58+00:00">
23 серпня 2022 10:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кримська платформа: Дуда приїхав до Києва " data-vr-contentbox-url="/2455362-krimska-platforma-duda-prihav-do-kiva.html">
<a href="/2455362-krimska-platforma-duda-prihav-do-kiva.html">
<div class="info">
<span class="news-title" data-vr-headline>Кримська платформа: Дуда приїхав до Києва </span>
<em class="date" data-date="2022-08-23 10:15:20+00:00">
23 серпня 2022 10:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Прапор України знов замайорить на всіх тимчасово окупованих територіях&#34; - Зеленський" data-vr-contentbox-url="/2455361-prapor-ukrani-znov-zamajorit-na-vsh-timchasovo-okupovanih-teritorjah-zelenskij.html">
<a href="/2455361-prapor-ukrani-znov-zamajorit-na-vsh-timchasovo-okupovanih-teritorjah-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Прапор України знов замайорить на всіх тимчасово окупованих територіях&#34; - Зеленський</span>
<em class="date" data-date="2022-08-23 10:02:06+00:00">
23 серпня 2022 10:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Український прапор - зброя: як символ України допомагає захисникам Пісків?" data-vr-contentbox-url="/2455367-ukranskij-prapor-zbroja-jak-simvol-ukrani-dopomaga-zahisnikam-pskv.html">
<a href="/2455367-ukranskij-prapor-zbroja-jak-simvol-ukrani-dopomaga-zahisnikam-pskv.html">
<div class="info">
<span class="news-title" data-vr-headline>Український прапор - зброя: як символ України допомагає захисникам Пісків?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 10:00:00+00:00">
23 серпня 2022 10:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Втрати росії: Генштаб ЗСУ опублікував останні дані" data-vr-contentbox-url="/2455359-vtrati-ros-genshtab-zsu-opublkuvav-ostann-dan-27.html">
<a href="/2455359-vtrati-ros-genshtab-zsu-opublkuvav-ostann-dan-27.html">
<div class="info">
<span class="news-title" data-vr-headline>Втрати росії: Генштаб ЗСУ опублікував останні дані</span>
<em class="date" data-date="2022-08-23 09:50:59+00:00">
23 серпня 2022 09:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Харкові масштабна пожежа: деталі " data-vr-contentbox-url="/2455358-u-harkov-masshtabna-pozhezha-detal.html">
<a href="/2455358-u-harkov-masshtabna-pozhezha-detal.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові масштабна пожежа: деталі </span>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2022-08-23 09:42:16+00:00">
23 серпня 2022 09:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рашисти викрадають дітей і використовують їх як інструмент тиску на батьків на Луганщині" data-vr-contentbox-url="/2455360-rashisti-vikradajut-dtej-vikoristovujut-h-jak-nstrument-tisku-na-batkv-na-luganschin.html">
<a href="/2455360-rashisti-vikradajut-dtej-vikoristovujut-h-jak-nstrument-tisku-na-batkv-na-luganschin.html">
<div class="info">
<span class="news-title" data-vr-headline>Рашисти викрадають дітей і використовують їх як інструмент тиску на батьків на Луганщині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 09:39:17+00:00">
23 серпня 2022 09:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Посольство США закликало своїх громадян покинути Україну" data-vr-contentbox-url="/2455357-posolstvo-ssha-zaklikalo-svoh-gromadjan-pokinuti-ukranu.html">
<a href="/2455357-posolstvo-ssha-zaklikalo-svoh-gromadjan-pokinuti-ukranu.html">
<div class="info">
<span class="news-title" data-vr-headline>Посольство США закликало своїх громадян покинути Україну</span>
<em class="date" data-date="2022-08-23 09:30:42+00:00">
23 серпня 2022 09:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Поставки SOCAR відіграли важливу роль у стабілізації аграрної сфери України&#34; - Віталій Скоцик" data-vr-contentbox-url="/2455355-postavki-socar-vdgrali-vazhlivu-rol-u-stablzats-agrarno-sferi-ukrani-vtalj-skotsik.html">
<a href="/2455355-postavki-socar-vdgrali-vazhlivu-rol-u-stablzats-agrarno-sferi-ukrani-vtalj-skotsik.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Поставки SOCAR відіграли важливу роль у стабілізації аграрної сфери України&#34; - Віталій Скоцик</span>
<em class="date" data-date="2022-08-23 09:18:28+00:00">
 23 серпня 2022 09:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="День Незалежності: де і які будуть обмеження" data-vr-contentbox-url="/2455354-den-nezalezhnost-de-jak-budut-obmezhennja.html">
<a href="/2455354-den-nezalezhnost-de-jak-budut-obmezhennja.html">
<div class="info">
<span class="news-title" data-vr-headline>День Незалежності: де і які будуть обмеження</span>
<em class="date" data-date="2022-08-23 09:15:31+00:00">
23 серпня 2022 09:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На відновлення регіонів: Нідерланди виділили Україні пакет фінансової допомоги" data-vr-contentbox-url="/2455348-na-vdnovlennja-regonv-nderlandi-vidlili-ukran-paket-fnansovo-dopomogi.html">
<a href="/2455348-na-vdnovlennja-regonv-nderlandi-vidlili-ukran-paket-fnansovo-dopomogi.html">
<div class="info">
<span class="news-title" data-vr-headline>На відновлення регіонів: Нідерланди виділили Україні пакет фінансової допомоги</span>
<em class="date" data-date="2022-08-23 09:00:36+00:00">
23 серпня 2022 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Благодійна команда українських марафонців зібрала півмільйона гривень" data-vr-contentbox-url="/2455356-blagodjna-komanda-ukranskih-marafontsv-zbrala-pvmljona-griven.html">
<a href="/2455356-blagodjna-komanda-ukranskih-marafontsv-zbrala-pvmljona-griven.html">
<div class="info">
<span class="news-title" data-vr-headline>Благодійна команда українських марафонців зібрала півмільйона гривень</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 08:48:46+00:00">
23 серпня 2022 08:48
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Україні подорожчають овочі: коли очікувати підвищення цін" data-vr-contentbox-url="/2455353-v-ukran-podorozhchajut-ovoch-koli-ochkuvati-pdvischennja-tsn.html">
<a href="/2455353-v-ukran-podorozhchajut-ovoch-koli-ochkuvati-pdvischennja-tsn.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні подорожчають овочі: коли очікувати підвищення цін</span>
<em class="date" data-date="2022-08-23 08:45:37+00:00">
23 серпня 2022 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україну накриє негода: де будуть грозові дощі" data-vr-contentbox-url="/2455347-ukranu-nakri-negoda-de-budut-grozov-dosch.html">
<a href="/2455347-ukranu-nakri-negoda-de-budut-grozov-dosch.html">
<div class="info">
<span class="news-title" data-vr-headline>Україну накриє негода: де будуть грозові дощі</span>
<em class="date" data-date="2022-08-23 08:30:15+00:00">
23 серпня 2022 08:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Удар по центру Харкова: деталі" data-vr-contentbox-url="/2455352-udar-po-tsentru-harkova-detal.html">
<a href="/2455352-udar-po-tsentru-harkova-detal.html">
<div class="info">
<span class="news-title" data-vr-headline>Удар по центру Харкова: деталі</span>
<em class="date" data-date="2022-08-23 08:15:01+00:00">
23 серпня 2022 08:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="День прапора України: красиві привітання та листівки" data-vr-contentbox-url="/2455349-den-prapora-ukrani-krasiv-privtannja-ta-listvki.html">
<a href="/2455349-den-prapora-ukrani-krasiv-privtannja-ta-listvki.html">
<div class="info">
<span class="news-title" data-vr-headline>День прапора України: красиві привітання та листівки</span>
<em class="date" data-date="2022-08-23 07:58:57+00:00">
23 серпня 2022 07:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ знищили склад з боєприпасами в Каховці " data-vr-contentbox-url="/2455346-zsu-znischili-sklad-z-bopripasami-v-kahovts.html">
<a href="/2455346-zsu-znischili-sklad-z-bopripasami-v-kahovts.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ знищили склад з боєприпасами в Каховці </span>
<em class="date" data-date="2022-08-23 07:45:07+00:00">
23 серпня 2022 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові прогриміли вибухи" data-vr-contentbox-url="/2455345-u-harkov-progrimli-vibuhi-3.html">
<a href="/2455345-u-harkov-progrimli-vibuhi-3.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові прогриміли вибухи</span>
<em class="date" data-date="2022-08-23 07:30:06+00:00">
23 серпня 2022 07:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="181 доба повномасштабного вторгнення росії: оперативні дані від Генштабу" data-vr-contentbox-url="/2455344-181-doba-povnomasshtabnogo-vtorgnennja-ros-operativn-dan-vd-genshtabu.html">
<a href="/2455344-181-doba-povnomasshtabnogo-vtorgnennja-ros-operativn-dan-vd-genshtabu.html">
<div class="info">
<span class="news-title" data-vr-headline>181 доба повномасштабного вторгнення росії: оперативні дані від Генштабу</span>
<em class="date" data-date="2022-08-23 07:16:51+00:00">
23 серпня 2022 07:16
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Резніков запропонував виставити в Гаазі трофейний російський ЗРК &#34;Бук&#34;" data-vr-contentbox-url="/2455341-reznkov-zaproponuvav-vistaviti-v-gaaz-trofejnij-rosjskij-zrk-buk.html">
<a href="/2455341-reznkov-zaproponuvav-vistaviti-v-gaaz-trofejnij-rosjskij-zrk-buk.html">
<div class="info">
<span class="news-title" data-vr-headline>Резніков запропонував виставити в Гаазі трофейний російський ЗРК &#34;Бук&#34;</span>
<em class="date" data-date="2022-08-23 06:36:12+00:00">
23 серпня 2022 06:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нідерланди виділять 80 млн євро на допомогу Україні" data-vr-contentbox-url="/2455343-nderlandi-vidljat-80-mln-vro-na-dopomogu-ukran.html">
<a href="/2455343-nderlandi-vidljat-80-mln-vro-na-dopomogu-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Нідерланди виділять 80 млн євро на допомогу Україні</span>
<em class="date" data-date="2022-08-23 05:03:06+00:00">
23 серпня 2022 05:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Усик vs Ф&#39;юрі: коли відбудеться бій за звання абсолютного чемпіона світу" data-vr-contentbox-url="/2455342-usik-vs-fjur-koli-vdbudetsja-bj-za-zvannja-absoljutnogo-chempona-svtu.html">
<a href="/2455342-usik-vs-fjur-koli-vdbudetsja-bj-za-zvannja-absoljutnogo-chempona-svtu.html">
<div class="info">
<span class="news-title" data-vr-headline>Усик vs Ф&#39;юрі: коли відбудеться бій за звання абсолютного чемпіона світу</span>
<em class="date" data-date="2022-08-23 04:12:46+00:00">
23 серпня 2022 04:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Українські військові отримають додаткові виплати: хто і скільки " data-vr-contentbox-url="/2455299-ukransk-vjskov-otrimajut-dodatkov-viplati-hto-sklki.html">
<a href="/2455299-ukransk-vjskov-otrimajut-dodatkov-viplati-hto-sklki.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські військові отримають додаткові виплати: хто і скільки </span>
<em class="date" data-date="2022-08-23 03:18:04+00:00">
23 серпня 2022 03:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День Незалежності України: чи буде вихідний під час війни" data-vr-contentbox-url="/2454986-den-nezalezhnost-ukrani-chi-bude-vihdnij-pd-chas-vjni.html">
<a href="/2454986-den-nezalezhnost-ukrani-chi-bude-vihdnij-pd-chas-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>День Незалежності України: чи буде вихідний під час війни</span>
<em class="date" data-date="2022-08-23 02:40:56+00:00">
23 серпня 2022 02:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На кордоні з Польщею з вересня запрацюють нові правила перетину авто" data-vr-contentbox-url="/2455290-na-kordon-z-polscheju-z-veresnja-zapratsjujut-nov-pravila-peretinu-avto.html">
<a href="/2455290-na-kordon-z-polscheju-z-veresnja-zapratsjujut-nov-pravila-peretinu-avto.html">
<div class="info">
<span class="news-title" data-vr-headline>На кордоні з Польщею з вересня запрацюють нові правила перетину авто</span>
<em class="date" data-date="2022-08-23 00:22:42+00:00">
23 серпня 2022 00:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський провів велику нараду з силовиками: що обговорили" data-vr-contentbox-url="/2455340-zelenskij-provv-veliku-naradu-z-silovikami-scho-obgovorili.html">
<a href="/2455340-zelenskij-provv-veliku-naradu-z-silovikami-scho-obgovorili.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський провів велику нараду з силовиками: що обговорили</span>
<em class="date" data-date="2022-08-22 23:50:29+00:00">
22 серпня 2022 23:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти обстріляли Сумську область з міномета" data-vr-contentbox-url="/2455339-okupanti-obstrljali-sumsku-oblast-z-mnometa.html">
<a href="/2455339-okupanti-obstrljali-sumsku-oblast-z-mnometa.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли Сумську область з міномета</span>
<em class="date" data-date="2022-08-22 23:30:06+00:00">
22 серпня 2022 23:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський: число випущених по Україні ракет наближається до 3 500" data-vr-contentbox-url="/2455338-zelenskij-chislo-vipuschenih-po-ukran-raket-nablizhatsja-do-3-500.html">
<a href="/2455338-zelenskij-chislo-vipuschenih-po-ukran-raket-nablizhatsja-do-3-500.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський: число випущених по Україні ракет наближається до 3 500</span>
<em class="date" data-date="2022-08-22 23:10:18+00:00">
22 серпня 2022 23:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Харкові лунають вибухи" data-vr-contentbox-url="/2455337-u-harkov-lunajut-vibuhi.html">
<a href="/2455337-u-harkov-lunajut-vibuhi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові лунають вибухи</span>
<em class="date" data-date="2022-08-22 22:48:14+00:00">
22 серпня 2022 22:48
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Поліція посилює патрулювання на 23-24 серпня: що рекомендують громадянам" data-vr-contentbox-url="/2455336-poltsja-posilju-patruljuvannja-na-23-24-serpnja-scho-rekomendujut-gromadjanam.html">
<a href="/2455336-poltsja-posilju-patruljuvannja-na-23-24-serpnja-scho-rekomendujut-gromadjanam.html">
<div class="info">
<span class="news-title" data-vr-headline>Поліція посилює патрулювання на 23-24 серпня: що рекомендують громадянам</span>
<em class="date" data-date="2022-08-22 22:24:56+00:00">
22 серпня 2022 22:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кулеба розповів про сценарій, за яким Україна могла захистити небо" data-vr-contentbox-url="/2455335-kuleba-rozpovv-pro-stsenarj-za-jakim-ukrana-mogla-zahistiti-nebo.html">
<a href="/2455335-kuleba-rozpovv-pro-stsenarj-za-jakim-ukrana-mogla-zahistiti-nebo.html">
<div class="info">
<span class="news-title" data-vr-headline>Кулеба розповів про сценарій, за яким Україна могла захистити небо</span>
<em class="date" data-date="2022-08-22 22:00:48+00:00">
22 серпня 2022 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина відмовилася наростити поставки зброї Україні на шкоду бундесверу" data-vr-contentbox-url="/2455334-nmechchina-vdmovilasja-narostiti-postavki-zbro-ukran-na-shkodu-bundesveru.html">
<a href="/2455334-nmechchina-vdmovilasja-narostiti-postavki-zbro-ukran-na-shkodu-bundesveru.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина відмовилася наростити поставки зброї Україні на шкоду бундесверу</span>
<em class="date" data-date="2022-08-22 21:30:38+00:00">
22 серпня 2022 21:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Омбудсмен звернувся до ООН та МКЧХ через можливе судилище в Маріуполі" data-vr-contentbox-url="/2455333-ombudsmen-zvernuvsja-do-oon-ta-mkchh-cherez-mozhlive-sudilische-v-marupol.html">
<a href="/2455333-ombudsmen-zvernuvsja-do-oon-ta-mkchh-cherez-mozhlive-sudilische-v-marupol.html">
<div class="info">
<span class="news-title" data-vr-headline>Омбудсмен звернувся до ООН та МКЧХ через можливе судилище в Маріуполі</span>
<em class="date" data-date="2022-08-22 21:07:20+00:00">
22 серпня 2022 21:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кулеба назвав країни ЄС, для яких поставки зброї Україні досі табу" data-vr-contentbox-url="/2455332-kuleba-nazvav-krani-s-dlja-jakih-postavki-zbro-ukran-dos-tabu.html">
<a href="/2455332-kuleba-nazvav-krani-s-dlja-jakih-postavki-zbro-ukran-dos-tabu.html">
<div class="info">
<span class="news-title" data-vr-headline>Кулеба назвав країни ЄС, для яких поставки зброї Україні досі табу</span>
<em class="date" data-date="2022-08-22 20:44:29+00:00">
22 серпня 2022 20:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Погрози податківцю можуть бути пов’язані з Юнайтед Тобако - ЗМІ" data-vr-contentbox-url="/2455331-pogrozi-podatkvtsju-mozhut-buti-povjazan-z-junajted-tobako-zm.html">
<a href="/2455331-pogrozi-podatkvtsju-mozhut-buti-povjazan-z-junajted-tobako-zm.html">
<div class="info">
<span class="news-title" data-vr-headline>Погрози податківцю можуть бути пов’язані з Юнайтед Тобако - ЗМІ</span>
<em class="date" data-date="2022-08-22 20:22:59+00:00">
22 серпня 2022 20:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ердоган прагне організувати зустріч Зеленського і путіна" data-vr-contentbox-url="/2455330-erdogan-pragne-organzuvati-zustrch-zelenskogo-putna.html">
<a href="/2455330-erdogan-pragne-organzuvati-zustrch-zelenskogo-putna.html">
<div class="info">
<span class="news-title" data-vr-headline>Ердоган прагне організувати зустріч Зеленського і путіна</span>
<em class="date" data-date="2022-08-22 20:21:10+00:00">
22 серпня 2022 20:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ворог наступає по всьому фронту, атаки відбиті - Генштаб" data-vr-contentbox-url="/2455329-vorog-nastupa-po-vsomu-frontu-ataki-vdbit-genshtab.html">
<a href="/2455329-vorog-nastupa-po-vsomu-frontu-ataki-vdbit-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Ворог наступає по всьому фронту, атаки відбиті - Генштаб</span>
<em class="date" data-date="2022-08-22 20:04:47+00:00">
22 серпня 2022 20:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Севастополі знову лунали вибухи, у місті спрацювала система ППО" data-vr-contentbox-url="/2455328-u-sevastopol-znovu-lunali-vibuhi-povdomila-scho-v-mst-spratsjuvala-sistema-ppo.html">
<a href="/2455328-u-sevastopol-znovu-lunali-vibuhi-povdomila-scho-v-mst-spratsjuvala-sistema-ppo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Севастополі знову лунали вибухи, у місті спрацювала система ППО</span>
<em class="date" data-date="2022-08-22 19:49:30+00:00">
22 серпня 2022 19:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стратегічний союзник Кремля агітує за анексію територій України" data-vr-contentbox-url="/2455327-strategchnij-sojuznik-kremlja-agtu-za-aneksju-teritorj-ukrani.html">
<a href="/2455327-strategchnij-sojuznik-kremlja-agtu-za-aneksju-teritorj-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Стратегічний союзник Кремля агітує за анексію територій України</span>
<em class="date" data-date="2022-08-22 19:37:18+00:00">
22 серпня 2022 19:37
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ вдарили по базі окупантів у Новій Каховці (відео)" data-vr-contentbox-url="/2455326-zsu-vdarili-po-baz-okupantv-u-novj-kahovts-vdeo.html">
<a href="/2455326-zsu-vdarili-po-baz-okupantv-u-novj-kahovts-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ вдарили по базі окупантів у Новій Каховці (відео)</span>
<em class="date" data-date="2022-08-22 19:18:04+00:00">
22 серпня 2022 19:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ вдарили по Антонівському мосту в Херсоні (фото)" data-vr-contentbox-url="/2455325-zsu-vdarili-po-antonvskomu-mostu-v-herson-foto.html">
<a href="/2455325-zsu-vdarili-po-antonvskomu-mostu-v-herson-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ вдарили по Антонівському мосту в Херсоні (фото)</span>
<em class="date" data-date="2022-08-22 19:00:05+00:00">
22 серпня 2022 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Підігрівають громадську думку перед судилищем&#34;: в &#34;Азові&#34; відреагували на вбивство Дугіної" data-vr-contentbox-url="/2455324-pdgrvajut-gromadsku-dumku-pered-sudilischem-v-azov-vdreaguvali-na-vbivstvo-dugno.html">
<a href="/2455324-pdgrvajut-gromadsku-dumku-pered-sudilischem-v-azov-vdreaguvali-na-vbivstvo-dugno.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Підігрівають громадську думку перед судилищем&#34;: в &#34;Азові&#34; відреагували на вбивство Дугіної</span>
<em class="date" data-date="2022-08-22 18:35:08+00:00">
22 серпня 2022 18:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти обстріляли Запорізьку ТЕС, є жертви" data-vr-contentbox-url="/2455323-okupanti-obstrljali-zaporzku-tes-zhertvi.html">
<a href="/2455323-okupanti-obstrljali-zaporzku-tes-zhertvi.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли Запорізьку ТЕС, є жертви</span>
<em class="date" data-date="2022-08-22 18:19:19+00:00">
22 серпня 2022 18:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Полякова спалила свій кокошник на Лисій горі в Києві та провела магічний ритаул (фото)" data-vr-contentbox-url="/2455322-poljakova-spalila-svj-kokoshnik-na-lisj-gor-v-kiv-ta-provela-magchnij-ritaul-foto.html">
<a href="/2455322-poljakova-spalila-svj-kokoshnik-na-lisj-gor-v-kiv-ta-provela-magchnij-ritaul-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Полякова спалила свій кокошник на Лисій горі в Києві та провела магічний ритаул (фото)</span>
<em class="date" data-date="2022-08-22 17:58:32+00:00">
22 серпня 2022 17:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Київ атакує пил: мешканцям столиці не рекомендують залишати житло" data-vr-contentbox-url="/2455321-kiv-ataku-pil-meshkantsjam-stolits-ne-rekomendujut-zalishati-zhitlo.html">
<a href="/2455321-kiv-ataku-pil-meshkantsjam-stolits-ne-rekomendujut-zalishati-zhitlo.html">
<div class="info">
<span class="news-title" data-vr-headline>Київ атакує пил: мешканцям столиці не рекомендують залишати житло</span>
<em class="date" data-date="2022-08-22 17:40:48+00:00">
22 серпня 2022 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЗСУ знищили чотири засоби ППО росіян: дві ЗРК С-300 та &#34;Небо-М&#34;" data-vr-contentbox-url="/2455320-zsu-znischili-chotiri-zasobi-ppo-rosjan-dv-zrk-s-300-ta-nebo-m.html">
<a href="/2455320-zsu-znischili-chotiri-zasobi-ppo-rosjan-dv-zrk-s-300-ta-nebo-m.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ знищили чотири засоби ППО росіян: дві ЗРК С-300 та &#34;Небо-М&#34;</span>
<em class="date" data-date="2022-08-22 17:21:29+00:00">
22 серпня 2022 17:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Литовський&#34; Bayraktar ліквідував першу ціль (відео)" data-vr-contentbox-url="/2455319-litovskij-bayraktar-lkvduvav-pershu-tsl-vdeo.html">
<a href="/2455319-litovskij-bayraktar-lkvduvav-pershu-tsl-vdeo.html">
<div class="info">
 <span class="news-title" data-vr-headline>&#34;Литовський&#34; Bayraktar ліквідував першу ціль (відео)</span>
<em class="date" data-date="2022-08-22 17:04:22+00:00">
22 серпня 2022 17:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курс євро впав нижче долара" data-vr-contentbox-url="/2455318-kurs-vro-vpav-nizhche-dolara.html">
<a href="/2455318-kurs-vro-vpav-nizhche-dolara.html">
<div class="info">
<span class="news-title" data-vr-headline>Курс євро впав нижче долара</span>
<em class="date" data-date="2022-08-22 16:44:17+00:00">
22 серпня 2022 16:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Два судна з зерном вийшли з Чорноморська" data-vr-contentbox-url="/2455317-dva-sudna-z-zernom-vijshli-z-chornomorska.html">
<a href="/2455317-dva-sudna-z-zernom-vijshli-z-chornomorska.html">
<div class="info">
<span class="news-title" data-vr-headline>Два судна з зерном вийшли з Чорноморська</span>
<em class="date" data-date="2022-08-22 16:27:37+00:00">
22 серпня 2022 16:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Залужний назвав втрати українського війська" data-vr-contentbox-url="/2455316-zaluzhnij-nazvav-vtrati-ukranskogo-vjska.html">
<a href="/2455316-zaluzhnij-nazvav-vtrati-ukranskogo-vjska.html">
<div class="info">
<span class="news-title" data-vr-headline>Залужний назвав втрати українського війська</span>
<em class="date" data-date="2022-08-22 16:12:26+00:00">
22 серпня 2022 16:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Хто і як з переселенців може отримати 6600 гривень допомоги" data-vr-contentbox-url="/2455305-hto-jak-z-pereselentsv-mozhe-otrimati-6600-griven-dopomogi.html">
<a href="/2455305-hto-jak-z-pereselentsv-mozhe-otrimati-6600-griven-dopomogi.html">
<div class="info">
<span class="news-title" data-vr-headline>Хто і як з переселенців може отримати 6600 гривень допомоги</span>
<em class="date" data-date="2022-08-22 16:00:11+00:00">
22 серпня 2022 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Одразу в укриття&#34;: в КМДА попередили про загрозу ракетно-бомбових ударів " data-vr-contentbox-url="/2455315-odrazu-v-ukrittja-v-kmda-poperedili-pro-zagrozu-raketno-bombovih-udarv.html">
<a href="/2455315-odrazu-v-ukrittja-v-kmda-poperedili-pro-zagrozu-raketno-bombovih-udarv.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Одразу в укриття&#34;: в КМДА попередили про загрозу ракетно-бомбових ударів </span>
<em class="date" data-date="2022-08-22 15:50:13+00:00">
22 серпня 2022 15:50
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Україна">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="День Незалежності України 2022: найкращі вітання" data-vr-contentbox-url="/2455410-den-nezalezhnost-ukrani-2022-najkrasch-vtannja.html">
<a href="/2455410-den-nezalezhnost-ukrani-2022-najkrasch-vtannja.html">
<div class="info">
<span class="news-title" data-vr-headline>День Незалежності України 2022: найкращі вітання</span>
<em class="date" data-date="2022-08-23 18:50:46+00:00">
23 серпня 2022 18:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День прапора України: хто воював за волю під синьо-жовтим стягом?" data-vr-contentbox-url="/2455413-den-prapora-ukrani-hto-vojuvav-za-volju-pd-sino-zhovtim-stjagom.html">
<a href="/2455413-den-prapora-ukrani-hto-vojuvav-za-volju-pd-sino-zhovtim-stjagom.html">
<div class="info">
<span class="news-title" data-vr-headline>День прапора України: хто воював за волю під синьо-жовтим стягом?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 18:43:44+00:00">
23 серпня 2022 18:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Швеція анонсувала додатковий пакет допомоги Україні" data-vr-contentbox-url="/2455409-shvetsja-anonsuvala-dodatkovij-paket-dopomogi-ukran.html">
<a href="/2455409-shvetsja-anonsuvala-dodatkovij-paket-dopomogi-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Швеція анонсувала додатковий пакет допомоги Україні</span>
<em class="date" data-date="2022-08-23 18:40:06+00:00">
23 серпня 2022 18:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обстріли Запорізької ТЕС: окупанти намагаються підняти хмари радіоактивного пилу" data-vr-contentbox-url="/2455408-obstrli-zaporzko-tes-okupanti-namagajutsja-pdnjati-hmari-radoaktivnogo-pilu.html">
<a href="/2455408-obstrli-zaporzko-tes-okupanti-namagajutsja-pdnjati-hmari-radoaktivnogo-pilu.html">
<div class="info">
<span class="news-title" data-vr-headline>Обстріли Запорізької ТЕС: окупанти намагаються підняти хмари радіоактивного пилу</span>
<em class="date" data-date="2022-08-23 18:22:22+00:00">
23 серпня 2022 18:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Апокаліпсис: що нині відбувається у Харківському районі Північна Салтівка?" data-vr-contentbox-url="/2455411-apokalpsis-scho-nin-vdbuvatsja-u-harkvskomu-rajon-pvnchna-saltvka.html">
<a href="/2455411-apokalpsis-scho-nin-vdbuvatsja-u-harkvskomu-rajon-pvnchna-saltvka.html">
<div class="info">
<span class="news-title" data-vr-headline>Апокаліпсис: що нині відбувається у Харківському районі Північна Салтівка?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 18:07:35+00:00">
23 серпня 2022 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бігаємо, щоб захистити тих, хто захищає нас!" data-vr-contentbox-url="/2455407-bgamo-schob-zahistiti-tih-hto-zahischa-nas.html">
<a href="/2455407-bgamo-schob-zahistiti-tih-hto-zahischa-nas.html">
<div class="info">
<span class="news-title" data-vr-headline>Бігаємо, щоб захистити тих, хто захищає нас!</span>
<em class="date" data-date="2022-08-23 18:02:33+00:00">
23 серпня 2022 18:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коли Україна буде готова до вступу в ЄС: названо терміни" data-vr-contentbox-url="/2455401-koli-ukrana-bude-gotova-do-vstupu-v-s-nazvano-termni.html">
<a href="/2455401-koli-ukrana-bude-gotova-do-vstupu-v-s-nazvano-termni.html">
<div class="info">
<span class="news-title" data-vr-headline>Коли Україна буде готова до вступу в ЄС: названо терміни</span>
<em class="date" data-date="2022-08-23 17:58:28+00:00">
23 серпня 2022 17:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Донецький велетень&#34;: хто та як створив перший в Україні прапор-гігант?" data-vr-contentbox-url="/2455406-donetskij-veleten-hto-ta-jak-stvoriv-pershij-v-ukran-prapor-ggant.html">
<a href="/2455406-donetskij-veleten-hto-ta-jak-stvoriv-pershij-v-ukran-prapor-ggant.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Донецький велетень&#34;: хто та як створив перший в Україні прапор-гігант?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 17:57:01+00:00">
23 серпня 2022 17:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Опалювальний сезон в Україні: чи буде чим заплатити за послугу?" data-vr-contentbox-url="/2455405-opaljuvalnij-sezon-v-ukran-chi-bude-chim-zaplatiti-za-poslugu.html">
<a href="/2455405-opaljuvalnij-sezon-v-ukran-chi-bude-chim-zaplatiti-za-poslugu.html">
<div class="info">
<span class="news-title" data-vr-headline>Опалювальний сезон в Україні: чи буде чим заплатити за послугу?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 17:44:21+00:00">
23 серпня 2022 17:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На початку вторгнення Україні пропонували неприйнятні поступки - ОП" data-vr-contentbox-url="/2455404-na-pochatku-vtorgnennja-ukran-proponuvali-neprijnjatn-postupki-op.html">
<a href="/2455404-na-pochatku-vtorgnennja-ukran-proponuvali-neprijnjatn-postupki-op.html">
<div class="info">
<span class="news-title" data-vr-headline>На початку вторгнення Україні пропонували неприйнятні поступки - ОП</span>
<em class="date" data-date="2022-08-23 17:38:22+00:00">
23 серпня 2022 17:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донеччині поліцейській побачив на руїнах цуценя і врятував його" data-vr-contentbox-url="/2455403-na-donechchin-poltsejskj-pobachiv-na-runah-tsutsenja-vrjatuvav-jogo.html">
<a href="/2455403-na-donechchin-poltsejskj-pobachiv-na-runah-tsutsenja-vrjatuvav-jogo.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донеччині поліцейській побачив на руїнах цуценя і врятував його</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 17:38:03+00:00">
23 серпня 2022 17:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жителька Херсонщини вивезла з окупації вишиті картини з символами міст-героїв" data-vr-contentbox-url="/2455402-zhitelka-hersonschini-vivezla-z-okupats-vishit-kartini-z-simvolami-mst-gerov.html">
<a href="/2455402-zhitelka-hersonschini-vivezla-z-okupats-vishit-kartini-z-simvolami-mst-gerov.html">
<div class="info">
<span class="news-title" data-vr-headline>Жителька Херсонщини вивезла з окупації вишиті картини з символами міст-героїв</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 17:27:01+00:00">
23 серпня 2022 17:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Яким буде формат участі України в саміті G20: відповідь Зеленського" data-vr-contentbox-url="/2455395-jakim-bude-format-uchast-ukrani-v-samt-g20-vdpovd-zelenskogo.html">
<a href="/2455395-jakim-bude-format-uchast-ukrani-v-samt-g20-vdpovd-zelenskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Яким буде формат участі України в саміті G20: відповідь Зеленського</span>
<em class="date" data-date="2022-08-23 17:12:19+00:00">
23 серпня 2022 17:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виставку стягів до Дня Державного прапора відкрили у Вінниці" data-vr-contentbox-url="/2455400-vistavku-stjagv-do-dnja-derzhavnogo-prapora-vdkrili-u-vnnits.html">
<a href="/2455400-vistavku-stjagv-do-dnja-derzhavnogo-prapora-vdkrili-u-vnnits.html">
<div class="info">
<span class="news-title" data-vr-headline>Виставку стягів до Дня Державного прапора відкрили у Вінниці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 17:08:07+00:00">
23 серпня 2022 17:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленський і Дуда відкрили Алею сміливості в Києві (фото) " data-vr-contentbox-url="/2455398-zelenskij-duda-vdkrili-aleju-smlivost-v-kiv-foto.html">
<a href="/2455398-zelenskij-duda-vdkrili-aleju-smlivost-v-kiv-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський і Дуда відкрили Алею сміливості в Києві (фото) </span>
<em class="date" data-date="2022-08-23 16:50:41+00:00">
23 серпня 2022 16:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Незламний: Харків відзначає 368 День народження" data-vr-contentbox-url="/2455399-nezlamnij-harkv-vdznacha-368-den-narodzhennja.html">
<a href="/2455399-nezlamnij-harkv-vdznacha-368-den-narodzhennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Незламний: Харків відзначає 368 День народження</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 16:47:10+00:00">
23 серпня 2022 16:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Одещині відкрили новий залізничний шлях до країн ЄС" data-vr-contentbox-url="/2455397-na-odeschin-vdkrili-novij-zalznichnij-shljah-do-kran-s.html">
<a href="/2455397-na-odeschin-vdkrili-novij-zalznichnij-shljah-do-kran-s.html">
<div class="info">
<span class="news-title" data-vr-headline>На Одещині відкрили новий залізничний шлях до країн ЄС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 16:36:43+00:00">
23 серпня 2022 16:36
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В ЄС попередили про ядерну катастрофу на ЗАЕС та звернулися із закликом до росії" data-vr-contentbox-url="/2455394-v-s-poperedili-pro-jadernu-katastrofu-na-zaes-ta-zvernulisja-z-zaklikom-do-ros.html">
<a href="/2455394-v-s-poperedili-pro-jadernu-katastrofu-na-zaes-ta-zvernulisja-z-zaklikom-do-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>В ЄС попередили про ядерну катастрофу на ЗАЕС та звернулися із закликом до росії</span>
<em class="date" data-date="2022-08-23 16:28:22+00:00">
23 серпня 2022 16:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Воїни ЗСУ знищили Антонівський міст" data-vr-contentbox-url="/2455396-voni-zsu-znischili-antonvskij-mst.html">
<a href="/2455396-voni-zsu-znischili-antonvskij-mst.html">
<div class="info">
<span class="news-title" data-vr-headline>Воїни ЗСУ знищили Антонівський міст</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 16:26:01+00:00">
23 серпня 2022 16:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Єрмак анонсував появу &#34;дуже потужного документу&#34; щодо гарантій безпеки України" data-vr-contentbox-url="/2455392-rmak-anonsuvav-pojavu-duzhe-potuzhnogo-dokumentu-schodo-garantj-bezpeki-ukrani.html">
<a href="/2455392-rmak-anonsuvav-pojavu-duzhe-potuzhnogo-dokumentu-schodo-garantj-bezpeki-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Єрмак анонсував появу &#34;дуже потужного документу&#34; щодо гарантій безпеки України</span>
<em class="date" data-date="2022-08-23 16:08:07+00:00">
23 серпня 2022 16:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канада вела санкції проти губернаторів прикордонних з Україною областей РФ" data-vr-contentbox-url="/2455391-kanada-vela-sankts-proti-gubernatorv-prikordonnih-z-ukranoju-oblastej-rf.html">
<a href="/2455391-kanada-vela-sankts-proti-gubernatorv-prikordonnih-z-ukranoju-oblastej-rf.html">
<div class="info">
 <span class="news-title" data-vr-headline>Канада вела санкції проти губернаторів прикордонних з Україною областей РФ</span>
<em class="date" data-date="2022-08-23 15:49:44+00:00">
23 серпня 2022 15:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дуда закликав демонтувати Північний потік-2" data-vr-contentbox-url="/2455390-duda-zaklikav-demontuvati-pvnchnij-potk-2.html">
<a href="/2455390-duda-zaklikav-demontuvati-pvnchnij-potk-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Дуда закликав демонтувати Північний потік-2</span>
<em class="date" data-date="2022-08-23 15:25:01+00:00">
23 серпня 2022 15:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Волонтери організували творчі курси для дітей-переселенців в Одесі" data-vr-contentbox-url="/2455389-volonteri-organzuvali-tvorch-kursi-dlja-dtej-pereselentsv-v-odes.html">
<a href="/2455389-volonteri-organzuvali-tvorch-kursi-dlja-dtej-pereselentsv-v-odes.html">
<div class="info">
<span class="news-title" data-vr-headline>Волонтери організували творчі курси для дітей-переселенців в Одесі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 15:09:29+00:00">
23 серпня 2022 15:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сбербанк йде з Казахстану" data-vr-contentbox-url="/2455388-sberbank-jde-z-kazahstanu.html">
<a href="/2455388-sberbank-jde-z-kazahstanu.html">
<div class="info">
<span class="news-title" data-vr-headline>Сбербанк йде з Казахстану</span>
<em class="date" data-date="2022-08-23 15:07:22+00:00">
23 серпня 2022 15:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сезон &#34;гриболовлі&#34; стартував у Карпатах" data-vr-contentbox-url="/2455387-sezon-gribolovl-startuvav-u-karpatah.html">
<a href="/2455387-sezon-gribolovl-startuvav-u-karpatah.html">
<div class="info">
<span class="news-title" data-vr-headline>Сезон &#34;гриболовлі&#34; стартував у Карпатах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 14:55:39+00:00">
23 серпня 2022 14:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Словаччина передасть Україні 30 танків Т-72 - ЗМІ" data-vr-contentbox-url="/2455386-slovachchina-peredast-ukran-30-tankv-t-72-zm.html">
<a href="/2455386-slovachchina-peredast-ukran-30-tankv-t-72-zm.html">
<div class="info">
<span class="news-title" data-vr-headline>Словаччина передасть Україні 30 танків Т-72 - ЗМІ</span>
<em class="date" data-date="2022-08-23 14:49:24+00:00">
23 серпня 2022 14:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Херсоні скоїли замах на колаборанта з окупаційної адміністрації" data-vr-contentbox-url="/2455384-u-herson-skoli-zamah-na-kolaboranta.html">
<a href="/2455384-u-herson-skoli-zamah-na-kolaboranta.html">
<div class="info">
<span class="news-title" data-vr-headline>У Херсоні скоїли замах на колаборанта з окупаційної адміністрації</span>
<em class="date" data-date="2022-08-23 14:28:33+00:00">
23 серпня 2022 14:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кризові психологи допомагають постраждалим від війни" data-vr-contentbox-url="/2455385-krizov-psihologi-dopomagajut-postrazhdalim-vd-vjni.html">
<a href="/2455385-krizov-psihologi-dopomagajut-postrazhdalim-vd-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>Кризові психологи допомагають постраждалим від війни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 14:22:25+00:00">
23 серпня 2022 14:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Безпілотники стали одним із найважливіших засобів ведення війни" data-vr-contentbox-url="/2455383-bezplotniki-stali-odnim-z-najvazhlivshih-zasobv-vedennja-vjni.html">
<a href="/2455383-bezplotniki-stali-odnim-z-najvazhlivshih-zasobv-vedennja-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>Безпілотники стали одним із найважливіших засобів ведення війни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 14:13:29+00:00">
23 серпня 2022 14:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Волонтери з Дніпра зібрали колекцію зі 100 прапорів України" data-vr-contentbox-url="/2455382-volonteri-z-dnpra-zbrali-kolektsju-z-100-praporv-ukrani.html">
<a href="/2455382-volonteri-z-dnpra-zbrali-kolektsju-z-100-praporv-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Волонтери з Дніпра зібрали колекцію зі 100 прапорів України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 14:00:30+00:00">
23 серпня 2022 14:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Донецьку снаряди влучили у штаб Пушиліна (відео)" data-vr-contentbox-url="/2455381-u-donetsku-snarjadi-vluchili-u-shtab-pushilna-vdeo.html">
<a href="/2455381-u-donetsku-snarjadi-vluchili-u-shtab-pushilna-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Донецьку снаряди влучили у штаб Пушиліна (відео)</span>
<em class="date" data-date="2022-08-23 13:57:45+00:00">
23 серпня 2022 13:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хакери зламали російські телеканали та транслювали звернення Зеленського до кримчан (відео)" data-vr-contentbox-url="/2455378-hakeri-zlamali-rosjsk-telekanali-ta-transljuvali-zvernennja-zelenskogo-do-krimchan-vdeo.html">
<a href="/2455378-hakeri-zlamali-rosjsk-telekanali-ta-transljuvali-zvernennja-zelenskogo-do-krimchan-vdeo.html">
<div class="info">
 <span class="news-title" data-vr-headline>Хакери зламали російські телеканали та транслювали звернення Зеленського до кримчан (відео)</span>
<em class="date" data-date="2022-08-23 13:32:51+00:00">
23 серпня 2022 13:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти вбили 133 українських спортсменів (відео)" data-vr-contentbox-url="/2455376-okupanti-vbili-133-ukranskih-sportsmenv-vdeo.html">
<a href="/2455376-okupanti-vbili-133-ukranskih-sportsmenv-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти вбили 133 українських спортсменів (відео)</span>
<em class="date" data-date="2022-08-23 13:16:15+00:00">
23 серпня 2022 13:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;На край села зайшли&#34;: Кім розповів про успіх окупантів під Миколаєвом" data-vr-contentbox-url="/2455374-na-kraj-sela-zajshli-km-rozpovv-pro-usph-okupantv-pd-mikolavom.html">
<a href="/2455374-na-kraj-sela-zajshli-km-rozpovv-pro-usph-okupantv-pd-mikolavom.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;На край села зайшли&#34;: Кім розповів про успіх окупантів під Миколаєвом</span>
<em class="date" data-date="2022-08-23 12:55:38+00:00">
23 серпня 2022 12:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Росії очікується серія терактів з боку ФСБ - Данілов" data-vr-contentbox-url="/2455373-u-ros-ochkutsja-serja-teraktv-z-boku-fsb-danlov.html">
<a href="/2455373-u-ros-ochkutsja-serja-teraktv-z-boku-fsb-danlov.html">
<div class="info">
<span class="news-title" data-vr-headline>У Росії очікується серія терактів з боку ФСБ - Данілов</span>
<em class="date" data-date="2022-08-23 12:42:36+00:00">
23 серпня 2022 12:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США можуть передавати Україні деякі види озброєнь таємно - Politico" data-vr-contentbox-url="/2455371-ssha-mozhut-peredavati-ukran-dejak-vidi-ozbron-tamno-politico.html">
<a href="/2455371-ssha-mozhut-peredavati-ukran-dejak-vidi-ozbron-tamno-politico.html">
<div class="info">
<span class="news-title" data-vr-headline>США можуть передавати Україні деякі види озброєнь таємно - Politico</span>
<em class="date" data-date="2022-08-23 12:00:39+00:00">
23 серпня 2022 12:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Дніпрі лунають вибухи" data-vr-contentbox-url="/2455370-u-dnpr-lunajut-vibuhi.html">
<a href="/2455370-u-dnpr-lunajut-vibuhi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Дніпрі лунають вибухи</span>
<em class="date" data-date="2022-08-23 11:44:22+00:00">
23 серпня 2022 11:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Що робити у разі радіаційної аварії: схема дій" data-vr-contentbox-url="/2455368-scho-robiti-u-raz-radatsjno-avar-shema-d.html">
<a href="/2455368-scho-robiti-u-raz-radatsjno-avar-shema-d.html">
<div class="info">
<span class="news-title" data-vr-headline>Що робити у разі радіаційної аварії: схема дій</span>
<em class="date" data-date="2022-08-23 11:30:50+00:00">
23 серпня 2022 11:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чак Холтон: історія американця, що залишився допомагати Україні" data-vr-contentbox-url="/2455369-chak-holton-storja-amerikantsja-scho-zalishivsja-dopomagati-ukran.html">
<a href="/2455369-chak-holton-storja-amerikantsja-scho-zalishivsja-dopomagati-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Чак Холтон: історія американця, що залишився допомагати Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 11:29:01+00:00">
23 серпня 2022 11:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ексголову КСУ оголосили в розшук" data-vr-contentbox-url="/2455366-eksgolovu-ksu-ogolosili-v-rozshuk.html">
<a href="/2455366-eksgolovu-ksu-ogolosili-v-rozshuk.html">
<div class="info">
<span class="news-title" data-vr-headline>Ексголову КСУ оголосили в розшук</span>
<em class="date" data-date="2022-08-23 11:16:11+00:00">
23 серпня 2022 11:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Бучі пітон &#34;окупував&#34; курятник" data-vr-contentbox-url="/2455363-v-buch-pton-okupuvav-kurjatnik.html">
<a href="/2455363-v-buch-pton-okupuvav-kurjatnik.html">
<div class="info">
<span class="news-title" data-vr-headline>В Бучі пітон &#34;окупував&#34; курятник</span>
<em class="date" data-date="2022-08-23 11:00:53+00:00">
23 серпня 2022 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День Незалежності: чи буде курсувати евакуаційний поїзд з Покровська" data-vr-contentbox-url="/2455365-den-nezalezhnost-chi-bude-kursuvati-evakuatsjnij-pozd-z-pokrovska.html">
<a href="/2455365-den-nezalezhnost-chi-bude-kursuvati-evakuatsjnij-pozd-z-pokrovska.html">
<div class="info">
<span class="news-title" data-vr-headline>День Незалежності: чи буде курсувати евакуаційний поїзд з Покровська</span>
<em class="date" data-date="2022-08-23 10:46:32+00:00">
23 серпня 2022 10:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Допомога переселенцям: ті, хто не отримав виплати навесні, можуть повторно подати заявки" data-vr-contentbox-url="/2455364-dopomoga-pereselentsjam-t-hto-ne-otrimav-viplati-navesn-mozhut-povtorno-podati-zajavki.html">
<a href="/2455364-dopomoga-pereselentsjam-t-hto-ne-otrimav-viplati-navesn-mozhut-povtorno-podati-zajavki.html">
<div class="info">
<span class="news-title" data-vr-headline>Допомога переселенцям: ті, хто не отримав виплати навесні, можуть повторно подати заявки</span>
<em class="date" data-date="2022-08-23 10:32:58+00:00">
23 серпня 2022 10:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кримська платформа: Дуда приїхав до Києва " data-vr-contentbox-url="/2455362-krimska-platforma-duda-prihav-do-kiva.html">
<a href="/2455362-krimska-platforma-duda-prihav-do-kiva.html">
<div class="info">
<span class="news-title" data-vr-headline>Кримська платформа: Дуда приїхав до Києва </span>
<em class="date" data-date="2022-08-23 10:15:20+00:00">
23 серпня 2022 10:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Прапор України знов замайорить на всіх тимчасово окупованих територіях&#34; - Зеленський" data-vr-contentbox-url="/2455361-prapor-ukrani-znov-zamajorit-na-vsh-timchasovo-okupovanih-teritorjah-zelenskij.html">
<a href="/2455361-prapor-ukrani-znov-zamajorit-na-vsh-timchasovo-okupovanih-teritorjah-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Прапор України знов замайорить на всіх тимчасово окупованих територіях&#34; - Зеленський</span>
<em class="date" data-date="2022-08-23 10:02:06+00:00">
23 серпня 2022 10:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Український прапор - зброя: як символ України допомагає захисникам Пісків?" data-vr-contentbox-url="/2455367-ukranskij-prapor-zbroja-jak-simvol-ukrani-dopomaga-zahisnikam-pskv.html">
<a href="/2455367-ukranskij-prapor-zbroja-jak-simvol-ukrani-dopomaga-zahisnikam-pskv.html">
<div class="info">
<span class="news-title" data-vr-headline>Український прапор - зброя: як символ України допомагає захисникам Пісків?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 10:00:00+00:00">
23 серпня 2022 10:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Втрати росії: Генштаб ЗСУ опублікував останні дані" data-vr-contentbox-url="/2455359-vtrati-ros-genshtab-zsu-opublkuvav-ostann-dan-27.html">
<a href="/2455359-vtrati-ros-genshtab-zsu-opublkuvav-ostann-dan-27.html">
<div class="info">
<span class="news-title" data-vr-headline>Втрати росії: Генштаб ЗСУ опублікував останні дані</span>
<em class="date" data-date="2022-08-23 09:50:59+00:00">
23 серпня 2022 09:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Харкові масштабна пожежа: деталі " data-vr-contentbox-url="/2455358-u-harkov-masshtabna-pozhezha-detal.html">
<a href="/2455358-u-harkov-masshtabna-pozhezha-detal.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові масштабна пожежа: деталі </span>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2022-08-23 09:42:16+00:00">
23 серпня 2022 09:42
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="Рашисти викрадають дітей і використовують їх як інструмент тиску на батьків на Луганщині" data-vr-contentbox-url="/2455360-rashisti-vikradajut-dtej-vikoristovujut-h-jak-nstrument-tisku-na-batkv-na-luganschin.html">
<a href="/2455360-rashisti-vikradajut-dtej-vikoristovujut-h-jak-nstrument-tisku-na-batkv-na-luganschin.html">
<div class="info">
<span class="news-title" data-vr-headline>Рашисти викрадають дітей і використовують їх як інструмент тиску на батьків на Луганщині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 09:39:17+00:00">
23 серпня 2022 09:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Посольство США закликало своїх громадян покинути Україну" data-vr-contentbox-url="/2455357-posolstvo-ssha-zaklikalo-svoh-gromadjan-pokinuti-ukranu.html">
<a href="/2455357-posolstvo-ssha-zaklikalo-svoh-gromadjan-pokinuti-ukranu.html">
<div class="info">
<span class="news-title" data-vr-headline>Посольство США закликало своїх громадян покинути Україну</span>
<em class="date" data-date="2022-08-23 09:30:42+00:00">
23 серпня 2022 09:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Поставки SOCAR відіграли важливу роль у стабілізації аграрної сфери України&#34; - Віталій Скоцик" data-vr-contentbox-url="/2455355-postavki-socar-vdgrali-vazhlivu-rol-u-stablzats-agrarno-sferi-ukrani-vtalj-skotsik.html">
<a href="/2455355-postavki-socar-vdgrali-vazhlivu-rol-u-stablzats-agrarno-sferi-ukrani-vtalj-skotsik.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Поставки SOCAR відіграли важливу роль у стабілізації аграрної сфери України&#34; - Віталій Скоцик</span>
<em class="date" data-date="2022-08-23 09:18:28+00:00">
23 серпня 2022 09:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="День Незалежності: де і які будуть обмеження" data-vr-contentbox-url="/2455354-den-nezalezhnost-de-jak-budut-obmezhennja.html">
<a href="/2455354-den-nezalezhnost-de-jak-budut-obmezhennja.html">
<div class="info">
<span class="news-title" data-vr-headline>День Незалежності: де і які будуть обмеження</span>
<em class="date" data-date="2022-08-23 09:15:31+00:00">
23 серпня 2022 09:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Благодійна команда українських марафонців зібрала півмільйона гривень" data-vr-contentbox-url="/2455356-blagodjna-komanda-ukranskih-marafontsv-zbrala-pvmljona-griven.html">
<a href="/2455356-blagodjna-komanda-ukranskih-marafontsv-zbrala-pvmljona-griven.html">
<div class="info">
<span class="news-title" data-vr-headline>Благодійна команда українських марафонців зібрала півмільйона гривень</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 08:48:46+00:00">
23 серпня 2022 08:48
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Україні подорожчають овочі: коли очікувати підвищення цін" data-vr-contentbox-url="/2455353-v-ukran-podorozhchajut-ovoch-koli-ochkuvati-pdvischennja-tsn.html">
<a href="/2455353-v-ukran-podorozhchajut-ovoch-koli-ochkuvati-pdvischennja-tsn.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні подорожчають овочі: коли очікувати підвищення цін</span>
<em class="date" data-date="2022-08-23 08:45:37+00:00">
23 серпня 2022 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україну накриє негода: де будуть грозові дощі" data-vr-contentbox-url="/2455347-ukranu-nakri-negoda-de-budut-grozov-dosch.html">
<a href="/2455347-ukranu-nakri-negoda-de-budut-grozov-dosch.html">
<div class="info">
<span class="news-title" data-vr-headline>Україну накриє негода: де будуть грозові дощі</span>
<em class="date" data-date="2022-08-23 08:30:15+00:00">
23 серпня 2022 08:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Удар по центру Харкова: деталі" data-vr-contentbox-url="/2455352-udar-po-tsentru-harkova-detal.html">
<a href="/2455352-udar-po-tsentru-harkova-detal.html">
<div class="info">
<span class="news-title" data-vr-headline>Удар по центру Харкова: деталі</span>
<em class="date" data-date="2022-08-23 08:15:01+00:00">
23 серпня 2022 08:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="День прапора України: красиві привітання та листівки" data-vr-contentbox-url="/2455349-den-prapora-ukrani-krasiv-privtannja-ta-listvki.html">
<a href="/2455349-den-prapora-ukrani-krasiv-privtannja-ta-listvki.html">
<div class="info">
<span class="news-title" data-vr-headline>День прапора України: красиві привітання та листівки</span>
<em class="date" data-date="2022-08-23 07:58:57+00:00">
23 серпня 2022 07:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ знищили склад з боєприпасами в Каховці " data-vr-contentbox-url="/2455346-zsu-znischili-sklad-z-bopripasami-v-kahovts.html">
<a href="/2455346-zsu-znischili-sklad-z-bopripasami-v-kahovts.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ знищили склад з боєприпасами в Каховці </span>
<em class="date" data-date="2022-08-23 07:45:07+00:00">
23 серпня 2022 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові прогриміли вибухи" data-vr-contentbox-url="/2455345-u-harkov-progrimli-vibuhi-3.html">
<a href="/2455345-u-harkov-progrimli-vibuhi-3.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові прогриміли вибухи</span>
<em class="date" data-date="2022-08-23 07:30:06+00:00">
23 серпня 2022 07:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="181 доба повномасштабного вторгнення росії: оперативні дані від Генштабу" data-vr-contentbox-url="/2455344-181-doba-povnomasshtabnogo-vtorgnennja-ros-operativn-dan-vd-genshtabu.html">
<a href="/2455344-181-doba-povnomasshtabnogo-vtorgnennja-ros-operativn-dan-vd-genshtabu.html">
<div class="info">
<span class="news-title" data-vr-headline>181 доба повномасштабного вторгнення росії: оперативні дані від Генштабу</span>
<em class="date" data-date="2022-08-23 07:16:51+00:00">
23 серпня 2022 07:16
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Резніков запропонував виставити в Гаазі трофейний російський ЗРК &#34;Бук&#34;" data-vr-contentbox-url="/2455341-reznkov-zaproponuvav-vistaviti-v-gaaz-trofejnij-rosjskij-zrk-buk.html">
<a href="/2455341-reznkov-zaproponuvav-vistaviti-v-gaaz-trofejnij-rosjskij-zrk-buk.html">
<div class="info">
<span class="news-title" data-vr-headline>Резніков запропонував виставити в Гаазі трофейний російський ЗРК &#34;Бук&#34;</span>
<em class="date" data-date="2022-08-23 06:36:12+00:00">
23 серпня 2022 06:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нідерланди виділять 80 млн євро на допомогу Україні" data-vr-contentbox-url="/2455343-nderlandi-vidljat-80-mln-vro-na-dopomogu-ukran.html">
<a href="/2455343-nderlandi-vidljat-80-mln-vro-na-dopomogu-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Нідерланди виділять 80 млн євро на допомогу Україні</span>
<em class="date" data-date="2022-08-23 05:03:06+00:00">
23 серпня 2022 05:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Усик vs Ф&#39;юрі: коли відбудеться бій за звання абсолютного чемпіона світу" data-vr-contentbox-url="/2455342-usik-vs-fjur-koli-vdbudetsja-bj-za-zvannja-absoljutnogo-chempona-svtu.html">
<a href="/2455342-usik-vs-fjur-koli-vdbudetsja-bj-za-zvannja-absoljutnogo-chempona-svtu.html">
<div class="info">
<span class="news-title" data-vr-headline>Усик vs Ф&#39;юрі: коли відбудеться бій за звання абсолютного чемпіона світу</span>
<em class="date" data-date="2022-08-23 04:12:46+00:00">
23 серпня 2022 04:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Українські військові отримають додаткові виплати: хто і скільки " data-vr-contentbox-url="/2455299-ukransk-vjskov-otrimajut-dodatkov-viplati-hto-sklki.html">
<a href="/2455299-ukransk-vjskov-otrimajut-dodatkov-viplati-hto-sklki.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські військові отримають додаткові виплати: хто і скільки </span>
<em class="date" data-date="2022-08-23 03:18:04+00:00">
23 серпня 2022 03:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День Незалежності України: чи буде вихідний під час війни" data-vr-contentbox-url="/2454986-den-nezalezhnost-ukrani-chi-bude-vihdnij-pd-chas-vjni.html">
<a href="/2454986-den-nezalezhnost-ukrani-chi-bude-vihdnij-pd-chas-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>День Незалежності України: чи буде вихідний під час війни</span>
<em class="date" data-date="2022-08-23 02:40:56+00:00">
23 серпня 2022 02:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На кордоні з Польщею з вересня запрацюють нові правила перетину авто" data-vr-contentbox-url="/2455290-na-kordon-z-polscheju-z-veresnja-zapratsjujut-nov-pravila-peretinu-avto.html">
<a href="/2455290-na-kordon-z-polscheju-z-veresnja-zapratsjujut-nov-pravila-peretinu-avto.html">
<div class="info">
<span class="news-title" data-vr-headline>На кордоні з Польщею з вересня запрацюють нові правила перетину авто</span>
<em class="date" data-date="2022-08-23 00:22:42+00:00">
23 серпня 2022 00:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський провів велику нараду з силовиками: що обговорили" data-vr-contentbox-url="/2455340-zelenskij-provv-veliku-naradu-z-silovikami-scho-obgovorili.html">
<a href="/2455340-zelenskij-provv-veliku-naradu-z-silovikami-scho-obgovorili.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський провів велику нараду з силовиками: що обговорили</span>
<em class="date" data-date="2022-08-22 23:50:29+00:00">
22 серпня 2022 23:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти обстріляли Сумську область з міномета" data-vr-contentbox-url="/2455339-okupanti-obstrljali-sumsku-oblast-z-mnometa.html">
<a href="/2455339-okupanti-obstrljali-sumsku-oblast-z-mnometa.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли Сумську область з міномета</span>
<em class="date" data-date="2022-08-22 23:30:06+00:00">
22 серпня 2022 23:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський: число випущених по Україні ракет наближається до 3 500" data-vr-contentbox-url="/2455338-zelenskij-chislo-vipuschenih-po-ukran-raket-nablizhatsja-do-3-500.html">
<a href="/2455338-zelenskij-chislo-vipuschenih-po-ukran-raket-nablizhatsja-do-3-500.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський: число випущених по Україні ракет наближається до 3 500</span>
<em class="date" data-date="2022-08-22 23:10:18+00:00">
22 серпня 2022 23:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Харкові лунають вибухи" data-vr-contentbox-url="/2455337-u-harkov-lunajut-vibuhi.html">
<a href="/2455337-u-harkov-lunajut-vibuhi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові лунають вибухи</span>
<em class="date" data-date="2022-08-22 22:48:14+00:00">
22 серпня 2022 22:48
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Поліція посилює патрулювання на 23-24 серпня: що рекомендують громадянам" data-vr-contentbox-url="/2455336-poltsja-posilju-patruljuvannja-na-23-24-serpnja-scho-rekomendujut-gromadjanam.html">
<a href="/2455336-poltsja-posilju-patruljuvannja-na-23-24-serpnja-scho-rekomendujut-gromadjanam.html">
<div class="info">
<span class="news-title" data-vr-headline>Поліція посилює патрулювання на 23-24 серпня: що рекомендують громадянам</span>
<em class="date" data-date="2022-08-22 22:24:56+00:00">
22 серпня 2022 22:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кулеба розповів про сценарій, за яким Україна могла захистити небо" data-vr-contentbox-url="/2455335-kuleba-rozpovv-pro-stsenarj-za-jakim-ukrana-mogla-zahistiti-nebo.html">
<a href="/2455335-kuleba-rozpovv-pro-stsenarj-za-jakim-ukrana-mogla-zahistiti-nebo.html">
<div class="info">
<span class="news-title" data-vr-headline>Кулеба розповів про сценарій, за яким Україна могла захистити небо</span>
<em class="date" data-date="2022-08-22 22:00:48+00:00">
22 серпня 2022 22:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Омбудсмен звернувся до ООН та МКЧХ через можливе судилище в Маріуполі" data-vr-contentbox-url="/2455333-ombudsmen-zvernuvsja-do-oon-ta-mkchh-cherez-mozhlive-sudilische-v-marupol.html">
<a href="/2455333-ombudsmen-zvernuvsja-do-oon-ta-mkchh-cherez-mozhlive-sudilische-v-marupol.html">
<div class="info">
<span class="news-title" data-vr-headline>Омбудсмен звернувся до ООН та МКЧХ через можливе судилище в Маріуполі</span>
<em class="date" data-date="2022-08-22 21:07:20+00:00">
22 серпня 2022 21:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кулеба назвав країни ЄС, для яких поставки зброї Україні досі табу" data-vr-contentbox-url="/2455332-kuleba-nazvav-krani-s-dlja-jakih-postavki-zbro-ukran-dos-tabu.html">
<a href="/2455332-kuleba-nazvav-krani-s-dlja-jakih-postavki-zbro-ukran-dos-tabu.html">
<div class="info">
<span class="news-title" data-vr-headline>Кулеба назвав країни ЄС, для яких поставки зброї Україні досі табу</span>
<em class="date" data-date="2022-08-22 20:44:29+00:00">
22 серпня 2022 20:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Погрози податківцю можуть бути пов’язані з Юнайтед Тобако - ЗМІ" data-vr-contentbox-url="/2455331-pogrozi-podatkvtsju-mozhut-buti-povjazan-z-junajted-tobako-zm.html">
<a href="/2455331-pogrozi-podatkvtsju-mozhut-buti-povjazan-z-junajted-tobako-zm.html">
<div class="info">
<span class="news-title" data-vr-headline>Погрози податківцю можуть бути пов’язані з Юнайтед Тобако - ЗМІ</span>
<em class="date" data-date="2022-08-22 20:22:59+00:00">
22 серпня 2022 20:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ворог наступає по всьому фронту, атаки відбиті - Генштаб" data-vr-contentbox-url="/2455329-vorog-nastupa-po-vsomu-frontu-ataki-vdbit-genshtab.html">
<a href="/2455329-vorog-nastupa-po-vsomu-frontu-ataki-vdbit-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Ворог наступає по всьому фронту, атаки відбиті - Генштаб</span>
<em class="date" data-date="2022-08-22 20:04:47+00:00">
22 серпня 2022 20:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Севастополі знову лунали вибухи, у місті спрацювала система ППО" data-vr-contentbox-url="/2455328-u-sevastopol-znovu-lunali-vibuhi-povdomila-scho-v-mst-spratsjuvala-sistema-ppo.html">
<a href="/2455328-u-sevastopol-znovu-lunali-vibuhi-povdomila-scho-v-mst-spratsjuvala-sistema-ppo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Севастополі знову лунали вибухи, у місті спрацювала система ППО</span>
<em class="date" data-date="2022-08-22 19:49:30+00:00">
22 серпня 2022 19:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стратегічний союзник Кремля агітує за анексію територій України" data-vr-contentbox-url="/2455327-strategchnij-sojuznik-kremlja-agtu-za-aneksju-teritorj-ukrani.html">
<a href="/2455327-strategchnij-sojuznik-kremlja-agtu-za-aneksju-teritorj-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Стратегічний союзник Кремля агітує за анексію територій України</span>
<em class="date" data-date="2022-08-22 19:37:18+00:00">
22 серпня 2022 19:37
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ вдарили по базі окупантів у Новій Каховці (відео)" data-vr-contentbox-url="/2455326-zsu-vdarili-po-baz-okupantv-u-novj-kahovts-vdeo.html">
<a href="/2455326-zsu-vdarili-po-baz-okupantv-u-novj-kahovts-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ вдарили по базі окупантів у Новій Каховці (відео)</span>
<em class="date" data-date="2022-08-22 19:18:04+00:00">
22 серпня 2022 19:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ вдарили по Антонівському мосту в Херсоні (фото)" data-vr-contentbox-url="/2455325-zsu-vdarili-po-antonvskomu-mostu-v-herson-foto.html">
<a href="/2455325-zsu-vdarili-po-antonvskomu-mostu-v-herson-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ вдарили по Антонівському мосту в Херсоні (фото)</span>
<em class="date" data-date="2022-08-22 19:00:05+00:00">
22 серпня 2022 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Підігрівають громадську думку перед судилищем&#34;: в &#34;Азові&#34; відреагували на вбивство Дугіної" data-vr-contentbox-url="/2455324-pdgrvajut-gromadsku-dumku-pered-sudilischem-v-azov-vdreaguvali-na-vbivstvo-dugno.html">
<a href="/2455324-pdgrvajut-gromadsku-dumku-pered-sudilischem-v-azov-vdreaguvali-na-vbivstvo-dugno.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Підігрівають громадську думку перед судилищем&#34;: в &#34;Азові&#34; відреагували на вбивство Дугіної</span>
<em class="date" data-date="2022-08-22 18:35:08+00:00">
22 серпня 2022 18:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти обстріляли Запорізьку ТЕС, є жертви" data-vr-contentbox-url="/2455323-okupanti-obstrljali-zaporzku-tes-zhertvi.html">
<a href="/2455323-okupanti-obstrljali-zaporzku-tes-zhertvi.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли Запорізьку ТЕС, є жертви</span>
<em class="date" data-date="2022-08-22 18:19:19+00:00">
22 серпня 2022 18:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Полякова спалила свій кокошник на Лисій горі в Києві та провела магічний ритаул (фото)" data-vr-contentbox-url="/2455322-poljakova-spalila-svj-kokoshnik-na-lisj-gor-v-kiv-ta-provela-magchnij-ritaul-foto.html">
<a href="/2455322-poljakova-spalila-svj-kokoshnik-na-lisj-gor-v-kiv-ta-provela-magchnij-ritaul-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Полякова спалила свій кокошник на Лисій горі в Києві та провела магічний ритаул (фото)</span>
<em class="date" data-date="2022-08-22 17:58:32+00:00">
22 серпня 2022 17:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Київ атакує пил: мешканцям столиці не рекомендують залишати житло" data-vr-contentbox-url="/2455321-kiv-ataku-pil-meshkantsjam-stolits-ne-rekomendujut-zalishati-zhitlo.html">
<a href="/2455321-kiv-ataku-pil-meshkantsjam-stolits-ne-rekomendujut-zalishati-zhitlo.html">
<div class="info">
<span class="news-title" data-vr-headline>Київ атакує пил: мешканцям столиці не рекомендують залишати житло</span>
<em class="date" data-date="2022-08-22 17:40:48+00:00">
22 серпня 2022 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЗСУ знищили чотири засоби ППО росіян: дві ЗРК С-300 та &#34;Небо-М&#34;" data-vr-contentbox-url="/2455320-zsu-znischili-chotiri-zasobi-ppo-rosjan-dv-zrk-s-300-ta-nebo-m.html">
<a href="/2455320-zsu-znischili-chotiri-zasobi-ppo-rosjan-dv-zrk-s-300-ta-nebo-m.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ знищили чотири засоби ППО росіян: дві ЗРК С-300 та &#34;Небо-М&#34;</span>
<em class="date" data-date="2022-08-22 17:21:29+00:00">
22 серпня 2022 17:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Литовський&#34; Bayraktar ліквідував першу ціль (відео)" data-vr-contentbox-url="/2455319-litovskij-bayraktar-lkvduvav-pershu-tsl-vdeo.html">
<a href="/2455319-litovskij-bayraktar-lkvduvav-pershu-tsl-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Литовський&#34; Bayraktar ліквідував першу ціль (відео)</span>
<em class="date" data-date="2022-08-22 17:04:22+00:00">
22 серпня 2022 17:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Два судна з зерном вийшли з Чорноморська" data-vr-contentbox-url="/2455317-dva-sudna-z-zernom-vijshli-z-chornomorska.html">
<a href="/2455317-dva-sudna-z-zernom-vijshli-z-chornomorska.html">
<div class="info">
<span class="news-title" data-vr-headline>Два судна з зерном вийшли з Чорноморська</span>
<em class="date" data-date="2022-08-22 16:27:37+00:00">
22 серпня 2022 16:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Залужний назвав втрати українського війська" data-vr-contentbox-url="/2455316-zaluzhnij-nazvav-vtrati-ukranskogo-vjska.html">
<a href="/2455316-zaluzhnij-nazvav-vtrati-ukranskogo-vjska.html">
<div class="info">
<span class="news-title" data-vr-headline>Залужний назвав втрати українського війська</span>
<em class="date" data-date="2022-08-22 16:12:26+00:00">
22 серпня 2022 16:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Хто і як з переселенців може отримати 6600 гривень допомоги" data-vr-contentbox-url="/2455305-hto-jak-z-pereselentsv-mozhe-otrimati-6600-griven-dopomogi.html">
<a href="/2455305-hto-jak-z-pereselentsv-mozhe-otrimati-6600-griven-dopomogi.html">
<div class="info">
<span class="news-title" data-vr-headline>Хто і як з переселенців може отримати 6600 гривень допомоги</span>
<em class="date" data-date="2022-08-22 16:00:11+00:00">
22 серпня 2022 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Одразу в укриття&#34;: в КМДА попередили про загрозу ракетно-бомбових ударів " data-vr-contentbox-url="/2455315-odrazu-v-ukrittja-v-kmda-poperedili-pro-zagrozu-raketno-bombovih-udarv.html">
<a href="/2455315-odrazu-v-ukrittja-v-kmda-poperedili-pro-zagrozu-raketno-bombovih-udarv.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Одразу в укриття&#34;: в КМДА попередили про загрозу ракетно-бомбових ударів </span>
<em class="date" data-date="2022-08-22 15:50:13+00:00">
22 серпня 2022 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Саміт Кримської платформи 23 серпня: деталі " data-vr-contentbox-url="/2455314-samt-krimsko-platformi-23-serpnja-detal.html">
<a href="/2455314-samt-krimsko-platformi-23-serpnja-detal.html">
<div class="info">
<span class="news-title" data-vr-headline>Саміт Кримської платформи 23 серпня: деталі </span>
<em class="date" data-date="2022-08-22 15:44:59+00:00">
22 серпня 2022 15:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День Незалежності: поліція просить уникати людних місць" data-vr-contentbox-url="/2455313-den-nezalezhnost-poltsja-prosit-unikati-ljudnih-msts.html">
<a href="/2455313-den-nezalezhnost-poltsja-prosit-unikati-ljudnih-msts.html">
<div class="info">
<span class="news-title" data-vr-headline>День Незалежності: поліція просить уникати людних місць</span>
<em class="date" data-date="2022-08-22 15:30:24+00:00">
22 серпня 2022 15:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ нанесли удар по Каховському мосту" data-vr-contentbox-url="/2455312-zsu-nanesli-udar-po-kahovskomu-mostu.html">
<a href="/2455312-zsu-nanesli-udar-po-kahovskomu-mostu.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ нанесли удар по Каховському мосту</span>
<em class="date" data-date="2022-08-22 15:15:16+00:00">
22 серпня 2022 15:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Якої помилки припустилися росіяни з крейсером &#34;москва&#34;: відповідь командувача ВМС" data-vr-contentbox-url="/2455310-jako-pomilki-pripustilisja-rosjani-z-krejserom-moskva-vdpovd-komanduvacha-vms.html">
<a href="/2455310-jako-pomilki-pripustilisja-rosjani-z-krejserom-moskva-vdpovd-komanduvacha-vms.html">
<div class="info">
<span class="news-title" data-vr-headline>Якої помилки припустилися росіяни з крейсером &#34;москва&#34;: відповідь командувача ВМС</span>
<em class="date" data-date="2022-08-22 14:50:13+00:00">
22 серпня 2022 14:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві скоротили час роботи громадського транспорту " data-vr-contentbox-url="/2455309-u-kiv-skorotili-chas-roboti-gromadskogo-transportu.html">
<a href="/2455309-u-kiv-skorotili-chas-roboti-gromadskogo-transportu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві скоротили час роботи громадського транспорту </span>
<em class="date" data-date="2022-08-22 14:30:21+00:00">
22 серпня 2022 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Харкові змінили години роботи метро (графік)" data-vr-contentbox-url="/2455308-v-harkov-zmnili-godini-roboti-metro-grafk.html">
<a href="/2455308-v-harkov-zmnili-godini-roboti-metro-grafk.html">
<div class="info">
<span class="news-title" data-vr-headline>В Харкові змінили години роботи метро (графік)</span>
<em class="date" data-date="2022-08-22 14:15:54+00:00">
22 серпня 2022 14:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Севастополі після вибухів вирішили перевірити укриття" data-vr-contentbox-url="/2455307-u-sevastopol-pslja-vibuhv-virshili-perevriti-ukrittja.html">
<a href="/2455307-u-sevastopol-pslja-vibuhv-virshili-perevriti-ukrittja.html">
<div class="info">
<span class="news-title" data-vr-headline>У Севастополі після вибухів вирішили перевірити укриття</span>
<em class="date" data-date="2022-08-22 14:01:47+00:00">
22 серпня 2022 14:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Понад 10 за декілька хвилин: в окупованому Херсоні лунають вибухи" data-vr-contentbox-url="/2455306-ponad-10-za-deklka-hvilin-v-okupovanomu-herson-lunajut-vibuhi.html">
<a href="/2455306-ponad-10-za-deklka-hvilin-v-okupovanomu-herson-lunajut-vibuhi.html">
<div class="info">
<span class="news-title" data-vr-headline>Понад 10 за декілька хвилин: в окупованому Херсоні лунають вибухи</span>
<em class="date" data-date="2022-08-22 13:46:41+00:00">
22 серпня 2022 13:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна отримала ще 5 тисяч терміналів Starlink" data-vr-contentbox-url="/2455304-ukrana-otrimala-sche-5-tisjach-termnalv-starlink.html">
<a href="/2455304-ukrana-otrimala-sche-5-tisjach-termnalv-starlink.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна отримала ще 5 тисяч терміналів Starlink</span>
<em class="date" data-date="2022-08-22 13:28:00+00:00">
22 серпня 2022 13:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти завдали ракетного удару по Одеській області" data-vr-contentbox-url="/2455303-okupanti-zavdali-raketnogo-udaru-po-odeskj-oblast-4.html">
<a href="/2455303-okupanti-zavdali-raketnogo-udaru-po-odeskj-oblast-4.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти завдали ракетного удару по Одеській області</span>
<em class="date" data-date="2022-08-22 13:15:11+00:00">
22 серпня 2022 13:15
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Світ">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Швейцарці влаштували екстремальну розвагу для дітей з Краматорську" data-vr-contentbox-url="/2455393-shvejtsarts-vlashtuvali-ekstremalnu-rozvagu-dlja-dtej-z-kramatorsku.html">
<a href="/2455393-shvejtsarts-vlashtuvali-ekstremalnu-rozvagu-dlja-dtej-z-kramatorsku.html">
<div class="info">
<span class="news-title" data-vr-headline>Швейцарці влаштували екстремальну розвагу для дітей з Краматорську</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 16:13:09+00:00">
23 серпня 2022 16:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смерть доньки Дугіна: миттєве &#34;розслідування&#34; та пошук &#34;крайніх&#34;" data-vr-contentbox-url="/2455380-smert-donki-dugna-mittve-rozslduvannja-ta-poshuk-krajnh.html">
<a href="/2455380-smert-donki-dugna-mittve-rozslduvannja-ta-poshuk-krajnh.html">
<div class="info">
<span class="news-title" data-vr-headline>Смерть доньки Дугіна: миттєве &#34;розслідування&#34; та пошук &#34;крайніх&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 13:44:27+00:00">
23 серпня 2022 13:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європейські столиці шукають житло для українських біженців" data-vr-contentbox-url="/2455379-vropejsk-stolits-shukajut-zhitlo-dlja-ukranskih-bzhentsv.html">
<a href="/2455379-vropejsk-stolits-shukajut-zhitlo-dlja-ukranskih-bzhentsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Європейські столиці шукають житло для українських біженців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 13:26:50+00:00">
23 серпня 2022 13:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Машина з Бучі: у Берліні відкрилась експозиція з одного експонату" data-vr-contentbox-url="/2455377-mashin-z-buch-u-berln-vdkrilas-ekspozitsja-z-odnogo-eksponatu.html">
<a href="/2455377-mashin-z-buch-u-berln-vdkrilas-ekspozitsja-z-odnogo-eksponatu.html">
<div class="info">
<span class="news-title" data-vr-headline>Машина з Бучі: у Берліні відкрилась експозиція з одного експонату</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 13:16:42+00:00">
23 серпня 2022 13:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="NASA опублікувало нові фото Юпітера з телескопа &#34;Джеймс Вебб&#34;" data-vr-contentbox-url="/2455372-nasa-opublkuvalo-nov-foto-juptera-z-teleskopa-dzhejms-vebb.html">
<a href="/2455372-nasa-opublkuvalo-nov-foto-juptera-z-teleskopa-dzhejms-vebb.html">
<div class="info">
<span class="news-title" data-vr-headline>NASA опублікувало нові фото Юпітера з телескопа &#34;Джеймс Вебб&#34;</span>
<em class="date" data-date="2022-08-23 12:16:15+00:00">
23 серпня 2022 12:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британським солдатам слід готуватися до війни з Росією - Пол Карні" data-vr-contentbox-url="/2455375-britanskim-soldatam-sld-gotuvatisja-do-vjni-z-rosju-pol-karn.html">
<a href="/2455375-britanskim-soldatam-sld-gotuvatisja-do-vjni-z-rosju-pol-karn.html">
<div class="info">
<span class="news-title" data-vr-headline>Британським солдатам слід готуватися до війни з Росією - Пол Карні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-23 11:45:22+00:00">
23 серпня 2022 11:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На відновлення регіонів: Нідерланди виділили Україні пакет фінансової допомоги" data-vr-contentbox-url="/2455348-na-vdnovlennja-regonv-nderlandi-vidlili-ukran-paket-fnansovo-dopomogi.html">
<a href="/2455348-na-vdnovlennja-regonv-nderlandi-vidlili-ukran-paket-fnansovo-dopomogi.html">
<div class="info">
<span class="news-title" data-vr-headline>На відновлення регіонів: Нідерланди виділили Україні пакет фінансової допомоги</span>
<em class="date" data-date="2022-08-23 09:00:36+00:00">
23 серпня 2022 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина відмовилася наростити поставки зброї Україні на шкоду бундесверу" data-vr-contentbox-url="/2455334-nmechchina-vdmovilasja-narostiti-postavki-zbro-ukran-na-shkodu-bundesveru.html">
<a href="/2455334-nmechchina-vdmovilasja-narostiti-postavki-zbro-ukran-na-shkodu-bundesveru.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина відмовилася наростити поставки зброї Україні на шкоду бундесверу</span>
<em class="date" data-date="2022-08-22 21:30:38+00:00">
22 серпня 2022 21:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ердоган прагне організувати зустріч Зеленського і путіна" data-vr-contentbox-url="/2455330-erdogan-pragne-organzuvati-zustrch-zelenskogo-putna.html">
<a href="/2455330-erdogan-pragne-organzuvati-zustrch-zelenskogo-putna.html">
<div class="info">
<span class="news-title" data-vr-headline>Ердоган прагне організувати зустріч Зеленського і путіна</span>
<em class="date" data-date="2022-08-22 20:21:10+00:00">
22 серпня 2022 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курс євро впав нижче долара" data-vr-contentbox-url="/2455318-kurs-vro-vpav-nizhche-dolara.html">
<a href="/2455318-kurs-vro-vpav-nizhche-dolara.html">
<div class="info">
<span class="news-title" data-vr-headline>Курс євро впав нижче долара</span>
<em class="date" data-date="2022-08-22 16:44:17+00:00">
22 серпня 2022 16:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Reebok повертається до росії під новим брендом" data-vr-contentbox-url="/2455311-reebok-povertatsja-do-ros-pd-novim-brendom.html">
<a href="/2455311-reebok-povertatsja-do-ros-pd-novim-brendom.html">
<div class="info">
<span class="news-title" data-vr-headline>Reebok повертається до росії під новим брендом</span>
<em class="date" data-date="2022-08-22 15:04:04+00:00">
22 серпня 2022 15:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Corsair представив ігровий ноутбук Voyager a1600" data-vr-contentbox-url="/2455278-corsair-predstaviv-grovij-noutbuk-voyager-a1600.html">
<a href="/2455278-corsair-predstaviv-grovij-noutbuk-voyager-a1600.html">
<div class="info">
<span class="news-title" data-vr-headline>Corsair представив ігровий ноутбук Voyager a1600</span>
<em class="date" data-date="2022-08-22 04:12:00+00:00">
22 серпня 2022 04:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="24 братики і сестрички втратили один одного під час евакуації з Маріупольського сиротинця: історія возз&#39;єднання" data-vr-contentbox-url="/2455246-24-bratiki-sestrichki-vtratili-odin-odnogo-pd-chas-evakuats-z-marupolskogo-sirotintsja-storja-vozzdnannja.html">
<a href="/2455246-24-bratiki-sestrichki-vtratili-odin-odnogo-pd-chas-evakuats-z-marupolskogo-sirotintsja-storja-vozzdnannja.html">
<div class="info">
<span class="news-title" data-vr-headline>24 братики і сестрички втратили один одного під час евакуації з Маріупольського сиротинця: історія возз&#39;єднання</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-21 18:34:26+00:00">
21 серпня 2022 18:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українців в Брюсселі заселили у готель в Єврокварталі" data-vr-contentbox-url="/2455245-ukrantsv-v-brjussel-zaselili-u-gotel-v-vrokvartal.html">
<a href="/2455245-ukrantsv-v-brjussel-zaselili-u-gotel-v-vrokvartal.html">
<div class="info">
<span class="news-title" data-vr-headline>Українців в Брюсселі заселили у готель в Єврокварталі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-21 18:31:25+00:00">
21 серпня 2022 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Московській області вибухнув автомобіль дочки &#34;ідеолога путіна&#34; Олександра Дугіна: подробиці" data-vr-contentbox-url="/2455247-v-moskovskj-oblast-vibuhnuv-avtomobl-dochki-deologa-putna-oleksandra-dugna-podrobits.html">
<a href="/2455247-v-moskovskj-oblast-vibuhnuv-avtomobl-dochki-deologa-putna-oleksandra-dugna-podrobits.html">
<div class="info">
<span class="news-title" data-vr-headline>В Московській області вибухнув автомобіль дочки &#34;ідеолога путіна&#34; Олександра Дугіна: подробиці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-21 18:28:05+00:00">
21 серпня 2022 18:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Вашингтоні відбувся завершальний концерт Ukrainian Freedom Orchestra" data-vr-contentbox-url="/2455243-u-vashington-vdbuvsja-zavershalnij-kontsert-ukrainian-freedom-orchestra.html">
<a href="/2455243-u-vashington-vdbuvsja-zavershalnij-kontsert-ukrainian-freedom-orchestra.html">
<div class="info">
<span class="news-title" data-vr-headline>У Вашингтоні відбувся завершальний концерт Ukrainian Freedom Orchestra</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-21 18:23:56+00:00">
21 серпня 2022 18:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія знову зупиняє постачання газу до Німеччини і відмовляється забирати відремонтовану турбіну" data-vr-contentbox-url="/2455239-rosja-znovu-zupinja-postachannja-gazu-do-nmechchini-vdmovljatsja-zabirati-vdremontovanu-turbnu.html">
<a href="/2455239-rosja-znovu-zupinja-postachannja-gazu-do-nmechchini-vdmovljatsja-zabirati-vdremontovanu-turbnu.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія знову зупиняє постачання газу до Німеччини і відмовляється забирати відремонтовану турбіну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-21 18:15:15+00:00">
21 серпня 2022 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Путін їде на саміт G20: західні лідери обіцяють бойкотувати захід" data-vr-contentbox-url="/2455238-putn-de-na-samt-g20-zahdn-lderi-obtsjajut-bojkotuvati-zahd.html">
<a href="/2455238-putn-de-na-samt-g20-zahdn-lderi-obtsjajut-bojkotuvati-zahd.html">
<div class="info">
<span class="news-title" data-vr-headline>Путін їде на саміт G20: західні лідери обіцяють бойкотувати захід</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-21 18:11:24+00:00">
21 серпня 2022 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Орендувати квартиру в держави: яка модель соціального житла у Бельгії" data-vr-contentbox-url="/2455235-orenduvati-kvartiru-v-derzhavi-jaka-model-sotsalnogo-zhitla-u-belg.html">
<a href="/2455235-orenduvati-kvartiru-v-derzhavi-jaka-model-sotsalnogo-zhitla-u-belg.html">
<div class="info">
<span class="news-title" data-vr-headline>Орендувати квартиру в держави: яка модель соціального житла у Бельгії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-21 18:03:14+00:00">
21 серпня 2022 18:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Копенгагені на протест вийшли десятки українців" data-vr-contentbox-url="/2455225-u-kopengagen-na-protest-vijshli-desjatki-ukrantsv.html">
<a href="/2455225-u-kopengagen-na-protest-vijshli-desjatki-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Копенгагені на протест вийшли десятки українців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-21 17:11:30+00:00">
21 серпня 2022 17:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="шойгу визнав застосування гіперзвукових ракет &#34;Кинджал&#34; проти України" data-vr-contentbox-url="/2455218-shojgu-viznav-zastosuvannja-gperzvukovih-raket-kindzhal-proti-ukrani.html">
<a href="/2455218-shojgu-viznav-zastosuvannja-gperzvukovih-raket-kindzhal-proti-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>шойгу визнав застосування гіперзвукових ракет &#34;Кинджал&#34; проти України</span>
<em class="date" data-date="2022-08-21 15:50:23+00:00">
21 серпня 2022 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Netflix випустив трейлер серіалу &#34;Венсдей&#34; про сімейку Аддамс від Тіма Бертона" data-vr-contentbox-url="/2455045-vijshov-pershij-trejler-seralu-vensdej-tma-bertona-pro-smejku-addams.html">
<a href="/2455045-vijshov-pershij-trejler-seralu-vensdej-tma-bertona-pro-smejku-addams.html">
<div class="info">
<span class="news-title" data-vr-headline>Netflix випустив трейлер серіалу &#34;Венсдей&#34; про сімейку Аддамс від Тіма Бертона</span>
<em class="date" data-date="2022-08-21 02:40:43+00:00">
21 серпня 2022 02:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У росії кажуть, що запускають серійне виробництво нових ракет" data-vr-contentbox-url="/2455181-u-ros-kazhut-scho-zapuskajut-serjne-virobnitstvo-novih-raket.html">
<a href="/2455181-u-ros-kazhut-scho-zapuskajut-serjne-virobnitstvo-novih-raket.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії кажуть, що запускають серійне виробництво нових ракет</span>
<em class="date" data-date="2022-08-20 21:08:21+00:00">
20 серпня 2022 21:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Польщі нагадали росії про п&#39;яту статтю НАТО після перекидання &#34;Кинжалів&#34;" data-vr-contentbox-url="/2455180-u-polsch-nagadali-ros-pro-pjatu-stattju-nato-pslja-perekidannja-kinzhalv.html">
<a href="/2455180-u-polsch-nagadali-ros-pro-pjatu-stattju-nato-pslja-perekidannja-kinzhalv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Польщі нагадали росії про п&#39;яту статтю НАТО після перекидання &#34;Кинжалів&#34;</span>
<em class="date" data-date="2022-08-20 20:46:17+00:00">
20 серпня 2022 20:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сили НАТО в Косово збільшили свою присутність на кордоні з Сербією" data-vr-contentbox-url="/2455179-sili-nato-v-kosovo-zblshili-svoju-prisutnst-na-kordon-z-serbju.html">
<a href="/2455179-sili-nato-v-kosovo-zblshili-svoju-prisutnst-na-kordon-z-serbju.html">
<div class="info">
<span class="news-title" data-vr-headline>Сили НАТО в Косово збільшили свою присутність на кордоні з Сербією</span>
<em class="date" data-date="2022-08-20 20:19:08+00:00">
20 серпня 2022 20:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рупор пропаганди: як росіяни використовують кіно проти України?" data-vr-contentbox-url="/2455155-rupor-propagandi-jak-rosjani-vikoristovujut-kno-proti-ukrani.html">
<a href="/2455155-rupor-propagandi-jak-rosjani-vikoristovujut-kno-proti-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Рупор пропаганди: як росіяни використовують кіно проти України?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-20 15:08:04+00:00">
20 серпня 2022 15:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Motorola представила смартфон Edge (відео)" data-vr-contentbox-url="/2455152-motorola-predstavila-smartfon-edge-vdeo.html">
<a href="/2455152-motorola-predstavila-smartfon-edge-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Motorola представила смартфон Edge (відео)</span>
<em class="date" data-date="2022-08-20 14:41:45+00:00">
20 серпня 2022 14:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Роберт Де Ніро знову зіграє мафіозі" data-vr-contentbox-url="/2455150-robert-de-nro-znovu-zgra-mafoz.html">
<a href="/2455150-robert-de-nro-znovu-zgra-mafoz.html">
<div class="info">
<span class="news-title" data-vr-headline>Роберт Де Ніро знову зіграє мафіозі</span>
<em class="date" data-date="2022-08-20 14:20:42+00:00">
20 серпня 2022 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Туреччині в ДТП з автобусом загинули 15 людей (фото)" data-vr-contentbox-url="/2455146-u-dtp-u-turechchin-zaginuli-15-ljudej-foto.html">
<a href="/2455146-u-dtp-u-turechchin-zaginuli-15-ljudej-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>У Туреччині в ДТП з автобусом загинули 15 людей (фото)</span>
<em class="date" data-date="2022-08-20 13:28:23+00:00">
20 серпня 2022 13:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Сомалі під час нападу на готель загинули 15 людей" data-vr-contentbox-url="/2455139-u-somal-pd-chas-napadu-na-gotel-zaginuli-15-ljudej.html">
<a href="/2455139-u-somal-pd-chas-napadu-na-gotel-zaginuli-15-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>У Сомалі під час нападу на готель загинули 15 людей</span>
<em class="date" data-date="2022-08-20 12:14:18+00:00">
20 серпня 2022 12:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Соціальне житло: як це працює у Бельгії?" data-vr-contentbox-url="/2455121-sotsalne-zhitlo-jak-tse-pratsju-u-belg.html">
<a href="/2455121-sotsalne-zhitlo-jak-tse-pratsju-u-belg.html">
<div class="info">
<span class="news-title" data-vr-headline>Соціальне житло: як це працює у Бельгії?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-20 09:19:22+00:00">
20 серпня 2022 09:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лікарі з США допоможуть дівчинці з Гостомеля отримати протез руки" data-vr-contentbox-url="/2455117-lkar-z-ssha-dopomozhut-dvchints-z-gostomelja-otrimati-protez-ruki.html">
<a href="/2455117-lkar-z-ssha-dopomozhut-dvchints-z-gostomelja-otrimati-protez-ruki.html">
<div class="info">
<span class="news-title" data-vr-headline>Лікарі з США допоможуть дівчинці з Гостомеля отримати протез руки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-20 08:53:19+00:00">
20 серпня 2022 08:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В кремлі не можуть визначитися, що саме призвело до детонацій у Криму" data-vr-contentbox-url="/2455115-v-kreml-ne-mozhut-viznachitisja-scho-same-prizvelo-do-detonatsj-u-krimu.html">
<a href="/2455115-v-kreml-ne-mozhut-viznachitisja-scho-same-prizvelo-do-detonatsj-u-krimu.html">
<div class="info">
<span class="news-title" data-vr-headline>В кремлі не можуть визначитися, що саме призвело до детонацій у Криму</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-20 08:41:07+00:00">
20 серпня 2022 08:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Уряду Чорногорії винесли вотум недовіри" data-vr-contentbox-url="/2455111-urjadu-chornogor-vinesli-votum-nedovri.html">
<a href="/2455111-urjadu-chornogor-vinesli-votum-nedovri.html">
<div class="info">
<span class="news-title" data-vr-headline>Уряду Чорногорії винесли вотум недовіри</span>
<em class="date" data-date="2022-08-20 08:28:01+00:00">
20 серпня 2022 08:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вчені назвали ягоду, яка уповільнює зростання ракових пухлин" data-vr-contentbox-url="/2455105-vchen-nazvali-jagodu-jaka-upovlnju-zrostannja-rakovih-puhlin.html">
<a href="/2455105-vchen-nazvali-jagodu-jaka-upovlnju-zrostannja-rakovih-puhlin.html">
<div class="info">
<span class="news-title" data-vr-headline>Вчені назвали ягоду, яка уповільнює зростання ракових пухлин</span>
<em class="date" data-date="2022-08-20 06:38:04+00:00">
20 серпня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Warner Bros. і Джоан Роулінг домовились про створення серіалу про Гаррі Поттера" data-vr-contentbox-url="/2455104-warner-bros-dzhoan-roulng-domovilis-pro-stvorennja-seralu-pro-garr-pottera.html">
<a href="/2455104-warner-bros-dzhoan-roulng-domovilis-pro-stvorennja-seralu-pro-garr-pottera.html">
<div class="info">
<span class="news-title" data-vr-headline>Warner Bros. і Джоан Роулінг домовились про створення серіалу про Гаррі Поттера</span>
<em class="date" data-date="2022-08-20 05:50:00+00:00">
20 серпня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Samsung представив вигнутий 55-дюймовий монітор Odyssey Ark (фото)" data-vr-contentbox-url="/2454849-samsung-predstaviv-vignutij-55-djujmovij-montor-odyssey-ark-foto.html">
<a href="/2454849-samsung-predstaviv-vignutij-55-djujmovij-montor-odyssey-ark-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Samsung представив вигнутий 55-дюймовий монітор Odyssey Ark (фото)</span>
<em class="date" data-date="2022-08-20 00:44:16+00:00">
20 серпня 2022 00:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Майк Тайсон опинився в інвалідному візку (фото)" data-vr-contentbox-url="/2455101-majk-tajson-opinivsja-v-nvaldnomu-vzku-foto.html">
<a href="/2455101-majk-tajson-opinivsja-v-nvaldnomu-vzku-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Майк Тайсон опинився в інвалідному візку (фото)</span>
<em class="date" data-date="2022-08-19 23:40:33+00:00">
19 серпня 2022 23:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Газпром&#34; зупинить &#34;Північний потік&#34; на три дні" data-vr-contentbox-url="/2455093-gazprom-zupinit-pvnchnij-potk-na-tri-dn.html">
<a href="/2455093-gazprom-zupinit-pvnchnij-potk-na-tri-dn.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Газпром&#34; зупинить &#34;Північний потік&#34; на три дні</span>
<em class="date" data-date="2022-08-19 21:03:36+00:00">
19 серпня 2022 21:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З осені німці, які користуються газом, будуть платити додатковий збір" data-vr-contentbox-url="/2455091-z-osen-nmts-jak-koristujutsja-gazom-budut-platiti-dodatkovij-zbr.html">
<a href="/2455091-z-osen-nmts-jak-koristujutsja-gazom-budut-platiti-dodatkovij-zbr.html">
<div class="info">
<span class="news-title" data-vr-headline>З осені німці, які користуються газом, будуть платити додатковий збір</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-19 20:37:15+00:00">
19 серпня 2022 20:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Надає повний контроль хакерам: в Apple виявили вразливість" data-vr-contentbox-url="/2455059-nada-povnij-kontrol-hakeram-v-apple-vijavili-vrazlivst.html">
<a href="/2455059-nada-povnij-kontrol-hakeram-v-apple-vijavili-vrazlivst.html">
<div class="info">
<span class="news-title" data-vr-headline>Надає повний контроль хакерам: в Apple виявили вразливість</span>
<em class="date" data-date="2022-08-19 12:00:37+00:00">
19 серпня 2022 12:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Британська розвідка пояснила, навіщо росія обстрілює Харків" data-vr-contentbox-url="/2455055-britanska-rozvdka-pojasnila-navscho-rosja-obstrlju-harkv.html">
<a href="/2455055-britanska-rozvdka-pojasnila-navscho-rosja-obstrlju-harkv.html">
<div class="info">
<span class="news-title" data-vr-headline>Британська розвідка пояснила, навіщо росія обстрілює Харків</span>
<em class="date" data-date="2022-08-19 11:00:57+00:00">
19 серпня 2022 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ціни на нафту впали після дводенного зростання" data-vr-contentbox-url="/2455051-tsni-na-naftu-vpali-pslja-dvodennogo-zrostannja.html">
<a href="/2455051-tsni-na-naftu-vpali-pslja-dvodennogo-zrostannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Ціни на нафту впали після дводенного зростання</span>
<em class="date" data-date="2022-08-19 09:22:18+00:00">
19 серпня 2022 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чотириразовий чемпіон НБА Леброн Джеймс підписав рекордний контракт з &#34;Лейкерс&#34;" data-vr-contentbox-url="/2455044-chotirirazovij-chempon-nba-lebron-dzhejms-pdpisav-rekordnij-kontrakt-z-lejkers.html">
<a href="/2455044-chotirirazovij-chempon-nba-lebron-dzhejms-pdpisav-rekordnij-kontrakt-z-lejkers.html">
<div class="info">
<span class="news-title" data-vr-headline>Чотириразовий чемпіон НБА Леброн Джеймс підписав рекордний контракт з &#34;Лейкерс&#34;</span>
<em class="date" data-date="2022-08-19 05:50:27+00:00">
19 серпня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лідери Сербії і Косово не досягли угоди в ході переговорів - Боррель" data-vr-contentbox-url="/2455028-lderi-serb-kosovo-ne-dosjagli-ugodi-v-hod-peregovorv-borrel.html">
<a href="/2455028-lderi-serb-kosovo-ne-dosjagli-ugodi-v-hod-peregovorv-borrel.html">
<div class="info">
<span class="news-title" data-vr-headline>Лідери Сербії і Косово не досягли угоди в ході переговорів - Боррель</span>
<em class="date" data-date="2022-08-18 19:00:38+00:00">
18 серпня 2022 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прем&#39;єр Угорщини заявив про кінець епохи Заходу через війну в Україні" data-vr-contentbox-url="/2455027-premr-ugorschini-zajaviv-pro-knets-epohi-zahodu-cherez-vjnu-v-ukran.html">
<a href="/2455027-premr-ugorschini-zajaviv-pro-knets-epohi-zahodu-cherez-vjnu-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Прем&#39;єр Угорщини заявив про кінець епохи Заходу через війну в Україні</span>
<em class="date" data-date="2022-08-18 18:32:30+00:00">
18 серпня 2022 18:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З початку війни Велика Британія прийняла понад 100 тисяч біженців з України" data-vr-contentbox-url="/2454989-z-pochatku-vjni-velika-britanja-prijnjala-ponad-100-tisjach-bzhentsv-z-ukrani.html">
<a href="/2454989-z-pochatku-vjni-velika-britanja-prijnjala-ponad-100-tisjach-bzhentsv-z-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>З початку війни Велика Британія прийняла понад 100 тисяч біженців з України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-18 12:08:14+00:00">
18 серпня 2022 12:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія стягує ракетні комплекси на територію білорусі" data-vr-contentbox-url="/2454985-rosja-stjagu-raketn-kompleksi-na-teritorju-blorus.html">
<a href="/2454985-rosja-stjagu-raketn-kompleksi-na-teritorju-blorus.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія стягує ракетні комплекси на територію білорусі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-18 11:59:22+00:00">
18 серпня 2022 11:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аномальна спека спричинила посуху і голод у низці африканських країн" data-vr-contentbox-url="/2454983-anomalna-speka-sprichinila-posuhu-golod-u-nizts-afrikanskih-kran.html">
<a href="/2454983-anomalna-speka-sprichinila-posuhu-golod-u-nizts-afrikanskih-kran.html">
<div class="info">
<span class="news-title" data-vr-headline>Аномальна спека спричинила посуху і голод у низці африканських країн</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-18 11:43:55+00:00">
18 серпня 2022 11:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російський &#34;аналоговнєт&#34;: як окупанти смішили світ фарсом під назвою &#34;Армія-2022&#34;" data-vr-contentbox-url="/2454975-rosjskij-analogovnt-jak-okupanti-smshili-svt-farsom-pd-nazvoju-armja-2022.html">
<a href="/2454975-rosjskij-analogovnt-jak-okupanti-smshili-svt-farsom-pd-nazvoju-armja-2022.html">
<div class="info">
<span class="news-title" data-vr-headline>Російський &#34;аналоговнєт&#34;: як окупанти смішили світ фарсом під назвою &#34;Армія-2022&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-18 09:58:51+00:00">
18 серпня 2022 09:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фермери Європи шукають альтернативу добривам з України та рф" data-vr-contentbox-url="/2454748-fermeri-vropi-shukajut-alternativu-dobrivam-z-ukrani-ta-rf.html">
<a href="/2454748-fermeri-vropi-shukajut-alternativu-dobrivam-z-ukrani-ta-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Фермери Європи шукають альтернативу добривам з України та рф</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-18 08:45:29+00:00">
18 серпня 2022 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Співачка Монеточка народила доньку" data-vr-contentbox-url="/2454952-spvachka-monetochka-narodila-donku.html">
<a href="/2454952-spvachka-monetochka-narodila-donku.html">
<div class="info">
<span class="news-title" data-vr-headline>Співачка Монеточка народила доньку</span>
<em class="date" data-date="2022-08-18 04:12:40+00:00">
18 серпня 2022 04:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смертність від COVID-19 за останні чотири тижні зросла на 35% - ВООЗ" data-vr-contentbox-url="/2454936-smertnst-vd-covid-19-za-ostann-chotiri-tizhn-zrosla-na-35-vooz.html">
<a href="/2454936-smertnst-vd-covid-19-za-ostann-chotiri-tizhn-zrosla-na-35-vooz.html">
<div class="info">
<span class="news-title" data-vr-headline>Смертність від COVID-19 за останні чотири тижні зросла на 35% - ВООЗ</span>
<em class="date" data-date="2022-08-17 19:00:25+00:00">
17 серпня 2022 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війська Китаю поїдуть до росії на навчання " data-vr-contentbox-url="/2454919-vjska-kitaju-podut-do-ros-na-navchannja.html">
<a href="/2454919-vjska-kitaju-podut-do-ros-na-navchannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Війська Китаю поїдуть до росії на навчання </span>
<em class="date" data-date="2022-08-17 14:45:54+00:00">
17 серпня 2022 14:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кримська платформа: три лідери з G7 підтвердили участь у саміті" data-vr-contentbox-url="/2454915-krimska-platforma-tri-lderi-z-g7-pdtverdili-uchast-u-samt.html">
<a href="/2454915-krimska-platforma-tri-lderi-z-g7-pdtverdili-uchast-u-samt.html">
<div class="info">
<span class="news-title" data-vr-headline>Кримська платформа: три лідери з G7 підтвердили участь у саміті</span>
<em class="date" data-date="2022-08-17 13:45:19+00:00">
17 серпня 2022 13:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="КНДР знову запустила крилаті ракети в бік Жовтого моря" data-vr-contentbox-url="/2454905-kndr-znovu-zapustila-krilat-raketi-v-bk-zhovtogo-morja.html">
<a href="/2454905-kndr-znovu-zapustila-krilat-raketi-v-bk-zhovtogo-morja.html">
<div class="info">
<span class="news-title" data-vr-headline>КНДР знову запустила крилаті ракети в бік Жовтого моря</span>
<em class="date" data-date="2022-08-17 11:30:05+00:00">
17 серпня 2022 11:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Помер режисер фільмів &#34;Нескінченна історія&#34;, &#34;Ворог мій&#34; і &#34;Троя&#34;" data-vr-contentbox-url="/2454893-pomer-rezhiser-flmv-nesknchenna-storja-vorog-mj-troja.html">
<a href="/2454893-pomer-rezhiser-flmv-nesknchenna-storja-vorog-mj-troja.html">
<div class="info">
<span class="news-title" data-vr-headline>Помер режисер фільмів &#34;Нескінченна історія&#34;, &#34;Ворог мій&#34; і &#34;Троя&#34;</span>
<em class="date" data-date="2022-08-17 03:18:46+00:00">
17 серпня 2022 03:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Велика Британія прийняла понад 100 тисяч біженців із України: як живеться британцям і українцям під одним дахом" data-vr-contentbox-url="/2454860-velika-britanja-prijnjala-ponad-100-tisjach-bzhentsv-z-ukrani-jak-zhivetsja-britantsjam-ukrantsjam-pd-odnim-dahom.html">
<a href="/2454860-velika-britanja-prijnjala-ponad-100-tisjach-bzhentsv-z-ukrani-jak-zhivetsja-britantsjam-ukrantsjam-pd-odnim-dahom.html">
<div class="info">
<span class="news-title" data-vr-headline>Велика Британія прийняла понад 100 тисяч біженців із України: як живеться британцям і українцям під одним дахом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-16 18:17:08+00:00">
16 серпня 2022 18:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупована ЗАЕС: чого від росіян вимагають у Вашигтоні" data-vr-contentbox-url="/2454859-okupovana-zaes-chogo-vd-rosjan-vimagajut-u-vashigton.html">
<a href="/2454859-okupovana-zaes-chogo-vd-rosjan-vimagajut-u-vashigton.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупована ЗАЕС: чого від росіян вимагають у Вашигтоні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-16 18:14:01+00:00">
16 серпня 2022 18:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В росії - дефіцит імпортних ліків: чим лікуються росіяни" data-vr-contentbox-url="/2454858-v-ros-deftsit-mportnih-lkv-chim-lkujutsja-rosjani.html">
<a href="/2454858-v-ros-deftsit-mportnih-lkv-chim-lkujutsja-rosjani.html">
<div class="info">
<span class="news-title" data-vr-headline>В росії - дефіцит імпортних ліків: чим лікуються росіяни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-16 18:11:07+00:00">
16 серпня 2022 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Високі дебати Генеральної асамблеї ООН: чи приїде на захід російська делегація" data-vr-contentbox-url="/2454856-visok-debati-generalno-asamble-oon-chi-pride-na-zahd-rosjska-delegatsja.html">
<a href="/2454856-visok-debati-generalno-asamble-oon-chi-pride-na-zahd-rosjska-delegatsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Високі дебати Генеральної асамблеї ООН: чи приїде на захід російська делегація</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-16 18:07:00+00:00">
16 серпня 2022 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фінляндія скоротить кількість віз, що видаються росіянам" data-vr-contentbox-url="/2454851-fnljandja-skorotit-klkst-vz-scho-vidajutsja-rosjanam.html">
<a href="/2454851-fnljandja-skorotit-klkst-vz-scho-vidajutsja-rosjanam.html">
<div class="info">
<span class="news-title" data-vr-headline>Фінляндія скоротить кількість віз, що видаються росіянам</span>
<em class="date" data-date="2022-08-16 16:50:40+00:00">
16 серпня 2022 16:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Удар по Вагнеру: успіх України чи вистава для кремля? " data-vr-contentbox-url="/2454852-udar-po-vagneru-usph-ukrani-chi-vistava-dlja-kremlja.html">
<a href="/2454852-udar-po-vagneru-usph-ukrani-chi-vistava-dlja-kremlja.html">
<div class="info">
<span class="news-title" data-vr-headline>Удар по Вагнеру: успіх України чи вистава для кремля? </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-16 16:49:57+00:00">
16 серпня 2022 16:49
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США заявили про &#34;готовність американських ядерних сил&#34;" data-vr-contentbox-url="/2454846-ssha-zajavili-pro-gotovnst-amerikanskih-jadernih-sil.html">
<a href="/2454846-ssha-zajavili-pro-gotovnst-amerikanskih-jadernih-sil.html">
<div class="info">
<span class="news-title" data-vr-headline>США заявили про &#34;готовність американських ядерних сил&#34;</span>
<em class="date" data-date="2022-08-16 15:10:39+00:00">
16 серпня 2022 15:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шойгу назвав країни-союзниці Росії (список)" data-vr-contentbox-url="/2454843-shojgu-nazvav-krani-sojuznits-ros-spisok.html">
<a href="/2454843-shojgu-nazvav-krani-sojuznits-ros-spisok.html">
<div class="info">
<span class="news-title" data-vr-headline>Шойгу назвав країни-союзниці Росії (список)</span>
<em class="date" data-date="2022-08-16 14:23:56+00:00">
16 серпня 2022 14:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибух в торговому центрі Вірменії: кількість загиблих зросла" data-vr-contentbox-url="/2454815-vibuh-v-torgovomu-tsentr-vrmen-klkst-zagiblih-zrosla.html">
<a href="/2454815-vibuh-v-torgovomu-tsentr-vrmen-klkst-zagiblih-zrosla.html">
<div class="info">
<span class="news-title" data-vr-headline>Вибух в торговому центрі Вірменії: кількість загиблих зросла</span>
<em class="date" data-date="2022-08-16 08:00:13+00:00">
16 серпня 2022 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джонні Депп зніме фільм про Модільяні" data-vr-contentbox-url="/2454809-dzhonn-depp-znme-flm-pro-modljan.html">
<a href="/2454809-dzhonn-depp-znme-flm-pro-modljan.html">
<div class="info">
<span class="news-title" data-vr-headline>Джонні Депп зніме фільм про Модільяні</span>
<em class="date" data-date="2022-08-16 00:20:52+00:00">
16 серпня 2022 00:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Шольц про візові санкції: не можемо ускладнювати втечу росіян від режиму" data-vr-contentbox-url="/2454802-sholts-pro-vzov-sankts-ne-mozhemo-uskladnjuvati-vtechu-rosjan-vd-rezhimu.html">
<a href="/2454802-sholts-pro-vzov-sankts-ne-mozhemo-uskladnjuvati-vtechu-rosjan-vd-rezhimu.html">
<div class="info">
<span class="news-title" data-vr-headline>Шольц про візові санкції: не можемо ускладнювати втечу росіян від режиму</span>
<em class="date" data-date="2022-08-15 21:46:00+00:00">
15 серпня 2022 21:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Топтемою цього тижня у ЄС стало питання про скасування туристичних віз для росіян" data-vr-contentbox-url="/2454769-toptemoju-tsogo-tizhnja-u-s-stalo-pitannja-pro-skasuvannja-turistichnih-vz-dlja-rosjan.html">
<a href="/2454769-toptemoju-tsogo-tizhnja-u-s-stalo-pitannja-pro-skasuvannja-turistichnih-vz-dlja-rosjan.html">
<div class="info">
<span class="news-title" data-vr-headline>Топтемою цього тижня у ЄС стало питання про скасування туристичних віз для росіян</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-15 13:08:42+00:00">
15 серпня 2022 13:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Інтер&#34; і &#34;Мілан&#34; відмовились від покупки Роналду" data-vr-contentbox-url="/2454751-nter-mlan-vdmovilis-vd-pokupki-ronaldu.html">
<a href="/2454751-nter-mlan-vdmovilis-vd-pokupki-ronaldu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Інтер&#34; і &#34;Мілан&#34; відмовились від покупки Роналду</span>
<em class="date" data-date="2022-08-15 10:22:13+00:00">
15 серпня 2022 10:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Бавовна&#34; у Криму: чому Україна та росія замовчують деталі блискучої операції?" data-vr-contentbox-url="/2454745-bavovna-u-krimu-chomu-ukrana-ta-rosja-zamovchujut-detal-bliskucho-operats.html">
<a href="/2454745-bavovna-u-krimu-chomu-ukrana-ta-rosja-zamovchujut-detal-bliskucho-operats.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Бавовна&#34; у Криму: чому Україна та росія замовчують деталі блискучої операції?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-15 08:43:18+00:00">
15 серпня 2022 08:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Райан Гослінг та Емілі Блант зіграють у новому бойовику режисера &#34;Джона Уіка&#34;" data-vr-contentbox-url="/2454738-rajan-goslng-ta-eml-blant-zgrajut-u-novomu-bojoviku-rezhisera-dzhona-uka.html">
<a href="/2454738-rajan-goslng-ta-eml-blant-zgrajut-u-novomu-bojoviku-rezhisera-dzhona-uka.html">
<div class="info">
<span class="news-title" data-vr-headline>Райан Гослінг та Емілі Блант зіграють у новому бойовику режисера &#34;Джона Уіка&#34;</span>
<em class="date" data-date="2022-08-15 06:38:30+00:00">
15 серпня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Румунський вундеркінд встановив новий світовий рекорд на стометрівці в басейні" data-vr-contentbox-url="/2454735-rumunskij-vunderknd-vstanoviv-novij-svtovij-rekord-na-stometrvts-v-basejn.html">
<a href="/2454735-rumunskij-vunderknd-vstanoviv-novij-svtovij-rekord-na-stometrvts-v-basejn.html">
<div class="info">
<span class="news-title" data-vr-headline>Румунський вундеркінд встановив новий світовий рекорд на стометрівці в басейні</span>
<em class="date" data-date="2022-08-14 23:45:11+00:00">
14 серпня 2022 23:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Єгипті через пожежу в церкві загинула 41 людина (фото)" data-vr-contentbox-url="/2454731-v-gipt-cherez-pozhezhu-v-tserkv-zaginula-41-ljudina.html">
<a href="/2454731-v-gipt-cherez-pozhezhu-v-tserkv-zaginula-41-ljudina.html">
<div class="info">
<span class="news-title" data-vr-headline>В Єгипті через пожежу в церкві загинула 41 людина (фото)</span>
<em class="date" data-date="2022-08-14 22:55:21+00:00">
14 серпня 2022 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Біткойн і ефір стрімко дорожчають" data-vr-contentbox-url="/2454728-btkojn-efr-strmko-dorozhchajut.html">
<a href="/2454728-btkojn-efr-strmko-dorozhchajut.html">
<div class="info">
<span class="news-title" data-vr-headline>Біткойн і ефір стрімко дорожчають</span>
<em class="date" data-date="2022-08-14 22:16:01+00:00">
14 серпня 2022 22:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тайра: я бачила таке, що нормальній людині уявити таке не можна" data-vr-contentbox-url="/2454730-tajra-ja-bachila-take-scho-normalnj-ljudin-ujaviti-take-ne-mozhna.html">
<a href="/2454730-tajra-ja-bachila-take-scho-normalnj-ljudin-ujaviti-take-ne-mozhna.html">
<div class="info">
<span class="news-title" data-vr-headline>Тайра: я бачила таке, що нормальній людині уявити таке не можна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-14 21:49:28+00:00">
14 серпня 2022 21:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Amnesty International: поважна організація чи рупор кремлівської пропаганди?" data-vr-contentbox-url="/2454726-amnesty-international-povazhna-organzatsja-chi-rupor-kremlvsko-propagandi.html">
<a href="/2454726-amnesty-international-povazhna-organzatsja-chi-rupor-kremlvsko-propagandi.html">
<div class="info">
<span class="news-title" data-vr-headline>Amnesty International: поважна організація чи рупор кремлівської пропаганди?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-14 21:13:25+00:00">
14 серпня 2022 21:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У французьких Альпах загинула чемпіонка світу зі скі-альпінізму" data-vr-contentbox-url="/2454722-u-frantsuzkih-alpah-zaginula-chemponka-svtu-z-sk-alpnzmu.html">
<a href="/2454722-u-frantsuzkih-alpah-zaginula-chemponka-svtu-z-sk-alpnzmu.html">
<div class="info">
<span class="news-title" data-vr-headline>У французьких Альпах загинула чемпіонка світу зі скі-альпінізму</span>
<em class="date" data-date="2022-08-14 20:59:01+00:00">
14 серпня 2022 20:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Польща працює над механізмом відмови росіянам у візах - МЗС" data-vr-contentbox-url="/2454700-polscha-pratsju-nad-mehanzmom-vdmovi-rosjanam-u-vzah-mzs.html">
<a href="/2454700-polscha-pratsju-nad-mehanzmom-vdmovi-rosjanam-u-vzah-mzs.html">
<div class="info">
<span class="news-title" data-vr-headline>Польща працює над механізмом відмови росіянам у візах - МЗС</span>
<em class="date" data-date="2022-08-14 14:20:50+00:00">
14 серпня 2022 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Єревані стався вибух у ТЦ, є постраждалі" data-vr-contentbox-url="/2454699-u-revan-stavsja-vibuh-u-tts-postrazhdal.html">
<a href="/2454699-u-revan-stavsja-vibuh-u-tts-postrazhdal.html">
<div class="info">
<span class="news-title" data-vr-headline>У Єревані стався вибух у ТЦ, є постраждалі</span>
<em class="date" data-date="2022-08-14 14:00:16+00:00">
14 серпня 2022 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Латвії запропонували анулювати візи росіянам, які підтримують війну в Україні" data-vr-contentbox-url="/2454697-v-latv-zaproponuvali-anuljuvati-vzi-rosjanam-jak-pdtrimujut-vjnu-v-ukran.html">
<a href="/2454697-v-latv-zaproponuvali-anuljuvati-vzi-rosjanam-jak-pdtrimujut-vjnu-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>В Латвії запропонували анулювати візи росіянам, які підтримують війну в Україні</span>
<em class="date" data-date="2022-08-14 13:14:39+00:00">
14 серпня 2022 13:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Школярі та студенти щодня складатимуть тест на Covid-19: де запроваджено зміни " data-vr-contentbox-url="/2454680-shkoljar-ta-studenti-schodnja-skladatimut-test-na-covid-19-de-zaprovadzheno-zmni.html">
<a href="/2454680-shkoljar-ta-studenti-schodnja-skladatimut-test-na-covid-19-de-zaprovadzheno-zmni.html">
<div class="info">
<span class="news-title" data-vr-headline>Школярі та студенти щодня складатимуть тест на Covid-19: де запроваджено зміни </span>
<em class="date" data-date="2022-08-14 08:45:13+00:00">
14 серпня 2022 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Біля Стіни Плачу в Єрусалимі розстріляли автобус з людьми" data-vr-contentbox-url="/2454676-blja-stni-plachu-v-rusalim-rozstrljali-avtobus-z-ljudmi.html">
<a href="/2454676-blja-stni-plachu-v-rusalim-rozstrljali-avtobus-z-ljudmi.html">
<div class="info">
<span class="news-title" data-vr-headline>Біля Стіни Плачу в Єрусалимі розстріляли автобус з людьми</span>
<em class="date" data-date="2022-08-14 07:36:56+00:00">
14 серпня 2022 07:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Garmin представила годинник Enduro 2, який може працювати 111 днів" data-vr-contentbox-url="/2454674-garmin-predstavila-godinnik-enduro-2-jakij-mozhe-pratsjuvati-111-dnv.html">
<a href="/2454674-garmin-predstavila-godinnik-enduro-2-jakij-mozhe-pratsjuvati-111-dnv.html">
<div class="info">
<span class="news-title" data-vr-headline>Garmin представила годинник Enduro 2, який може працювати 111 днів</span>
<em class="date" data-date="2022-08-14 05:03:44+00:00">
14 серпня 2022 05:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Венесуела призупинила постачання нафти до Європи" data-vr-contentbox-url="/2454673-venesuela-prizupinila-postachannja-nafti-v-vropu.html">
<a href="/2454673-venesuela-prizupinila-postachannja-nafti-v-vropu.html">
<div class="info">
<span class="news-title" data-vr-headline>Венесуела призупинила постачання нафти до Європи</span>
<em class="date" data-date="2022-08-14 04:12:41+00:00">
14 серпня 2022 04:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС незадоволений прогресом в євроінтеграції Грузії" data-vr-contentbox-url="/2454666-s-nezadovolenij-progresom-v-vrontegrats-gruz.html">
<a href="/2454666-s-nezadovolenij-progresom-v-vrontegrats-gruz.html">
<div class="info">
<span class="news-title" data-vr-headline>ЄС незадоволений прогресом в євроінтеграції Грузії</span>
<em class="date" data-date="2022-08-13 22:06:09+00:00">
13 серпня 2022 22:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Анчелотті оголосив, що &#34;Реал&#34; стане останнім клубом в його кар&#39;єрі" data-vr-contentbox-url="/2454659-anchelott-ogolosiv-scho-real-stane-ostannm-klubom-v-jogo-karr.html">
<a href="/2454659-anchelott-ogolosiv-scho-real-stane-ostannm-klubom-v-jogo-karr.html">
<div class="info">
<span class="news-title" data-vr-headline>Анчелотті оголосив, що &#34;Реал&#34; стане останнім клубом в його кар&#39;єрі</span>
<em class="date" data-date="2022-08-13 19:37:20+00:00">
13 серпня 2022 19:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В ООН заявляють про велику зацікавленість світових судновласників в експорті українського зерна: подробиці" data-vr-contentbox-url="/2454616-v-oon-zajavljajut-pro-veliku-zatskavlenst-svtovih-sudnovlasnikv-v-eksport-ukranskogo-zerna-podrobits.html">
<a href="/2454616-v-oon-zajavljajut-pro-veliku-zatskavlenst-svtovih-sudnovlasnikv-v-eksport-ukranskogo-zerna-podrobits.html">
<div class="info">
<span class="news-title" data-vr-headline>В ООН заявляють про велику зацікавленість світових судновласників в експорті українського зерна: подробиці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-13 12:47:55+00:00">
13 серпня 2022 12:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чоловік викопав тунель для пограбування банку і застряг в ньому " data-vr-contentbox-url="/2454611-cholovk-vikopav-tunel-dlja-pograbuvannja-banku-zastrjag-v-nomu.html">
<a href="/2454611-cholovk-vikopav-tunel-dlja-pograbuvannja-banku-zastrjag-v-nomu.html">
<div class="info">
<span class="news-title" data-vr-headline>Чоловік викопав тунель для пограбування банку і застряг в ньому </span>
<em class="date" data-date="2022-08-13 12:45:46+00:00">
13 серпня 2022 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Amnesty International зазнає неабияких втрат після публікації скандального звіту про ЗСУ" data-vr-contentbox-url="/2454615-amnesty-international-zazna-neabijakih-vtrat-pslja-publkats-skandalnogo-zvtu-pro-zsu.html">
<a href="/2454615-amnesty-international-zazna-neabijakih-vtrat-pslja-publkats-skandalnogo-zvtu-pro-zsu.html">
<div class="info">
<span class="news-title" data-vr-headline>Amnesty International зазнає неабияких втрат після публікації скандального звіту про ЗСУ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-13 12:42:10+00:00">
13 серпня 2022 12:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна вкотре закликає США визнати рф державою-спонсором тероризму" data-vr-contentbox-url="/2454614-ukrana-vkotre-zaklika-ssha-viznati-rf-derzhavoju-sponsorom-terorizmu.html">
<a href="/2454614-ukrana-vkotre-zaklika-ssha-viznati-rf-derzhavoju-sponsorom-terorizmu.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна вкотре закликає США визнати рф державою-спонсором тероризму</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-13 12:38:03+00:00">
13 серпня 2022 12:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російсько-українська війна змусила західні країни запроваджувати екстрений план економії" data-vr-contentbox-url="/2454612-rosjsko-ukranska-vjna-zmusila-zahdn-krani-zaprovadzhuvati-ekstrenij-plan-ekonom.html">
<a href="/2454612-rosjsko-ukranska-vjna-zmusila-zahdn-krani-zaprovadzhuvati-ekstrenij-plan-ekonom.html">
<div class="info">
<span class="news-title" data-vr-headline>Російсько-українська війна змусила західні країни запроваджувати екстрений план економії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-13 12:34:08+00:00">
13 серпня 2022 12:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кремль прочісує світ у пошуках модернізованого озброєння: де і що шукає" data-vr-contentbox-url="/2454610-kreml-prochsu-svt-u-poshukah-modernzovanogo-ozbronnja-de-scho-shuka.html">
<a href="/2454610-kreml-prochsu-svt-u-poshukah-modernzovanogo-ozbronnja-de-scho-shuka.html">
<div class="info">
<span class="news-title" data-vr-headline>Кремль прочісує світ у пошуках модернізованого озброєння: де і що шукає</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-13 12:30:18+00:00">
13 серпня 2022 12:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ердоган наполегливо позиціонує себе як посередника для мирних перемов: чи можна довіряти Анкарі" data-vr-contentbox-url="/2454609-tap-redzhep-erdogan-napoleglivo-pozitsonu-sebe-jak-poserednika-dlja-mirnih-peremov-chi-mozhna-dovrjati-ankar.html">
<a href="/2454609-tap-redzhep-erdogan-napoleglivo-pozitsonu-sebe-jak-poserednika-dlja-mirnih-peremov-chi-mozhna-dovrjati-ankar.html">
<div class="info">
<span class="news-title" data-vr-headline>Ердоган наполегливо позиціонує себе як посередника для мирних перемов: чи можна довіряти Анкарі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-08-13 12:25:32+00:00">
13 серпня 2022 12:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Xiaomi представила найтонший у світі гнучкий смартфон Mix Fold 2" data-vr-contentbox-url="/2454525-xiaomi-predstavila-najtonshij-u-svt-gnuchkij-smartfon-mix-fold-2.html">
<a href="/2454525-xiaomi-predstavila-najtonshij-u-svt-gnuchkij-smartfon-mix-fold-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Xiaomi представила найтонший у світі гнучкий смартфон Mix Fold 2</span>
<em class="date" data-date="2022-08-13 02:40:10+00:00">
13 серпня 2022 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чорногорії чоловік влаштував стрілянину по перехожих, 11 жертв" data-vr-contentbox-url="/2454577-u-chornogor-cholovk-vlashtuvav-strljaninu-po-perehozhih-11-zhertv.html">
<a href="/2454577-u-chornogor-cholovk-vlashtuvav-strljaninu-po-perehozhih-11-zhertv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Чорногорії чоловік влаштував стрілянину по перехожих, 11 жертв</span>
<em class="date" data-date="2022-08-12 20:42:28+00:00">
12 серпня 2022 20:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Xiaomi представила робота-гуманоїда CyberOne за $100 тисяч (відео)" data-vr-contentbox-url="/2454554-xiaomi-predstavila-robota-gumanoda-cyberone-za-100-tisjach-vdeo.html">
<a href="/2454554-xiaomi-predstavila-robota-gumanoda-cyberone-za-100-tisjach-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Xiaomi представила робота-гуманоїда CyberOne за $100 тисяч (відео)</span>
<em class="date" data-date="2022-08-12 12:49:22+00:00">
12 серпня 2022 12:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ринок росії покинув один з найбільших виробників кави " data-vr-contentbox-url="/2454541-rinok-ros-pokinuv-odin-z-najblshih-virobnikv-kavi.html">
<a href="/2454541-rinok-ros-pokinuv-odin-z-najblshih-virobnikv-kavi.html">
<div class="info">
<span class="news-title" data-vr-headline>Ринок росії покинув один з найбільших виробників кави </span>
<em class="date" data-date="2022-08-12 09:45:03+00:00">
12 серпня 2022 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Фантомас&#34; повертається: у Франції знімуть новий фільм і серіал" data-vr-contentbox-url="/2454528-fantomas-povertatsja-u-frants-znmut-novij-flm-seral.html">
<a href="/2454528-fantomas-povertatsja-u-frants-znmut-novij-flm-seral.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Фантомас&#34; повертається: у Франції знімуть новий фільм і серіал</span>
<em class="date" data-date="2022-08-12 05:50:40+00:00">
12 серпня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джонні Депп повертається у кіно в ролі короля Людовіка XV" data-vr-contentbox-url="/2454524-dzhonn-depp-povertatsja-u-kno-v-rol-korolja-ljudovka-xv.html">
<a href="/2454524-dzhonn-depp-povertatsja-u-kno-v-rol-korolja-ljudovka-xv.html">
<div class="info">
<span class="news-title" data-vr-headline>Джонні Депп повертається у кіно в ролі короля Людовіка XV</span>
<em class="date" data-date="2022-08-11 22:49:50+00:00">
11 серпня 2022 22:49
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2022/08/23/all/page1/">Усі новини</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярні</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 години</a>
</li>
<li><a href="javascript:;">3 дні</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярні 24 години">
<li data-vr-contentbox="День прапора України: красиві привітання та листівки" data-vr-contentbox-url="/2455349-den-prapora-ukrani-krasiv-privtannja-ta-listvki.html">
<a href="/2455349-den-prapora-ukrani-krasiv-privtannja-ta-listvki.html">
<span class="visual">
1
<img src="/media/pictures/2022/8/23/thumbs/69x69/foto-pixabay_rect_04454cd957df66ff90b0e6315951071c.jpg" width="69" height="69" alt="День прапора України: красиві привітання та листівки">
</span>
<p data-vr-headline>
День прапора України: красиві привітання та листівки
</p>
</a>
</li>
<li data-vr-contentbox="Стратегічний союзник Кремля агітує за анексію територій України" data-vr-contentbox-url="/2455327-strategchnij-sojuznik-kremlja-agtu-za-aneksju-teritorj-ukrani.html">
<a href="/2455327-strategchnij-sojuznik-kremlja-agtu-za-aneksju-teritorj-ukrani.html">
<span class="visual">
2
<img src="/media/pictures/2022/8/22/thumbs/69x69/propagandistsk-listvki-v-revan_rect_23c6fc224fa89c77ba36d32e9d4b37e2.jpg" width="69" height="69" alt="Стратегічний союзник Кремля агітує за анексію територій України">
</span>
<p data-vr-headline>
Стратегічний союзник Кремля агітує за анексію територій України
</p>
</a>
</li>
<li data-vr-contentbox="День Незалежності України: чи буде вихідний під час війни" data-vr-contentbox-url="/2454986-den-nezalezhnost-ukrani-chi-bude-vihdnij-pd-chas-vjni.html">
<a href="/2454986-den-nezalezhnost-ukrani-chi-bude-vihdnij-pd-chas-vjni.html">
<span class="visual">
3
<img src="/media/pictures/2022/8/18/thumbs/69x69/foto-ukrinformua_rect_823fdb99b2a180bbf73d2833c56aff6a.jpg" width="69" height="69" alt="День Незалежності України: чи буде вихідний під час війни">
</span>
<p data-vr-headline>
День Незалежності України: чи буде вихідний під час війни
</p>
</a>
</li>
<li data-vr-contentbox="Кулеба назвав країни ЄС, для яких поставки зброї Україні досі табу" data-vr-contentbox-url="/2455332-kuleba-nazvav-krani-s-dlja-jakih-postavki-zbro-ukran-dos-tabu.html">
<a href="/2455332-kuleba-nazvav-krani-s-dlja-jakih-postavki-zbro-ukran-dos-tabu.html">
<span class="visual">
4
<img src="/media/pictures/2022/8/22/thumbs/69x69/dmitro-kuleba_rect_26d80878a0346b7a4bd364848689c325.jpg" width="69" height="69" alt="Кулеба назвав країни ЄС, для яких поставки зброї Україні досі табу">
</span>
<p data-vr-headline>
Кулеба назвав країни ЄС, для яких поставки зброї Україні досі табу
</p>
</a>
</li>
<li data-vr-contentbox="На кордоні з Польщею з вересня запрацюють нові правила перетину авто" data-vr-contentbox-url="/2455290-na-kordon-z-polscheju-z-veresnja-zapratsjujut-nov-pravila-peretinu-avto.html">
<a href="/2455290-na-kordon-z-polscheju-z-veresnja-zapratsjujut-nov-pravila-peretinu-avto.html">
<span class="visual">
5
<img src="/media/pictures/2022/8/22/thumbs/69x69/foto-dpsugovua_rect_aa640bb35e48c2c8fa964fa2d13e7fe9.jpeg" width="69" height="69" alt="На кордоні з Польщею з вересня запрацюють нові правила перетину авто">
</span>
<p data-vr-headline>
На кордоні з Польщею з вересня запрацюють нові правила перетину авто
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярні 3 дні">
<li data-vr-contentbox="&#34;Відібрати ліцензію&#34;: опубліковані суддівські записки бою Усика з Джошуа (фото)" data-vr-contentbox-url="/2455194-vdbrati-ltsenzju-opublkovan-suddvsk-zapiski-boju-usika-z-dzhoshua-foto.html">
<a href="/2455194-vdbrati-ltsenzju-opublkovan-suddvsk-zapiski-boju-usika-z-dzhoshua-foto.html">
<span class="visual">
1
 <img src="/media/pictures/2022/8/21/thumbs/69x69/foto-usik-dzhoshua_rect_58f62fa04dce6be617f436ab2d8c70b7.jpg" width="69" height="69" alt="&#34;Відібрати ліцензію&#34;: опубліковані суддівські записки бою Усика з Джошуа (фото)">
</span>
<p data-vr-headline>
&#34;Відібрати ліцензію&#34;: опубліковані суддівські записки бою Усика з Джошуа (фото)
</p>
</a>
</li>
<li data-vr-contentbox="День прапора України: красиві привітання та листівки" data-vr-contentbox-url="/2455349-den-prapora-ukrani-krasiv-privtannja-ta-listvki.html">
<a href="/2455349-den-prapora-ukrani-krasiv-privtannja-ta-listvki.html">
<span class="visual">
2
<img src="/media/pictures/2022/8/23/thumbs/69x69/foto-pixabay_rect_04454cd957df66ff90b0e6315951071c.jpg" width="69" height="69" alt="День прапора України: красиві привітання та листівки">
</span>
<p data-vr-headline>
День прапора України: красиві привітання та листівки
</p>
</a>
</li>
<li data-vr-contentbox="Робіть запаси на зиму: ціни на продукти зростуть" data-vr-contentbox-url="/2455174-robt-zapasi-na-zimu-tsni-na-produkti-zrostut.html">
<a href="/2455174-robt-zapasi-na-zimu-tsni-na-produkti-zrostut.html">
<span class="visual">
3
<img src="/media/pictures/2022/8/20/thumbs/69x69/foto-pixabay_rect_450416fda029e33fd150ce050ccf7461.jpg" width="69" height="69" alt="Робіть запаси на зиму: ціни на продукти зростуть">
</span>
<p data-vr-headline>
Робіть запаси на зиму: ціни на продукти зростуть
</p>
</a>
</li>
<li data-vr-contentbox="Вихідні у серпні 2022: чи буде День незалежності неробочим" data-vr-contentbox-url="/2455172-vihdn-u-serpn-2022-chi-bude-den-nezalezhnost-nerobochim.html">
<a href="/2455172-vihdn-u-serpn-2022-chi-bude-den-nezalezhnost-nerobochim.html">
<span class="visual">
4
<img src="/media/pictures/2022/8/20/thumbs/69x69/foto-pixabay_rect_1f0ef96365248da6563e93bb5b649591.jpg" width="69" height="69" alt="Вихідні у серпні 2022: чи буде День незалежності неробочим">
</span>
<p data-vr-headline>
Вихідні у серпні 2022: чи буде День незалежності неробочим
</p>
</a>
</li>
<li data-vr-contentbox="Джошуа повернувся в ринг та влаштував скандал Усику (відео)" data-vr-contentbox-url="/2455193-dzhoshua-povernuvsja-v-ring-ta-vlashtuvav-skandal-usiku-vdeo.html">
<a href="/2455193-dzhoshua-povernuvsja-v-ring-ta-vlashtuvav-skandal-usiku-vdeo.html">
<span class="visual">
5
<img src="/media/pictures/2022/8/21/thumbs/69x69/foto-dzhoshua-usik_rect_7edcc4332044eec494bb5e9d6741d2ce.jpg" width="69" height="69" alt="Джошуа повернувся в ринг та влаштував скандал Усику (відео)">
</span>
<p data-vr-headline>
Джошуа повернувся в ринг та влаштував скандал Усику (відео)
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="uk" data-height="500" href="https://twitter.com/podrobnosti">Твіти @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Ми допомагаємо</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2022/7/6/21/0/">ВИПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2022/08/23/release/page1/">СЮЖЕТИ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛІТИКА</a></li>
<li>
<a href="/vlast/">ВЛАДА</a>
</li>
<li>
<a href="/obschestvo/">СУСПІЛЬСТВО</a>
</li>
<li>
<a href="/dengi/">ГРОШІ</a>
</li>
<li>
<a href="/sobytiya/">ПОДІЇ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БІЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВ&#39;Я</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПАЛЯНИЦЯ</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Обличчя каналу</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новини. Новини дня на сайті Подробиці.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2022/7/6/21/0/">ВИПУСКИ</a></li>
<li><a href="/vlast/">ВЛАДА</a></li>
<li><a href="/all/archive/2022/08/23/video/page1/">ВІДЕО</a></li>
<li><a href="/dengi/">ГРОШІ</a></li>
<li><a href="/analitika/">АНАЛІТИКА</a></li>
<li><a href="/sobytiya/">ПОДІЇ</a></li>
<li><a href="/obschestvo/">СУСПІЛЬСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БІЗНЕС</a></li>
<li><a href="/podrobnenko/">ПАЛЯНИЦЯ</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВ'Я</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХІВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телебачення для всієї родини</p>
<ul class="menu">
<li>
<a rel="nofollow" href="https://inter.ua/">
Інтер
</a>
</li>
<li>
<a rel="nofollow" href="https://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="https://k1.ua/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="https://interplus.ua/">
Інтер+
</a>
</li>
<li>
<a rel="nofollow" href="https://intertext.com.ua/">
Інтертекст
</a>
</li>
<li>
<a rel="nofollow" href="https://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
 <div class="block">
<p class="footer-title">Приєднуйтеся</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2455411-apokalpsis-scho-nin-vdbuvatsja-u-harkvskomu-rajon-pvnchna-saltvka.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Підписатися">
</fieldset>
</form>
<div class="copyright">
<strong>2022-08-23 19:05:45
<br>&copy; ТОВ "Національні інформаційні системи"</strong>
<p>При будь-якому використанні новин сайту, гіперпосилання (hyperlink) на podrobnosti.ua обов'язковий. Матеріали, опубліковані з посиланням на інформаційні агенції "Інтерфакс", "Інтерфакс-Україна", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не підлягають подальшій републікації чи розповсюдженню у будь-якій формі. ТОВ "Національні інформаційні системи" входить у склад Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наші кореспонденти</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Україна</a></li>
<li><a href="javascript:;">Світ</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наші кореспонденти в Україні" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львів" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Івано-Франківськ" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Чернівці" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Київ" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харків" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Дніпро" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запоріжжя" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Рівне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкаси" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницький" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Миколаїв" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одеса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наші кореспонденти у світі" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюсель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлін" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Відень" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авів" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Мапа сайту</a></li>
<li><a href="/contacts.html">Контакти</a></li>
<li><a href="/privacy.html">Конфіденційність</a></li>
<li><a href="/rules.html">Правила сайту</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наші кореспонденти</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '' && !links[i].dataset.hasOwnProperty('public')) {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

<script>(function(){var js = "window['__CF$cv$params']={r:'73f51c3ec8468021',m:'7ramVdN6HNWtCWibfkFlWgLMMabyQ_2oeCBxNsi.HSA-1661270942-0-AT78IpYTEFqSJvKTvG79FK2jlk3KIus008FrBeC9cpj5RWjV9PGUpZeDuNVbUGcCJypXYOBZbfUgE0FVxlN5IeOuH0MtUIcISjEuTLja6haZOymqpZknpQ5/587ytIAwz4zR8uF6Aj6+Kh+3qkUYzJhdC+rnx5veIEeZ8Pk3eXA03iUwUrmJHPX4y+h4p6R4Ad2AdsT+lZcEoI3MQl+Vpdw=',s:[0x6650e1971e,0x01344985d9],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>