<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2457759-gero-mvs-200-dnv-rozmova-z-natsgvardjtsem-jakij-u-bojah-vtrativ-ruku.html" />
<meta name="description" content="Михайлу Манилюку вдалося поспілкуватися з нацгвардійцем, який у боях втратив руку, але - не силу духу!">
<meta property="og:title" content="&quot;Герої МВС: 200 днів&quot;: розмова з нацгвардійцем, який у боях втратив руку" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2457759-gero-mvs-200-dnv-rozmova-z-natsgvardjtsem-jakij-u-bojah-vtrativ-ruku.html" />
<meta property="og:description" content="Михайлу Манилюку вдалося поспілкуватися з нацгвардійцем, який у боях втратив руку, але - не силу духу!" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2022-09-24 10:39:58+02:02" />
<meta property="article:section" content="СУСПІЛЬСТВО" />
<meta property="article:tag" content="Травми" />
<meta property="article:tag" content="війна" />
<meta property="article:tag" content="Нацгвардія" />
<meta property="article:tag" content="єдині новини" />
<meta property="article:tag" content="агресія росії" />
<meta property="twitter:url" content="https://podrobnosti.ua/2457759-gero-mvs-200-dnv-rozmova-z-natsgvardjtsem-jakij-u-bojah-vtrativ-ruku.html" />
<meta itemprop="name" content="&quot;Герої МВС: 200 днів&quot;: розмова з нацгвардійцем, який у боях втратив руку">
<meta itemprop="headline" content="&quot;Герої МВС: 200 днів&quot;: розмова з нацгвардійцем, який у боях втратив руку">
<meta itemprop="description" content="Михайлу Манилюку вдалося поспілкуватися з нацгвардійцем, який у боях втратив руку, але - не силу духу!">
<meta itemprop="datePublished" content="2022-09-24T08:37:58+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2022/9/24/thumbs/472x246/pro-podvigi-nashih-zahisnikv-ma-znati-vsja-krana_rect_37f934adfd56ebaccb5dbe57f1612e1c.png" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2022/9/24/thumbs/435x375/pro-podvigi-nashih-zahisnikv-ma-znati-vsja-krana_rect_37f934adfd56ebaccb5dbe57f1612e1c.png">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="&quot;Герої МВС: 200 днів&quot;: розмова з нацгвардійцем, який у боях втратив руку">
<meta name="twitter:description" content="Михайлу Манилюку вдалося поспілкуватися з нацгвардійцем, який у боях втратив руку, але - не силу духу!">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2022/9/24/thumbs/472x246/pro-podvigi-nashih-zahisnikv-ma-znati-vsja-krana_rect_37f934adfd56ebaccb5dbe57f1612e1c.png">
<title>
            &quot;Герої МВС: 200 днів&quot;: розмова з нацгвардійцем, який у боях втратив руку | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/c147d4589125.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2457759-gero-mvs-200-dnv-rozmova-z-natsgvardjtsem-jakij-u-bojah-vtrativ-ruku.html",
            page_title: "&quot;Герої МВС: 200 днів&quot;: розмова з нацгвардійцем, який у боях втратив руку",
            page_type: "article",
            page_language: "ru",

            
                article_authors: [""],
                article_categories: ["СУСПІЛЬСТВО"],
                article_subcategories: ["Травми", "війна", "Нацгвардія", "єдині новини", "агресія росії", ],
                article_type: "default",
                article_word_count: "3287",
                article_publication_date: "Sat, 24 Sep 2022 10:39:58 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
            var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
            if (device_width > 766) {
                googletag.cmd.push(function() {
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                            
                            
                            
                            
                            
                            
                            
                            if (event.slot.getSlotElementId() == "div-gpt-ad-1529058061206-5") {
                                if(event.isEmpty == true){
                                    document.getElementById('catfish-wrapper').style.display="none";
                                } else {
                                    document.getElementById('catfish-close-btn').style.display="block";
                                    document.getElementById('catfish-close-btn').style.visibility="visible";
                                    document.getElementById('catfish-wrapper').style.display="block";
                                    document.getElementById('catfish-wrapper').style.visibility = "visible";
                                    document.getElementById('div-gpt-ad-1529058061206-5').style.display = "block";
                                    document.getElementById('catfish-close-btn').style.left = close_position_left + "px";
                                    document.getElementById('catfish-close-btn').style.top = close_position_top + "px";
                                }
                            };


                        });
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "3842efc77c355b40d9e8");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "3842efc77c355b40d9e8");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "3842efc77c355b40d9e8");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "3842efc77c355b40d9e8");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "3842efc77c355b40d9e8");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "3842efc77c355b40d9e8");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 150], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "3842efc77c355b40d9e8");
                        googletag.defineSlot('/58302844/SLDS_InterGroup_Podrobnosti_Catfish', [1440, 180], 'div-gpt-ad-1529058061206-5').addService(googletag.pubads()).setTargeting("society", "society").setTargeting("urlgi", "3842efc77c355b40d9e8");
                        googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().enableSyncRendering();
                        googletag.enableServices();
                });
            }
        </script>

<script type="text/javascript" src="/static/cache/js/267b5fea1bcd.js"></script>
<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2457759) === false){
                $.ajax({
                    url: '/update-visited/2457759/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новини. Новини дня на сайті Подробиці.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Обличчя каналу</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Ми допомагаємо</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Повідомити новину</span><span>Надіслати відео</span>
</a>
<nav id="nav">
<a href="/all/archive/2022/09/24/all/page1/" class="news-on-mobile">НОВИНИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Пошук</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Пошук">
<input type="text" name="text" placeholder="Пошук по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2022/09/24/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2022/7/6/21/0/">ВИПУСКИ</a>
</li>
<li>
<a href="/all/archive/2022/09/24/release/page1/">СЮЖЕТИ</a>
</li>
<li>
<a href="/analitika/">АНАЛІТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАДА</a>
</li>
<li class="header-active-category">
<a href="/obschestvo/">СУСПІЛЬСТВО</a>
</li>
<li>
<a href="/dengi/">ГРОШІ</a>
</li>
<li>
<a href="/sobytiya/">ПОДІЇ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БІЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВ&#39;Я</a>
</li>
<li>
<a href="/podrobnenko/">ПАЛЯНИЦЯ</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<iframe width="100%" height="100%" src="https://www.youtube.com/embed/CwQl49tDPTk?controls=0" title="Телеканал Рада. Прямий ефір." frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2457759-gero-mvs-200-dnv-rozmova-z-natsgvardjtsem-jakij-u-bojah-vtrativ-ruku.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2457759-gero-mvs-200-dnv-rozmova-z-natsgvardjtsem-jakij-u-bojah-vtrativ-ruku.html&text=%22%D0%93%D0%B5%D1%80%D0%BE%D1%97%20%D0%9C%D0%92%D0%A1:%20200%20%D0%B4%D0%BD%D1%96%D0%B2%22:%20%D1%80%D0%BE%D0%B7%D0%BC%D0%BE%D0%B2%D0%B0%20%D0%B7%20%D0%BD%D0%B0%D1%86%D0%B3%D0%B2%D0%B0%D1%80%D0%B4%D1%96%D0%B9%D1%86%D0%B5%D0%BC,%20%D1%8F%D0%BA%D0%B8%D0%B9%20%D1%83%20%D0%B1%D0%BE%D1%8F%D1%85%20%D0%B2%D1%82%D1%80%D0%B0%D1%82%D0%B8%D0%B2%20%D1%80%D1%83%D0%BA%D1%83 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#69560b060d1054011d1d191a53464619060d1b060b07061a1d00471c08465b5d5c5e5e5c50440e0c1b0644041f1a445b5959440d071f441b061304061f0844134407081d1a0e1f081b0d031d1a0c04440308020003441c440b06030801441f1d1b081d001f441b1c021c47011d0405">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2457759-gero-mvs-200-dnv-rozmova-z-natsgvardjtsem-jakij-u-bojah-vtrativ-ruku.html" data-vr-zone="Новина" data-vr-contentbox="&#34;Герої МВС: 200 днів&#34;: розмова з нацгвардійцем, який у боях втратив руку" data-vr-contentbox-url="/2457759-gero-mvs-200-dnv-rozmova-z-natsgvardjtsem-jakij-u-bojah-vtrativ-ruku.html">
<h1 data-vr-headline>&#34;Герої МВС: 200 днів&#34;: розмова з нацгвардійцем, який у боях втратив руку
<a id="article_edit_link" class="hidden" href="/admin/core/article/2457759/">[ Редагувати ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">24 вересня 2022 10:39</span>
<span class="author">за матеріалами:
<a href="https://podrobnosti.ua/">
Подробиці
</a>
</span>
</header>
<div class="video-block" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="description" content="Про подвиги наших захисників має знати вся країна!">
<meta itemprop="uploadDate" content="2022-09-23T12:04:07.808774+00:00">
<meta itemprop="thumbnailUrl" content="http://podrobnosti.ua/media/screen/2022/09/23/740x497/ip23geroimvssep_3e153818422e87abdfe1eb920641d003_2.png">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/screen/2022/09/23/740x100/ip23geroimvssep_3e153818422e87abdfe1eb920641d003_2.png);">
<span class="play"><em class="ico"></em></span>
<img src="https://podrobnosti.ua/media/screen/2022/09/23/740x497/ip23geroimvssep_3e153818422e87abdfe1eb920641d003_2.png" width="740" height="497" alt="&#34;Герої МВС: 200 днів&#34;: розмова з нацгвардійцем, який у боях втратив руку">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
<div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/324004/" data-url="http://podrobnosti.ua/media/videos/2022/9/23/ip23geroimvssep_3e153818422e87abdfe1eb920641d003.mp4" data-screenshot="http://podrobnosti.ua/media/screen/2022/09/23/ip23geroimvssep_3e153818422e87abdfe1eb920641d003_2.png" poster="http://podrobnosti.ua/media/screen/2022/09/23/ip23geroimvssep_3e153818422e87abdfe1eb920641d003_2.png" class="">
</div>
<span class="vide-title" itemprop="name">Про подвиги наших захисників має знати вся країна!</span>
</div>
<div itemprop="description" id="article_content"><p>Експозицію&nbsp;&quot;Герої МВС: 200 днів&quot;&nbsp;презентували у сервісному центрі&nbsp;МВС&nbsp;у Києві. Михайлу Манилюку вдалося поспілкуватися з нацгвардійцем, який у боях втратив руку, але - не силу духу!</p>
<p>Щодня та щоночі з перших днів повномаштабного вторгнення росії вони боронять рідну землю!&nbsp;</p>
<p><strong>Позивний &quot;Професор&quot;, боєць Національної гвардії України:</strong></p>
<blockquote>
<p>Це мій перший добровольчий досвід. Нас навчили захищати свою країну. Тримати зброю в руках та чинити опір нашому ворогу. Коли я потрапив до лав Національної гвардії, я побачив, що тут зібралася дуже велика кількість побратимів, які прийшли дійсно захищати свою країну від агресора, щоб ми жили в процвітаючій європейській країні.&nbsp;</p>
</blockquote>
<p>Нацгвардійці, поліцейські, спецпризначенці. На фронті зараз воюють тисячі силовиків!&nbsp;</p>
<blockquote>
<p>Піднімаємо прапор над населеним пунктом Донецької області. Діброва переходить під контроль української армії. Нацгвардія України звільняє наші території крок за кроком. Село за селом.</p>
</blockquote>
<p>Про подвиги наших захисників має знати вся країна! У сервісному центрі Міністерства внутрішніх справ у Києві презентували фото-проект - &quot;Герої МВС: двісті днів&quot;.&nbsp;</p>
<p><strong>Микола Рудик, начальник Головного сервісного центру МВС України:</strong></p>
<blockquote>
<p>Ми хочемо, щоб ця експозиція, яка облаштована в сервісному центрі дійсно показувала тих героїв, якими ми пишаємось. Так само ці експозиції придставленні в кожному територіальному сервісному центрі із сто сорока одного, які існують зараз на території України. Ми хочемо, щоб до нашої перемоги, кожен з наших відвідувачів, наших працівників, дійсно бачив ті обличчя, які надають нам можливість мирно працювати.&nbsp;</p>
</blockquote>
<p>Нацгвардієць&nbsp;Дмитро Фінашин - завітав на презентацію. У боях на Луганщині воїн був поранений і понад два дні пролежав у лісосмузі! Терплячи біль, він повз на спині, шукаючи своїх.&nbsp;</p>
<p><strong>Дмитро Фінашин, боєць Національної гвардії України:</strong></p>
<blockquote>
<p>Околиця Попасної, навіть ближче до Соледару.&nbsp;23 травня нам поставили завдання - треба було взяти висоту, зачистити зеленку. Ми висунулися, одну пройшли, а в іншу уже зайшли і там очікувала нас засідка. Ми вже були на території противника. Треба було добиратися через поле назад по відкритій місцевості. Були вогневі засідки і це було дуже важко зробити. Евакуйовував побратима - отримав перше поранення, отримав друге.</p>
</blockquote>
<p>Розвідник упевнений - часткова мобілізація, що оголошена зараз у росії, - не допоможе окупантам.&nbsp;Усі, хто сунеться до нас зі зброєю в руках, додому повернеться у мішку.&nbsp;</p>
<p><strong>Дмитро Фінашин, боєць Національної гвардії України:</strong></p>
<blockquote>
<p>Тут питання вживання і існування впринципі. Тому, як би не було складно, які б не були жертви. Я впевнений, що єдиний вихід - це перемога! Так і буде!.&nbsp;</p>
</blockquote>
<p>Експозиція &quot;Герої МВС: 200 днів&quot; - це частина масштабного проекту з героїзації українських захисників. Зараз тут 16 фотографій. Але виставка триватиме до нашої перемоги і поповнюватиметься новими Героями.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2457759-gero-mvs-200-dnv-rozmova-z-natsgvardjtsem-jakij-u-bojah-vtrativ-ruku.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2457759-gero-mvs-200-dnv-rozmova-z-natsgvardjtsem-jakij-u-bojah-vtrativ-ruku.html&text=%22%D0%93%D0%B5%D1%80%D0%BE%D1%97%20%D0%9C%D0%92%D0%A1:%20200%20%D0%B4%D0%BD%D1%96%D0%B2%22:%20%D1%80%D0%BE%D0%B7%D0%BC%D0%BE%D0%B2%D0%B0%20%D0%B7%20%D0%BD%D0%B0%D1%86%D0%B3%D0%B2%D0%B0%D1%80%D0%B4%D1%96%D0%B9%D1%86%D0%B5%D0%BC,%20%D1%8F%D0%BA%D0%B8%D0%B9%20%D1%83%20%D0%B1%D0%BE%D1%8F%D1%85%20%D0%B2%D1%82%D1%80%D0%B0%D1%82%D0%B8%D0%B2%20%D1%80%D1%83%D0%BA%D1%83 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
 <footer class="info">
<ul class="tags">
<li><a href="/tag/sluchai-v-bytu-i-na-pr-ve/">Травми</a></li>
<li><a href="/tag/vojny-i-terrorizm-3/">війна</a></li>
<li><a href="/tag/natsgvardija/">Нацгвардія</a></li>
<li><a href="/tag/din-novini/">єдині новини</a></li>
<li><a href="/tag/agressija-rossii/">агресія росії</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<script src="https://ulyvjty4rd.com/script.js" async></script>
<div id="teyicefame-deroziyeqacako">
<script>
            !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'teyicefame-deroziyeqacako',block:'129224', site_id:'23892'}
            );})(window, 'mtzBlocks');
            </script>
</div>
<div class="container852">
<header class="head">
<h2>по темі</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по темі">
<div class="analytic" data-vr-contentbox="Жіноча дипломатія: Олена Зеленська розповіла про перші підсумки візиту в Нью-Йорк" data-vr-contentbox-url="/2457757-zhnocha-diplomatja-olena-zelenska-rozpovla-pro-persh-pdsumki-vzitu-v-nju-jork.html">
<a href="/2457757-zhnocha-diplomatja-olena-zelenska-rozpovla-pro-persh-pdsumki-vzitu-v-nju-jork.html">
<div class="visual"><img src="/media/pictures/2022/9/24/thumbs/282x180/same-u-nju-jorku-zelenska-upershe-predstavila-svj-blagodjnij-fond_rect_8bea25a8e8633518664241b623307d84.png" alt="Жіноча дипломатія: Олена Зеленська розповіла про перші підсумки візиту в Нью-Йорк" width="282" height="180"></div>
<em class="date">24 вересня 2022 10:17</em>
<span class="title analytic-title-h4" data-vr-headline>Жіноча дипломатія: Олена Зеленська розповіла про перші підсумки візиту в Нью-Йорк</span>
<p>Чим її вразила реакція світових політиків та виступ Президента? Яке питання вона поставила Генеральному секретарю ООН? Чому саме у Штатах уперше презентувала свій Фонд? </p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Розбираючи завали, виступають для глядачів: працівники Миколаївського театру показали концертну програму попри нещодавній обстріл" data-vr-contentbox-url="/2457755-rozbirajuchi-zavali-vistupajut-dlja-gljadachv-pratsvniki-mikolavskogo-teatru-pokazali-kontsertnu-programu-popri-neschodavnj-obstrl.html">
<a href="/2457755-rozbirajuchi-zavali-vistupajut-dlja-gljadachv-pratsvniki-mikolavskogo-teatru-pokazali-kontsertnu-programu-popri-neschodavnj-obstrl.html">
<div class="visual"><img src="/media/pictures/2022/9/24/thumbs/282x180/najpershe-v-teatr-planujut-zashiti-vkna-polagoditi-stni-adzhe-nablizhujutsja-holodi_rect_cb759d466791e7a56848feaad2d12135.png" alt="Розбираючи завали, виступають для глядачів: працівники Миколаївського театру показали концертну програму попри нещодавній обстріл" width="282" height="180"></div>
<em class="date">24 вересня 2022 10:01</em>
<span class="title analytic-title-h4" data-vr-headline>Розбираючи завали, виступають для глядачів: працівники Миколаївського театру показали концертну програму попри нещодавній обстріл</span>
<p>Будівля закладу - пам&#39;ятка архітектури 19 століття -значно пошкоджена. Полагодити все нині неможливо. Як будуть зимувати - дізнавалися наші кореспонденти</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="росіяни намагаються повернутися на втрачені позиції на Харківщині" data-vr-contentbox-url="/2457752-rosjani-namagajutsja-povernutisja-na-vtrachen-pozits-na-harkvschin.html">
<a href="/2457752-rosjani-namagajutsja-povernutisja-na-vtrachen-pozits-na-harkvschin.html">
<div class="visual"><img src="/media/pictures/2022/9/24/thumbs/282x180/v-hod-nastupu-ukransko-arm-okupanti-zaznali-tut-znachnih-vtrat_rect_a2e95baf560041631dda307b61dd58f1.png" alt="росіяни намагаються повернутися на втрачені позиції на Харківщині" width="282" height="180"></div>
<em class="date">24 вересня 2022 10:00</em>
<span class="title analytic-title-h4" data-vr-headline>росіяни намагаються повернутися на втрачені позиції на Харківщині</span>
<p>Через свої невдачі окупанти тероризують мирне населення на прифронтових територіях, зокрема обстрілюють населені пункти, прилеглі до лінії зіткнення та кордону з рф. </p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Волонтери взялись за виготовлення буржуйок із використаних газових балонів" data-vr-contentbox-url="/2457747-volonteri-vzjalis-za-vigotovlennja-burzhujok-z-vikoristanih-gazovih-balonv.html">
<a href="/2457747-volonteri-vzjalis-za-vigotovlennja-burzhujok-z-vikoristanih-gazovih-balonv.html">
<div class="visual"><img src="/media/pictures/2022/9/24/thumbs/282x180/takih-pereroblenih-balonv-na-peredovu-volonteri-vdpravili-vzhe-blshe-sotn_rect_c27e073c92223e2a09a7802098779cf2.png" alt="Волонтери взялись за виготовлення буржуйок із використаних газових балонів" width="282" height="180"></div>
<em class="date">24 вересня 2022 09:30</em>
<span class="title analytic-title-h4" data-vr-headline>Волонтери взялись за виготовлення буржуйок із використаних газових балонів</span>
<p>Волонтери закуповують протизастудні засоби, змінюють маскувальні кольори для техніки, а ще знову взялись за виготовлення буржуйок із використаних газових балонів. Більше про це у наступному сюжеті.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Українські вояки продовжують вдосконалювати нещодавно створений дивізіон річкових катерів" data-vr-contentbox-url="/2457743-ukransk-vojaki-prodovzhujut-vdoskonaljuvati-neschodavno-stvorenij-divzon-rchkovih-katerv.html">
<a href="/2457743-ukransk-vojaki-prodovzhujut-vdoskonaljuvati-neschodavno-stvorenij-divzon-rchkovih-katerv.html">
<div class="visual"><img src="/media/pictures/2022/9/24/thumbs/282x180/za-legendoju-tsih-trenuvan-spershu-na-bereg-visadilisja-peredov-zagoni_rect_bcccbe6b1d3fd638a51bc635e6162d1e.png" alt="Українські вояки продовжують вдосконалювати нещодавно створений дивізіон річкових катерів" width="282" height="180"></div>
<em class="date">24 вересня 2022 09:05</em>
<span class="title analytic-title-h4" data-vr-headline>Українські вояки продовжують вдосконалювати нещодавно створений дивізіон річкових катерів</span>
<p>Зараз вони працюють на загрозливих напрямках. Паралельно влаштовуючи регулярні десантні тренування. Про одне з таких - у наступному матеріалі. </p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Ворог продовжує тероризувати Миколаїв: бʼє по житлових кварталах та інфраструктурі" data-vr-contentbox-url="/2457741-vorog-prodovzhu-terorizuvati-mikolav-b-po-zhitlovih-kvartalah-ta-nfrastruktur.html">
<a href="/2457741-vorog-prodovzhu-terorizuvati-mikolav-b-po-zhitlovih-kvartalah-ta-nfrastruktur.html">
<div class="visual"><img src="/media/pictures/2022/9/24/thumbs/282x180/vorog-vipustiv-po-mstu-schonajmenshe-4-raketi_rect_4e2a04ce2a8d820a3081ba3b2035119f.png" alt="Ворог продовжує тероризувати Миколаїв: бʼє по житлових кварталах та інфраструктурі" width="282" height="180"></div>
<em class="date">24 вересня 2022 09:00</em>
<span class="title analytic-title-h4" data-vr-headline>Ворог продовжує тероризувати Миколаїв: бʼє по житлових кварталах та інфраструктурі</span>
<p>Агресор завдає ударів по інфраструктурі міста та по житлових кварталах. Поліція щодня фіксує наслідки рашистських злочинів, утім місто тримається, а містяни та ЗСУ доводять, що нас не здолати.</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2022/09/24/all/page1/">Новини</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Україна</a>
</li>
<li><a href="javascript:;">Світ</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новини">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="Алчевський металургійний комбінат зупинив роботу" data-vr-contentbox-url="/2457762-alchevskij-metalurgjnij-kombnat-zupiniv-robotu.html">
<a href="/2457762-alchevskij-metalurgjnij-kombnat-zupiniv-robotu.html">
<div class="info">
<span class="news-title" data-vr-headline>Алчевський металургійний комбінат зупинив роботу</span>
<em class="date" data-date="2022-09-24 11:57:56+00:00">
24 вересня 2022 11:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Харківщині двоє грибників підірвалися на міні" data-vr-contentbox-url="/2457761-na-harkvschin-dvo-gribnikv-pdrvalisja-na-mn.html">
<a href="/2457761-na-harkvschin-dvo-gribnikv-pdrvalisja-na-mn.html">
<div class="info">
<span class="news-title" data-vr-headline>На Харківщині двоє грибників підірвалися на міні</span>
<em class="date" data-date="2022-09-24 11:42:25+00:00">
24 вересня 2022 11:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="російські удари по дамбах не зможуть зупинити наступ ЗСУ - британська розвідка" data-vr-contentbox-url="/2457750-rosjsk-udari-po-dambah-ne-zmozhut-zupiniti-nastup-zsu-britanska-rozvdka.html">
<a href="/2457750-rosjsk-udari-po-dambah-ne-zmozhut-zupiniti-nastup-zsu-britanska-rozvdka.html">
<div class="info">
<span class="news-title" data-vr-headline>російські удари по дамбах не зможуть зупинити наступ ЗСУ - британська розвідка</span>
<em class="date" data-date="2022-09-24 11:28:31+00:00">
24 вересня 2022 11:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чорному морі маневрують 15 ворожих кораблів та катерів" data-vr-contentbox-url="/2457756-u-chornomu-mor-manevrujut-15-vorozhih-korablv-ta-katerv.html">
<a href="/2457756-u-chornomu-mor-manevrujut-15-vorozhih-korablv-ta-katerv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Чорному морі маневрують 15 ворожих кораблів та катерів</span>
<em class="date" data-date="2022-09-24 11:12:14+00:00">
24 вересня 2022 11:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Голосують&#34; посеред вулиці та без паспортів: Гайдай розповів про &#34;референдум&#34; на Луганщині" data-vr-contentbox-url="/2457754-golosujut-posered-vulits-ta-bez-pasportv-gajdaj-rozpovv-pro-referendum-na-luganschin.html">
<a href="/2457754-golosujut-posered-vulits-ta-bez-pasportv-gajdaj-rozpovv-pro-referendum-na-luganschin.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Голосують&#34; посеред вулиці та без паспортів: Гайдай розповів про &#34;референдум&#34; на Луганщині</span>
<em class="date" data-date="2022-09-24 10:50:51+00:00">
24 вересня 2022 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Миколаєві з початку війни працюють веловолонтери" data-vr-contentbox-url="/2457760-u-mikolav-z-pochatku-vjni-pratsjujut-velovolonteri.html">
<a href="/2457760-u-mikolav-z-pochatku-vjni-pratsjujut-velovolonteri.html">
<div class="info">
<span class="news-title" data-vr-headline>У Миколаєві з початку війни працюють веловолонтери</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 10:48:02+00:00">
24 вересня 2022 10:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Герої МВС: 200 днів&#34;: розмова з нацгвардійцем, який у боях втратив руку" data-vr-contentbox-url="/2457759-gero-mvs-200-dnv-rozmova-z-natsgvardjtsem-jakij-u-bojah-vtrativ-ruku.html">
<a href="/2457759-gero-mvs-200-dnv-rozmova-z-natsgvardjtsem-jakij-u-bojah-vtrativ-ruku.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Герої МВС: 200 днів&#34;: розмова з нацгвардійцем, який у боях втратив руку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 10:39:58+00:00">
24 вересня 2022 10:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські бійці захищаються на Донеччині та йдуть вперед" data-vr-contentbox-url="/2457758-ukransk-bjts-zahischajutsja-na-donechchin-ta-jdut-vpered.html">
<a href="/2457758-ukransk-bjts-zahischajutsja-na-donechchin-ta-jdut-vpered.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські бійці захищаються на Донеччині та йдуть вперед</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 10:32:02+00:00">
24 вересня 2022 10:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ приземлили 6 &#34;пташок&#34; ворога за добу на Півдні" data-vr-contentbox-url="/2457753-zsu-prizemlili-6-ptashok-voroga-za-dobu-na-pvdn.html">
<a href="/2457753-zsu-prizemlili-6-ptashok-voroga-za-dobu-na-pvdn.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ приземлили 6 &#34;пташок&#34; ворога за добу на Півдні</span>
<em class="date" data-date="2022-09-24 10:28:47+00:00">
24 вересня 2022 10:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жіноча дипломатія: Олена Зеленська розповіла про перші підсумки візиту в Нью-Йорк" data-vr-contentbox-url="/2457757-zhnocha-diplomatja-olena-zelenska-rozpovla-pro-persh-pdsumki-vzitu-v-nju-jork.html">
<a href="/2457757-zhnocha-diplomatja-olena-zelenska-rozpovla-pro-persh-pdsumki-vzitu-v-nju-jork.html">
<div class="info">
<span class="news-title" data-vr-headline>Жіноча дипломатія: Олена Зеленська розповіла про перші підсумки візиту в Нью-Йорк</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 10:17:05+00:00">
24 вересня 2022 10:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Над Запоріжжям збили російську ракету - ОВА" data-vr-contentbox-url="/2457749-nad-zaporzhzhjam-zbili-rosjsku-raketu-ova.html">
<a href="/2457749-nad-zaporzhzhjam-zbili-rosjsku-raketu-ova.html">
<div class="info">
<span class="news-title" data-vr-headline>Над Запоріжжям збили російську ракету - ОВА</span>
<em class="date" data-date="2022-09-24 10:12:54+00:00">
24 вересня 2022 10:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Розбираючи завали, виступають для глядачів: працівники Миколаївського театру показали концертну програму попри нещодавній обстріл" data-vr-contentbox-url="/2457755-rozbirajuchi-zavali-vistupajut-dlja-gljadachv-pratsvniki-mikolavskogo-teatru-pokazali-kontsertnu-programu-popri-neschodavnj-obstrl.html">
<a href="/2457755-rozbirajuchi-zavali-vistupajut-dlja-gljadachv-pratsvniki-mikolavskogo-teatru-pokazali-kontsertnu-programu-popri-neschodavnj-obstrl.html">
<div class="info">
<span class="news-title" data-vr-headline>Розбираючи завали, виступають для глядачів: працівники Миколаївського театру показали концертну програму попри нещодавній обстріл</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 10:01:52+00:00">
24 вересня 2022 10:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="росіяни намагаються повернутися на втрачені позиції на Харківщині" data-vr-contentbox-url="/2457752-rosjani-namagajutsja-povernutisja-na-vtrachen-pozits-na-harkvschin.html">
<a href="/2457752-rosjani-namagajutsja-povernutisja-na-vtrachen-pozits-na-harkvschin.html">
<div class="info">
<span class="news-title" data-vr-headline>росіяни намагаються повернутися на втрачені позиції на Харківщині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 10:00:25+00:00">
24 вересня 2022 10:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ знищили 240 окупантів та ворожий літак: названо нові втрати росії" data-vr-contentbox-url="/2457745-zsu-znischili-240-okupantv-ta-vorozhij-ltak-nazvano-nov-vtrati-ros.html">
<a href="/2457745-zsu-znischili-240-okupantv-ta-vorozhij-ltak-nazvano-nov-vtrati-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ знищили 240 окупантів та ворожий літак: названо нові втрати росії</span>
<em class="date" data-date="2022-09-24 09:50:54+00:00">
24 вересня 2022 09:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гумор під час війни: які жарти доречні та чого потребує суспільство" data-vr-contentbox-url="/2457748-gumor-pd-chas-vjni-jak-zharti-dorechn-ta-chogo-potrebu-susplstvo.html">
<a href="/2457748-gumor-pd-chas-vjni-jak-zharti-dorechn-ta-chogo-potrebu-susplstvo.html">
<div class="info">
<span class="news-title" data-vr-headline>Гумор під час війни: які жарти доречні та чого потребує суспільство</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 09:33:47+00:00">
24 вересня 2022 09:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Волонтери взялись за виготовлення буржуйок із використаних газових балонів" data-vr-contentbox-url="/2457747-volonteri-vzjalis-za-vigotovlennja-burzhujok-z-vikoristanih-gazovih-balonv.html">
<a href="/2457747-volonteri-vzjalis-za-vigotovlennja-burzhujok-z-vikoristanih-gazovih-balonv.html">
<div class="info">
<span class="news-title" data-vr-headline>Волонтери взялись за виготовлення буржуйок із використаних газових балонів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 09:30:37+00:00">
24 вересня 2022 09:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти вранці накрили вогнем Нікопольський район (фото)" data-vr-contentbox-url="/2457738-okupanti-vrants-nakrili-vognem-nkopolskij-rajon-foto.html">
<a href="/2457738-okupanti-vrants-nakrili-vognem-nkopolskij-rajon-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти вранці накрили вогнем Нікопольський район (фото)</span>
<em class="date" data-date="2022-09-24 09:28:57+00:00">
24 вересня 2022 09:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Представники української діаспори відкрили магазин в Антверпені та продають товари з Херсону" data-vr-contentbox-url="/2457746-predstavniki-ukransko-daspori-vdkrili-magazin-v-antverpen-ta-prodajut-tovari-z-hersonu.html">
<a href="/2457746-predstavniki-ukransko-daspori-vdkrili-magazin-v-antverpen-ta-prodajut-tovari-z-hersonu.html">
<div class="info">
<span class="news-title" data-vr-headline>Представники української діаспори відкрили магазин в Антверпені та продають товари з Херсону</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 09:27:41+00:00">
24 вересня 2022 09:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ продовжують наступ: карти боїв на ранок" data-vr-contentbox-url="/2457744-zsu-prodovzhujut-nastup-karti-bov-na-ranok.html">
<a href="/2457744-zsu-prodovzhujut-nastup-karti-bov-na-ranok.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ продовжують наступ: карти боїв на ранок</span>
<em class="date" data-date="2022-09-24 09:08:36+00:00">
24 вересня 2022 09:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські вояки продовжують вдосконалювати нещодавно створений дивізіон річкових катерів" data-vr-contentbox-url="/2457743-ukransk-vojaki-prodovzhujut-vdoskonaljuvati-neschodavno-stvorenij-divzon-rchkovih-katerv.html">
<a href="/2457743-ukransk-vojaki-prodovzhujut-vdoskonaljuvati-neschodavno-stvorenij-divzon-rchkovih-katerv.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські вояки продовжують вдосконалювати нещодавно створений дивізіон річкових катерів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 09:05:24+00:00">
24 вересня 2022 09:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз готує новий пакет обмежень проти росії: якими вони будуть" data-vr-contentbox-url="/2457742-vrosojuz-gotu-novij-paket-obmezhen-proti-ros-jakimi-voni-budut.html">
<a href="/2457742-vrosojuz-gotu-novij-paket-obmezhen-proti-ros-jakimi-voni-budut.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз готує новий пакет обмежень проти росії: якими вони будуть</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 09:02:41+00:00">
24 вересня 2022 09:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ворог продовжує тероризувати Миколаїв: бʼє по житлових кварталах та інфраструктурі" data-vr-contentbox-url="/2457741-vorog-prodovzhu-terorizuvati-mikolav-b-po-zhitlovih-kvartalah-ta-nfrastruktur.html">
<a href="/2457741-vorog-prodovzhu-terorizuvati-mikolav-b-po-zhitlovih-kvartalah-ta-nfrastruktur.html">
<div class="info">
<span class="news-title" data-vr-headline>Ворог продовжує тероризувати Миколаїв: бʼє по житлових кварталах та інфраструктурі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 09:00:13+00:00">
24 вересня 2022 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Мелітополі &#34;кадирівці&#34; захопили склад сільськогосподарської техніки" data-vr-contentbox-url="/2457735-u-meltopol-kadirvts-zahopili-sklad-slskogospodarsko-tehnki.html">
<a href="/2457735-u-meltopol-kadirvts-zahopili-sklad-slskogospodarsko-tehnki.html">
<div class="info">
<span class="news-title" data-vr-headline>У Мелітополі &#34;кадирівці&#34; захопили склад сільськогосподарської техніки</span>
<em class="date" data-date="2022-09-24 08:40:28+00:00">
24 вересня 2022 08:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Херсонщині окупанти оголосили про старт так званого референдуму: подробиці" data-vr-contentbox-url="/2457740-na-hersonschin-okupanti-ogolosili-pro-start-tak-zvanogo-referendumu-podrobits.html">
<a href="/2457740-na-hersonschin-okupanti-ogolosili-pro-start-tak-zvanogo-referendumu-podrobits.html">
<div class="info">
<span class="news-title" data-vr-headline>На Херсонщині окупанти оголосили про старт так званого референдуму: подробиці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 08:35:05+00:00">
24 вересня 2022 08:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вони й досі залишаються в полоні: розмова з родичами захисників, що чекають на обмін" data-vr-contentbox-url="/2457739-voni-j-dos-zalishajutsja-v-polon-rozmova-z-rodichami-zahisnikv-scho-chekajut-na-obmn.html">
<a href="/2457739-voni-j-dos-zalishajutsja-v-polon-rozmova-z-rodichami-zahisnikv-scho-chekajut-na-obmn.html">
<div class="info">
<span class="news-title" data-vr-headline>Вони й досі залишаються в полоні: розмова з родичами захисників, що чекають на обмін</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 08:32:15+00:00">
24 вересня 2022 08:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="росія не може створити мобілізаційний резерв навіть низької якості - ISW" data-vr-contentbox-url="/2457734-rosja-ne-mozhe-stvoriti-moblzatsjnij-rezerv-navt-nizko-jakost-isw.html">
<a href="/2457734-rosja-ne-mozhe-stvoriti-moblzatsjnij-rezerv-navt-nizko-jakost-isw.html">
<div class="info">
<span class="news-title" data-vr-headline>росія не може створити мобілізаційний резерв навіть низької якості - ISW</span>
<em class="date" data-date="2022-09-24 08:22:16+00:00">
24 вересня 2022 08:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="За життя 17-річної дівчини‚ яка постраждала від рашистської ракетної атаки у селищі Чаплиному, борються лікарі" data-vr-contentbox-url="/2457737-za-zhittja-17-rchno-dvchini-jaka-postrazhdala-vd-rashistsko-raketno-ataki-u-selisch-chaplinomu-borjutsja-lkar.html">
<a href="/2457737-za-zhittja-17-rchno-dvchini-jaka-postrazhdala-vd-rashistsko-raketno-ataki-u-selisch-chaplinomu-borjutsja-lkar.html">
<div class="info">
<span class="news-title" data-vr-headline>За життя 17-річної дівчини‚ яка постраждала від рашистської ракетної атаки у селищі Чаплиному, борються лікарі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 08:14:12+00:00">
24 вересня 2022 08:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти знову обстріляли Запоріжжя: випустили близько 10-ти ракет" data-vr-contentbox-url="/2457736-okupanti-znovu-obstrljali-zaporzhzhja-vipustili-blizko-10-ti-raket.html">
<a href="/2457736-okupanti-znovu-obstrljali-zaporzhzhja-vipustili-blizko-10-ti-raket.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти знову обстріляли Запоріжжя: випустили близько 10-ти ракет</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 08:00:15+00:00">
24 вересня 2022 08:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США ніколи не визнають анексію росією українських територій - Байден" data-vr-contentbox-url="/2457732-ssha-nkoli-ne-viznajut-aneksju-rosju-ukranskih-teritorj-bajden.html">
<a href="/2457732-ssha-nkoli-ne-viznajut-aneksju-rosju-ukranskih-teritorj-bajden.html">
<div class="info">
<span class="news-title" data-vr-headline>США ніколи не визнають анексію росією українських територій - Байден</span>
<em class="date" data-date="2022-09-24 07:58:30+00:00">
24 вересня 2022 07:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коли Великдень 2023: дата та календар свята " data-vr-contentbox-url="/2457733-koli-velikden-2023-data-ta-kalendar-svjata.html">
<a href="/2457733-koli-velikden-2023-data-ta-kalendar-svjata.html">
<div class="info">
<span class="news-title" data-vr-headline>Коли Великдень 2023: дата та календар свята </span>
<em class="date" data-date="2022-09-24 07:41:54+00:00">
24 вересня 2022 07:41
</em>
 </div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти вдарили по Запоріжжю: спалахнув житловий будинок" data-vr-contentbox-url="/2457731-okupanti-vdarili-po-zaporzhzhju-spalahnuv-zhitlovij-budinok.html">
<a href="/2457731-okupanti-vdarili-po-zaporzhzhju-spalahnuv-zhitlovij-budinok.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти вдарили по Запоріжжю: спалахнув житловий будинок</span>
<em class="date" data-date="2022-09-24 07:22:08+00:00">
24 вересня 2022 07:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Актора з серіала &#34;Рівердейл&#34; засудили до довічного ув&#39;язнення" data-vr-contentbox-url="/2457730-aktora-z-serala-rverdejl-zasudili-do-dovchnogo-uvjaznennja.html">
<a href="/2457730-aktora-z-serala-rverdejl-zasudili-do-dovchnogo-uvjaznennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Актора з серіала &#34;Рівердейл&#34; засудили до довічного ув&#39;язнення</span>
<em class="date" data-date="2022-09-24 06:38:00+00:00">
24 вересня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Logitech представила нові клавіатуру та мишу" data-vr-contentbox-url="/2457729-logitech-predstavila-nov-klavaturu-ta-mishu.html">
<a href="/2457729-logitech-predstavila-nov-klavaturu-ta-mishu.html">
<div class="info">
<span class="news-title" data-vr-headline>Logitech представила нові клавіатуру та мишу</span>
<em class="date" data-date="2022-09-24 05:50:57+00:00">
24 вересня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Землю незабаром накриє магнітними бурями: коли найсильніший удар" data-vr-contentbox-url="/2457700-zemlju-nezabarom-nakri-magntnimi-burjami-koli-najsilnshij-udar.html">
<a href="/2457700-zemlju-nezabarom-nakri-magntnimi-burjami-koli-najsilnshij-udar.html">
<div class="info">
<span class="news-title" data-vr-headline>Землю незабаром накриє магнітними бурями: коли найсильніший удар</span>
<em class="date" data-date="2022-09-24 04:50:42+00:00">
24 вересня 2022 04:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Україні &#34;ударять&#34; заморозки: прогноз погоди на вихідні " data-vr-contentbox-url="/2457681-u-ukran-udarjat-zamorozki.html">
<a href="/2457681-u-ukran-udarjat-zamorozki.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні &#34;ударять&#34; заморозки: прогноз погоди на вихідні </span>
<em class="date" data-date="2022-09-24 03:18:44+00:00">
24 вересня 2022 03:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Молодик 26 вересня ощасливить три знаки зодіаку" data-vr-contentbox-url="/2457684-molodik-26-veresnja-oschaslivit-tri-znaki-zodaku.html">
<a href="/2457684-molodik-26-veresnja-oschaslivit-tri-znaki-zodaku.html">
<div class="info">
<span class="news-title" data-vr-headline>Молодик 26 вересня ощасливить три знаки зодіаку</span>
<em class="date" data-date="2022-09-24 01:20:35+00:00">
24 вересня 2022 01:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Збірна Англії програла Італії та достроково вилетіла з Ліги націй" data-vr-contentbox-url="/2457728-zbrna-angl-prograla-tal-ta-dostrokovo-viletla-z-lgi-natsj.html">
<a href="/2457728-zbrna-angl-prograla-tal-ta-dostrokovo-viletla-z-lgi-natsj.html">
<div class="info">
<span class="news-title" data-vr-headline>Збірна Англії програла Італії та достроково вилетіла з Ліги націй</span>
<em class="date" data-date="2022-09-24 00:04:55+00:00">
24 вересня 2022 00:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Угорщина сенсаційно обіграла німців у Лізі націй" data-vr-contentbox-url="/2457727-ugorschina-sensatsjno-obgrala-nmtsv-u-lz-natsj.html">
<a href="/2457727-ugorschina-sensatsjno-obgrala-nmtsv-u-lz-natsj.html">
<div class="info">
<span class="news-title" data-vr-headline>Угорщина сенсаційно обіграла німців у Лізі націй</span>
<em class="date" data-date="2022-09-23 23:50:02+00:00">
23 вересня 2022 23:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фінляндія закриває в&#39;їзд для російських туристів" data-vr-contentbox-url="/2457726-fnljandja-zakriva-vzd-dlja-rosjskih-turistv.html">
<a href="/2457726-fnljandja-zakriva-vzd-dlja-rosjskih-turistv.html">
<div class="info">
<span class="news-title" data-vr-headline>Фінляндія закриває в&#39;їзд для російських туристів</span>
<em class="date" data-date="2022-09-23 23:20:00+00:00">
23 вересня 2022 23:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Туреччина не визнає &#34;референдуми&#34; на окупованих територіях" data-vr-contentbox-url="/2457725-admnstratsja-erdogana-zajavila-pro-neviznannja-referendumv-na-okupovanih-teritorjah.html">
<a href="/2457725-admnstratsja-erdogana-zajavila-pro-neviznannja-referendumv-na-okupovanih-teritorjah.html">
<div class="info">
<span class="news-title" data-vr-headline>Туреччина не визнає &#34;референдуми&#34; на окупованих територіях</span>
<em class="date" data-date="2022-09-23 22:58:40+00:00">
23 вересня 2022 22:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українська спільнота повстала проти королівського театру у Брюсселі через російські твори" data-vr-contentbox-url="/2457724-ukranska-splnota-povstala-proti-korolvskogo-teatru-u-brjussel-cherez-rosjsk-tvori.html">
<a href="/2457724-ukranska-splnota-povstala-proti-korolvskogo-teatru-u-brjussel-cherez-rosjsk-tvori.html">
<div class="info">
<span class="news-title" data-vr-headline>Українська спільнота повстала проти королівського театру у Брюсселі через російські твори</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 22:49:34+00:00">
23 вересня 2022 22:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Могилізація у рф: як відбувається полювання на чоловіків" data-vr-contentbox-url="/2457722-mogilzatsja-u-rf-jak-vdbuvatsja-poljuvannja-na-cholovkv.html">
<a href="/2457722-mogilzatsja-u-rf-jak-vdbuvatsja-poljuvannja-na-cholovkv.html">
<div class="info">
<span class="news-title" data-vr-headline>Могилізація у рф: як відбувається полювання на чоловіків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 22:46:11+00:00">
23 вересня 2022 22:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна позбавляє акредитації посла Ірану та висилає дипломатів" data-vr-contentbox-url="/2457723-ukrana-pozbavlja-akreditats-posla-ranu-ta-visila-diplomatv.html">
<a href="/2457723-ukrana-pozbavlja-akreditats-posla-ranu-ta-visila-diplomatv.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна позбавляє акредитації посла Ірану та висилає дипломатів</span>
<em class="date" data-date="2022-09-23 22:42:34+00:00">
23 вересня 2022 22:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Німеччина передала Україні ще 6 самохідних зеніток Gepard" data-vr-contentbox-url="/2457721-nmechchina-peredala-ukran-sche-6-samohdnih-zentok-gepard.html">
<a href="/2457721-nmechchina-peredala-ukran-sche-6-samohdnih-zentok-gepard.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина передала Україні ще 6 самохідних зеніток Gepard</span>
<em class="date" data-date="2022-09-23 22:23:25+00:00">
23 вересня 2022 22:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На тимчасово окупованих територіях стартувало шоу під назвою &#34;Псевдореферендум&#34;" data-vr-contentbox-url="/2457719-na-timchasovo-okupovanih-teritorjah-startuvalo-shou-pd-nazvoju-psevdoreferendum.html">
<a href="/2457719-na-timchasovo-okupovanih-teritorjah-startuvalo-shou-pd-nazvoju-psevdoreferendum.html">
<div class="info">
<span class="news-title" data-vr-headline>На тимчасово окупованих територіях стартувало шоу під назвою &#34;Псевдореферендум&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 22:20:34+00:00">
23 вересня 2022 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обмін полоненими: чому в росіян &#34;запалало&#34; від звістки про Медведчука" data-vr-contentbox-url="/2457720-obmn-polonenimi-chomu-v-rosjan-zapalalo-vd-zvstki-pro-medvedchuka.html">
<a href="/2457720-obmn-polonenimi-chomu-v-rosjan-zapalalo-vd-zvstki-pro-medvedchuka.html">
<div class="info">
<span class="news-title" data-vr-headline>Обмін полоненими: чому в росіян &#34;запалало&#34; від звістки про Медведчука</span>
<em class="date" data-date="2022-09-23 22:15:24+00:00">
23 вересня 2022 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Херсонщині ворог не знає спокою: розмова з українськими захисниками" data-vr-contentbox-url="/2457718-na-hersonschin-vorog-ne-zna-spokoju-rozmova-z-ukranskimi-zahisnikami.html">
<a href="/2457718-na-hersonschin-vorog-ne-zna-spokoju-rozmova-z-ukranskimi-zahisnikami.html">
<div class="info">
<span class="news-title" data-vr-headline>На Херсонщині ворог не знає спокою: розмова з українськими захисниками</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 22:13:01+00:00">
23 вересня 2022 22:13
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Кричуще залякування місцевого населення&#34;: G7 засудила &#34;референдуми&#34; на окупованих територіях" data-vr-contentbox-url="/2457717-krichusche-zaljakuvannja-mstsevogo-naselennja-g7-zasudila-referendumi-na-okupovanih-teritorjah.html">
<a href="/2457717-krichusche-zaljakuvannja-mstsevogo-naselennja-g7-zasudila-referendumi-na-okupovanih-teritorjah.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Кричуще залякування місцевого населення&#34;: G7 засудила &#34;референдуми&#34; на окупованих територіях</span>
<em class="date" data-date="2022-09-23 22:06:50+00:00">
23 вересня 2022 22:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Родичі українських героїв, які досі залишаються в полоні у росіян, провели акцію &#34;Волю захисникам&#34;" data-vr-contentbox-url="/2457716-rodich-ukranskih-gerov-jak-dos-zalishajutsja-v-polon-u-rosjan-proveli-aktsju-volju-zahisnikam.html">
<a href="/2457716-rodich-ukranskih-gerov-jak-dos-zalishajutsja-v-polon-u-rosjan-proveli-aktsju-volju-zahisnikam.html">
<div class="info">
<span class="news-title" data-vr-headline>Родичі українських героїв, які досі залишаються в полоні у росіян, провели акцію &#34;Волю захисникам&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 22:06:42+00:00">
23 вересня 2022 22:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Український уряд звільнив з російського полону 5 британців: чому не всі іноземці повернулись до родин" data-vr-contentbox-url="/2457715-ukranskij-urjad-zvlniv-z-rosjskogo-polonu-5-britantsv-chomu-ne-vs-nozemts-povernulis-do-rodin.html">
<a href="/2457715-ukranskij-urjad-zvlniv-z-rosjskogo-polonu-5-britantsv-chomu-ne-vs-nozemts-povernulis-do-rodin.html">
<div class="info">
<span class="news-title" data-vr-headline>Український уряд звільнив з російського полону 5 британців: чому не всі іноземці повернулись до родин</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 21:59:26+00:00">
23 вересня 2022 21:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліцейські Донеччини тягнуть та вивозять на собі рятувальні та гуманітарні місії" data-vr-contentbox-url="/2457714-poltsejsk-donechchini-tjagnut-ta-vivozjat-na-sob-rjatuvaln-ta-gumantarn-ms.html">
<a href="/2457714-poltsejsk-donechchini-tjagnut-ta-vivozjat-na-sob-rjatuvaln-ta-gumantarn-ms.html">
<div class="info">
<span class="news-title" data-vr-headline>Поліцейські Донеччини тягнуть та вивозять на собі рятувальні та гуманітарні місії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 21:56:45+00:00">
23 вересня 2022 21:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні - сезон збирання винограду: який врожай цьогоріч" data-vr-contentbox-url="/2457713-v-ukran-sezon-zbirannja-vinogradu-jakij-vrozhaj-tsogorch.html">
<a href="/2457713-v-ukran-sezon-zbirannja-vinogradu-jakij-vrozhaj-tsogorch.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні - сезон збирання винограду: який врожай цьогоріч</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 21:51:41+00:00">
23 вересня 2022 21:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Укрпошта&#34; ввела поштовий блок, присвячений 300-річчю від дня народження Григорія Сковороди" data-vr-contentbox-url="/2457712-ukrposhta-vvela-poshtovij-blok-prisvjachenij-300-rchchju-vd-dnja-narodzhennja-grigorja-skovorodi.html">
<a href="/2457712-ukrposhta-vvela-poshtovij-blok-prisvjachenij-300-rchchju-vd-dnja-narodzhennja-grigorja-skovorodi.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Укрпошта&#34; ввела поштовий блок, присвячений 300-річчю від дня народження Григорія Сковороди</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 21:47:32+00:00">
23 вересня 2022 21:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Луганщині – чергова &#34;бавовна&#34;: останні новини зі східного фронту" data-vr-contentbox-url="/2457711-na-luganschin-chergova-bavovna-ostann-novini-z-shdnogo-frontu.html">
<a href="/2457711-na-luganschin-chergova-bavovna-ostann-novini-z-shdnogo-frontu.html">
<div class="info">
<span class="news-title" data-vr-headline>На Луганщині – чергова &#34;бавовна&#34;: останні новини зі східного фронту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 21:39:29+00:00">
23 вересня 2022 21:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Опалювальний сезон на підході: як готуються до зими у Черкасах" data-vr-contentbox-url="/2457709-opaljuvalnij-sezon-na-pdhod-jak-gotujutsja-do-zimi-u-cherkasah.html">
<a href="/2457709-opaljuvalnij-sezon-na-pdhod-jak-gotujutsja-do-zimi-u-cherkasah.html">
<div class="info">
<span class="news-title" data-vr-headline>Опалювальний сезон на підході: як готуються до зими у Черкасах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 21:35:04+00:00">
23 вересня 2022 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Toyota закриває завод у Петербурзі" data-vr-contentbox-url="/2457710-toyota-zakriva-zavod-u-peterburz.html">
<a href="/2457710-toyota-zakriva-zavod-u-peterburz.html">
<div class="info">
<span class="news-title" data-vr-headline>Toyota закриває завод у Петербурзі</span>
<em class="date" data-date="2022-09-23 21:33:05+00:00">
23 вересня 2022 21:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Акциз на пальне повертається: скільки тепер коштуватиме літр бензину" data-vr-contentbox-url="/2457708-aktsiz-na-palne-povertatsja-sklki-teper-koshtuvatime-ltr-benzinu.html">
<a href="/2457708-aktsiz-na-palne-povertatsja-sklki-teper-koshtuvatime-ltr-benzinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Акциз на пальне повертається: скільки тепер коштуватиме літр бензину</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 21:31:47+00:00">
23 вересня 2022 21:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ вперше збили іранський безпілотник Mohajer-6 (відео)" data-vr-contentbox-url="/2457707-zsu-vpershe-zbili-ranskij-bezplotnik-mohajer-6-vdeo.html">
<a href="/2457707-zsu-vpershe-zbili-ranskij-bezplotnik-mohajer-6-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ вперше збили іранський безпілотник Mohajer-6 (відео)</span>
<em class="date" data-date="2022-09-23 21:12:39+00:00">
23 вересня 2022 21:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Довгоочікуване повернення Героїв: що розповіли захисники Маріуполя про російський полон" data-vr-contentbox-url="/2457706-dovgoochkuvane-povernennja-gerov-scho-rozpovli-zahisniki-marupolja-pro-rosjskij-polon.html">
<a href="/2457706-dovgoochkuvane-povernennja-gerov-scho-rozpovli-zahisniki-marupolja-pro-rosjskij-polon.html">
<div class="info">
<span class="news-title" data-vr-headline>Довгоочікуване повернення Героїв: що розповіли захисники Маріуполя про російський полон</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 21:00:36+00:00">
23 вересня 2022 21:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Ізюмі закінчили ексгумацію з братської могили: підняли 436 тіл (фото)" data-vr-contentbox-url="/2457705-v-zjum-zaknchili-eksgumatsju-z-bratsko-mogili-pdnjali-436-tl-foto.html">
<a href="/2457705-v-zjum-zaknchili-eksgumatsju-z-bratsko-mogili-pdnjali-436-tl-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ізюмі закінчили ексгумацію з братської могили: підняли 436 тіл (фото)</span>
<em class="date" data-date="2022-09-23 20:57:44+00:00">
23 вересня 2022 20:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На російсько-грузинському кордоні розтягнулася черга з 2 тисяч машин (відео)" data-vr-contentbox-url="/2457703-na-rosjsko-gruzinskomu-kordon-roztjagnulasja-cherga-z-2-tisjach-mashin-vdeo.html">
<a href="/2457703-na-rosjsko-gruzinskomu-kordon-roztjagnulasja-cherga-z-2-tisjach-mashin-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>На російсько-грузинському кордоні розтягнулася черга з 2 тисяч машин (відео)</span>
<em class="date" data-date="2022-09-23 20:26:24+00:00">
23 вересня 2022 20:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як ізюмці рятувалися від обстрілів та голодної смерті: ексклюзивний репортаж зі звільненого міста" data-vr-contentbox-url="/2457704-jak-zjumts-rjatuvalisja-vd-obstrlv-ta-golodno-smert-ekskljuzivnij-reportazh-z-zvlnenogo-msta.html">
<a href="/2457704-jak-zjumts-rjatuvalisja-vd-obstrlv-ta-golodno-smert-ekskljuzivnij-reportazh-z-zvlnenogo-msta.html">
<div class="info">
<span class="news-title" data-vr-headline>Як ізюмці рятувалися від обстрілів та голодної смерті: ексклюзивний репортаж зі звільненого міста</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 20:25:48+00:00">
23 вересня 2022 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Маріуполі стався вибух у школі, поранені діти" data-vr-contentbox-url="/2457702-u-marupol-stavsja-vibuh-u-shkol-poranen-dti.html">
<a href="/2457702-u-marupol-stavsja-vibuh-u-shkol-poranen-dti.html">
<div class="info">
<span class="news-title" data-vr-headline>У Маріуполі стався вибух у школі, поранені діти</span>
<em class="date" data-date="2022-09-23 20:14:29+00:00">
23 вересня 2022 20:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олена Зеленська вразила усіх на зірковій церемонії в Нью-Йорку (фото, відео)" data-vr-contentbox-url="/2457699-olena-zelenska-vrazila-ush-na-zrkovj-tseremon-v-nju-jorku-foto-vdeo.html">
<a href="/2457699-olena-zelenska-vrazila-ush-na-zrkovj-tseremon-v-nju-jorku-foto-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Олена Зеленська вразила усіх на зірковій церемонії в Нью-Йорку (фото, відео)</span>
<em class="date" data-date="2022-09-23 19:50:20+00:00">
23 вересня 2022 19:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Волонтери приїхали до дітей на Миколаївщині аби нагадати про довоєнне життя" data-vr-contentbox-url="/2457701-volonteri-prihali-do-dtej-na-mikolavschin-abi-nagadati-pro-dovonne-zhittja.html">
<a href="/2457701-volonteri-prihali-do-dtej-na-mikolavschin-abi-nagadati-pro-dovonne-zhittja.html">
<div class="info">
<span class="news-title" data-vr-headline>Волонтери приїхали до дітей на Миколаївщині аби нагадати про довоєнне життя</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 19:44:17+00:00">
23 вересня 2022 19:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЗСУ збили шість дронів-камікадзе та російський штурмовик Су-25" data-vr-contentbox-url="/2457698-zsu-zbili-shst-dronv-kamkadze-ta-rosjskij-shturmovik-su-25.html">
<a href="/2457698-zsu-zbili-shst-dronv-kamkadze-ta-rosjskij-shturmovik-su-25.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ збили шість дронів-камікадзе та російський штурмовик Су-25</span>
<em class="date" data-date="2022-09-23 19:28:11+00:00">
23 вересня 2022 19:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти виманюють особисті дані жителів Херсонської та Запорізької областей - Генштаб" data-vr-contentbox-url="/2457697-okupanti-vimanjujut-osobist-dan-zhitelv-hersonsko-ta-zaporzko-oblastej-genshtab.html">
<a href="/2457697-okupanti-vimanjujut-osobist-dan-zhitelv-hersonsko-ta-zaporzko-oblastej-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти виманюють особисті дані жителів Херсонської та Запорізької областей - Генштаб</span>
<em class="date" data-date="2022-09-23 19:12:26+00:00">
23 вересня 2022 19:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДСНС завершила тестування сповіщень про небезпеку на телефонах" data-vr-contentbox-url="/2457696-dsns-zavershila-testuvannja-spovschen-pro-nebezpeku-na-telefonah.html">
<a href="/2457696-dsns-zavershila-testuvannja-spovschen-pro-nebezpeku-na-telefonah.html">
<div class="info">
<span class="news-title" data-vr-headline>ДСНС завершила тестування сповіщень про небезпеку на телефонах</span>
<em class="date" data-date="2022-09-23 18:58:32+00:00">
23 вересня 2022 18:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський призначив нового посла України в Німеччині" data-vr-contentbox-url="/2457695-zelenskij-priznachiv-novogo-posla-ukrani-v-nmechchin.html">
<a href="/2457695-zelenskij-priznachiv-novogo-posla-ukrani-v-nmechchin.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський призначив нового посла України в Німеччині</span>
<em class="date" data-date="2022-09-23 18:23:13+00:00">
23 вересня 2022 18:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Західна розвідка прогнозує провал мобілізації в росії" data-vr-contentbox-url="/2457694-zahdna-rozvdka-prognozu-proval-moblzats-v-ros.html">
<a href="/2457694-zahdna-rozvdka-prognozu-proval-moblzats-v-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Західна розвідка прогнозує провал мобілізації в росії</span>
<em class="date" data-date="2022-09-23 17:50:07+00:00">
23 вересня 2022 17:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Автоматники ходять по квартирах мелітопольців: примушують голосувати &#34;правильно&#34;" data-vr-contentbox-url="/2457692-avtomatniki-hodjat-po-kvartirah-meltopoltsv-primushujut-golosuvati-pravilno.html">
<a href="/2457692-avtomatniki-hodjat-po-kvartirah-meltopoltsv-primushujut-golosuvati-pravilno.html">
<div class="info">
<span class="news-title" data-vr-headline>Автоматники ходять по квартирах мелітопольців: примушують голосувати &#34;правильно&#34;</span>
<em class="date" data-date="2022-09-23 17:28:47+00:00">
23 вересня 2022 17:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський засудив Китай за ігнорування війни в Україні" data-vr-contentbox-url="/2457690-zelenskij-zasudiv-kitaj-za-gnoruvannja-vjni-v-ukran.html">
<a href="/2457690-zelenskij-zasudiv-kitaj-za-gnoruvannja-vjni-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський засудив Китай за ігнорування війни в Україні</span>
<em class="date" data-date="2022-09-23 17:12:17+00:00">
23 вересня 2022 17:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ціна полону: у мережі показали моторошні фото руки відомого &#34;азовця&#34;" data-vr-contentbox-url="/2457691-tsna-polonu-u-merezh-pokazali-motoroshn-foto-ruki-vdomogo-azovtsja.html">
<a href="/2457691-tsna-polonu-u-merezh-pokazali-motoroshn-foto-ruki-vdomogo-azovtsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Ціна полону: у мережі показали моторошні фото руки відомого &#34;азовця&#34;</span>
<em class="date" data-date="2022-09-23 16:40:53+00:00">
23 вересня 2022 16:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Росіяни атакували Одесу дронами-камікадзе, є жертва" data-vr-contentbox-url="/2457689-rosjani-atakuvali-odesu-dronami-kamkadze-zhertva.html">
<a href="/2457689-rosjani-atakuvali-odesu-dronami-kamkadze-zhertva.html">
<div class="info">
<span class="news-title" data-vr-headline>Росіяни атакували Одесу дронами-камікадзе, є жертва</span>
<em class="date" data-date="2022-09-23 16:22:27+00:00">
23 вересня 2022 16:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День осіннього рівнодення: обряди на зміну життя " data-vr-contentbox-url="/2457541-den-osnnogo-rvnodennja-obrjadi-na-zmnu-zhittja.html">
<a href="/2457541-den-osnnogo-rvnodennja-obrjadi-na-zmnu-zhittja.html">
<div class="info">
<span class="news-title" data-vr-headline>День осіннього рівнодення: обряди на зміну життя </span>
<em class="date" data-date="2022-09-23 16:00:14+00:00">
23 вересня 2022 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Успіх контрнаступу: Зеленський закликав збільшити допомогу Україні" data-vr-contentbox-url="/2457688-usph-kontrnastupu-zelenskij-zaklikav-zblshiti-dopomogu-ukran.html">
<a href="/2457688-usph-kontrnastupu-zelenskij-zaklikav-zblshiti-dopomogu-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Успіх контрнаступу: Зеленський закликав збільшити допомогу Україні</span>
<em class="date" data-date="2022-09-23 15:50:52+00:00">
23 вересня 2022 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мобілізація в росії: у Генштабі назвали плани ворога" data-vr-contentbox-url="/2457687-moblzatsja-v-ros-u-genshtab-nazvali-plani-voroga.html">
<a href="/2457687-moblzatsja-v-ros-u-genshtab-nazvali-plani-voroga.html">
<div class="info">
<span class="news-title" data-vr-headline>Мобілізація в росії: у Генштабі назвали плани ворога</span>
<em class="date" data-date="2022-09-23 15:38:14+00:00">
23 вересня 2022 15:38
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ексгумація в Ізюмі: поліція назвала нову кількість тіл" data-vr-contentbox-url="/2457686-eksgumatsja-v-zjum-poltsja-nazvala-novu-klkst-tl.html">
<a href="/2457686-eksgumatsja-v-zjum-poltsja-nazvala-novu-klkst-tl.html">
<div class="info">
<span class="news-title" data-vr-headline>Ексгумація в Ізюмі: поліція назвала нову кількість тіл</span>
<em class="date" data-date="2022-09-23 15:20:36+00:00">
23 вересня 2022 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одесі лунають вибухи" data-vr-contentbox-url="/2457685-v-odes-lunajut-vibuhi.html">
<a href="/2457685-v-odes-lunajut-vibuhi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одесі лунають вибухи</span>
<em class="date" data-date="2022-09-23 15:10:20+00:00">
23 вересня 2022 15:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У путіна зробили нову заяву про перемовини з Україною" data-vr-contentbox-url="/2457683-u-putna-zrobili-novu-zajavu-pro-peremovini-z-ukranoju.html">
<a href="/2457683-u-putna-zrobili-novu-zajavu-pro-peremovini-z-ukranoju.html">
<div class="info">
<span class="news-title" data-vr-headline>У путіна зробили нову заяву про перемовини з Україною</span>
<em class="date" data-date="2022-09-23 14:52:27+00:00">
23 вересня 2022 14:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ повернули контроль над позиціями біля Бахмуту та звільнили Яцьківку" data-vr-contentbox-url="/2457682-zsu-povernuli-kontrol-nad-pozitsjami-blja-bahmutu-ta-zvlnili-jatskvku.html">
<a href="/2457682-zsu-povernuli-kontrol-nad-pozitsjami-blja-bahmutu-ta-zvlnili-jatskvku.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ повернули контроль над позиціями біля Бахмуту та звільнили Яцьківку</span>
<em class="date" data-date="2022-09-23 14:30:53+00:00">
23 вересня 2022 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Референдум&#34; у Запоріжжі: викрито 1500 силовиків та зрадників" data-vr-contentbox-url="/2457680-referendum-u-zaporzhzh-vikrito-1500-silovikv-ta-zradnikv.html">
<a href="/2457680-referendum-u-zaporzhzh-vikrito-1500-silovikv-ta-zradnikv.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Референдум&#34; у Запоріжжі: викрито 1500 силовиків та зрадників</span>
<em class="date" data-date="2022-09-23 14:12:33+00:00">
23 вересня 2022 14:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ядерні погрози путіна: Дуда заявив про відповідь " data-vr-contentbox-url="/2457679-jadern-pogrozi-putna-duda-zajaviv-pro-vdpovd.html">
<a href="/2457679-jadern-pogrozi-putna-duda-zajaviv-pro-vdpovd.html">
<div class="info">
<span class="news-title" data-vr-headline>Ядерні погрози путіна: Дуда заявив про відповідь </span>
<em class="date" data-date="2022-09-23 13:50:44+00:00">
23 вересня 2022 13:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Втрати ЗСУ у війні: у Міноборони зробили заяву " data-vr-contentbox-url="/2457678-vtrati-zsu-u-vjn-u-mnoboroni-zrobili-zajavu.html">
<a href="/2457678-vtrati-zsu-u-vjn-u-mnoboroni-zrobili-zajavu.html">
<div class="info">
<span class="news-title" data-vr-headline>Втрати ЗСУ у війні: у Міноборони зробили заяву </span>
<em class="date" data-date="2022-09-23 13:30:04+00:00">
23 вересня 2022 13:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Референдуми&#34; рф: причетних колаборантів очікує суд " data-vr-contentbox-url="/2457677-referendumi-rf-prichetnih-kolaborantv-ochku-sud.html">
<a href="/2457677-referendumi-rf-prichetnih-kolaborantv-ochku-sud.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Референдуми&#34; рф: причетних колаборантів очікує суд </span>
<em class="date" data-date="2022-09-23 13:10:02+00:00">
23 вересня 2022 13:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Окупанти почали продавати свою техніку&#34; - Кім" data-vr-contentbox-url="/2457676-okupanti-pochali-prodavati-svoju-tehnku-km.html">
<a href="/2457676-okupanti-pochali-prodavati-svoju-tehnku-km.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Окупанти почали продавати свою техніку&#34; - Кім</span>
<em class="date" data-date="2022-09-23 12:48:37+00:00">
23 вересня 2022 12:48
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Хтось повинен вправити мозок керівництву рф&#34; - Зеленський " data-vr-contentbox-url="/2457675-htos-povinen-vpraviti-mozok-kervnitstvu-rf-zelenskij.html">
<a href="/2457675-htos-povinen-vpraviti-mozok-kervnitstvu-rf-zelenskij.html">
<div class="info">
 <span class="news-title" data-vr-headline>&#34;Хтось повинен вправити мозок керівництву рф&#34; - Зеленський </span>
<em class="date" data-date="2022-09-23 12:30:24+00:00">
23 вересня 2022 12:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Запорізькій області людям надсилають попередження про &#34;теракт&#34;" data-vr-contentbox-url="/2457674-v-zaporzkj-oblast-ljudjam-nadsilajut-poperedzhennja-pro-terakt.html">
<a href="/2457674-v-zaporzkj-oblast-ljudjam-nadsilajut-poperedzhennja-pro-terakt.html">
<div class="info">
<span class="news-title" data-vr-headline>В Запорізькій області людям надсилають попередження про &#34;теракт&#34;</span>
<em class="date" data-date="2022-09-23 12:12:58+00:00">
23 вересня 2022 12:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Чи планують в Білорусі оголошувати мобілізацію: відповідь Лукашенко" data-vr-contentbox-url="/2457673-chi-planujut-v-blorus-ogoloshuvati-moblzatsju-vdpovd-lukashenko.html">
<a href="/2457673-chi-planujut-v-blorus-ogoloshuvati-moblzatsju-vdpovd-lukashenko.html">
<div class="info">
<span class="news-title" data-vr-headline>Чи планують в Білорусі оголошувати мобілізацію: відповідь Лукашенко</span>
<em class="date" data-date="2022-09-23 11:50:35+00:00">
23 вересня 2022 11:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЗСУ прорвали російську оборону на шляху до Лиману" data-vr-contentbox-url="/2457672-zsu-prorvali-rosjsku-oboronu-na-shljahu-do-limanu.html">
<a href="/2457672-zsu-prorvali-rosjsku-oboronu-na-shljahu-do-limanu.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ прорвали російську оборону на шляху до Лиману</span>
<em class="date" data-date="2022-09-23 11:20:51+00:00">
23 вересня 2022 11:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Подоляк про &#34;референдуми&#34;: пропагандистське шоу для проведення z-мобілізації" data-vr-contentbox-url="/2457671-podoljak-pro-referendumi-propagandistske-shou-dlja-provedennja-z-moblzats.html">
<a href="/2457671-podoljak-pro-referendumi-propagandistske-shou-dlja-provedennja-z-moblzats.html">
<div class="info">
<span class="news-title" data-vr-headline>Подоляк про &#34;референдуми&#34;: пропагандистське шоу для проведення z-мобілізації</span>
<em class="date" data-date="2022-09-23 11:00:11+00:00">
23 вересня 2022 11:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Наслідки COVID-ізоляції путіна: Макрон про рішення росії розпочати війну проти України" data-vr-contentbox-url="/2457670-nasldki-covid-zoljats-putna-makron-pro-rshennja-ros-rozpochati-vjnu-proti-ukrani.html">
<a href="/2457670-nasldki-covid-zoljats-putna-makron-pro-rshennja-ros-rozpochati-vjnu-proti-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Наслідки COVID-ізоляції путіна: Макрон про рішення росії розпочати війну проти України</span>
<em class="date" data-date="2022-09-23 10:35:50+00:00">
23 вересня 2022 10:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Мелітополі пролунав потужний вибух в перший день &#34;референдуму&#34;" data-vr-contentbox-url="/2457669-u-meltopol-prolunav-potuzhnij-vibuh-v-pershij-den-referendumu.html">
<a href="/2457669-u-meltopol-prolunav-potuzhnij-vibuh-v-pershij-den-referendumu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Мелітополі пролунав потужний вибух в перший день &#34;референдуму&#34;</span>
<em class="date" data-date="2022-09-23 10:12:24+00:00">
23 вересня 2022 10:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти вбили ще сімох цивільних у Донецькій області" data-vr-contentbox-url="/2457668-okupanti-vbili-sche-smoh-tsivlnih-u-donetskj-oblast.html">
<a href="/2457668-okupanti-vbili-sche-smoh-tsivlnih-u-donetskj-oblast.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти вбили ще сімох цивільних у Донецькій області</span>
<em class="date" data-date="2022-09-23 09:51:42+00:00">
23 вересня 2022 09:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ ліквідували понад 56 тисяч російських окупантів - Генштаб" data-vr-contentbox-url="/2457667-zsu-lkvduvali-ponad-56-tisjach-rosjskih-okupantv-genshtab.html">
<a href="/2457667-zsu-lkvduvali-ponad-56-tisjach-rosjskih-okupantv-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ ліквідували понад 56 тисяч російських окупантів - Генштаб</span>
<em class="date" data-date="2022-09-23 09:22:41+00:00">
23 вересня 2022 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти накрили &#34;Градами&#34; Нікополь та Марганець: що відомо" data-vr-contentbox-url="/2457666-okupanti-nakrili-gradami-nkopol-ta-marganets-scho-vdomo.html">
<a href="/2457666-okupanti-nakrili-gradami-nkopol-ta-marganets-scho-vdomo.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти накрили &#34;Градами&#34; Нікополь та Марганець: що відомо</span>
<em class="date" data-date="2022-09-23 09:00:33+00:00">
23 вересня 2022 09:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Внаслідок удару ЗСУ в районі Сватового поранено російського генерала - Генштаб" data-vr-contentbox-url="/2457665-vnasldok-udaru-zsu-v-rajon-svatovogo-poraneno-rosjskogo-generala-genshtab.html">
<a href="/2457665-vnasldok-udaru-zsu-v-rajon-svatovogo-poraneno-rosjskogo-generala-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Внаслідок удару ЗСУ в районі Сватового поранено російського генерала - Генштаб</span>
<em class="date" data-date="2022-09-23 08:36:07+00:00">
23 вересня 2022 08:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США ввели санкції проти іранських силовиків на тлі протестів" data-vr-contentbox-url="/2457664-ssha-vveli-sankts-proti-ranskih-silovikv-na-tl-protestv.html">
<a href="/2457664-ssha-vveli-sankts-proti-ranskih-silovikv-na-tl-protestv.html">
<div class="info">
<span class="news-title" data-vr-headline>США ввели санкції проти іранських силовиків на тлі протестів</span>
<em class="date" data-date="2022-09-23 08:18:20+00:00">
23 вересня 2022 08:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нічний обстріл Запоріжжя: пошкоджено будинки, є постраждалі" data-vr-contentbox-url="/2457663-nchnij-obstrl-zaporzhzhja-poshkodzheno-budinki-postrazhdal.html">
<a href="/2457663-nchnij-obstrl-zaporzhzhja-poshkodzheno-budinki-postrazhdal.html">
<div class="info">
<span class="news-title" data-vr-headline>Нічний обстріл Запоріжжя: пошкоджено будинки, є постраждалі</span>
<em class="date" data-date="2022-09-23 07:50:30+00:00">
23 вересня 2022 07:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Синоптики попередили про заморозки в Україні" data-vr-contentbox-url="/2457537-sinoptiki-poperedili-pro-zamorozki-v-ukran.html">
<a href="/2457537-sinoptiki-poperedili-pro-zamorozki-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Синоптики попередили про заморозки в Україні</span>
<em class="date" data-date="2022-09-23 07:22:09+00:00">
23 вересня 2022 07:22
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Україна">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="Алчевський металургійний комбінат зупинив роботу" data-vr-contentbox-url="/2457762-alchevskij-metalurgjnij-kombnat-zupiniv-robotu.html">
<a href="/2457762-alchevskij-metalurgjnij-kombnat-zupiniv-robotu.html">
<div class="info">
<span class="news-title" data-vr-headline>Алчевський металургійний комбінат зупинив роботу</span>
<em class="date" data-date="2022-09-24 11:57:56+00:00">
24 вересня 2022 11:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Харківщині двоє грибників підірвалися на міні" data-vr-contentbox-url="/2457761-na-harkvschin-dvo-gribnikv-pdrvalisja-na-mn.html">
<a href="/2457761-na-harkvschin-dvo-gribnikv-pdrvalisja-na-mn.html">
<div class="info">
<span class="news-title" data-vr-headline>На Харківщині двоє грибників підірвалися на міні</span>
<em class="date" data-date="2022-09-24 11:42:25+00:00">
24 вересня 2022 11:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="російські удари по дамбах не зможуть зупинити наступ ЗСУ - британська розвідка" data-vr-contentbox-url="/2457750-rosjsk-udari-po-dambah-ne-zmozhut-zupiniti-nastup-zsu-britanska-rozvdka.html">
<a href="/2457750-rosjsk-udari-po-dambah-ne-zmozhut-zupiniti-nastup-zsu-britanska-rozvdka.html">
<div class="info">
<span class="news-title" data-vr-headline>російські удари по дамбах не зможуть зупинити наступ ЗСУ - британська розвідка</span>
<em class="date" data-date="2022-09-24 11:28:31+00:00">
24 вересня 2022 11:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чорному морі маневрують 15 ворожих кораблів та катерів" data-vr-contentbox-url="/2457756-u-chornomu-mor-manevrujut-15-vorozhih-korablv-ta-katerv.html">
<a href="/2457756-u-chornomu-mor-manevrujut-15-vorozhih-korablv-ta-katerv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Чорному морі маневрують 15 ворожих кораблів та катерів</span>
<em class="date" data-date="2022-09-24 11:12:14+00:00">
24 вересня 2022 11:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Голосують&#34; посеред вулиці та без паспортів: Гайдай розповів про &#34;референдум&#34; на Луганщині" data-vr-contentbox-url="/2457754-golosujut-posered-vulits-ta-bez-pasportv-gajdaj-rozpovv-pro-referendum-na-luganschin.html">
<a href="/2457754-golosujut-posered-vulits-ta-bez-pasportv-gajdaj-rozpovv-pro-referendum-na-luganschin.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Голосують&#34; посеред вулиці та без паспортів: Гайдай розповів про &#34;референдум&#34; на Луганщині</span>
<em class="date" data-date="2022-09-24 10:50:51+00:00">
24 вересня 2022 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Миколаєві з початку війни працюють веловолонтери" data-vr-contentbox-url="/2457760-u-mikolav-z-pochatku-vjni-pratsjujut-velovolonteri.html">
<a href="/2457760-u-mikolav-z-pochatku-vjni-pratsjujut-velovolonteri.html">
<div class="info">
<span class="news-title" data-vr-headline>У Миколаєві з початку війни працюють веловолонтери</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 10:48:02+00:00">
24 вересня 2022 10:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Герої МВС: 200 днів&#34;: розмова з нацгвардійцем, який у боях втратив руку" data-vr-contentbox-url="/2457759-gero-mvs-200-dnv-rozmova-z-natsgvardjtsem-jakij-u-bojah-vtrativ-ruku.html">
<a href="/2457759-gero-mvs-200-dnv-rozmova-z-natsgvardjtsem-jakij-u-bojah-vtrativ-ruku.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Герої МВС: 200 днів&#34;: розмова з нацгвардійцем, який у боях втратив руку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 10:39:58+00:00">
24 вересня 2022 10:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські бійці захищаються на Донеччині та йдуть вперед" data-vr-contentbox-url="/2457758-ukransk-bjts-zahischajutsja-na-donechchin-ta-jdut-vpered.html">
<a href="/2457758-ukransk-bjts-zahischajutsja-na-donechchin-ta-jdut-vpered.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські бійці захищаються на Донеччині та йдуть вперед</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 10:32:02+00:00">
24 вересня 2022 10:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ приземлили 6 &#34;пташок&#34; ворога за добу на Півдні" data-vr-contentbox-url="/2457753-zsu-prizemlili-6-ptashok-voroga-za-dobu-na-pvdn.html">
<a href="/2457753-zsu-prizemlili-6-ptashok-voroga-za-dobu-na-pvdn.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ приземлили 6 &#34;пташок&#34; ворога за добу на Півдні</span>
<em class="date" data-date="2022-09-24 10:28:47+00:00">
24 вересня 2022 10:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Над Запоріжжям збили російську ракету - ОВА" data-vr-contentbox-url="/2457749-nad-zaporzhzhjam-zbili-rosjsku-raketu-ova.html">
<a href="/2457749-nad-zaporzhzhjam-zbili-rosjsku-raketu-ova.html">
<div class="info">
<span class="news-title" data-vr-headline>Над Запоріжжям збили російську ракету - ОВА</span>
<em class="date" data-date="2022-09-24 10:12:54+00:00">
24 вересня 2022 10:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Розбираючи завали, виступають для глядачів: працівники Миколаївського театру показали концертну програму попри нещодавній обстріл" data-vr-contentbox-url="/2457755-rozbirajuchi-zavali-vistupajut-dlja-gljadachv-pratsvniki-mikolavskogo-teatru-pokazali-kontsertnu-programu-popri-neschodavnj-obstrl.html">
<a href="/2457755-rozbirajuchi-zavali-vistupajut-dlja-gljadachv-pratsvniki-mikolavskogo-teatru-pokazali-kontsertnu-programu-popri-neschodavnj-obstrl.html">
<div class="info">
<span class="news-title" data-vr-headline>Розбираючи завали, виступають для глядачів: працівники Миколаївського театру показали концертну програму попри нещодавній обстріл</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 10:01:52+00:00">
24 вересня 2022 10:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="росіяни намагаються повернутися на втрачені позиції на Харківщині" data-vr-contentbox-url="/2457752-rosjani-namagajutsja-povernutisja-na-vtrachen-pozits-na-harkvschin.html">
<a href="/2457752-rosjani-namagajutsja-povernutisja-na-vtrachen-pozits-na-harkvschin.html">
<div class="info">
<span class="news-title" data-vr-headline>росіяни намагаються повернутися на втрачені позиції на Харківщині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 10:00:25+00:00">
24 вересня 2022 10:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ знищили 240 окупантів та ворожий літак: названо нові втрати росії" data-vr-contentbox-url="/2457745-zsu-znischili-240-okupantv-ta-vorozhij-ltak-nazvano-nov-vtrati-ros.html">
<a href="/2457745-zsu-znischili-240-okupantv-ta-vorozhij-ltak-nazvano-nov-vtrati-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ знищили 240 окупантів та ворожий літак: названо нові втрати росії</span>
<em class="date" data-date="2022-09-24 09:50:54+00:00">
24 вересня 2022 09:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гумор під час війни: які жарти доречні та чого потребує суспільство" data-vr-contentbox-url="/2457748-gumor-pd-chas-vjni-jak-zharti-dorechn-ta-chogo-potrebu-susplstvo.html">
<a href="/2457748-gumor-pd-chas-vjni-jak-zharti-dorechn-ta-chogo-potrebu-susplstvo.html">
<div class="info">
<span class="news-title" data-vr-headline>Гумор під час війни: які жарти доречні та чого потребує суспільство</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 09:33:47+00:00">
24 вересня 2022 09:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Волонтери взялись за виготовлення буржуйок із використаних газових балонів" data-vr-contentbox-url="/2457747-volonteri-vzjalis-za-vigotovlennja-burzhujok-z-vikoristanih-gazovih-balonv.html">
<a href="/2457747-volonteri-vzjalis-za-vigotovlennja-burzhujok-z-vikoristanih-gazovih-balonv.html">
<div class="info">
<span class="news-title" data-vr-headline>Волонтери взялись за виготовлення буржуйок із використаних газових балонів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 09:30:37+00:00">
24 вересня 2022 09:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти вранці накрили вогнем Нікопольський район (фото)" data-vr-contentbox-url="/2457738-okupanti-vrants-nakrili-vognem-nkopolskij-rajon-foto.html">
<a href="/2457738-okupanti-vrants-nakrili-vognem-nkopolskij-rajon-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти вранці накрили вогнем Нікопольський район (фото)</span>
<em class="date" data-date="2022-09-24 09:28:57+00:00">
24 вересня 2022 09:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ продовжують наступ: карти боїв на ранок" data-vr-contentbox-url="/2457744-zsu-prodovzhujut-nastup-karti-bov-na-ranok.html">
<a href="/2457744-zsu-prodovzhujut-nastup-karti-bov-na-ranok.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ продовжують наступ: карти боїв на ранок</span>
<em class="date" data-date="2022-09-24 09:08:36+00:00">
 24 вересня 2022 09:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські вояки продовжують вдосконалювати нещодавно створений дивізіон річкових катерів" data-vr-contentbox-url="/2457743-ukransk-vojaki-prodovzhujut-vdoskonaljuvati-neschodavno-stvorenij-divzon-rchkovih-katerv.html">
<a href="/2457743-ukransk-vojaki-prodovzhujut-vdoskonaljuvati-neschodavno-stvorenij-divzon-rchkovih-katerv.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські вояки продовжують вдосконалювати нещодавно створений дивізіон річкових катерів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 09:05:24+00:00">
24 вересня 2022 09:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ворог продовжує тероризувати Миколаїв: бʼє по житлових кварталах та інфраструктурі" data-vr-contentbox-url="/2457741-vorog-prodovzhu-terorizuvati-mikolav-b-po-zhitlovih-kvartalah-ta-nfrastruktur.html">
<a href="/2457741-vorog-prodovzhu-terorizuvati-mikolav-b-po-zhitlovih-kvartalah-ta-nfrastruktur.html">
<div class="info">
<span class="news-title" data-vr-headline>Ворог продовжує тероризувати Миколаїв: бʼє по житлових кварталах та інфраструктурі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 09:00:13+00:00">
24 вересня 2022 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Мелітополі &#34;кадирівці&#34; захопили склад сільськогосподарської техніки" data-vr-contentbox-url="/2457735-u-meltopol-kadirvts-zahopili-sklad-slskogospodarsko-tehnki.html">
<a href="/2457735-u-meltopol-kadirvts-zahopili-sklad-slskogospodarsko-tehnki.html">
<div class="info">
<span class="news-title" data-vr-headline>У Мелітополі &#34;кадирівці&#34; захопили склад сільськогосподарської техніки</span>
<em class="date" data-date="2022-09-24 08:40:28+00:00">
24 вересня 2022 08:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Херсонщині окупанти оголосили про старт так званого референдуму: подробиці" data-vr-contentbox-url="/2457740-na-hersonschin-okupanti-ogolosili-pro-start-tak-zvanogo-referendumu-podrobits.html">
<a href="/2457740-na-hersonschin-okupanti-ogolosili-pro-start-tak-zvanogo-referendumu-podrobits.html">
<div class="info">
<span class="news-title" data-vr-headline>На Херсонщині окупанти оголосили про старт так званого референдуму: подробиці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 08:35:05+00:00">
24 вересня 2022 08:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вони й досі залишаються в полоні: розмова з родичами захисників, що чекають на обмін" data-vr-contentbox-url="/2457739-voni-j-dos-zalishajutsja-v-polon-rozmova-z-rodichami-zahisnikv-scho-chekajut-na-obmn.html">
<a href="/2457739-voni-j-dos-zalishajutsja-v-polon-rozmova-z-rodichami-zahisnikv-scho-chekajut-na-obmn.html">
<div class="info">
<span class="news-title" data-vr-headline>Вони й досі залишаються в полоні: розмова з родичами захисників, що чекають на обмін</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 08:32:15+00:00">
24 вересня 2022 08:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="росія не може створити мобілізаційний резерв навіть низької якості - ISW" data-vr-contentbox-url="/2457734-rosja-ne-mozhe-stvoriti-moblzatsjnij-rezerv-navt-nizko-jakost-isw.html">
<a href="/2457734-rosja-ne-mozhe-stvoriti-moblzatsjnij-rezerv-navt-nizko-jakost-isw.html">
<div class="info">
<span class="news-title" data-vr-headline>росія не може створити мобілізаційний резерв навіть низької якості - ISW</span>
<em class="date" data-date="2022-09-24 08:22:16+00:00">
24 вересня 2022 08:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="За життя 17-річної дівчини‚ яка постраждала від рашистської ракетної атаки у селищі Чаплиному, борються лікарі" data-vr-contentbox-url="/2457737-za-zhittja-17-rchno-dvchini-jaka-postrazhdala-vd-rashistsko-raketno-ataki-u-selisch-chaplinomu-borjutsja-lkar.html">
<a href="/2457737-za-zhittja-17-rchno-dvchini-jaka-postrazhdala-vd-rashistsko-raketno-ataki-u-selisch-chaplinomu-borjutsja-lkar.html">
<div class="info">
<span class="news-title" data-vr-headline>За життя 17-річної дівчини‚ яка постраждала від рашистської ракетної атаки у селищі Чаплиному, борються лікарі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 08:14:12+00:00">
24 вересня 2022 08:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти знову обстріляли Запоріжжя: випустили близько 10-ти ракет" data-vr-contentbox-url="/2457736-okupanti-znovu-obstrljali-zaporzhzhja-vipustili-blizko-10-ti-raket.html">
<a href="/2457736-okupanti-znovu-obstrljali-zaporzhzhja-vipustili-blizko-10-ti-raket.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти знову обстріляли Запоріжжя: випустили близько 10-ти ракет</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 08:00:15+00:00">
24 вересня 2022 08:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США ніколи не визнають анексію росією українських територій - Байден" data-vr-contentbox-url="/2457732-ssha-nkoli-ne-viznajut-aneksju-rosju-ukranskih-teritorj-bajden.html">
<a href="/2457732-ssha-nkoli-ne-viznajut-aneksju-rosju-ukranskih-teritorj-bajden.html">
<div class="info">
<span class="news-title" data-vr-headline>США ніколи не визнають анексію росією українських територій - Байден</span>
<em class="date" data-date="2022-09-24 07:58:30+00:00">
 24 вересня 2022 07:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коли Великдень 2023: дата та календар свята " data-vr-contentbox-url="/2457733-koli-velikden-2023-data-ta-kalendar-svjata.html">
<a href="/2457733-koli-velikden-2023-data-ta-kalendar-svjata.html">
<div class="info">
<span class="news-title" data-vr-headline>Коли Великдень 2023: дата та календар свята </span>
<em class="date" data-date="2022-09-24 07:41:54+00:00">
24 вересня 2022 07:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти вдарили по Запоріжжю: спалахнув житловий будинок" data-vr-contentbox-url="/2457731-okupanti-vdarili-po-zaporzhzhju-spalahnuv-zhitlovij-budinok.html">
<a href="/2457731-okupanti-vdarili-po-zaporzhzhju-spalahnuv-zhitlovij-budinok.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти вдарили по Запоріжжю: спалахнув житловий будинок</span>
<em class="date" data-date="2022-09-24 07:22:08+00:00">
24 вересня 2022 07:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Землю незабаром накриє магнітними бурями: коли найсильніший удар" data-vr-contentbox-url="/2457700-zemlju-nezabarom-nakri-magntnimi-burjami-koli-najsilnshij-udar.html">
<a href="/2457700-zemlju-nezabarom-nakri-magntnimi-burjami-koli-najsilnshij-udar.html">
<div class="info">
<span class="news-title" data-vr-headline>Землю незабаром накриє магнітними бурями: коли найсильніший удар</span>
<em class="date" data-date="2022-09-24 04:50:42+00:00">
24 вересня 2022 04:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Україні &#34;ударять&#34; заморозки: прогноз погоди на вихідні " data-vr-contentbox-url="/2457681-u-ukran-udarjat-zamorozki.html">
<a href="/2457681-u-ukran-udarjat-zamorozki.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні &#34;ударять&#34; заморозки: прогноз погоди на вихідні </span>
<em class="date" data-date="2022-09-24 03:18:44+00:00">
24 вересня 2022 03:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Молодик 26 вересня ощасливить три знаки зодіаку" data-vr-contentbox-url="/2457684-molodik-26-veresnja-oschaslivit-tri-znaki-zodaku.html">
<a href="/2457684-molodik-26-veresnja-oschaslivit-tri-znaki-zodaku.html">
<div class="info">
<span class="news-title" data-vr-headline>Молодик 26 вересня ощасливить три знаки зодіаку</span>
<em class="date" data-date="2022-09-24 01:20:35+00:00">
24 вересня 2022 01:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Туреччина не визнає &#34;референдуми&#34; на окупованих територіях" data-vr-contentbox-url="/2457725-admnstratsja-erdogana-zajavila-pro-neviznannja-referendumv-na-okupovanih-teritorjah.html">
<a href="/2457725-admnstratsja-erdogana-zajavila-pro-neviznannja-referendumv-na-okupovanih-teritorjah.html">
<div class="info">
<span class="news-title" data-vr-headline>Туреччина не визнає &#34;референдуми&#34; на окупованих територіях</span>
<em class="date" data-date="2022-09-23 22:58:40+00:00">
23 вересня 2022 22:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна позбавляє акредитації посла Ірану та висилає дипломатів" data-vr-contentbox-url="/2457723-ukrana-pozbavlja-akreditats-posla-ranu-ta-visila-diplomatv.html">
<a href="/2457723-ukrana-pozbavlja-akreditats-posla-ranu-ta-visila-diplomatv.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна позбавляє акредитації посла Ірану та висилає дипломатів</span>
<em class="date" data-date="2022-09-23 22:42:34+00:00">
23 вересня 2022 22:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Німеччина передала Україні ще 6 самохідних зеніток Gepard" data-vr-contentbox-url="/2457721-nmechchina-peredala-ukran-sche-6-samohdnih-zentok-gepard.html">
<a href="/2457721-nmechchina-peredala-ukran-sche-6-samohdnih-zentok-gepard.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина передала Україні ще 6 самохідних зеніток Gepard</span>
<em class="date" data-date="2022-09-23 22:23:25+00:00">
23 вересня 2022 22:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На тимчасово окупованих територіях стартувало шоу під назвою &#34;Псевдореферендум&#34;" data-vr-contentbox-url="/2457719-na-timchasovo-okupovanih-teritorjah-startuvalo-shou-pd-nazvoju-psevdoreferendum.html">
<a href="/2457719-na-timchasovo-okupovanih-teritorjah-startuvalo-shou-pd-nazvoju-psevdoreferendum.html">
<div class="info">
<span class="news-title" data-vr-headline>На тимчасово окупованих територіях стартувало шоу під назвою &#34;Псевдореферендум&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 22:20:34+00:00">
23 вересня 2022 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Херсонщині ворог не знає спокою: розмова з українськими захисниками" data-vr-contentbox-url="/2457718-na-hersonschin-vorog-ne-zna-spokoju-rozmova-z-ukranskimi-zahisnikami.html">
<a href="/2457718-na-hersonschin-vorog-ne-zna-spokoju-rozmova-z-ukranskimi-zahisnikami.html">
<div class="info">
<span class="news-title" data-vr-headline>На Херсонщині ворог не знає спокою: розмова з українськими захисниками</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 22:13:01+00:00">
23 вересня 2022 22:13
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Кричуще залякування місцевого населення&#34;: G7 засудила &#34;референдуми&#34; на окупованих територіях" data-vr-contentbox-url="/2457717-krichusche-zaljakuvannja-mstsevogo-naselennja-g7-zasudila-referendumi-na-okupovanih-teritorjah.html">
<a href="/2457717-krichusche-zaljakuvannja-mstsevogo-naselennja-g7-zasudila-referendumi-na-okupovanih-teritorjah.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Кричуще залякування місцевого населення&#34;: G7 засудила &#34;референдуми&#34; на окупованих територіях</span>
<em class="date" data-date="2022-09-23 22:06:50+00:00">
23 вересня 2022 22:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Родичі українських героїв, які досі залишаються в полоні у росіян, провели акцію &#34;Волю захисникам&#34;" data-vr-contentbox-url="/2457716-rodich-ukranskih-gerov-jak-dos-zalishajutsja-v-polon-u-rosjan-proveli-aktsju-volju-zahisnikam.html">
<a href="/2457716-rodich-ukranskih-gerov-jak-dos-zalishajutsja-v-polon-u-rosjan-proveli-aktsju-volju-zahisnikam.html">
<div class="info">
<span class="news-title" data-vr-headline>Родичі українських героїв, які досі залишаються в полоні у росіян, провели акцію &#34;Волю захисникам&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 22:06:42+00:00">
23 вересня 2022 22:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліцейські Донеччини тягнуть та вивозять на собі рятувальні та гуманітарні місії" data-vr-contentbox-url="/2457714-poltsejsk-donechchini-tjagnut-ta-vivozjat-na-sob-rjatuvaln-ta-gumantarn-ms.html">
<a href="/2457714-poltsejsk-donechchini-tjagnut-ta-vivozjat-na-sob-rjatuvaln-ta-gumantarn-ms.html">
<div class="info">
<span class="news-title" data-vr-headline>Поліцейські Донеччини тягнуть та вивозять на собі рятувальні та гуманітарні місії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 21:56:45+00:00">
23 вересня 2022 21:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні - сезон збирання винограду: який врожай цьогоріч" data-vr-contentbox-url="/2457713-v-ukran-sezon-zbirannja-vinogradu-jakij-vrozhaj-tsogorch.html">
<a href="/2457713-v-ukran-sezon-zbirannja-vinogradu-jakij-vrozhaj-tsogorch.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні - сезон збирання винограду: який врожай цьогоріч</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 21:51:41+00:00">
23 вересня 2022 21:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Укрпошта&#34; ввела поштовий блок, присвячений 300-річчю від дня народження Григорія Сковороди" data-vr-contentbox-url="/2457712-ukrposhta-vvela-poshtovij-blok-prisvjachenij-300-rchchju-vd-dnja-narodzhennja-grigorja-skovorodi.html">
<a href="/2457712-ukrposhta-vvela-poshtovij-blok-prisvjachenij-300-rchchju-vd-dnja-narodzhennja-grigorja-skovorodi.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Укрпошта&#34; ввела поштовий блок, присвячений 300-річчю від дня народження Григорія Сковороди</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 21:47:32+00:00">
23 вересня 2022 21:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Луганщині – чергова &#34;бавовна&#34;: останні новини зі східного фронту" data-vr-contentbox-url="/2457711-na-luganschin-chergova-bavovna-ostann-novini-z-shdnogo-frontu.html">
<a href="/2457711-na-luganschin-chergova-bavovna-ostann-novini-z-shdnogo-frontu.html">
<div class="info">
<span class="news-title" data-vr-headline>На Луганщині – чергова &#34;бавовна&#34;: останні новини зі східного фронту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 21:39:29+00:00">
23 вересня 2022 21:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Опалювальний сезон на підході: як готуються до зими у Черкасах" data-vr-contentbox-url="/2457709-opaljuvalnij-sezon-na-pdhod-jak-gotujutsja-do-zimi-u-cherkasah.html">
<a href="/2457709-opaljuvalnij-sezon-na-pdhod-jak-gotujutsja-do-zimi-u-cherkasah.html">
<div class="info">
<span class="news-title" data-vr-headline>Опалювальний сезон на підході: як готуються до зими у Черкасах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 21:35:04+00:00">
23 вересня 2022 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Акциз на пальне повертається: скільки тепер коштуватиме літр бензину" data-vr-contentbox-url="/2457708-aktsiz-na-palne-povertatsja-sklki-teper-koshtuvatime-ltr-benzinu.html">
<a href="/2457708-aktsiz-na-palne-povertatsja-sklki-teper-koshtuvatime-ltr-benzinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Акциз на пальне повертається: скільки тепер коштуватиме літр бензину</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 21:31:47+00:00">
23 вересня 2022 21:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ вперше збили іранський безпілотник Mohajer-6 (відео)" data-vr-contentbox-url="/2457707-zsu-vpershe-zbili-ranskij-bezplotnik-mohajer-6-vdeo.html">
<a href="/2457707-zsu-vpershe-zbili-ranskij-bezplotnik-mohajer-6-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ вперше збили іранський безпілотник Mohajer-6 (відео)</span>
<em class="date" data-date="2022-09-23 21:12:39+00:00">
23 вересня 2022 21:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Довгоочікуване повернення Героїв: що розповіли захисники Маріуполя про російський полон" data-vr-contentbox-url="/2457706-dovgoochkuvane-povernennja-gerov-scho-rozpovli-zahisniki-marupolja-pro-rosjskij-polon.html">
<a href="/2457706-dovgoochkuvane-povernennja-gerov-scho-rozpovli-zahisniki-marupolja-pro-rosjskij-polon.html">
<div class="info">
<span class="news-title" data-vr-headline>Довгоочікуване повернення Героїв: що розповіли захисники Маріуполя про російський полон</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 21:00:36+00:00">
23 вересня 2022 21:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Ізюмі закінчили ексгумацію з братської могили: підняли 436 тіл (фото)" data-vr-contentbox-url="/2457705-v-zjum-zaknchili-eksgumatsju-z-bratsko-mogili-pdnjali-436-tl-foto.html">
<a href="/2457705-v-zjum-zaknchili-eksgumatsju-z-bratsko-mogili-pdnjali-436-tl-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ізюмі закінчили ексгумацію з братської могили: підняли 436 тіл (фото)</span>
<em class="date" data-date="2022-09-23 20:57:44+00:00">
23 вересня 2022 20:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як ізюмці рятувалися від обстрілів та голодної смерті: ексклюзивний репортаж зі звільненого міста" data-vr-contentbox-url="/2457704-jak-zjumts-rjatuvalisja-vd-obstrlv-ta-golodno-smert-ekskljuzivnij-reportazh-z-zvlnenogo-msta.html">
<a href="/2457704-jak-zjumts-rjatuvalisja-vd-obstrlv-ta-golodno-smert-ekskljuzivnij-reportazh-z-zvlnenogo-msta.html">
<div class="info">
<span class="news-title" data-vr-headline>Як ізюмці рятувалися від обстрілів та голодної смерті: ексклюзивний репортаж зі звільненого міста</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 20:25:48+00:00">
23 вересня 2022 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Маріуполі стався вибух у школі, поранені діти" data-vr-contentbox-url="/2457702-u-marupol-stavsja-vibuh-u-shkol-poranen-dti.html">
<a href="/2457702-u-marupol-stavsja-vibuh-u-shkol-poranen-dti.html">
<div class="info">
<span class="news-title" data-vr-headline>У Маріуполі стався вибух у школі, поранені діти</span>
<em class="date" data-date="2022-09-23 20:14:29+00:00">
23 вересня 2022 20:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олена Зеленська вразила усіх на зірковій церемонії в Нью-Йорку (фото, відео)" data-vr-contentbox-url="/2457699-olena-zelenska-vrazila-ush-na-zrkovj-tseremon-v-nju-jorku-foto-vdeo.html">
<a href="/2457699-olena-zelenska-vrazila-ush-na-zrkovj-tseremon-v-nju-jorku-foto-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Олена Зеленська вразила усіх на зірковій церемонії в Нью-Йорку (фото, відео)</span>
<em class="date" data-date="2022-09-23 19:50:20+00:00">
23 вересня 2022 19:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Волонтери приїхали до дітей на Миколаївщині аби нагадати про довоєнне життя" data-vr-contentbox-url="/2457701-volonteri-prihali-do-dtej-na-mikolavschin-abi-nagadati-pro-dovonne-zhittja.html">
<a href="/2457701-volonteri-prihali-do-dtej-na-mikolavschin-abi-nagadati-pro-dovonne-zhittja.html">
<div class="info">
<span class="news-title" data-vr-headline>Волонтери приїхали до дітей на Миколаївщині аби нагадати про довоєнне життя</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 19:44:17+00:00">
23 вересня 2022 19:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЗСУ збили шість дронів-камікадзе та російський штурмовик Су-25" data-vr-contentbox-url="/2457698-zsu-zbili-shst-dronv-kamkadze-ta-rosjskij-shturmovik-su-25.html">
<a href="/2457698-zsu-zbili-shst-dronv-kamkadze-ta-rosjskij-shturmovik-su-25.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ збили шість дронів-камікадзе та російський штурмовик Су-25</span>
<em class="date" data-date="2022-09-23 19:28:11+00:00">
23 вересня 2022 19:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти виманюють особисті дані жителів Херсонської та Запорізької областей - Генштаб" data-vr-contentbox-url="/2457697-okupanti-vimanjujut-osobist-dan-zhitelv-hersonsko-ta-zaporzko-oblastej-genshtab.html">
<a href="/2457697-okupanti-vimanjujut-osobist-dan-zhitelv-hersonsko-ta-zaporzko-oblastej-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти виманюють особисті дані жителів Херсонської та Запорізької областей - Генштаб</span>
<em class="date" data-date="2022-09-23 19:12:26+00:00">
23 вересня 2022 19:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДСНС завершила тестування сповіщень про небезпеку на телефонах" data-vr-contentbox-url="/2457696-dsns-zavershila-testuvannja-spovschen-pro-nebezpeku-na-telefonah.html">
<a href="/2457696-dsns-zavershila-testuvannja-spovschen-pro-nebezpeku-na-telefonah.html">
<div class="info">
<span class="news-title" data-vr-headline>ДСНС завершила тестування сповіщень про небезпеку на телефонах</span>
<em class="date" data-date="2022-09-23 18:58:32+00:00">
23 вересня 2022 18:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський призначив нового посла України в Німеччині" data-vr-contentbox-url="/2457695-zelenskij-priznachiv-novogo-posla-ukrani-v-nmechchin.html">
<a href="/2457695-zelenskij-priznachiv-novogo-posla-ukrani-v-nmechchin.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський призначив нового посла України в Німеччині</span>
<em class="date" data-date="2022-09-23 18:23:13+00:00">
23 вересня 2022 18:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Західна розвідка прогнозує провал мобілізації в росії" data-vr-contentbox-url="/2457694-zahdna-rozvdka-prognozu-proval-moblzats-v-ros.html">
<a href="/2457694-zahdna-rozvdka-prognozu-proval-moblzats-v-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Західна розвідка прогнозує провал мобілізації в росії</span>
<em class="date" data-date="2022-09-23 17:50:07+00:00">
23 вересня 2022 17:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Автоматники ходять по квартирах мелітопольців: примушують голосувати &#34;правильно&#34;" data-vr-contentbox-url="/2457692-avtomatniki-hodjat-po-kvartirah-meltopoltsv-primushujut-golosuvati-pravilno.html">
<a href="/2457692-avtomatniki-hodjat-po-kvartirah-meltopoltsv-primushujut-golosuvati-pravilno.html">
<div class="info">
<span class="news-title" data-vr-headline>Автоматники ходять по квартирах мелітопольців: примушують голосувати &#34;правильно&#34;</span>
<em class="date" data-date="2022-09-23 17:28:47+00:00">
23 вересня 2022 17:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський засудив Китай за ігнорування війни в Україні" data-vr-contentbox-url="/2457690-zelenskij-zasudiv-kitaj-za-gnoruvannja-vjni-v-ukran.html">
<a href="/2457690-zelenskij-zasudiv-kitaj-za-gnoruvannja-vjni-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський засудив Китай за ігнорування війни в Україні</span>
<em class="date" data-date="2022-09-23 17:12:17+00:00">
23 вересня 2022 17:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ціна полону: у мережі показали моторошні фото руки відомого &#34;азовця&#34;" data-vr-contentbox-url="/2457691-tsna-polonu-u-merezh-pokazali-motoroshn-foto-ruki-vdomogo-azovtsja.html">
<a href="/2457691-tsna-polonu-u-merezh-pokazali-motoroshn-foto-ruki-vdomogo-azovtsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Ціна полону: у мережі показали моторошні фото руки відомого &#34;азовця&#34;</span>
<em class="date" data-date="2022-09-23 16:40:53+00:00">
23 вересня 2022 16:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Росіяни атакували Одесу дронами-камікадзе, є жертва" data-vr-contentbox-url="/2457689-rosjani-atakuvali-odesu-dronami-kamkadze-zhertva.html">
<a href="/2457689-rosjani-atakuvali-odesu-dronami-kamkadze-zhertva.html">
<div class="info">
<span class="news-title" data-vr-headline>Росіяни атакували Одесу дронами-камікадзе, є жертва</span>
<em class="date" data-date="2022-09-23 16:22:27+00:00">
23 вересня 2022 16:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День осіннього рівнодення: обряди на зміну життя " data-vr-contentbox-url="/2457541-den-osnnogo-rvnodennja-obrjadi-na-zmnu-zhittja.html">
<a href="/2457541-den-osnnogo-rvnodennja-obrjadi-na-zmnu-zhittja.html">
<div class="info">
<span class="news-title" data-vr-headline>День осіннього рівнодення: обряди на зміну життя </span>
<em class="date" data-date="2022-09-23 16:00:14+00:00">
23 вересня 2022 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Успіх контрнаступу: Зеленський закликав збільшити допомогу Україні" data-vr-contentbox-url="/2457688-usph-kontrnastupu-zelenskij-zaklikav-zblshiti-dopomogu-ukran.html">
<a href="/2457688-usph-kontrnastupu-zelenskij-zaklikav-zblshiti-dopomogu-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Успіх контрнаступу: Зеленський закликав збільшити допомогу Україні</span>
<em class="date" data-date="2022-09-23 15:50:52+00:00">
23 вересня 2022 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мобілізація в росії: у Генштабі назвали плани ворога" data-vr-contentbox-url="/2457687-moblzatsja-v-ros-u-genshtab-nazvali-plani-voroga.html">
<a href="/2457687-moblzatsja-v-ros-u-genshtab-nazvali-plani-voroga.html">
<div class="info">
<span class="news-title" data-vr-headline>Мобілізація в росії: у Генштабі назвали плани ворога</span>
<em class="date" data-date="2022-09-23 15:38:14+00:00">
23 вересня 2022 15:38
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ексгумація в Ізюмі: поліція назвала нову кількість тіл" data-vr-contentbox-url="/2457686-eksgumatsja-v-zjum-poltsja-nazvala-novu-klkst-tl.html">
<a href="/2457686-eksgumatsja-v-zjum-poltsja-nazvala-novu-klkst-tl.html">
<div class="info">
<span class="news-title" data-vr-headline>Ексгумація в Ізюмі: поліція назвала нову кількість тіл</span>
<em class="date" data-date="2022-09-23 15:20:36+00:00">
23 вересня 2022 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одесі лунають вибухи" data-vr-contentbox-url="/2457685-v-odes-lunajut-vibuhi.html">
<a href="/2457685-v-odes-lunajut-vibuhi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одесі лунають вибухи</span>
<em class="date" data-date="2022-09-23 15:10:20+00:00">
23 вересня 2022 15:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У путіна зробили нову заяву про перемовини з Україною" data-vr-contentbox-url="/2457683-u-putna-zrobili-novu-zajavu-pro-peremovini-z-ukranoju.html">
<a href="/2457683-u-putna-zrobili-novu-zajavu-pro-peremovini-z-ukranoju.html">
<div class="info">
<span class="news-title" data-vr-headline>У путіна зробили нову заяву про перемовини з Україною</span>
<em class="date" data-date="2022-09-23 14:52:27+00:00">
23 вересня 2022 14:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ повернули контроль над позиціями біля Бахмуту та звільнили Яцьківку" data-vr-contentbox-url="/2457682-zsu-povernuli-kontrol-nad-pozitsjami-blja-bahmutu-ta-zvlnili-jatskvku.html">
<a href="/2457682-zsu-povernuli-kontrol-nad-pozitsjami-blja-bahmutu-ta-zvlnili-jatskvku.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ повернули контроль над позиціями біля Бахмуту та звільнили Яцьківку</span>
<em class="date" data-date="2022-09-23 14:30:53+00:00">
23 вересня 2022 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Референдум&#34; у Запоріжжі: викрито 1500 силовиків та зрадників" data-vr-contentbox-url="/2457680-referendum-u-zaporzhzh-vikrito-1500-silovikv-ta-zradnikv.html">
<a href="/2457680-referendum-u-zaporzhzh-vikrito-1500-silovikv-ta-zradnikv.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Референдум&#34; у Запоріжжі: викрито 1500 силовиків та зрадників</span>
<em class="date" data-date="2022-09-23 14:12:33+00:00">
23 вересня 2022 14:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ядерні погрози путіна: Дуда заявив про відповідь " data-vr-contentbox-url="/2457679-jadern-pogrozi-putna-duda-zajaviv-pro-vdpovd.html">
<a href="/2457679-jadern-pogrozi-putna-duda-zajaviv-pro-vdpovd.html">
<div class="info">
<span class="news-title" data-vr-headline>Ядерні погрози путіна: Дуда заявив про відповідь </span>
<em class="date" data-date="2022-09-23 13:50:44+00:00">
23 вересня 2022 13:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Втрати ЗСУ у війні: у Міноборони зробили заяву " data-vr-contentbox-url="/2457678-vtrati-zsu-u-vjn-u-mnoboroni-zrobili-zajavu.html">
<a href="/2457678-vtrati-zsu-u-vjn-u-mnoboroni-zrobili-zajavu.html">
<div class="info">
<span class="news-title" data-vr-headline>Втрати ЗСУ у війні: у Міноборони зробили заяву </span>
<em class="date" data-date="2022-09-23 13:30:04+00:00">
23 вересня 2022 13:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Референдуми&#34; рф: причетних колаборантів очікує суд " data-vr-contentbox-url="/2457677-referendumi-rf-prichetnih-kolaborantv-ochku-sud.html">
<a href="/2457677-referendumi-rf-prichetnih-kolaborantv-ochku-sud.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Референдуми&#34; рф: причетних колаборантів очікує суд </span>
<em class="date" data-date="2022-09-23 13:10:02+00:00">
23 вересня 2022 13:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Окупанти почали продавати свою техніку&#34; - Кім" data-vr-contentbox-url="/2457676-okupanti-pochali-prodavati-svoju-tehnku-km.html">
<a href="/2457676-okupanti-pochali-prodavati-svoju-tehnku-km.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Окупанти почали продавати свою техніку&#34; - Кім</span>
<em class="date" data-date="2022-09-23 12:48:37+00:00">
23 вересня 2022 12:48
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Хтось повинен вправити мозок керівництву рф&#34; - Зеленський " data-vr-contentbox-url="/2457675-htos-povinen-vpraviti-mozok-kervnitstvu-rf-zelenskij.html">
<a href="/2457675-htos-povinen-vpraviti-mozok-kervnitstvu-rf-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Хтось повинен вправити мозок керівництву рф&#34; - Зеленський </span>
<em class="date" data-date="2022-09-23 12:30:24+00:00">
23 вересня 2022 12:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Запорізькій області людям надсилають попередження про &#34;теракт&#34;" data-vr-contentbox-url="/2457674-v-zaporzkj-oblast-ljudjam-nadsilajut-poperedzhennja-pro-terakt.html">
<a href="/2457674-v-zaporzkj-oblast-ljudjam-nadsilajut-poperedzhennja-pro-terakt.html">
<div class="info">
<span class="news-title" data-vr-headline>В Запорізькій області людям надсилають попередження про &#34;теракт&#34;</span>
<em class="date" data-date="2022-09-23 12:12:58+00:00">
23 вересня 2022 12:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Чи планують в Білорусі оголошувати мобілізацію: відповідь Лукашенко" data-vr-contentbox-url="/2457673-chi-planujut-v-blorus-ogoloshuvati-moblzatsju-vdpovd-lukashenko.html">
<a href="/2457673-chi-planujut-v-blorus-ogoloshuvati-moblzatsju-vdpovd-lukashenko.html">
<div class="info">
<span class="news-title" data-vr-headline>Чи планують в Білорусі оголошувати мобілізацію: відповідь Лукашенко</span>
<em class="date" data-date="2022-09-23 11:50:35+00:00">
23 вересня 2022 11:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЗСУ прорвали російську оборону на шляху до Лиману" data-vr-contentbox-url="/2457672-zsu-prorvali-rosjsku-oboronu-na-shljahu-do-limanu.html">
<a href="/2457672-zsu-prorvali-rosjsku-oboronu-na-shljahu-do-limanu.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ прорвали російську оборону на шляху до Лиману</span>
<em class="date" data-date="2022-09-23 11:20:51+00:00">
23 вересня 2022 11:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Подоляк про &#34;референдуми&#34;: пропагандистське шоу для проведення z-мобілізації" data-vr-contentbox-url="/2457671-podoljak-pro-referendumi-propagandistske-shou-dlja-provedennja-z-moblzats.html">
<a href="/2457671-podoljak-pro-referendumi-propagandistske-shou-dlja-provedennja-z-moblzats.html">
<div class="info">
<span class="news-title" data-vr-headline>Подоляк про &#34;референдуми&#34;: пропагандистське шоу для проведення z-мобілізації</span>
<em class="date" data-date="2022-09-23 11:00:11+00:00">
23 вересня 2022 11:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Мелітополі пролунав потужний вибух в перший день &#34;референдуму&#34;" data-vr-contentbox-url="/2457669-u-meltopol-prolunav-potuzhnij-vibuh-v-pershij-den-referendumu.html">
<a href="/2457669-u-meltopol-prolunav-potuzhnij-vibuh-v-pershij-den-referendumu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Мелітополі пролунав потужний вибух в перший день &#34;референдуму&#34;</span>
<em class="date" data-date="2022-09-23 10:12:24+00:00">
23 вересня 2022 10:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти вбили ще сімох цивільних у Донецькій області" data-vr-contentbox-url="/2457668-okupanti-vbili-sche-smoh-tsivlnih-u-donetskj-oblast.html">
<a href="/2457668-okupanti-vbili-sche-smoh-tsivlnih-u-donetskj-oblast.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти вбили ще сімох цивільних у Донецькій області</span>
<em class="date" data-date="2022-09-23 09:51:42+00:00">
23 вересня 2022 09:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ ліквідували понад 56 тисяч російських окупантів - Генштаб" data-vr-contentbox-url="/2457667-zsu-lkvduvali-ponad-56-tisjach-rosjskih-okupantv-genshtab.html">
<a href="/2457667-zsu-lkvduvali-ponad-56-tisjach-rosjskih-okupantv-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ ліквідували понад 56 тисяч російських окупантів - Генштаб</span>
<em class="date" data-date="2022-09-23 09:22:41+00:00">
23 вересня 2022 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти накрили &#34;Градами&#34; Нікополь та Марганець: що відомо" data-vr-contentbox-url="/2457666-okupanti-nakrili-gradami-nkopol-ta-marganets-scho-vdomo.html">
<a href="/2457666-okupanti-nakrili-gradami-nkopol-ta-marganets-scho-vdomo.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти накрили &#34;Градами&#34; Нікополь та Марганець: що відомо</span>
<em class="date" data-date="2022-09-23 09:00:33+00:00">
23 вересня 2022 09:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Внаслідок удару ЗСУ в районі Сватового поранено російського генерала - Генштаб" data-vr-contentbox-url="/2457665-vnasldok-udaru-zsu-v-rajon-svatovogo-poraneno-rosjskogo-generala-genshtab.html">
<a href="/2457665-vnasldok-udaru-zsu-v-rajon-svatovogo-poraneno-rosjskogo-generala-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Внаслідок удару ЗСУ в районі Сватового поранено російського генерала - Генштаб</span>
<em class="date" data-date="2022-09-23 08:36:07+00:00">
23 вересня 2022 08:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нічний обстріл Запоріжжя: пошкоджено будинки, є постраждалі" data-vr-contentbox-url="/2457663-nchnij-obstrl-zaporzhzhja-poshkodzheno-budinki-postrazhdal.html">
<a href="/2457663-nchnij-obstrl-zaporzhzhja-poshkodzheno-budinki-postrazhdal.html">
<div class="info">
 <span class="news-title" data-vr-headline>Нічний обстріл Запоріжжя: пошкоджено будинки, є постраждалі</span>
<em class="date" data-date="2022-09-23 07:50:30+00:00">
23 вересня 2022 07:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Синоптики попередили про заморозки в Україні" data-vr-contentbox-url="/2457537-sinoptiki-poperedili-pro-zamorozki-v-ukran.html">
<a href="/2457537-sinoptiki-poperedili-pro-zamorozki-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Синоптики попередили про заморозки в Україні</span>
<em class="date" data-date="2022-09-23 07:22:09+00:00">
23 вересня 2022 07:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Життя яких знаків зодіаку кардинально зміниться у 2023 році " data-vr-contentbox-url="/2457629-zhittja-jakih-znakv-zodaku-kardinalno-zmnitsja-u-2023-rots.html">
<a href="/2457629-zhittja-jakih-znakv-zodaku-kardinalno-zmnitsja-u-2023-rots.html">
<div class="info">
<span class="news-title" data-vr-headline>Життя яких знаків зодіаку кардинально зміниться у 2023 році </span>
<em class="date" data-date="2022-09-23 05:00:48+00:00">
23 вересня 2022 05:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Підвищення пенсій з 1 жовтня: у кого і на скільки зростуть виплати " data-vr-contentbox-url="/2457628-pdvischennja-pensj-z-1-zhovtnja-u-kogo-na-sklki-zrostut-viplati.html">
<a href="/2457628-pdvischennja-pensj-z-1-zhovtnja-u-kogo-na-sklki-zrostut-viplati.html">
<div class="info">
<span class="news-title" data-vr-headline>Підвищення пенсій з 1 жовтня: у кого і на скільки зростуть виплати </span>
<em class="date" data-date="2022-09-23 03:18:12+00:00">
23 вересня 2022 03:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="По Запоріжжю вдарили 10 ракет (відео)" data-vr-contentbox-url="/2457661-po-zaporzhzhju-vdarili-10-raket-vdeo.html">
<a href="/2457661-po-zaporzhzhju-vdarili-10-raket-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>По Запоріжжю вдарили 10 ракет (відео)</span>
<em class="date" data-date="2022-09-23 02:00:55+00:00">
23 вересня 2022 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виплата субсидій із жовтня: українцям розповіли про зміни" data-vr-contentbox-url="/2457604-viplata-subsidj-z-zhovtnja-ukrantsjam-rozpovli-pro-zmni.html">
<a href="/2457604-viplata-subsidj-z-zhovtnja-ukrantsjam-rozpovli-pro-zmni.html">
<div class="info">
<span class="news-title" data-vr-headline>Виплата субсидій із жовтня: українцям розповіли про зміни</span>
<em class="date" data-date="2022-09-23 01:20:09+00:00">
23 вересня 2022 01:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні різко злетять ціни на продукти: чого очікувати до кінця року" data-vr-contentbox-url="/2457590-v-ukran-rzko-zletjat-tsni-na-produkti-chogo-ochkuvati-do-kntsja-roku.html">
<a href="/2457590-v-ukran-rzko-zletjat-tsni-na-produkti-chogo-ochkuvati-do-kntsja-roku.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні різко злетять ціни на продукти: чого очікувати до кінця року</span>
<em class="date" data-date="2022-09-23 00:20:03+00:00">
23 вересня 2022 00:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чечні мобілізація проводитись не буде - Кадиров" data-vr-contentbox-url="/2457660-u-chechn-moblzatsja-provoditis-ne-bude-kadirov.html">
<a href="/2457660-u-chechn-moblzatsja-provoditis-ne-bude-kadirov.html">
<div class="info">
<span class="news-title" data-vr-headline>У Чечні мобілізація проводитись не буде - Кадиров</span>
<em class="date" data-date="2022-09-23 00:02:24+00:00">
23 вересня 2022 00:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Протестуйте. Боритесь. Убегайте. Или сдавайтесь в украинский плен&#34;: Зеленський звернувся до росіян" data-vr-contentbox-url="/2457656-protestujte-borites-ubegajte-ili-sdavajtes-v-ukrainskij-plen-zelenskij-zvernuvsja-do-rosjan.html">
<a href="/2457656-protestujte-borites-ubegajte-ili-sdavajtes-v-ukrainskij-plen-zelenskij-zvernuvsja-do-rosjan.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Протестуйте. Боритесь. Убегайте. Или сдавайтесь в украинский плен&#34;: Зеленський звернувся до росіян</span>
<em class="date" data-date="2022-09-22 22:44:01+00:00">
22 вересня 2022 22:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Іранські дрони-камікадзе атакували портовий буксир в Очакові та Кривий Ріг" data-vr-contentbox-url="/2457654-ransk-droni-kamkadze-atakuvali-portovij-buksir-v-ochakov-ta-krivij-rg.html">
<a href="/2457654-ransk-droni-kamkadze-atakuvali-portovij-buksir-v-ochakov-ta-krivij-rg.html">
<div class="info">
<span class="news-title" data-vr-headline>Іранські дрони-камікадзе атакували портовий буксир в Очакові та Кривий Ріг</span>
<em class="date" data-date="2022-09-22 21:50:42+00:00">
22 вересня 2022 21:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китай та Індія закликали росію та Україну до переговорів" data-vr-contentbox-url="/2457653-kitaj-ta-ndja-zaklikali-rosju-ta-ukranu-do-peregovorv.html">
<a href="/2457653-kitaj-ta-ndja-zaklikali-rosju-ta-ukranu-do-peregovorv.html">
<div class="info">
<span class="news-title" data-vr-headline>Китай та Індія закликали росію та Україну до переговорів</span>
<em class="date" data-date="2022-09-22 21:32:12+00:00">
22 вересня 2022 21:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Енергоблоки ТЕС масово зупиняються на аварійний ремонт - &#34;Укренерго&#34;" data-vr-contentbox-url="/2457652-energobloki-tes-masovo-zupinjajutsja-na-avarjnij-remont-ukrenergo.html">
<a href="/2457652-energobloki-tes-masovo-zupinjajutsja-na-avarjnij-remont-ukrenergo.html">
<div class="info">
<span class="news-title" data-vr-headline>Енергоблоки ТЕС масово зупиняються на аварійний ремонт - &#34;Укренерго&#34;</span>
<em class="date" data-date="2022-09-22 21:10:51+00:00">
22 вересня 2022 21:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський збирав Ставку: обговорили мобілізацію в рф і псевдореферендуми" data-vr-contentbox-url="/2457651-zelenskij-zbirav-stavku-obgovorili-moglzatsju-v-rf-psevdoreferendumi.html">
<a href="/2457651-zelenskij-zbirav-stavku-obgovorili-moglzatsju-v-rf-psevdoreferendumi.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський збирав Ставку: обговорили мобілізацію в рф і псевдореферендуми</span>
<em class="date" data-date="2022-09-22 20:46:09+00:00">
22 вересня 2022 20:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Дагестані противники могілізації перекрили федеральну трасу (відео)" data-vr-contentbox-url="/2457650-u-dagestan-protivniki-moglzats-perekrili-federalnu-trasu-vdeo.html">
<a href="/2457650-u-dagestan-protivniki-moglzats-perekrili-federalnu-trasu-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Дагестані противники могілізації перекрили федеральну трасу (відео)</span>
<em class="date" data-date="2022-09-22 20:33:27+00:00">
22 вересня 2022 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Під Запоріжжям нацгвардієць збив ворожий вертоліт Мі-8" data-vr-contentbox-url="/2457649-pd-zaporzhzhjam-natsgvardts-zbiv-vorozhij-vertolt-m-8.html">
<a href="/2457649-pd-zaporzhzhjam-natsgvardts-zbiv-vorozhij-vertolt-m-8.html">
<div class="info">
<span class="news-title" data-vr-headline>Під Запоріжжям нацгвардієць збив ворожий вертоліт Мі-8</span>
<em class="date" data-date="2022-09-22 20:14:30+00:00">
22 вересня 2022 20:14
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Оголошено збір коштів на лікування бійців &#34;Азовсталі&#34;" data-vr-contentbox-url="/2457647-ogolosheno-zbr-koshtv-na-lkuvannja-bjtsv-azovstal.html">
<a href="/2457647-ogolosheno-zbr-koshtv-na-lkuvannja-bjtsv-azovstal.html">
<div class="info">
<span class="news-title" data-vr-headline>Оголошено збір коштів на лікування бійців &#34;Азовсталі&#34;</span>
<em class="date" data-date="2022-09-22 19:23:22+00:00">
22 вересня 2022 19:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У разі ядерного удару рф постраждає не лише Україна - ГУР" data-vr-contentbox-url="/2457646-u-raz-jadernogo-udaru-rf-postrazhda-ne-lishe-ukrana-gur.html">
<a href="/2457646-u-raz-jadernogo-udaru-rf-postrazhda-ne-lishe-ukrana-gur.html">
<div class="info">
<span class="news-title" data-vr-headline>У разі ядерного удару рф постраждає не лише Україна - ГУР</span>
<em class="date" data-date="2022-09-22 19:00:56+00:00">
22 вересня 2022 19:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський зустрівся з міністром оборони Італії" data-vr-contentbox-url="/2457644-zelenskij-zustrvsja-z-mnstrom-oboroni-tal.html">
<a href="/2457644-zelenskij-zustrvsja-z-mnstrom-oboroni-tal.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський зустрівся з міністром оборони Італії</span>
<em class="date" data-date="2022-09-22 18:09:23+00:00">
22 вересня 2022 18:09
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Світ">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Жіноча дипломатія: Олена Зеленська розповіла про перші підсумки візиту в Нью-Йорк" data-vr-contentbox-url="/2457757-zhnocha-diplomatja-olena-zelenska-rozpovla-pro-persh-pdsumki-vzitu-v-nju-jork.html">
<a href="/2457757-zhnocha-diplomatja-olena-zelenska-rozpovla-pro-persh-pdsumki-vzitu-v-nju-jork.html">
<div class="info">
<span class="news-title" data-vr-headline>Жіноча дипломатія: Олена Зеленська розповіла про перші підсумки візиту в Нью-Йорк</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 10:17:05+00:00">
24 вересня 2022 10:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Представники української діаспори відкрили магазин в Антверпені та продають товари з Херсону" data-vr-contentbox-url="/2457746-predstavniki-ukransko-daspori-vdkrili-magazin-v-antverpen-ta-prodajut-tovari-z-hersonu.html">
<a href="/2457746-predstavniki-ukransko-daspori-vdkrili-magazin-v-antverpen-ta-prodajut-tovari-z-hersonu.html">
<div class="info">
<span class="news-title" data-vr-headline>Представники української діаспори відкрили магазин в Антверпені та продають товари з Херсону</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 09:27:41+00:00">
24 вересня 2022 09:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз готує новий пакет обмежень проти росії: якими вони будуть" data-vr-contentbox-url="/2457742-vrosojuz-gotu-novij-paket-obmezhen-proti-ros-jakimi-voni-budut.html">
<a href="/2457742-vrosojuz-gotu-novij-paket-obmezhen-proti-ros-jakimi-voni-budut.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз готує новий пакет обмежень проти росії: якими вони будуть</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-24 09:02:41+00:00">
24 вересня 2022 09:02
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Актора з серіала &#34;Рівердейл&#34; засудили до довічного ув&#39;язнення" data-vr-contentbox-url="/2457730-aktora-z-serala-rverdejl-zasudili-do-dovchnogo-uvjaznennja.html">
<a href="/2457730-aktora-z-serala-rverdejl-zasudili-do-dovchnogo-uvjaznennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Актора з серіала &#34;Рівердейл&#34; засудили до довічного ув&#39;язнення</span>
<em class="date" data-date="2022-09-24 06:38:00+00:00">
24 вересня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Logitech представила нові клавіатуру та мишу" data-vr-contentbox-url="/2457729-logitech-predstavila-nov-klavaturu-ta-mishu.html">
<a href="/2457729-logitech-predstavila-nov-klavaturu-ta-mishu.html">
<div class="info">
<span class="news-title" data-vr-headline>Logitech представила нові клавіатуру та мишу</span>
<em class="date" data-date="2022-09-24 05:50:57+00:00">
24 вересня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Збірна Англії програла Італії та достроково вилетіла з Ліги націй" data-vr-contentbox-url="/2457728-zbrna-angl-prograla-tal-ta-dostrokovo-viletla-z-lgi-natsj.html">
<a href="/2457728-zbrna-angl-prograla-tal-ta-dostrokovo-viletla-z-lgi-natsj.html">
<div class="info">
<span class="news-title" data-vr-headline>Збірна Англії програла Італії та достроково вилетіла з Ліги націй</span>
<em class="date" data-date="2022-09-24 00:04:55+00:00">
24 вересня 2022 00:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Угорщина сенсаційно обіграла німців у Лізі націй" data-vr-contentbox-url="/2457727-ugorschina-sensatsjno-obgrala-nmtsv-u-lz-natsj.html">
<a href="/2457727-ugorschina-sensatsjno-obgrala-nmtsv-u-lz-natsj.html">
<div class="info">
<span class="news-title" data-vr-headline>Угорщина сенсаційно обіграла німців у Лізі націй</span>
<em class="date" data-date="2022-09-23 23:50:02+00:00">
23 вересня 2022 23:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фінляндія закриває в&#39;їзд для російських туристів" data-vr-contentbox-url="/2457726-fnljandja-zakriva-vzd-dlja-rosjskih-turistv.html">
<a href="/2457726-fnljandja-zakriva-vzd-dlja-rosjskih-turistv.html">
<div class="info">
<span class="news-title" data-vr-headline>Фінляндія закриває в&#39;їзд для російських туристів</span>
<em class="date" data-date="2022-09-23 23:20:00+00:00">
23 вересня 2022 23:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українська спільнота повстала проти королівського театру у Брюсселі через російські твори" data-vr-contentbox-url="/2457724-ukranska-splnota-povstala-proti-korolvskogo-teatru-u-brjussel-cherez-rosjsk-tvori.html">
<a href="/2457724-ukranska-splnota-povstala-proti-korolvskogo-teatru-u-brjussel-cherez-rosjsk-tvori.html">
<div class="info">
<span class="news-title" data-vr-headline>Українська спільнота повстала проти королівського театру у Брюсселі через російські твори</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 22:49:34+00:00">
23 вересня 2022 22:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Могилізація у рф: як відбувається полювання на чоловіків" data-vr-contentbox-url="/2457722-mogilzatsja-u-rf-jak-vdbuvatsja-poljuvannja-na-cholovkv.html">
<a href="/2457722-mogilzatsja-u-rf-jak-vdbuvatsja-poljuvannja-na-cholovkv.html">
<div class="info">
<span class="news-title" data-vr-headline>Могилізація у рф: як відбувається полювання на чоловіків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 22:46:11+00:00">
23 вересня 2022 22:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обмін полоненими: чому в росіян &#34;запалало&#34; від звістки про Медведчука" data-vr-contentbox-url="/2457720-obmn-polonenimi-chomu-v-rosjan-zapalalo-vd-zvstki-pro-medvedchuka.html">
<a href="/2457720-obmn-polonenimi-chomu-v-rosjan-zapalalo-vd-zvstki-pro-medvedchuka.html">
<div class="info">
<span class="news-title" data-vr-headline>Обмін полоненими: чому в росіян &#34;запалало&#34; від звістки про Медведчука</span>
<em class="date" data-date="2022-09-23 22:15:24+00:00">
23 вересня 2022 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Український уряд звільнив з російського полону 5 британців: чому не всі іноземці повернулись до родин" data-vr-contentbox-url="/2457715-ukranskij-urjad-zvlniv-z-rosjskogo-polonu-5-britantsv-chomu-ne-vs-nozemts-povernulis-do-rodin.html">
<a href="/2457715-ukranskij-urjad-zvlniv-z-rosjskogo-polonu-5-britantsv-chomu-ne-vs-nozemts-povernulis-do-rodin.html">
<div class="info">
<span class="news-title" data-vr-headline>Український уряд звільнив з російського полону 5 британців: чому не всі іноземці повернулись до родин</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-23 21:59:26+00:00">
23 вересня 2022 21:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Toyota закриває завод у Петербурзі" data-vr-contentbox-url="/2457710-toyota-zakriva-zavod-u-peterburz.html">
<a href="/2457710-toyota-zakriva-zavod-u-peterburz.html">
<div class="info">
<span class="news-title" data-vr-headline>Toyota закриває завод у Петербурзі</span>
<em class="date" data-date="2022-09-23 21:33:05+00:00">
23 вересня 2022 21:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На російсько-грузинському кордоні розтягнулася черга з 2 тисяч машин (відео)" data-vr-contentbox-url="/2457703-na-rosjsko-gruzinskomu-kordon-roztjagnulasja-cherga-z-2-tisjach-mashin-vdeo.html">
<a href="/2457703-na-rosjsko-gruzinskomu-kordon-roztjagnulasja-cherga-z-2-tisjach-mashin-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>На російсько-грузинському кордоні розтягнулася черга з 2 тисяч машин (відео)</span>
<em class="date" data-date="2022-09-23 20:26:24+00:00">
23 вересня 2022 20:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Наслідки COVID-ізоляції путіна: Макрон про рішення росії розпочати війну проти України" data-vr-contentbox-url="/2457670-nasldki-covid-zoljats-putna-makron-pro-rshennja-ros-rozpochati-vjnu-proti-ukrani.html">
<a href="/2457670-nasldki-covid-zoljats-putna-makron-pro-rshennja-ros-rozpochati-vjnu-proti-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Наслідки COVID-ізоляції путіна: Макрон про рішення росії розпочати війну проти України</span>
<em class="date" data-date="2022-09-23 10:35:50+00:00">
23 вересня 2022 10:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США ввели санкції проти іранських силовиків на тлі протестів" data-vr-contentbox-url="/2457664-ssha-vveli-sankts-proti-ranskih-silovikv-na-tl-protestv.html">
<a href="/2457664-ssha-vveli-sankts-proti-ranskih-silovikv-na-tl-protestv.html">
<div class="info">
<span class="news-title" data-vr-headline>США ввели санкції проти іранських силовиків на тлі протестів</span>
<em class="date" data-date="2022-09-23 08:18:20+00:00">
23 вересня 2022 08:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бред Пітт назвав найкрасивіших чоловіків на світі" data-vr-contentbox-url="/2457662-bred-ptt-nazvav-najkrasivshih-cholovkv-u-svt.html">
<a href="/2457662-bred-ptt-nazvav-najkrasivshih-cholovkv-u-svt.html">
<div class="info">
<span class="news-title" data-vr-headline>Бред Пітт назвав найкрасивіших чоловіків на світі</span>
<em class="date" data-date="2022-09-23 06:38:29+00:00">
23 вересня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білорусь заборонила вивезення автомобілів і смартфонів" data-vr-contentbox-url="/2457659-blorus-zaboronila-vivezennja-avtomoblv-smartfonv.html">
<a href="/2457659-blorus-zaboronila-vivezennja-avtomoblv-smartfonv.html">
<div class="info">
<span class="news-title" data-vr-headline>Білорусь заборонила вивезення автомобілів і смартфонів</span>
<em class="date" data-date="2022-09-22 23:47:51+00:00">
22 вересня 2022 23:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Amazon представив нові планшети Fire HD 8" data-vr-contentbox-url="/2457658-amazon-predstaviv-nov-plansheti-fire-hd-8.html">
<a href="/2457658-amazon-predstaviv-nov-plansheti-fire-hd-8.html">
<div class="info">
<span class="news-title" data-vr-headline>Amazon представив нові планшети Fire HD 8</span>
<em class="date" data-date="2022-09-22 23:28:18+00:00">
22 вересня 2022 23:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чехія відмовилась видавати гуманітарні візи росіянам, які тікають від мобілізації" data-vr-contentbox-url="/2457657-chehja-vdmovilas-vidavati-gumantarn-vzi-rosjanam-jak-tkajut-vd-moblzats.html">
<a href="/2457657-chehja-vdmovilas-vidavati-gumantarn-vzi-rosjanam-jak-tkajut-vd-moblzats.html">
<div class="info">
<span class="news-title" data-vr-headline>Чехія відмовилась видавати гуманітарні візи росіянам, які тікають від мобілізації</span>
<em class="date" data-date="2022-09-22 22:58:49+00:00">
22 вересня 2022 22:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американський долар стрімко дорожчає проти світових валют" data-vr-contentbox-url="/2457655-amerikanskij-dolar-strmko-dorozhcha-proti-svtovih-valjut.html">
<a href="/2457655-amerikanskij-dolar-strmko-dorozhcha-proti-svtovih-valjut.html">
<div class="info">
<span class="news-title" data-vr-headline>Американський долар стрімко дорожчає проти світових валют</span>
<em class="date" data-date="2022-09-22 22:29:15+00:00">
22 вересня 2022 22:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="путін підлив масла у вогонь, оголосивши мобілізацію - Блінкен" data-vr-contentbox-url="/2457648-putn-pdliv-masla-u-vogon-ogolosivshi-moblzatsju-blnken.html">
<a href="/2457648-putn-pdliv-masla-u-vogon-ogolosivshi-moblzatsju-blnken.html">
<div class="info">
<span class="news-title" data-vr-headline>путін підлив масла у вогонь, оголосивши мобілізацію - Блінкен</span>
<em class="date" data-date="2022-09-22 19:50:45+00:00">
22 вересня 2022 19:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ердоган закликає говорити з путіним" data-vr-contentbox-url="/2457645-erdogan-zaklika-govoriti-z-putnim.html">
<a href="/2457645-erdogan-zaklika-govoriti-z-putnim.html">
<div class="info">
<span class="news-title" data-vr-headline>Ердоган закликає говорити з путіним</span>
<em class="date" data-date="2022-09-22 18:30:01+00:00">
22 вересня 2022 18:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Туреччина прагне збільшити закупівлю газу в США - Ердоган" data-vr-contentbox-url="/2457641-turechchina-pragne-zblshiti-zakupvlju-gazu-v-ssha-erdogan.html">
<a href="/2457641-turechchina-pragne-zblshiti-zakupvlju-gazu-v-ssha-erdogan.html">
<div class="info">
<span class="news-title" data-vr-headline>Туреччина прагне збільшити закупівлю газу в США - Ердоган</span>
<em class="date" data-date="2022-09-22 17:08:11+00:00">
22 вересня 2022 17:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія стає країною-вигнанницею в усьому цивілізованому світі" data-vr-contentbox-url="/2457642-rosja-sta-kranoju-vignannitseju-v-usomu-tsivlzovanomu-svt.html">
<a href="/2457642-rosja-sta-kranoju-vignannitseju-v-usomu-tsivlzovanomu-svt.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія стає країною-вигнанницею в усьому цивілізованому світі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-22 16:45:25+00:00">
22 вересня 2022 16:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оголошення мобілізації у рф не стало несподіванкою - британські експерти" data-vr-contentbox-url="/2457626-ogoloshennja-moblzats-u-rf-ne-stalo-nespodvankoju-britansk-eksperti.html">
<a href="/2457626-ogoloshennja-moblzats-u-rf-ne-stalo-nespodvankoju-britansk-eksperti.html">
<div class="info">
<span class="news-title" data-vr-headline>Оголошення мобілізації у рф не стало несподіванкою - британські експерти</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-22 14:19:34+00:00">
22 вересня 2022 14:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США допомагатиме Україні стільки, скільки буде потрібно - Андреа Калан" data-vr-contentbox-url="/2457612-ssha-dopomagatime-ukran-stlki-sklki-bude-potrbno-andrea-kalan.html">
<a href="/2457612-ssha-dopomagatime-ukran-stlki-sklki-bude-potrbno-andrea-kalan.html">
<div class="info">
<span class="news-title" data-vr-headline>США допомагатиме Україні стільки, скільки буде потрібно - Андреа Калан</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-22 11:52:56+00:00">
22 вересня 2022 11:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світовий ядерний клуб: в чиїх руках зброя масового знищення?" data-vr-contentbox-url="/2457610-svtovij-jadernij-klub-v-chih-rukah-zbroja-masovogo-znischennja.html">
<a href="/2457610-svtovij-jadernij-klub-v-chih-rukah-zbroja-masovogo-znischennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Світовий ядерний клуб: в чиїх руках зброя масового знищення?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-22 11:13:47+00:00">
22 вересня 2022 11:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ірані не вщухають наймасштабніші за останнє десятиріччя протести" data-vr-contentbox-url="/2457609-v-ran-ne-vschuhajut-najmasshtabnsh-za-ostann-desjatirchchja-protesti.html">
<a href="/2457609-v-ran-ne-vschuhajut-najmasshtabnsh-za-ostann-desjatirchchja-protesti.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ірані не вщухають наймасштабніші за останнє десятиріччя протести</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-22 10:52:27+00:00">
22 вересня 2022 10:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рашистська &#34;могілізація&#34;: як чоловіки призовного віку намагаються тікати з росії?" data-vr-contentbox-url="/2457607-rashistska-moglzatsja-jak-cholovki-prizovnogo-vku-namagajutsja-tkati-z-ros.html">
<a href="/2457607-rashistska-moglzatsja-jak-cholovki-prizovnogo-vku-namagajutsja-tkati-z-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Рашистська &#34;могілізація&#34;: як чоловіки призовного віку намагаються тікати з росії?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-22 10:29:43+00:00">
22 вересня 2022 10:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світ відреагував на заяви путіна про мобілізацію та ядерний шантаж" data-vr-contentbox-url="/2457587-svt-vdreaguvav-na-zajavi-putna-pro-moblzatsju-ta-jadernij-shantazh.html">
<a href="/2457587-svt-vdreaguvav-na-zajavi-putna-pro-moblzatsju-ta-jadernij-shantazh.html">
<div class="info">
<span class="news-title" data-vr-headline>Світ відреагував на заяви путіна про мобілізацію та ядерний шантаж</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-22 07:48:41+00:00">
22 вересня 2022 07:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="​Зірка &#34;Шаленого Макса&#34; та &#34;Венома&#34; переміг на змаганнях з джиу-джитсу (відео)" data-vr-contentbox-url="/2457581-zrka-shalenogo-maksa-ta-venoma-peremg-na-zmagannjah-z-dzhiu-dzhitsu-vdeo.html">
<a href="/2457581-zrka-shalenogo-maksa-ta-venoma-peremg-na-zmagannjah-z-dzhiu-dzhitsu-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>​Зірка &#34;Шаленого Макса&#34; та &#34;Венома&#34; переміг на змаганнях з джиу-джитсу (відео)</span>
<em class="date" data-date="2022-09-22 05:03:31+00:00">
22 вересня 2022 05:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Nvidia представила відеокарти GeForce RTX 4080 і GeForce RTX 4090" data-vr-contentbox-url="/2457579-nvidia-predstavila-vdeokarti-geforce-rtx-4080-geforce-rtx-4090.html">
<a href="/2457579-nvidia-predstavila-vdeokarti-geforce-rtx-4080-geforce-rtx-4090.html">
<div class="info">
<span class="news-title" data-vr-headline>Nvidia представила відеокарти GeForce RTX 4080 і GeForce RTX 4090</span>
<em class="date" data-date="2022-09-22 04:12:04+00:00">
22 вересня 2022 04:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Генерал Ходжес заявив, куди США поцілять у разі ядерного удару рф по Україні" data-vr-contentbox-url="/2457573-general-hodzhes-zajaviv-kudi-ssha-potsljat-u-raz-jadernogo-udaru-rf-po-ukran.html">
<a href="/2457573-general-hodzhes-zajaviv-kudi-ssha-potsljat-u-raz-jadernogo-udaru-rf-po-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Генерал Ходжес заявив, куди США поцілять у разі ядерного удару рф по Україні</span>
<em class="date" data-date="2022-09-22 01:39:34+00:00">
22 вересня 2022 01:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У росії почалися протести проти мобілізації (відео)" data-vr-contentbox-url="/2457565-u-ros-pochalisja-akts-proti-moblzats-vdeo.html">
<a href="/2457565-u-ros-pochalisja-akts-proti-moblzats-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії почалися протести проти мобілізації (відео)</span>
<em class="date" data-date="2022-09-21 19:53:55+00:00">
21 вересня 2022 19:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У росії анонсували акцію протесту проти мобілізації" data-vr-contentbox-url="/2457534-u-ros-anonsuvali-aktsju-protestu-proti-moblzats.html">
<a href="/2457534-u-ros-anonsuvali-aktsju-protestu-proti-moblzats.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії анонсували акцію протесту проти мобілізації</span>
<em class="date" data-date="2022-09-21 10:50:00+00:00">
21 вересня 2022 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія планує призвати 300 тисяч резервістів - Шойгу" data-vr-contentbox-url="/2457533-rosja-planu-prizvati-300-tisjach-rezervstv-shojgu.html">
<a href="/2457533-rosja-planu-prizvati-300-tisjach-rezervstv-shojgu.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія планує призвати 300 тисяч резервістів - Шойгу</span>
<em class="date" data-date="2022-09-21 10:25:05+00:00">
21 вересня 2022 10:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Президент путін зробив заяву про &#34;спецоперацію&#34; в Україні" data-vr-contentbox-url="/2457532-prezident-putn-zrobiv-zajavu-pro-spetsoperatsju-v-ukran.html">
<a href="/2457532-prezident-putn-zrobiv-zajavu-pro-spetsoperatsju-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Президент путін зробив заяву про &#34;спецоперацію&#34; в Україні</span>
<em class="date" data-date="2022-09-21 10:02:45+00:00">
21 вересня 2022 10:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шойгу назвав втрати рф у війні та нафантазував про українських" data-vr-contentbox-url="/2457531-shojgu-nazvav-vtrati-rf-u-vjn-ta-nafantazuvav-pro-ukranskih.html">
<a href="/2457531-shojgu-nazvav-vtrati-rf-u-vjn-ta-nafantazuvav-pro-ukranskih.html">
<div class="info">
<span class="news-title" data-vr-headline>Шойгу назвав втрати рф у війні та нафантазував про українських</span>
<em class="date" data-date="2022-09-21 09:55:33+00:00">
21 вересня 2022 09:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="путін оголосив часткову мобілізацію" data-vr-contentbox-url="/2457529-putn-ogolosiv-chastkovu-moblzatsju.html">
<a href="/2457529-putn-ogolosiv-chastkovu-moblzatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>путін оголосив часткову мобілізацію</span>
 <em class="date" data-date="2022-09-21 09:22:48+00:00">
21 вересня 2022 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тримав 12 чоловік у заручниках: у Грузії затримали захоплювача банку" data-vr-contentbox-url="/2457514-trimav-12-cholovk-u-zaruchnikah-u-gruz-zatrimali-zahopljuvacha-banku.html">
<a href="/2457514-trimav-12-cholovk-u-zaruchnikah-u-gruz-zatrimali-zahopljuvacha-banku.html">
<div class="info">
<span class="news-title" data-vr-headline>Тримав 12 чоловік у заручниках: у Грузії затримали захоплювача банку</span>
<em class="date" data-date="2022-09-20 23:58:17+00:00">
20 вересня 2022 23:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Латвія, Литва, Естонія та Польща заборонили росіянам вʼїзд: як реагують громадяни держави-терористки" data-vr-contentbox-url="/2457478-latvja-litva-estonja-ta-polscha-zaboronili-rosjanam-vzd-jak-reagujut-gromadjani-derzhavi-teroristki.html">
<a href="/2457478-latvja-litva-estonja-ta-polscha-zaboronili-rosjanam-vzd-jak-reagujut-gromadjani-derzhavi-teroristki.html">
<div class="info">
<span class="news-title" data-vr-headline>Латвія, Литва, Естонія та Польща заборонили росіянам вʼїзд: як реагують громадяни держави-терористки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-20 16:39:23+00:00">
20 вересня 2022 16:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща проти того, щоб Європейська комісія покарала Угорщину: подробиці" data-vr-contentbox-url="/2457476-polscha-proti-togo-schob-vropejska-komsja-pokarala-ugorschinu-podrobits.html">
<a href="/2457476-polscha-proti-togo-schob-vropejska-komsja-pokarala-ugorschinu-podrobits.html">
<div class="info">
<span class="news-title" data-vr-headline>Польща проти того, щоб Європейська комісія покарала Угорщину: подробиці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-20 16:33:52+00:00">
20 вересня 2022 16:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вірменія може вийти з ОДКБ: чому це військове обʼєднання на межі провалу" data-vr-contentbox-url="/2457474-vrmenja-mozhe-vijti-z-odkb-chomu-tse-vjskove-obdnannja-na-mezh-provalu.html">
<a href="/2457474-vrmenja-mozhe-vijti-z-odkb-chomu-tse-vjskove-obdnannja-na-mezh-provalu.html">
<div class="info">
<span class="news-title" data-vr-headline>Вірменія може вийти з ОДКБ: чому це військове обʼєднання на межі провалу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-20 16:30:51+00:00">
20 вересня 2022 16:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ненсі Пелосі відвідала Вірменію: про що свідчить її візит" data-vr-contentbox-url="/2457473-nens-pelos-vdvdala-vrmenju-pro-scho-svdchit-vzit.html">
<a href="/2457473-nens-pelos-vdvdala-vrmenju-pro-scho-svdchit-vzit.html">

<div class="info">
<span class="news-title" data-vr-headline>Ненсі Пелосі відвідала Вірменію: про що свідчить її візит</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-20 16:27:17+00:00">
20 вересня 2022 16:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Високі дебати Генеральної асамблеї ООН: якими є пріоритети української делегації" data-vr-contentbox-url="/2457471-visok-debati-generalno-asamble-oon-jakimi-proriteti-ukransko-delegats.html">
<a href="/2457471-visok-debati-generalno-asamble-oon-jakimi-proriteti-ukransko-delegats.html">
<div class="info">
<span class="news-title" data-vr-headline>Високі дебати Генеральної асамблеї ООН: якими є пріоритети української делегації</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-20 16:23:00+00:00">
20 вересня 2022 16:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Єлизавету ІІ поховали через 11 днів після смерті: який особистий відбиток королеви відчувався в церемонії" data-vr-contentbox-url="/2457470-lizavetu-pohovali-cherez-11-dnv-pslja-smert-jakij-osobistij-vdbitok-korolevi-vdchuvavsja-v-tseremon.html">
<a href="/2457470-lizavetu-pohovali-cherez-11-dnv-pslja-smert-jakij-osobistij-vdbitok-korolevi-vdchuvavsja-v-tseremon.html">
<div class="info">
<span class="news-title" data-vr-headline>Єлизавету ІІ поховали через 11 днів після смерті: який особистий відбиток королеви відчувався в церемонії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-20 16:20:19+00:00">
20 вересня 2022 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Актор Сергій Пускепаліс загинув, коли переганяв броньовик на Донбас (відео)" data-vr-contentbox-url="/2457466-zaginuv-rosjskij-aktor-rezhiser-sergj-puskepals-vdeo.html">
<a href="/2457466-zaginuv-rosjskij-aktor-rezhiser-sergj-puskepals-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Актор Сергій Пускепаліс загинув, коли переганяв броньовик на Донбас (відео)</span>
<em class="date" data-date="2022-09-20 15:01:12+00:00">
20 вересня 2022 15:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Грузії озброєний чоловік захопив заручників у банку та вимагає $2 млн (відео)" data-vr-contentbox-url="/2457461-u-gruz-ozbronij-cholovk-zahopiv-zaruchnikv-u-banku-ta-vimaga-2-mln-vdeo.html">
<a href="/2457461-u-gruz-ozbronij-cholovk-zahopiv-zaruchnikv-u-banku-ta-vimaga-2-mln-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Грузії озброєний чоловік захопив заручників у банку та вимагає $2 млн (відео)</span>
<em class="date" data-date="2022-09-20 13:07:44+00:00">
20 вересня 2022 13:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Два найбільші турецькі банки перестали приймати російські картки &#34;Мир&#34;" data-vr-contentbox-url="/2457439-dva-najblsh-turetsk-banki-perestali-prijmati-rosjsk-kartki-mir.html">
<a href="/2457439-dva-najblsh-turetsk-banki-perestali-prijmati-rosjsk-kartki-mir.html">
<div class="info">
<span class="news-title" data-vr-headline>Два найбільші турецькі банки перестали приймати російські картки &#34;Мир&#34;</span>
<em class="date" data-date="2022-09-20 03:18:27+00:00">
20 вересня 2022 03:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мережа Starlink не працюватиме в росії" data-vr-contentbox-url="/2457412-merezha-starlink-ne-pratsjuvatime-v-ros.html">
<a href="/2457412-merezha-starlink-ne-pratsjuvatime-v-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Мережа Starlink не працюватиме в росії</span>
<em class="date" data-date="2022-09-19 14:25:19+00:00">
19 вересня 2022 14:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Google Chrome візьме частину функцій у Microsoft Edge" data-vr-contentbox-url="/2457409-google-chrome-vzme-chastinu-funktsj-u-microsoft-edge.html">
<a href="/2457409-google-chrome-vzme-chastinu-funktsj-u-microsoft-edge.html">
<div class="info">
<span class="news-title" data-vr-headline>Google Chrome візьме частину функцій у Microsoft Edge</span>
<em class="date" data-date="2022-09-19 13:36:54+00:00">
19 вересня 2022 13:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відбірний непотріб: з чого складається військо російських терористів?" data-vr-contentbox-url="/2457393-vdbrnij-nepotrb-z-chogo-skladatsja-vjsko-rosjskih-teroristv.html">
<a href="/2457393-vdbrnij-nepotrb-z-chogo-skladatsja-vjsko-rosjskih-teroristv.html">
<div class="info">
<span class="news-title" data-vr-headline>Відбірний непотріб: з чого складається військо російських терористів?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-19 09:51:26+00:00">
19 вересня 2022 09:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Реальна допомога: яку підтримку Україні надавали жінки-політики світового ґатунку?" data-vr-contentbox-url="/2457381-realna-dopomoga-jaku-pdtrimku-ukran-nadavali-zhnki-poltiki-svtovogo-atunku.html">
<a href="/2457381-realna-dopomoga-jaku-pdtrimku-ukran-nadavali-zhnki-poltiki-svtovogo-atunku.html">
<div class="info">
<span class="news-title" data-vr-headline>Реальна допомога: яку підтримку Україні надавали жінки-політики світового ґатунку?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-19 08:23:35+00:00">
19 вересня 2022 08:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Близько п&#39;ятисот очільників держав були присутні на похороні Єлизавети Другої" data-vr-contentbox-url="/2457380-blizko-pjatisot-ochlnikv-derzhav-buli-prisutn-na-pohoron-lizaveti-drugo.html">
<a href="/2457380-blizko-pjatisot-ochlnikv-derzhav-buli-prisutn-na-pohoron-lizaveti-drugo.html">
<div class="info">
<span class="news-title" data-vr-headline>Близько п&#39;ятисот очільників держав були присутні на похороні Єлизавети Другої</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-19 08:05:30+00:00">
19 вересня 2022 08:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зброя з Китаю до росії: США не спостерігають ознак постачання" data-vr-contentbox-url="/2457355-zbroja-z-kitaju-do-ros-ssha-ne-spostergajut-oznak-postachannja.html">
<a href="/2457355-zbroja-z-kitaju-do-ros-ssha-ne-spostergajut-oznak-postachannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Зброя з Китаю до росії: США не спостерігають ознак постачання</span>
<em class="date" data-date="2022-09-18 20:40:13+00:00">
18 вересня 2022 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Леопарди&#34; для України: чи наважиться Німеччина передати сучасні танки?" data-vr-contentbox-url="/2457351-leopardi-dlja-ukrani-chi-navazhitsja-nmechchina-peredati-suchasn-tanki.html">
<a href="/2457351-leopardi-dlja-ukrani-chi-navazhitsja-nmechchina-peredati-suchasn-tanki.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Леопарди&#34; для України: чи наважиться Німеччина передати сучасні танки?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-18 19:54:08+00:00">
18 вересня 2022 19:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Тайвані стався потужний землетрус (відео)" data-vr-contentbox-url="/2457328-na-tajvan-stavsja-potuzhnij-zemletrus-vdeo.html">
<a href="/2457328-na-tajvan-stavsja-potuzhnij-zemletrus-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>На Тайвані стався потужний землетрус (відео)</span>
<em class="date" data-date="2022-09-18 11:08:31+00:00">
18 вересня 2022 11:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="GoPro представила три нові екшен-камери Hero 11 Black (відео)" data-vr-contentbox-url="/2457166-gopro-predstavila-tri-nov-ekshen-kameri-hero-11-black-vdeo.html">
<a href="/2457166-gopro-predstavila-tri-nov-ekshen-kameri-hero-11-black-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>GoPro представила три нові екшен-камери Hero 11 Black (відео)</span>
<em class="date" data-date="2022-09-18 06:30:30+00:00">
18 вересня 2022 06:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Представник Папи Римського потрапив під обстріл в Україні" data-vr-contentbox-url="/2457302-predstavnik-papi-rimskogo-potrapiv-pd-obstrl-v-ukran.html">
<a href="/2457302-predstavnik-papi-rimskogo-potrapiv-pd-obstrl-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Представник Папи Римського потрапив під обстріл в Україні</span>
<em class="date" data-date="2022-09-17 19:50:51+00:00">
17 вересня 2022 19:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Злочини рф в Ізюмі: у Чехії закликали створити міжнародний трибунал" data-vr-contentbox-url="/2457295-zlochini-rf-v-zjum-u-cheh-zaklikali-stvoriti-mzhnarodnij-tribunal.html">
<a href="/2457295-zlochini-rf-v-zjum-u-cheh-zaklikali-stvoriti-mzhnarodnij-tribunal.html">
<div class="info">
<span class="news-title" data-vr-headline>Злочини рф в Ізюмі: у Чехії закликали створити міжнародний трибунал</span>
<em class="date" data-date="2022-09-17 16:23:11+00:00">
17 вересня 2022 16:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Індійський бізнесмен обігнав Безоса і посів друге місце у рейтингу мільярдерів Bloomberg" data-vr-contentbox-url="/2457272-ndjskij-bznesmen-obgnav-bezosa-posv-druge-mstse-u-rejtingu-mljarderv-bloomberg.html">
<a href="/2457272-ndjskij-bznesmen-obgnav-bezosa-posv-druge-mstse-u-rejtingu-mljarderv-bloomberg.html">
<div class="info">
<span class="news-title" data-vr-headline>Індійський бізнесмен обігнав Безоса і посів друге місце у рейтингу мільярдерів Bloomberg</span>
<em class="date" data-date="2022-09-17 13:37:15+00:00">
17 вересня 2022 13:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чергова порція приниження для путіна: хто &#34;дав ляпаса&#34; очільнику кремля" data-vr-contentbox-url="/2457255-chergova-portsja-prinizhennja-dlja-putna-hto-dav-ljapasa-ochlniku-kremlja.html">
<a href="/2457255-chergova-portsja-prinizhennja-dlja-putna-hto-dav-ljapasa-ochlniku-kremlja.html">
<div class="info">
<span class="news-title" data-vr-headline>Чергова порція приниження для путіна: хто &#34;дав ляпаса&#34; очільнику кремля</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-17 12:21:57+00:00">
17 вересня 2022 12:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На кордоні Киргизстану і Таджикистану знову збройні сутички: чому країни &#34;посварилися&#34;" data-vr-contentbox-url="/2457252-na-kordon-kirgizstanu-tadzhikistanu-znovu-zbrojn-sutichki-chomu-krani-posvarilisja.html">
<a href="/2457252-na-kordon-kirgizstanu-tadzhikistanu-znovu-zbrojn-sutichki-chomu-krani-posvarilisja.html">
<div class="info">
<span class="news-title" data-vr-headline>На кордоні Киргизстану і Таджикистану знову збройні сутички: чому країни &#34;посварилися&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-17 12:21:26+00:00">
17 вересня 2022 12:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Після поразки на Харківщині росіяни посилили приховану мобілізацію: що думають про це лондонські аналітики" data-vr-contentbox-url="/2457251-pslja-porazki-na-harkvschin-rosjani-posilili-prihovanu-moblzatsju-scho-dumajut-pro-tse-londonsk-analtiki.html">
<a href="/2457251-pslja-porazki-na-harkvschin-rosjani-posilili-prihovanu-moblzatsju-scho-dumajut-pro-tse-londonsk-analtiki.html">
<div class="info">
<span class="news-title" data-vr-headline>Після поразки на Харківщині росіяни посилили приховану мобілізацію: що думають про це лондонські аналітики</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-17 12:17:38+00:00">
17 вересня 2022 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Країни &#34;Великої сімки&#34; готують інвестиційний план для України" data-vr-contentbox-url="/2457254-krani-veliko-smki-gotujut-nvestitsjnij-plan-dlja-ukrani.html">
<a href="/2457254-krani-veliko-smki-gotujut-nvestitsjnij-plan-dlja-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Країни &#34;Великої сімки&#34; готують інвестиційний план для України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-17 12:17:03+00:00">
17 вересня 2022 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Туреччині стався потужний землетрус" data-vr-contentbox-url="/2457240-u-turechchin-stavsja-potuzhnij-zemletrus.html">
<a href="/2457240-u-turechchin-stavsja-potuzhnij-zemletrus.html">
<div class="info">
<span class="news-title" data-vr-headline>У Туреччині стався потужний землетрус</span>
<em class="date" data-date="2022-09-17 09:50:14+00:00">
17 вересня 2022 09:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Застосування ядерної або хімічної зброї: Байден заявив про серйозні наслідки для путіна" data-vr-contentbox-url="/2457237-zastosuvannja-jaderno-abo-hmchno-zbro-bajden-zajaviv-pro-serjozn-nasldki-dlja-putna.html">
<a href="/2457237-zastosuvannja-jaderno-abo-hmchno-zbro-bajden-zajaviv-pro-serjozn-nasldki-dlja-putna.html">
<div class="info">
<span class="news-title" data-vr-headline>Застосування ядерної або хімічної зброї: Байден заявив про серйозні наслідки для путіна</span>
<em class="date" data-date="2022-09-17 08:20:20+00:00">
17 вересня 2022 08:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білорусь знову продовжила військові навчання" data-vr-contentbox-url="/2457233-blorus-znovu-prodovzhila-vjskov-navchannja.html">
<a href="/2457233-blorus-znovu-prodovzhila-vjskov-navchannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Білорусь знову продовжила військові навчання</span>
<em class="date" data-date="2022-09-17 07:40:10+00:00">
17 вересня 2022 07:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="DJI представила екшен-камеру Osmo Action 3 (відео)" data-vr-contentbox-url="/2457231-dji-predstavila-ekshen-kameru-osmo-action-3-vdeo.html">
<a href="/2457231-dji-predstavila-ekshen-kameru-osmo-action-3-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>DJI представила екшен-камеру Osmo Action 3 (відео)</span>
<em class="date" data-date="2022-09-17 05:04:52+00:00">
17 вересня 2022 05:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна має здобути перемогу у війні проти росії - Пелосі" data-vr-contentbox-url="/2457220-ukrana-ma-zdobuti-peremogu-u-vjn-proti-ros-pelos.html">
<a href="/2457220-ukrana-ma-zdobuti-peremogu-u-vjn-proti-ros-pelos.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна має здобути перемогу у війні проти росії - Пелосі</span>
<em class="date" data-date="2022-09-16 20:22:55+00:00">
16 вересня 2022 20:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Китаї 200-метрова будівля згоріла за кілька хвилин (відео)" data-vr-contentbox-url="/2457202-u-kita-200-metrova-budvlja-zgorla-za-klka-hvilin-vdeo.html">
<a href="/2457202-u-kita-200-metrova-budvlja-zgorla-za-klka-hvilin-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Китаї 200-метрова будівля згоріла за кілька хвилин (відео)</span>
<em class="date" data-date="2022-09-16 14:15:49+00:00">
16 вересня 2022 14:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Криптовалюта Ethereum перейшла на новий алгоритм PoS: майнінг більше не працює" data-vr-contentbox-url="/2457158-kriptovaljuta-ethereum-perejshla-na-novij-algoritm-pos-majnng-blshe-ne-pratsju.html">
<a href="/2457158-kriptovaljuta-ethereum-perejshla-na-novij-algoritm-pos-majnng-blshe-ne-pratsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Криптовалюта Ethereum перейшла на новий алгоритм PoS: майнінг більше не працює</span>
<em class="date" data-date="2022-09-15 21:00:45+00:00">
15 вересня 2022 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звільнення території Харківщини: наскільки послабли позиції путіна?" data-vr-contentbox-url="/2457139-zvlnennja-teritor-harkvschini-nasklki-poslabli-pozits-putna.html">
<a href="/2457139-zvlnennja-teritor-harkvschini-nasklki-poslabli-pozits-putna.html">
<div class="info">
<span class="news-title" data-vr-headline>Звільнення території Харківщини: наскільки послабли позиції путіна?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-15 17:06:28+00:00">
15 вересня 2022 17:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Велика Британія прощається із Її Величністю Єлизаветою Другою" data-vr-contentbox-url="/2457137-velika-britanja-proschatsja-z-velichnstju-lizavetoju-drugoju.html">
<a href="/2457137-velika-britanja-proschatsja-z-velichnstju-lizavetoju-drugoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Велика Британія прощається із Її Величністю Єлизаветою Другою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-15 16:48:50+00:00">
15 вересня 2022 16:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Адміністрація Байдена працює над новими рестрикціями щодо росії" data-vr-contentbox-url="/2457131-admnstratsja-bajdena-pratsju-nad-novimi-restriktsjami-schodo-ros.html">
<a href="/2457131-admnstratsja-bajdena-pratsju-nad-novimi-restriktsjami-schodo-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Адміністрація Байдена працює над новими рестрикціями щодо росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-15 15:49:27+00:00">
15 вересня 2022 15:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дизайнерка інтерʼєру з Києва відкрила галерею у Бельгії" data-vr-contentbox-url="/2457130-dizajnerka-nterru-z-kiva-vdkrila-galereju-u-belg-2.html">
<a href="/2457130-dizajnerka-nterru-z-kiva-vdkrila-galereju-u-belg-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Дизайнерка інтерʼєру з Києва відкрила галерею у Бельгії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-15 15:06:38+00:00">
15 вересня 2022 15:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Іноземні кредитори погодилися заморозити виплати за зовнішніми боргами України" data-vr-contentbox-url="/2457126-nozemn-kreditori-pogodilisja-zamoroziti-viplati-za-zovnshnmi-borgami-ukrani.html">
<a href="/2457126-nozemn-kreditori-pogodilisja-zamoroziti-viplati-za-zovnshnmi-borgami-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Іноземні кредитори погодилися заморозити виплати за зовнішніми боргами України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-15 14:43:27+00:00">
15 вересня 2022 14:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Франція вимушено поновлює роботу вугільних електростанцій" data-vr-contentbox-url="/2457120-frantsja-vimusheno-ponovlju-robotu-vuglnih-elektrostantsj.html">
<a href="/2457120-frantsja-vimusheno-ponovlju-robotu-vuglnih-elektrostantsj.html">
<div class="info">
<span class="news-title" data-vr-headline>Франція вимушено поновлює роботу вугільних електростанцій</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-15 13:49:06+00:00">
15 вересня 2022 13:49
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Боррель розповів, як наступ ЗСУ має позначитися на підтримці України в ЄС" data-vr-contentbox-url="/2457104-borrel-rozpovv-jak-nastup-zsu-ma-poznachitisja-na-pdtrimts-ukrani-v-s.html">
<a href="/2457104-borrel-rozpovv-jak-nastup-zsu-ma-poznachitisja-na-pdtrimts-ukrani-v-s.html">
 <div class="info">
<span class="news-title" data-vr-headline>Боррель розповів, як наступ ЗСУ має позначитися на підтримці України в ЄС</span>
<em class="date" data-date="2022-09-15 11:30:27+00:00">
15 вересня 2022 11:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЄС може ввести повну заборону на видачу віз росіянам - МЗС Фінляндії" data-vr-contentbox-url="/2457101-s-mozhe-vvesti-povnu-zaboronu-na-vidachu-vz-rosjanam-mzs-fnljand.html">
<a href="/2457101-s-mozhe-vvesti-povnu-zaboronu-na-vidachu-vz-rosjanam-mzs-fnljand.html">
<div class="info">
<span class="news-title" data-vr-headline>ЄС може ввести повну заборону на видачу віз росіянам - МЗС Фінляндії</span>
<em class="date" data-date="2022-09-15 10:50:10+00:00">
15 вересня 2022 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Amazon представив нове покоління електронної книги Kindle" data-vr-contentbox-url="/2457090-amazon-predstaviv-nove-pokolnnja-elektronno-knigi-kindle.html">
<a href="/2457090-amazon-predstaviv-nove-pokolnnja-elektronno-knigi-kindle.html">
<div class="info">
<span class="news-title" data-vr-headline>Amazon представив нове покоління електронної книги Kindle</span>
<em class="date" data-date="2022-09-15 06:00:42+00:00">
15 вересня 2022 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китай вивів на орбіту супутник зв&#39;язку" data-vr-contentbox-url="/2457064-kitaj-vivv-na-orbtu-suputnik-zvjazku.html">
<a href="/2457064-kitaj-vivv-na-orbtu-suputnik-zvjazku.html">
<div class="info">
<span class="news-title" data-vr-headline>Китай вивів на орбіту супутник зв&#39;язку</span>
<em class="date" data-date="2022-09-14 15:30:01+00:00">
14 вересня 2022 15:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мирні переговори з росією: чи можливі вони та на яких умовах" data-vr-contentbox-url="/2457022-mirn-peregovori-z-rosju-chi-mozhliv-voni-ta-na-jakih-umovah.html">
<a href="/2457022-mirn-peregovori-z-rosju-chi-mozhliv-voni-ta-na-jakih-umovah.html">
<div class="info">
<span class="news-title" data-vr-headline>Мирні переговори з росією: чи можливі вони та на яких умовах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-13 23:01:25+00:00">
13 вересня 2022 23:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виплати репарацій: хто і кому у світі платив за збитки у війні" data-vr-contentbox-url="/2457020-viplati-reparatsj-hto-komu-u-svt-plativ-za-zbitki-u-vjn.html">
<a href="/2457020-viplati-reparatsj-hto-komu-u-svt-plativ-za-zbitki-u-vjn.html">
<div class="info">
<span class="news-title" data-vr-headline>Виплати репарацій: хто і кому у світі платив за збитки у війні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-13 22:42:10+00:00">
13 вересня 2022 22:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Весь світ захоплюється українськими Збройними силами: хто і що говорить" data-vr-contentbox-url="/2457017-ves-svt-zahopljutsja-ukranskimi-zbrojnimi-silami-hto-scho-govorit.html">
<a href="/2457017-ves-svt-zahopljutsja-ukranskimi-zbrojnimi-silami-hto-scho-govorit.html">
<div class="info">
<span class="news-title" data-vr-headline>Весь світ захоплюється українськими Збройними силами: хто і що говорить</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-13 22:35:06+00:00">
13 вересня 2022 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Контрнаступ ЗСУ став топ-темою у світі: що дасть Україні прорив на Харківщині" data-vr-contentbox-url="/2457016-kontrnastup-zsu-stav-top-temoju-u-svt-scho-dast-ukran-proriv-na-harkvschin.html">
<a href="/2457016-kontrnastup-zsu-stav-top-temoju-u-svt-scho-dast-ukran-proriv-na-harkvschin.html">
<div class="info">
<span class="news-title" data-vr-headline>Контрнаступ ЗСУ став топ-темою у світі: що дасть Україні прорив на Харківщині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-13 22:28:38+00:00">
13 вересня 2022 22:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Нагірному Карабасі поновилися бойові дії: Єреван попросив допомоги в росії" data-vr-contentbox-url="/2457012-u-nagrnomu-karabas-ponovilisja-bojov-d-revan-poprosiv-dopomogi-v-ros.html">
<a href="/2457012-u-nagrnomu-karabas-ponovilisja-bojov-d-revan-poprosiv-dopomogi-v-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>У Нагірному Карабасі поновилися бойові дії: Єреван попросив допомоги в росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-13 22:03:40+00:00">
13 вересня 2022 22:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина планує посилити військову міць: що передбачає план оновлення обороноздатності" data-vr-contentbox-url="/2457010-nmechchina-planu-posiliti-vjskovu-mts-scho-peredbacha-plan-onovlennja-oboronozdatnost.html">
<a href="/2457010-nmechchina-planu-posiliti-vjskovu-mts-scho-peredbacha-plan-onovlennja-oboronozdatnost.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина планує посилити військову міць: що передбачає план оновлення обороноздатності</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-13 22:00:29+00:00">
13 вересня 2022 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ракета компанії Blue Origin Джеффа Безоса спалахнула під час зльоту (відео)" data-vr-contentbox-url="/2456990-raketa-kompan-blue-origin-dzheffa-bezosa-spalahnula-pd-chas-zlotu-vdeo.html">
<a href="/2456990-raketa-kompan-blue-origin-dzheffa-bezosa-spalahnula-pd-chas-zlotu-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракета компанії Blue Origin Джеффа Безоса спалахнула під час зльоту (відео)</span>
<em class="date" data-date="2022-09-13 17:13:58+00:00">
13 вересня 2022 17:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Найкращі серіали року відзначили премією &#34;Еммі&#34;" data-vr-contentbox-url="/2456987-najkrasch-serali-roku-vdznachili-premju-emm.html">
<a href="/2456987-najkrasch-serali-roku-vdznachili-premju-emm.html">
<div class="info">
<span class="news-title" data-vr-headline>Найкращі серіали року відзначили премією &#34;Еммі&#34;</span>
<em class="date" data-date="2022-09-13 16:14:38+00:00">
13 вересня 2022 16:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Держдумі заговорили про необхідність &#34;загальної мобілізації&#34; в росії" data-vr-contentbox-url="/2456937-u-derzhdum-zagovorili-pro-neobhdnst-zagalno-moblzats-v-ros.html">
<a href="/2456937-u-derzhdum-zagovorili-pro-neobhdnst-zagalno-moblzats-v-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>У Держдумі заговорили про необхідність &#34;загальної мобілізації&#34; в росії</span>
<em class="date" data-date="2022-09-12 23:10:08+00:00">
12 вересня 2022 23:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="10 країн Євросоюзу виступили проти встановлення граничної вартості на російський газ" data-vr-contentbox-url="/2456908-10-kran-vrosojuzu-vistupili-proti-vstanovlennja-granichno-vartost-na-rosjskij-gaz.html">
<a href="/2456908-10-kran-vrosojuzu-vistupili-proti-vstanovlennja-granichno-vartost-na-rosjskij-gaz.html">
<div class="info">
<span class="news-title" data-vr-headline>10 країн Євросоюзу виступили проти встановлення граничної вартості на російський газ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-12 17:51:44+00:00">
12 вересня 2022 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Риторика пропагандистів: чи змінили платівки кремлівські блазні?" data-vr-contentbox-url="/2456907-ritorika-propagandistv-chi-zmnili-platvki-kremlvsk-blazn.html">
<a href="/2456907-ritorika-propagandistv-chi-zmnili-platvki-kremlvsk-blazn.html">
<div class="info">
<span class="news-title" data-vr-headline>Риторика пропагандистів: чи змінили платівки кремлівські блазні?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-12 17:33:13+00:00">
12 вересня 2022 17:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тікала і від війни, і від хвороби: як переселенці з Харкова облаштувались у Брюсселі?" data-vr-contentbox-url="/2456905-tkala-vd-vjni-vd-hvorobi-jak-pereselents-z-harkova-oblashtuvalis-u-brjussel.html">
<a href="/2456905-tkala-vd-vjni-vd-hvorobi-jak-pereselents-z-harkova-oblashtuvalis-u-brjussel.html">
<div class="info">
<span class="news-title" data-vr-headline>Тікала і від війни, і від хвороби: як переселенці з Харкова облаштувались у Брюсселі?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-12 17:10:27+00:00">
12 вересня 2022 17:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Зернова угода&#34;: які фейки оточують важко здобутий договір?" data-vr-contentbox-url="/2456903-zernova-ugoda-jak-fejki-otochujut-vazhko-zdobutij-dogovr.html">
<a href="/2456903-zernova-ugoda-jak-fejki-otochujut-vazhko-zdobutij-dogovr.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Зернова угода&#34;: які фейки оточують важко здобутий договір?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-12 16:40:45+00:00">
12 вересня 2022 16:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міжнародна спільнота затамувавши подих стежить за опором України російській навалі" data-vr-contentbox-url="/2456902-mzhnarodna-splnota-zatamuvavshi-podih-stezhit-za-oporom-ukrani-rosjskj-naval.html">
<a href="/2456902-mzhnarodna-splnota-zatamuvavshi-podih-stezhit-za-oporom-ukrani-rosjskj-naval.html">
<div class="info">
<span class="news-title" data-vr-headline>Міжнародна спільнота затамувавши подих стежить за опором України російській навалі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-12 15:45:14+00:00">
12 вересня 2022 15:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Остання подорож: як прощаються з Єлизаветою Другою її піддані?" data-vr-contentbox-url="/2456883-ostannja-podorozh-jak-proschajutsja-z-lizavetoju-drugoju-pddan.html">
<a href="/2456883-ostannja-podorozh-jak-proschajutsja-z-lizavetoju-drugoju-pddan.html">
<div class="info">
<span class="news-title" data-vr-headline>Остання подорож: як прощаються з Єлизаветою Другою її піддані?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-09-12 09:34:08+00:00">
12 вересня 2022 09:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Азербайджан і Болгарія домовились про обмін газу на електроенергію" data-vr-contentbox-url="/2456848-azerbajdzhan-bolgarja-domovilis-pro-obmn-gazu-na-elektroenergju.html">
<a href="/2456848-azerbajdzhan-bolgarja-domovilis-pro-obmn-gazu-na-elektroenergju.html">
<div class="info">
<span class="news-title" data-vr-headline>Азербайджан і Болгарія домовились про обмін газу на електроенергію</span>
<em class="date" data-date="2022-09-11 20:18:53+00:00">
11 вересня 2022 20:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лавров пригрозив Україні через відмову від переговорів" data-vr-contentbox-url="/2456836-lavrov-prigroziv-ukran-cherez-vdmovu-vd-peregovorv.html">
<a href="/2456836-lavrov-prigroziv-ukran-cherez-vdmovu-vd-peregovorv.html">
<div class="info">
<span class="news-title" data-vr-headline>Лавров пригрозив Україні через відмову від переговорів</span>
<em class="date" data-date="2022-09-11 15:50:44+00:00">
11 вересня 2022 15:50
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2022/09/24/all/page1/">Усі новини</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярні</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 години</a>
</li>
<li><a href="javascript:;">3 дні</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярні 24 години">
<li data-vr-contentbox="У путіна зробили нову заяву про перемовини з Україною" data-vr-contentbox-url="/2457683-u-putna-zrobili-novu-zajavu-pro-peremovini-z-ukranoju.html">
<a href="/2457683-u-putna-zrobili-novu-zajavu-pro-peremovini-z-ukranoju.html">
<span class="visual">
1
<img src="/media/pictures/2022/9/23/thumbs/69x69/foto-vkpedja_rect_ee2ae810211ab9e3fd6edcb1fad7f415.jpg" width="69" height="69" alt="У путіна зробили нову заяву про перемовини з Україною">
</span>
<p data-vr-headline>
У путіна зробили нову заяву про перемовини з Україною
</p>
</a>
</li>
<li data-vr-contentbox="Втрати ЗСУ у війні: у Міноборони зробили заяву " data-vr-contentbox-url="/2457678-vtrati-zsu-u-vjn-u-mnoboroni-zrobili-zajavu.html">
<a href="/2457678-vtrati-zsu-u-vjn-u-mnoboroni-zrobili-zajavu.html">
<span class="visual">
2
<img src="/media/pictures/2022/9/23/thumbs/69x69/foto-anna-maljar-facebook_rect_c750f4761b3dd532060e1dfa5f360598.jpeg" width="69" height="69" alt="Втрати ЗСУ у війні: у Міноборони зробили заяву ">
</span>
 <p data-vr-headline>
Втрати ЗСУ у війні: у Міноборони зробили заяву
</p>
</a>
</li>
<li data-vr-contentbox="Ціна полону: у мережі показали моторошні фото руки відомого &#34;азовця&#34;" data-vr-contentbox-url="/2457691-tsna-polonu-u-merezh-pokazali-motoroshn-foto-ruki-vdomogo-azovtsja.html">
<a href="/2457691-tsna-polonu-u-merezh-pokazali-motoroshn-foto-ruki-vdomogo-azovtsja.html">
<span class="visual">
3
<img src="/media/pictures/2022/9/23/thumbs/69x69/foto-azovstal_rect_d2e56a1e9f61d33ee90cc12bc86c0090.jpg" width="69" height="69" alt="Ціна полону: у мережі показали моторошні фото руки відомого &#34;азовця&#34;">
</span>
<p data-vr-headline>
Ціна полону: у мережі показали моторошні фото руки відомого &#34;азовця&#34;
</p>
</a>
</li>
<li data-vr-contentbox="В Одесі лунають вибухи" data-vr-contentbox-url="/2457685-v-odes-lunajut-vibuhi.html">
<a href="/2457685-v-odes-lunajut-vibuhi.html">
<span class="visual">
4
<img src="/media/pictures/2022/9/23/thumbs/69x69/foto-pixabay_rect_10860911d5e3e20011c3114ef97a960f.jpg" width="69" height="69" alt="В Одесі лунають вибухи">
</span>
<p data-vr-headline>
В Одесі лунають вибухи
</p>
</a>
</li>
<li data-vr-contentbox="Олена Зеленська вразила усіх на зірковій церемонії в Нью-Йорку (фото, відео)" data-vr-contentbox-url="/2457699-olena-zelenska-vrazila-ush-na-zrkovj-tseremon-v-nju-jorku-foto-vdeo.html">
<a href="/2457699-olena-zelenska-vrazila-ush-na-zrkovj-tseremon-v-nju-jorku-foto-vdeo.html">
<span class="visual">
5
<img src="/media/pictures/2022/9/23/thumbs/69x69/foto-presidentgovua_rect_9f5230cbe7afbf356c3c5c970c02e992.jpg" width="69" height="69" alt="Олена Зеленська вразила усіх на зірковій церемонії в Нью-Йорку (фото, відео)">
</span>
<p data-vr-headline>
Олена Зеленська вразила усіх на зірковій церемонії в Нью-Йорку (фото, відео)
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярні 3 дні">
<li data-vr-contentbox="Макрон зробив шокуючу заяву про путіна " data-vr-contentbox-url="/2457569-makron-zrobiv-shokujuchu-zajavu-pro-putna.html">
<a href="/2457569-makron-zrobiv-shokujuchu-zajavu-pro-putna.html">
<span class="visual">
1
<img src="/media/pictures/2022/9/21/thumbs/69x69/foto-makron_rect_071acf07735f0dffa94920aa0adf5343.jpg" width="69" height="69" alt="Макрон зробив шокуючу заяву про путіна ">
</span>
<p data-vr-headline>
Макрон зробив шокуючу заяву про путіна
</p>
</a>
</li>
<li data-vr-contentbox="У путіна зробили нову заяву про перемовини з Україною" data-vr-contentbox-url="/2457683-u-putna-zrobili-novu-zajavu-pro-peremovini-z-ukranoju.html">
<a href="/2457683-u-putna-zrobili-novu-zajavu-pro-peremovini-z-ukranoju.html">
<span class="visual">
2
<img src="/media/pictures/2022/9/23/thumbs/69x69/foto-vkpedja_rect_ee2ae810211ab9e3fd6edcb1fad7f415.jpg" width="69" height="69" alt="У путіна зробили нову заяву про перемовини з Україною">
</span>
<p data-vr-headline>
У путіна зробили нову заяву про перемовини з Україною
</p>
</a>
</li>
<li data-vr-contentbox="Генерал Ходжес заявив, куди США поцілять у разі ядерного удару рф по Україні" data-vr-contentbox-url="/2457573-general-hodzhes-zajaviv-kudi-ssha-potsljat-u-raz-jadernogo-udaru-rf-po-ukran.html">
<a href="/2457573-general-hodzhes-zajaviv-kudi-ssha-potsljat-u-raz-jadernogo-udaru-rf-po-ukran.html">
<span class="visual">
3
<img src="/media/pictures/2022/9/21/thumbs/69x69/ben-hodzhes_rect_77e38a6387abee2374b6d82b100c632e.jpeg" width="69" height="69" alt="Генерал Ходжес заявив, куди США поцілять у разі ядерного удару рф по Україні">
</span>
<p data-vr-headline>
Генерал Ходжес заявив, куди США поцілять у разі ядерного удару рф по Україні
</p>
</a>
</li>
<li data-vr-contentbox="Пенсіонерів можуть позбавити виплат: названо причини " data-vr-contentbox-url="/2457548-pensonerv-mozhut-pozbaviti-viplat-nazvano-prichini.html">
<a href="/2457548-pensonerv-mozhut-pozbaviti-viplat-nazvano-prichini.html">
<span class="visual">
4
<img src="/media/pictures/2022/9/21/thumbs/69x69/foto-podrobits_rect_196150220844ab0272e9618cfdb421e7.jpg" width="69" height="69" alt="Пенсіонерів можуть позбавити виплат: названо причини ">
</span>
<p data-vr-headline>
Пенсіонерів можуть позбавити виплат: названо причини
</p>
</a>
</li>
<li data-vr-contentbox="Чому рф погодилася обміняти полонених на Медведчука: у Зеленського дали пояснення" data-vr-contentbox-url="/2457613-chomu-rf-pogodilasja-obmnjati-polonenih-na-medvedchuka-u-zelenskogo-dali-pojasnennja.html">
<a href="/2457613-chomu-rf-pogodilasja-obmnjati-polonenih-na-medvedchuka-u-zelenskogo-dali-pojasnennja.html">
<span class="visual">
5
<img src="/media/pictures/2022/9/22/thumbs/69x69/foto-susplne_rect_0e5c9886f848e8dd825223e9b97c1ffd.jpg" width="69" height="69" alt="Чому рф погодилася обміняти полонених на Медведчука: у Зеленського дали пояснення">
</span>
<p data-vr-headline>
Чому рф погодилася обміняти полонених на Медведчука: у Зеленського дали пояснення
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="uk" data-height="500" href="https://twitter.com/podrobnosti">Твіти @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Ми допомагаємо</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2022/7/6/21/0/">ВИПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2022/09/24/release/page1/">СЮЖЕТИ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛІТИКА</a></li>
<li>
<a href="/vlast/">ВЛАДА</a>
</li>
<li>
<a href="/obschestvo/">СУСПІЛЬСТВО</a>
</li>
<li>
<a href="/dengi/">ГРОШІ</a>
</li>
<li>
<a href="/sobytiya/">ПОДІЇ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БІЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВ&#39;Я</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПАЛЯНИЦЯ</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Обличчя каналу</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новини. Новини дня на сайті Подробиці.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2022/7/6/21/0/">ВИПУСКИ</a></li>
<li><a href="/vlast/">ВЛАДА</a></li>
<li><a href="/all/archive/2022/09/24/video/page1/">ВІДЕО</a></li>
<li><a href="/dengi/">ГРОШІ</a></li>
<li><a href="/analitika/">АНАЛІТИКА</a></li>
<li><a href="/sobytiya/">ПОДІЇ</a></li>
<li><a href="/obschestvo/">СУСПІЛЬСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БІЗНЕС</a></li>
<li><a href="/podrobnenko/">ПАЛЯНИЦЯ</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВ'Я</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХІВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телебачення для всієї родини</p>
<ul class="menu">
<li>
<a rel="nofollow" href="https://inter.ua/">
Інтер
</a>
</li>
<li>
<a rel="nofollow" href="https://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="https://k1.ua/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="https://interplus.ua/">
Інтер+
</a>
</li>
<li>
<a rel="nofollow" href="https://intertext.com.ua/">
Інтертекст
</a>
</li>
<li>
<a rel="nofollow" href="https://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Приєднуйтеся</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2457759-gero-mvs-200-dnv-rozmova-z-natsgvardjtsem-jakij-u-bojah-vtrativ-ruku.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Підписатися">
</fieldset>
</form>
<div class="copyright">
<strong>2022-09-24 12:16:56
<br>&copy; ТОВ "Національні інформаційні системи"</strong>
<p>При будь-якому використанні новин сайту, гіперпосилання (hyperlink) на podrobnosti.ua обов'язковий. Матеріали, опубліковані з посиланням на інформаційні агенції "Інтерфакс", "Інтерфакс-Україна", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не підлягають подальшій републікації чи розповсюдженню у будь-якій формі. ТОВ "Національні інформаційні системи" входить у склад Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наші кореспонденти</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Україна</a></li>
<li><a href="javascript:;">Світ</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наші кореспонденти в Україні" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львів" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Івано-Франківськ" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Чернівці" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Київ" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харків" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Дніпро" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запоріжжя" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Рівне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкаси" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницький" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Миколаїв" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одеса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наші кореспонденти у світі" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюсель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлін" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Відень" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авів" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Мапа сайту</a></li>
<li><a href="/contacts.html">Контакти</a></li>
<li><a href="/privacy.html">Конфіденційність</a></li>
<li><a href="/rules.html">Правила сайту</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наші кореспонденти</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '' && !links[i].dataset.hasOwnProperty('public')) {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
 </div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

<script>(function(){var js = "window['__CF$cv$params']={r:'74fa6c94dfb78302',m:'FOqt7yi4UEWhqDNqb1YmN19Ih4WFhUEpCm362g7U418-1664011017-0-Abng70Jmd1I5xgy1IIhxxtalYFpOz19nhuape5nWaVwaRkVz/hsNAoXEV4aqvcxJUdUuVRwl8N+aO5phxX1EtUgmw79bawHERBqG+WRctEm1uZxl54WdWKEeSJ1rFLayZC5LM+3XqZ0S5G16QmbZfqVvLApdDhW+cgyQvvnG8I7RPCe7gLkGQEBX6qPy2e7xQhG2De+NuGouGn/6sCcALxlloh1aNvbCqY1uxt9rO9CN',s:[0x8f89e4d181,0x6fb6d954aa],u:'/cdn-cgi/challenge-platform/h/g'};var _cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/cb/invisible.js?cb=74fa6c94dfb78302',document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>