<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2346492-medikv-parizhu-goduvatimut-najkrasch-restorani.html" />
<meta name="description" content="Нагодувати їх зібралися кухарі з найкращих ресторанів, відзначених зірками Мішлеен - найвищою кулінарною нагородою">
<meta name="author" content="Сас Ольга">
<meta itemprop="author" content="Сас Ольга">
<meta property="og:title" content="Медиків Парижу годуватимуть найкращі ресторани" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2346492-medikv-parizhu-goduvatimut-najkrasch-restorani.html" />
<meta property="og:description" content="Нагодувати їх зібралися кухарі з найкращих ресторанів, відзначених зірками Мішлеен - найвищою кулінарною нагородою" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2020-04-13 09:23:00+02:02" />
<meta property="article:section" content="ОБЩЕСТВО" />
<meta property="article:tag" content="Общество" />
<meta property="article:tag" content="Еда" />
<meta property="article:tag" content="Коронавирус" />
<meta property="article:tag" content="Медицина" />
<meta property="article:tag" content="Здоровье" />
<meta property="article:tag" content="медики" />
<meta property="article:tag" content="Франция" />
<meta property="twitter:url" content="https://podrobnosti.ua/2346492-medikv-parizhu-goduvatimut-najkrasch-restorani.html" />
<meta itemprop="name" content="Медиків Парижу годуватимуть найкращі ресторани">
<meta itemprop="headline" content="Медиків Парижу годуватимуть найкращі ресторани">
<meta itemprop="description" content="Нагодувати їх зібралися кухарі з найкращих ресторанів, відзначених зірками Мішлеен - найвищою кулінарною нагородою">
<meta itemprop="datePublished" content="2020-04-13T07:21:00+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/screen/2020/04/13/472x246/novosti-za-2020-04-13-0900_9475134986d93b157ab3650c75fef01a_2.png" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/screen/2020/04/13/435x375/novosti-za-2020-04-13-0900_9475134986d93b157ab3650c75fef01a_2.png">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Медиків Парижу годуватимуть найкращі ресторани">
<meta name="twitter:description" content="Нагодувати їх зібралися кухарі з найкращих ресторанів, відзначених зірками Мішлеен - найвищою кулінарною нагородою">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/screen/2020/04/13/472x246/novosti-za-2020-04-13-0900_9475134986d93b157ab3650c75fef01a_2.png">
<title>
            Медиків Парижу годуватимуть найкращі ресторани | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/962f895e6b08.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2346492-medikv-parizhu-goduvatimut-najkrasch-restorani.html",
            page_title: "Медиків Парижу годуватимуть найкращі ресторани",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Сас Ольга"],
                article_categories: ["ОБЩЕСТВО"],
                article_subcategories: ["Общество", "Еда", "Коронавирус", "Медицина", "Здоровье", "медики", "Франция", ],
                article_type: "default",
                article_word_count: "750",
                article_publication_date: "Mon, 13 Apr 2020 09:23:00 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/8e1e6febf7ed.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2346492) === false){
                $.ajax({
                    url: '/update-visited/2346492/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2020/04/13/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2020/04/13/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2020/4/13/9/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2020/04/13/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li class="header-active-category">
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs_player('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2346492-medikv-parizhu-goduvatimut-najkrasch-restorani.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2346492-medikv-parizhu-goduvatimut-najkrasch-restorani.html&text=%D0%9C%D0%B5%D0%B4%D0%B8%D0%BA%D1%96%D0%B2%20%D0%9F%D0%B0%D1%80%D0%B8%D0%B6%D1%83%20%D0%B3%D0%BE%D0%B4%D1%83%D0%B2%D0%B0%D1%82%D0%B8%D0%BC%D1%83%D1%82%D1%8C%20%D0%BD%D0%B0%D0%B9%D0%BA%D1%80%D0%B0%D1%89%D1%96%20%D1%80%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D0%B8 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#77481518130e4a1f030307044d5858071813051815191804031e5902165845444341434e455a1a12131e1c015a0716051e0d1f025a101813020116031e1a02035a19161d1c051604141f5a05120403180516191e591f031a1b">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2346492-medikv-parizhu-goduvatimut-najkrasch-restorani.html" data-vr-zone="Новость" data-vr-contentbox="Медиків Парижу годуватимуть найкращі ресторани" data-vr-contentbox-url="/2346492-medikv-parizhu-goduvatimut-najkrasch-restorani.html">
<h1 data-vr-headline>Медиків Парижу годуватимуть найкращі ресторани
<a id="article_edit_link" class="hidden" href="/admin/core/article/2346492/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">13 апреля 2020 09:23</span>
<span class="author">по материалам:
<a href="/">
Подробности-ТВ
</a>
</span>
<span class="author">автор:
<a href="/author/olga-sas/">
Сас Ольга
</a></span>
<span class="views">26</span>
</header>
<div class="video-block" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta name="author" content="Сас Ольга">
<meta itemprop="description" content="Майстри працювали у п&#39;ятизірковому готелі, що зараз закритий на карантин">
<meta itemprop="uploadDate" content="2020-04-13T04:36:17.485070+00:00">
<meta itemprop="thumbnailUrl" content="http://podrobnosti.ua/media/screen/2020/04/13/740x497/novosti-za-2020-04-13-0900_9475134986d93b157ab3650c75fef01a_2.png">

<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/screen/2020/04/13/740x100/novosti-za-2020-04-13-0900_9475134986d93b157ab3650c75fef01a_2.png);">
<span class="play"><em class="ico"></em></span>
<img src="https://podrobnosti.ua/media/screen/2020/04/13/740x497/novosti-za-2020-04-13-0900_9475134986d93b157ab3650c75fef01a_2.png" width="740" height="497" alt="Медиків Парижу годуватимуть найкращі ресторани">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
<div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/266812/" data-url="http://podrobnosti.ua/media/videos/2020/4/13/novosti-za-2020-04-13-0900_9475134986d93b157ab3650c75fef01a.mp4" data-screenshot="http://podrobnosti.ua/media/screen/2020/04/13/novosti-za-2020-04-13-0900_9475134986d93b157ab3650c75fef01a_2.png" poster="http://podrobnosti.ua/media/screen/2020/04/13/novosti-za-2020-04-13-0900_9475134986d93b157ab3650c75fef01a_2.png" class="">
</div>
<span class="vide-title" itemprop="name">Майстри працювали у п&#39;ятизірковому готелі, що зараз закритий на карантин</span>
</div>
<div itemprop="description" id="article_content"><p style="text-align: justify;">Вишуканий великодній обід приготували для медиків у Парижі. Нагодувати їх зібралися кухарі з найкращих ресторанів, відзначених зірками Мішлеен - найвищою кулінарною нагородою.</p>
<p style="text-align: justify;">Майстри працювали у п&#39;ятизірковому готелі, що зараз закритий на карантин. Готували 170 порцій м&#39;яса, овочів за спеціальними рецептами з особливими спеціями і соусами. Та головний інгредієнт, за словами кухарів, це вдячність лікарям за роботу і щедрі порції.</p>
<p style="text-align: justify;">Обіди доставили працівникам шпиталю Робера-Дебре, одного з найбільших у столиці. Франція - одна з найбільш уражених коронавірусом країн Європи, там більше ста тридцяти тисяч інфікованих.&nbsp;</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2346492-medikv-parizhu-goduvatimut-najkrasch-restorani.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2346492-medikv-parizhu-goduvatimut-najkrasch-restorani.html&text=%D0%9C%D0%B5%D0%B4%D0%B8%D0%BA%D1%96%D0%B2%20%D0%9F%D0%B0%D1%80%D0%B8%D0%B6%D1%83%20%D0%B3%D0%BE%D0%B4%D1%83%D0%B2%D0%B0%D1%82%D0%B8%D0%BC%D1%83%D1%82%D1%8C%20%D0%BD%D0%B0%D0%B9%D0%BA%D1%80%D0%B0%D1%89%D1%96%20%D1%80%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%D0%B8 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/obschestvo/">Общество</a></li>
<li><a href="/tag/pr-vo-produktov-pitanija/">Еда</a></li>
<li><a href="/tag/koronavirus/">Коронавирус</a></li>
<li><a href="/tag/netraditsionnaja-meditsina/">Медицина</a></li>
<li><a href="/tag/zdorove/">Здоровье</a></li>
<li><a href="/tag/mediki/">медики</a></li>
<li><a href="/tag/frantsija/">Франция</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div id="new_ad_2">
<div id="M528654ScriptRootC797535"><div id="M528654PreloadC797535"></div></div>
<script src="//jsc.mgid.com/p/o/podrobnosti.ua.797535.js" async></script>
</div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Епідемія на Буковині б&#39;є рекорди: лікарням не вистачає апаратів штучної вентиляції легень" data-vr-contentbox-url="/2346250-epdemja-na-bukovin-b-rekordi-lkarnjam-ne-vistacha-aparatv-shtuchno-ventiljats-legen.html">
<a href="/2346250-epdemja-na-bukovin-b-rekordi-lkarnjam-ne-vistacha-aparatv-shtuchno-ventiljats-legen.html">
<div class="visual"><img src="/media/pictures/2020/4/10/thumbs/282x180/10-04-2020-1200-sjuzhet-5_rect_43668482cc5f6a90b93063e0a87c78e9.PNG" alt="Епідемія на Буковині б&#39;є рекорди: лікарням не вистачає апаратів штучної вентиляції легень" width="282" height="180"></div>
<em class="date">10 апреля 2020 12:31</em>
<h4 data-vr-headline>Епідемія на Буковині б&#39;є рекорди: лікарням не вистачає апаратів штучної вентиляції легень</h4>
<p>Жорсткі обмежувальні заходи - вже тиждень діють на Буковині. Минулої п&#39;ятниці на в&#39;їзді в область - встановили КПП. Пропускають лише вантажівки й транзитні автомобілі</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Британські медики бояться принести COVID-19 у родини" data-vr-contentbox-url="/2345796-britansk-mediki-bojatsja-prinesti-covid-19-u-rodini.html">
<a href="/2345796-britansk-mediki-bojatsja-prinesti-covid-19-u-rodini.html">
<div class="visual"><img src="/media/pictures/2020/4/7/thumbs/282x180/britansk-mediki-proti-covid-19_rect_4141fc0fe5bb848b1f28c84af38f7e29" alt="Британські медики бояться принести COVID-19 у родини" width="282" height="180"></div>
<em class="date">07 апреля 2020 23:45</em>
<h4 data-vr-headline>Британські медики бояться принести COVID-19 у родини</h4>
<p>Медики у відділеннях реанімації по всій Британії працюють на межі можливостей</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="На Дніпропетровщині рятувальники розгорнули мобільний табір для хворих на коронавірус" data-vr-contentbox-url="/2345596-na-dnpropetrovschin-rjatuvalniki-rozgornuli-moblnij-tabr-dlja-hvorih-na-koronavrus.html">
<a href="/2345596-na-dnpropetrovschin-rjatuvalniki-rozgornuli-moblnij-tabr-dlja-hvorih-na-koronavrus.html">
<div class="visual"><img src="/media/pictures/2020/4/6/thumbs/282x180/06-04-2020-2000-sjuzhet-4_rect_849530b509791c45aa4a7f480d392082.PNG" alt="На Дніпропетровщині рятувальники розгорнули мобільний табір для хворих на коронавірус" width="282" height="180"></div>
<em class="date">06 апреля 2020 21:39</em>
<h4 data-vr-headline>На Дніпропетровщині рятувальники розгорнули мобільний табір для хворих на коронавірус</h4>
<p>На Дніпропетровщині рятувальники за шість годин розгорнули наметове містечко для обсервації. На карантин там можуть залишатися 130 людей</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Україні від COVID-19 одужали 28 пацієнтів" data-vr-contentbox-url="/2345600-v-ukran-vd-covid-19-oduzhali-28-patsntv.html">
<a href="/2345600-v-ukran-vd-covid-19-oduzhali-28-patsntv.html">
<div class="visual"><img src="/media/screen/2020/04/06/282x180/podrobnosti-za-2020-04-06-2000_38202a59cc2dc7f479c2d3e2bb2e0fbb_2.png" alt="В Україні від COVID-19 одужали 28 пацієнтів" width="282" height="180"></div>
<em class="date">06 апреля 2020 20:01</em>
<h4 data-vr-headline>В Україні від COVID-19 одужали 28 пацієнтів</h4>
<p>1319 випадків зараження COVID-19 підтверджено в Україні станом на сьогоднішній ранок. За минулу добу занедужали 68 людей</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Франція організовує польові шпиталі для хворих на коронавірус" data-vr-contentbox-url="/2344611-frantsja-organzovu-polov-shpital-dlja-hvorih-na-koronavrus.html">
<a href="/2344611-frantsja-organzovu-polov-shpital-dlja-hvorih-na-koronavrus.html">
<div class="visual"><img src="/media/screen/2020/03/31/282x180/novosti-za-2020-03-31-0700_3f40ae2b5bd38dd28cb15e00bd4ffc7e_2.png" alt="Франція організовує польові шпиталі для хворих на коронавірус" width="282" height="180"></div>
<em class="date">31 марта 2020 07:51</em>
<h4 data-vr-headline>Франція організовує польові шпиталі для хворих на коронавірус</h4>
<p>Майже восьми тисяч вилікувалися. Місць у лікарнях бракує. На сході країни організовують польові шпиталі, військові допомагають евакуювати пацієнтів із переповнених медзакладів</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Христа-Спасителя підсвітили на знак подяки медичним працівникам" data-vr-contentbox-url="/2346461-hrista-spasitelja-pdsvtili-na-znak-podjaki-medichnim-pratsvnikam.html">
<a href="/2346461-hrista-spasitelja-pdsvtili-na-znak-podjaki-medichnim-pratsvnikam.html">
<div class="visual"><img src="/media/screen/2020/04/13/282x180/novosti-za-2020-04-13-0800_da6e54c1f363d99dba1514337f00c3ef_2.png" alt="Христа-Спасителя підсвітили на знак подяки медичним працівникам" width="282" height="180"></div>
 <em class="date">13 апреля 2020 08:09</em>
<h4 data-vr-headline>Христа-Спасителя підсвітили на знак подяки медичним працівникам</h4>
<p>Статую Христа-Спасителя у Ріо-де-Жанейро підсвітили на знак подяки медичним працівникам. Монумент заввишки 38 метрів - візитівка міста, розташований на пагорбі в національному парку, з нього видно весь Ріо</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2020/04/13/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important" data-vr-contentbox="В мире заразились коронавирусом более 1,8 млн человек" data-vr-contentbox-url="/2346473-v-mire-zarazilis-koronavirusom-bolee-18-mln-chelovek.html">
<a href="/2346473-v-mire-zarazilis-koronavirusom-bolee-18-mln-chelovek.html">
<div class="info">
<h3 data-vr-headline>В мире заразились коронавирусом более 1,8 млн человек</h3>
<em class="date" data-date="2020-04-13 10:04:04+00:00">
13 апреля 2020 10:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="13 тысяч лет: в Израиле нашли самое древнее пиво в мире" data-vr-contentbox-url="/2346498-13-tysjach-let-v-izraile-nashli-samoe-drevnee-pivo-v-mire.html">
<a href="/2346498-13-tysjach-let-v-izraile-nashli-samoe-drevnee-pivo-v-mire.html">
<div class="info">
<h3 data-vr-headline>13 тысяч лет: в Израиле нашли самое древнее пиво в мире</h3>
<em class="date" data-date="2020-04-13 09:49:08+00:00">
13 апреля 2020 09:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Львові &#34;карантинно&#34;відсвяткували Вербну неділю та католицький Великдень" data-vr-contentbox-url="/2346494-u-lvov-karantinnovdsvjatkuvali-verbnu-nedlju-ta-katolitskij-velikden.html">
<a href="/2346494-u-lvov-karantinnovdsvjatkuvali-verbnu-nedlju-ta-katolitskij-velikden.html">
<div class="info">
<h3 data-vr-headline>У Львові &#34;карантинно&#34;відсвяткували Вербну неділю та католицький Великдень</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 09:47:00+00:00">
13 апреля 2020 09:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китай обмежив публікацію досліджень по COVID-19 - ЗМІ США" data-vr-contentbox-url="/2346481-kitaj-obmezhiv-publkatsju-dosldzhen-po-covid-19.html">
<a href="/2346481-kitaj-obmezhiv-publkatsju-dosldzhen-po-covid-19.html">
<div class="info">
<h3 data-vr-headline>Китай обмежив публікацію досліджень по COVID-19 - ЗМІ США</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 09:45:00+00:00">
13 апреля 2020 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как перестать &#34;заедать&#34; стресс " data-vr-contentbox-url="/2346460-kak-perestat-zaedat-stress.html">
<a href="/2346460-kak-perestat-zaedat-stress.html">
<div class="info">
<h3 data-vr-headline>Как перестать &#34;заедать&#34; стресс </h3>
<em class="date" data-date="2020-04-13 09:44:39+00:00">
13 апреля 2020 09:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дисципліна та солідарність: влада Німеччини подякувала за громадянам за дотримання карантину" data-vr-contentbox-url="/2346487-distsiplna-ta-soldarnst-vlada-nmechchini-podjakuvala-za-gromadjanam-za-dotrimannja-karantinu.html">
<a href="/2346487-distsiplna-ta-soldarnst-vlada-nmechchini-podjakuvala-za-gromadjanam-za-dotrimannja-karantinu.html">
<div class="info">
<h3 data-vr-headline>Дисципліна та солідарність: влада Німеччини подякувала за громадянам за дотримання карантину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 09:39:00+00:00">
13 апреля 2020 09:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В условиях эпидемии нужно принимать быстрые и эффективные решения для реализации мирного плана - Сергей Левочкин" data-vr-contentbox-url="/2346478-v-uslovijah-epidemii-nuzhno-prinimat-bystrye-i-effektivnye-reshenija-dlja-realizatsii-mirnogo-plana-sergej-levochkin.html">
<a href="/2346478-v-uslovijah-epidemii-nuzhno-prinimat-bystrye-i-effektivnye-reshenija-dlja-realizatsii-mirnogo-plana-sergej-levochkin.html">
<div class="info">
<h3 data-vr-headline>В условиях эпидемии нужно принимать быстрые и эффективные решения для реализации мирного плана - Сергей Левочкин</h3>
<em class="date" data-date="2020-04-13 09:25:39+00:00">
13 апреля 2020 09:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Медиків Парижу годуватимуть найкращі ресторани" data-vr-contentbox-url="/2346492-medikv-parizhu-goduvatimut-najkrasch-restorani.html">
<a href="/2346492-medikv-parizhu-goduvatimut-najkrasch-restorani.html">
<div class="info">
<h3 data-vr-headline>Медиків Парижу годуватимуть найкращі ресторани</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 09:23:00+00:00">
13 апреля 2020 09:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Китае растет заболеваемость коронавирусом" data-vr-contentbox-url="/2346458-v-kitae-rastet-zabolevaemost-koronavirusom.html">
<a href="/2346458-v-kitae-rastet-zabolevaemost-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>В Китае растет заболеваемость коронавирусом</h3>
<em class="date" data-date="2020-04-13 09:22:26+00:00">
13 апреля 2020 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве автомобиль МВД насмерть сбил пешехода" data-vr-contentbox-url="/2346477-v-kieve-avtomobil-mvd-nasmert-sbil-peshehoda.html">
<a href="/2346477-v-kieve-avtomobil-mvd-nasmert-sbil-peshehoda.html">
<div class="info">
<h3 data-vr-headline>В Киеве автомобиль МВД насмерть сбил пешехода</h3>
<em class="date" data-date="2020-04-13 09:19:43+00:00">
13 апреля 2020 09:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїль затвердив нові правила церемонії сходження Благодатного вогню" data-vr-contentbox-url="/2346493-zral-zatverdiv-nov-pravila-tseremon-shodzhennja-blagodatnogo-vognju.html">
<a href="/2346493-zral-zatverdiv-nov-pravila-tseremon-shodzhennja-blagodatnogo-vognju.html">
<div class="info">
<h3 data-vr-headline>Ізраїль затвердив нові правила церемонії сходження Благодатного вогню</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 09:11:00+00:00">
13 апреля 2020 09:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Тернопольской области коронавирус обнаружили у более 40 медиков" data-vr-contentbox-url="/2346457-v-ternopolskoj-oblasti-koronavirus-obnaruzhili-u-bolee-40-medikov.html">
<a href="/2346457-v-ternopolskoj-oblasti-koronavirus-obnaruzhili-u-bolee-40-medikov.html">
<div class="info">
<h3 data-vr-headline>В Тернопольской области коронавирус обнаружили у более 40 медиков</h3>
<em class="date" data-date="2020-04-13 09:00:59+00:00">
13 апреля 2020 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой продукт помогает от бессонницы: ученые сделали неожиданное открытие" data-vr-contentbox-url="/2346472-kakoj-produkt-pomogaet-ot-bessonnitsy-uchenye-sdelali-neozhidannoe-otkrytie.html">
<a href="/2346472-kakoj-produkt-pomogaet-ot-bessonnitsy-uchenye-sdelali-neozhidannoe-otkrytie.html">
<div class="info">
<h3 data-vr-headline>Какой продукт помогает от бессонницы: ученые сделали неожиданное открытие</h3>
<em class="date" data-date="2020-04-13 08:47:44+00:00">
13 апреля 2020 08:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Веломагазин у Нью-Йорку радіє новим клієнтам за час карантину" data-vr-contentbox-url="/2346465-velomagazin-u-nju-jorku-rad-novim-klntam-za-chas-karantinu.html">
<a href="/2346465-velomagazin-u-nju-jorku-rad-novim-klntam-za-chas-karantinu.html">
<div class="info">
<h3 data-vr-headline>Веломагазин у Нью-Йорку радіє новим клієнтам за час карантину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 08:33:00+00:00">
13 апреля 2020 08:33
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Новости дня: главные события за 11-12 апреля" data-vr-contentbox-url="/2346456-novosti-dnja-glavnye-sobytija-za-11-12-aprelja.html">
<a href="/2346456-novosti-dnja-glavnye-sobytija-za-11-12-aprelja.html">
<div class="info">
<h3 data-vr-headline>Новости дня: главные события за 11-12 апреля</h3>
<em class="date" data-date="2020-04-13 08:26:56+00:00">
13 апреля 2020 08:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Кировоградской области при пожаре погибли трое детей" data-vr-contentbox-url="/2346471-v-kirovogradskoj-oblasti-pri-pozhare-pogibli-troe-detej.html">
<a href="/2346471-v-kirovogradskoj-oblasti-pri-pozhare-pogibli-troe-detej.html">
<div class="info">
<h3 data-vr-headline>В Кировоградской области при пожаре погибли трое детей</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-04-13 08:25:22+00:00">
13 апреля 2020 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Країни ОПЕК домовились скоротити видобуток нафти" data-vr-contentbox-url="/2346462-krani-opek-domovilis-skorotiti-vidobutok-nafti.html">
<a href="/2346462-krani-opek-domovilis-skorotiti-vidobutok-nafti.html">
<div class="info">
<h3 data-vr-headline>Країни ОПЕК домовились скоротити видобуток нафти</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 08:19:00+00:00">
13 апреля 2020 08:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Христа-Спасителя підсвітили на знак подяки медичним працівникам" data-vr-contentbox-url="/2346461-hrista-spasitelja-pdsvtili-na-znak-podjaki-medichnim-pratsvnikam.html">
<a href="/2346461-hrista-spasitelja-pdsvtili-na-znak-podjaki-medichnim-pratsvnikam.html">
<div class="info">
<h3 data-vr-headline>Христа-Спасителя підсвітили на знак подяки медичним працівникам</h3>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 08:09:00+00:00">
13 апреля 2020 08:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Николаевской области число зараженных коронавирусом резко возросло " data-vr-contentbox-url="/2346455-v-nikolaevskoj-oblasti-chislo-zarazhennyh-koronavirusom-rezko-vozroslo.html">
<a href="/2346455-v-nikolaevskoj-oblasti-chislo-zarazhennyh-koronavirusom-rezko-vozroslo.html">
<div class="info">
<h3 data-vr-headline>В Николаевской области число зараженных коронавирусом резко возросло </h3>
<em class="date" data-date="2020-04-13 08:00:59+00:00">
13 апреля 2020 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Андреа Бочеллі заспівав у порожньому соборі Мілана" data-vr-contentbox-url="/2346444-andrea-bochell-zaspvav-u-porozhnomu-sobor-mlana.html">
<a href="/2346444-andrea-bochell-zaspvav-u-porozhnomu-sobor-mlana.html">
<div class="info">
<h3 data-vr-headline>Андреа Бочеллі заспівав у порожньому соборі Мілана</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 07:55:00+00:00">
13 апреля 2020 07:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Великдень онлайн: християни західного обряду провели карантинне святкування" data-vr-contentbox-url="/2346448-velikden-onlajn-hristijani-zahdnogo-obrjadu-proveli-karantinne-svjatkuvannja.html">
<a href="/2346448-velikden-onlajn-hristijani-zahdnogo-obrjadu-proveli-karantinne-svjatkuvannja.html">
<div class="info">
<h3 data-vr-headline>Великдень онлайн: християни західного обряду провели карантинне святкування</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 07:45:00+00:00">
13 апреля 2020 07:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: последние сведения " data-vr-contentbox-url="/2346445-koronavirus-v-ukraine-poslednie-svedenija-13.html">
<a href="/2346445-koronavirus-v-ukraine-poslednie-svedenija-13.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: последние сведения </h3>
<em class="date" data-date="2020-04-13 07:40:31+00:00">
13 апреля 2020 07:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європейців закликали не бронювати тури на літній відпочинок" data-vr-contentbox-url="/2346447-vropejtsv-zaklikali-ne-bronjuvati-turi-na-ltnj-vdpochinok.html">
<a href="/2346447-vropejtsv-zaklikali-ne-bronjuvati-turi-na-ltnj-vdpochinok.html">
<div class="info">
<h3 data-vr-headline>Європейців закликали не бронювати тури на літній відпочинок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 07:39:00+00:00">
13 апреля 2020 07:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Італія поступово долає епідемію коронавірусу " data-vr-contentbox-url="/2346449-talja-postupovo-dola-epdemju-koronavrusu.html">
<a href="/2346449-talja-postupovo-dola-epdemju-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Італія поступово долає епідемію коронавірусу </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 07:29:00+00:00">
13 апреля 2020 07:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Авиакатастрофа в Иране: анализ бортовых самописцев откладывается из-за COVID-19" data-vr-contentbox-url="/2346443-aviakatastrofa-v-irane-analiz-bortovyh-samopistsev-otkladyvaetsja-iz-za-covid-19.html">
<a href="/2346443-aviakatastrofa-v-irane-analiz-bortovyh-samopistsev-otkladyvaetsja-iz-za-covid-19.html">
<div class="info">
<h3 data-vr-headline>Авиакатастрофа в Иране: анализ бортовых самописцев откладывается из-за COVID-19</h3>
<em class="date" data-date="2020-04-13 07:20:54+00:00">
13 апреля 2020 07:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі від обстрілу загинув український навідник" data-vr-contentbox-url="/2346450-na-donbas-vd-obstrlu-zaginuv-ukranskij-navdnik.html">
<a href="/2346450-na-donbas-vd-obstrlu-zaginuv-ukranskij-navdnik.html">
<div class="info">
<h3 data-vr-headline>На Донбасі від обстрілу загинув український навідник</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 07:09:00+00:00">
13 апреля 2020 07:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чернівецька область лідирує у кількості хворих на COVID-19" data-vr-contentbox-url="/2346452-chernvetska-oblast-ldiru-u-klkost-hvorih-na-covid-19-2.html">
<a href="/2346452-chernvetska-oblast-ldiru-u-klkost-hvorih-na-covid-19-2.html">
<div class="info">
<h3 data-vr-headline>Чернівецька область лідирує у кількості хворих на COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 07:03:00+00:00">
13 апреля 2020 07:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="5G поширює коронавірус та погіршує його симптоми: світ страждає від фейкових новин" data-vr-contentbox-url="/2346439-5g-poshirju-koronavrus-ta-pogrshu-jogo-simptomi-svt-strazhda-vd-fejkovih-novin.html">
<a href="/2346439-5g-poshirju-koronavrus-ta-pogrshu-jogo-simptomi-svt-strazhda-vd-fejkovih-novin.html">
<div class="info">
<h3 data-vr-headline>5G поширює коронавірус та погіршує його симптоми: світ страждає від фейкових новин</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 22:51:00+00:00">
12 апреля 2020 22:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Християни західного обряду святкують Великдень" data-vr-contentbox-url="/2346440-hristijani-zahdnogo-obrjadu-svjatkujut-velikden.html">
<a href="/2346440-hristijani-zahdnogo-obrjadu-svjatkujut-velikden.html">
<div class="info">
<h3 data-vr-headline>Християни західного обряду святкують Великдень</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 22:35:00+00:00">
12 апреля 2020 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вербна Неділя: Києво-Печерська Лавра провела богослужіння онлайн" data-vr-contentbox-url="/2346438-verbna-nedlja-kivo-pecherska-lavra-provela-bogosluzhnnja-onlajn.html">
<a href="/2346438-verbna-nedlja-kivo-pecherska-lavra-provela-bogosluzhnnja-onlajn.html">
<div class="info">
<h3 data-vr-headline>Вербна Неділя: Києво-Печерська Лавра провела богослужіння онлайн</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 22:15:00+00:00">
12 апреля 2020 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сходження Благодатного вогню пройде в особливому режимі" data-vr-contentbox-url="/2346430-shodzhennja-blagodatnogo-vognju-projde-v-osoblivomu-rezhim.html">
<a href="/2346430-shodzhennja-blagodatnogo-vognju-projde-v-osoblivomu-rezhim.html">
<div class="info">
<h3 data-vr-headline>Сходження Благодатного вогню пройде в особливому режимі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 22:01:00+00:00">
12 апреля 2020 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чому загорівся чоловічий монастир на Рівненщині" data-vr-contentbox-url="/2346431-chomu-zagorvsja-cholovchij-monastir-na-rvnenschin.html">
<a href="/2346431-chomu-zagorvsja-cholovchij-monastir-na-rvnenschin.html">
<div class="info">
<h3 data-vr-headline>Чому загорівся чоловічий монастир на Рівненщині</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 21:45:00+00:00">
12 апреля 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові вже четвертий рік ремонтують міст: де гроші" data-vr-contentbox-url="/2346432-u-harkov-vzhe-chetvertij-rk-remontujut-mst-de-grosh.html">
<a href="/2346432-u-harkov-vzhe-chetvertij-rk-remontujut-mst-de-grosh.html">
<div class="info">
<h3 data-vr-headline>У Харкові вже четвертий рік ремонтують міст: де гроші</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 21:31:00+00:00">
12 апреля 2020 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аграрне беззаконня: прибережну зону річки Десна збирається засіяти " data-vr-contentbox-url="/2346433-agrarne-bezzakonnja-priberezhnu-zonu-rchki-desna-zbiratsja-zasjati.html">
<a href="/2346433-agrarne-bezzakonnja-priberezhnu-zonu-rchki-desna-zbiratsja-zasjati.html">
<div class="info">
<h3 data-vr-headline>Аграрне беззаконня: прибережну зону річки Десна збирається засіяти </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 21:15:00+00:00">
12 апреля 2020 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Берліні влаштували акцію протесту проти карантинних обмежень" data-vr-contentbox-url="/2346434-u-berln-vlashtuvali-aktsju-protestu-proti-karantinnih-obmezhen.html">
<a href="/2346434-u-berln-vlashtuvali-aktsju-protestu-proti-karantinnih-obmezhen.html">
<div class="info">
<h3 data-vr-headline>У Берліні влаштували акцію протесту проти карантинних обмежень</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 21:01:00+00:00">
12 апреля 2020 21:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як борються з пандемією у США та Європі" data-vr-contentbox-url="/2346435-jak-borjutsja-z-pandemju-u-ssha-ta-vrop.html">
<a href="/2346435-jak-borjutsja-z-pandemju-u-ssha-ta-vrop.html">
<div class="info">
<h3 data-vr-headline>Як борються з пандемією у США та Європі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 20:45:00+00:00">
12 апреля 2020 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дезінфекція кордону: на Волині борються за ідеальну чистоту " data-vr-contentbox-url="/2346436-deznfektsja-kordonu-na-volin-borjutsja-za-dealnu-chistotu.html">
<a href="/2346436-deznfektsja-kordonu-na-volin-borjutsja-za-dealnu-chistotu.html">
<div class="info">
<h3 data-vr-headline>Дезінфекція кордону: на Волині борються за ідеальну чистоту </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 20:25:00+00:00">
12 апреля 2020 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Місяць на карантині: коронавірус забрав життя вісімдесяти трьох людей" data-vr-contentbox-url="/2346437-msjats-na-karantin-koronavrus-zabrav-zhittja-vsmdesjati-troh-ljudej.html">
<a href="/2346437-msjats-na-karantin-koronavrus-zabrav-zhittja-vsmdesjati-troh-ljudej.html">
<div class="info">
<h3 data-vr-headline>Місяць на карантині: коронавірус забрав життя вісімдесяти трьох людей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 20:05:00+00:00">
12 апреля 2020 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Начинается встреча ОПЕК+: экспортеры пытаются прекратить нефтяную войну" data-vr-contentbox-url="/2346429-nachinaetsja-vstrecha-opek-eksportery-pytajutsja-prekratit-neftjanuju-vojnu.html">
<a href="/2346429-nachinaetsja-vstrecha-opek-eksportery-pytajutsja-prekratit-neftjanuju-vojnu.html">
<div class="info">
<h3 data-vr-headline>Начинается встреча ОПЕК+: экспортеры пытаются прекратить нефтяную войну</h3>
<em class="date" data-date="2020-04-12 18:55:53+00:00">
12 апреля 2020 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аварийную посадку истребителя в Мелитополе расследует ГБР" data-vr-contentbox-url="/2346428-avarijnuju-posadku-istrebitelja-v-melitopole-rassleduet-gbr.html">
<a href="/2346428-avarijnuju-posadku-istrebitelja-v-melitopole-rassleduet-gbr.html">
<div class="info">
<h3 data-vr-headline>Аварийную посадку истребителя в Мелитополе расследует ГБР</h3>
<em class="date" data-date="2020-04-12 17:55:20+00:00">
12 апреля 2020 17:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирусом заболеет не более двух процентов украинцев - МОЗ" data-vr-contentbox-url="/2346427-koronavirusom-zaboleet-ne-bolee-dvuh-protsentov-ukraintsev-moz.html">
<a href="/2346427-koronavirusom-zaboleet-ne-bolee-dvuh-protsentov-ukraintsev-moz.html">
<div class="info">
<h3 data-vr-headline>Коронавирусом заболеет не более двух процентов украинцев - МОЗ</h3>
<em class="date" data-date="2020-04-12 17:17:10+00:00">
12 апреля 2020 17:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бориса Джонсона выписали из больницы" data-vr-contentbox-url="/2346426-borisa-dzhonsona-vypisali-iz-bolnitsy.html">
<a href="/2346426-borisa-dzhonsona-vypisali-iz-bolnitsy.html">
<div class="info">
<h3 data-vr-headline>Бориса Джонсона выписали из больницы</h3>
<em class="date" data-date="2020-04-12 16:56:45+00:00">
12 апреля 2020 16:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Папа Римский провел пасхальную мессу без прихожан" data-vr-contentbox-url="/2346425-papa-rimskij-provel-pashalnuju-messu-bez-prihozhan.html">
<a href="/2346425-papa-rimskij-provel-pashalnuju-messu-bez-prihozhan.html">
<div class="info">
<h3 data-vr-headline>Папа Римский провел пасхальную мессу без прихожан</h3>
<em class="date" data-date="2020-04-12 16:22:04+00:00">
12 апреля 2020 16:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Чернобыльской зоне продолжают гореть леса: идет выброс радиоактивного цезия-137" data-vr-contentbox-url="/2346424-v-chernobylskoj-zone-prodolzhajut-goret-lesa-idet-vybros-radioaktivnogo-tsezija-137.html">
<a href="/2346424-v-chernobylskoj-zone-prodolzhajut-goret-lesa-idet-vybros-radioaktivnogo-tsezija-137.html">
<div class="info">
<h3 data-vr-headline>В Чернобыльской зоне продолжают гореть леса: идет выброс радиоактивного цезия-137</h3>
<em class="date" data-date="2020-04-12 15:43:19+00:00">
12 апреля 2020 15:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбассе погиб украинский военнослужащий" data-vr-contentbox-url="/2346423-na-donbasse-pogib-ukrainskij-voennosluzhaschij-2.html">
<a href="/2346423-na-donbasse-pogib-ukrainskij-voennosluzhaschij-2.html">
<div class="info">
<h3 data-vr-headline>На Донбассе погиб украинский военнослужащий</h3>
<em class="date" data-date="2020-04-12 15:25:03+00:00">
12 апреля 2020 15:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Изменения в бюджет не выдерживают критики – Сергей Лёвочкин" data-vr-contentbox-url="/2346422-izmenenija-v-bjudzhet-ne-vyderzhivajut-kritiki-sergej-levochkin.html">
<a href="/2346422-izmenenija-v-bjudzhet-ne-vyderzhivajut-kritiki-sergej-levochkin.html">
<div class="info">
<h3 data-vr-headline>Изменения в бюджет не выдерживают критики – Сергей Лёвочкин</h3>
<em class="date" data-date="2020-04-12 14:58:23+00:00">
12 апреля 2020 14:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский пообещал миллион долларов изобретателю вакцины от коронавируса" data-vr-contentbox-url="/2346421-zelenskij-poobeschal-million-dollarov-izobretatelju-vaktsiny-ot-koronavirusa-ljashko.html">
<a href="/2346421-zelenskij-poobeschal-million-dollarov-izobretatelju-vaktsiny-ot-koronavirusa-ljashko.html">
<div class="info">
<h3 data-vr-headline>Зеленский пообещал миллион долларов изобретателю вакцины от коронавируса</h3>
<em class="date" data-date="2020-04-12 14:37:41+00:00">
12 апреля 2020 14:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В бельгийском Андерлехте начались массовые беспорядки" data-vr-contentbox-url="/2346420-v-belgijskom-anderlehte-nachalis-massovye-besporjadki.html">
<a href="/2346420-v-belgijskom-anderlehte-nachalis-massovye-besporjadki.html">
<div class="info">
<h3 data-vr-headline>В бельгийском Андерлехте начались массовые беспорядки</h3>
<em class="date" data-date="2020-04-12 14:06:48+00:00">
12 апреля 2020 14:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="От коронавируса умер украинский военнослужащий" data-vr-contentbox-url="/2346419-ot-koronavirusa-umer-ukrainskij-voennosluzhaschij.html">
<a href="/2346419-ot-koronavirusa-umer-ukrainskij-voennosluzhaschij.html">
<div class="info">
<h3 data-vr-headline>От коронавируса умер украинский военнослужащий</h3>
<em class="date" data-date="2020-04-12 13:45:28+00:00">
12 апреля 2020 13:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленский поздравил католиков с Пасхой" data-vr-contentbox-url="/2346418-zelenskij-pozdravil-katolikov-s-pashoj.html">
<a href="/2346418-zelenskij-pozdravil-katolikov-s-pashoj.html">
<div class="info">
<h3 data-vr-headline>Зеленский поздравил католиков с Пасхой</h3>
<em class="date" data-date="2020-04-12 13:28:27+00:00">
12 апреля 2020 13:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве будут судить патрульного, который избил адвоката и его отца" data-vr-contentbox-url="/2346417-v-kieve-budut-sudit-patrulnogo-kotoryj-izbil-advokata-i-ego-ottsa.html">
<a href="/2346417-v-kieve-budut-sudit-patrulnogo-kotoryj-izbil-advokata-i-ego-ottsa.html">
<div class="info">
<h3 data-vr-headline>В Киеве будут судить патрульного, который избил адвоката и его отца</h3>
<em class="date" data-date="2020-04-12 13:03:55+00:00">
12 апреля 2020 13:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве водитель Range Rover расстрелял обидчика" data-vr-contentbox-url="/2346416-v-kieve-voditel-range-rover-rasstreljal-obidchika.html">
<a href="/2346416-v-kieve-voditel-range-rover-rasstreljal-obidchika.html">
<div class="info">
<h3 data-vr-headline>В Киеве водитель Range Rover расстрелял обидчика</h3>
<em class="date" data-date="2020-04-12 12:37:25+00:00">
12 апреля 2020 12:37
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киеве коронавирус нашли еще у 20 человек: карта заболеваемости по районам" data-vr-contentbox-url="/2346415-v-kieve-koronavirus-nashli-esche-u-20-chelovek-karta-zabolevaemosti-po-rajonam.html">
<a href="/2346415-v-kieve-koronavirus-nashli-esche-u-20-chelovek-karta-zabolevaemosti-po-rajonam.html">
<div class="info">
<h3 data-vr-headline>В Киеве коронавирус нашли еще у 20 человек: карта заболеваемости по районам</h3>
<em class="date" data-date="2020-04-12 12:14:55+00:00">
12 апреля 2020 12:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прирост заболеваемости коронавирусом составляет 10% в день - Ляшко" data-vr-contentbox-url="/2346414-prirost-zabolevaemosti-koronavirusom-sostavljaet-10-v-den-ljashko.html">
<a href="/2346414-prirost-zabolevaemosti-koronavirusom-sostavljaet-10-v-den-ljashko.html">
<div class="info">
<h3 data-vr-headline>Прирост заболеваемости коронавирусом составляет 10% в день - Ляшко</h3>
<em class="date" data-date="2020-04-12 11:53:31+00:00">
12 апреля 2020 11:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВОЗ рекомендовала Беларуси отказаться от массовых мероприятий" data-vr-contentbox-url="/2346413-voz-rekomendovala-belarusi-otkazatsja-ot-massovyh-meroprijatij.html">
<a href="/2346413-voz-rekomendovala-belarusi-otkazatsja-ot-massovyh-meroprijatij.html">
<div class="info">
<h3 data-vr-headline>ВОЗ рекомендовала Беларуси отказаться от массовых мероприятий</h3>
<em class="date" data-date="2020-04-12 11:37:19+00:00">
12 апреля 2020 11:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США впервые объявили режим масштабного бедствия во всех штатах" data-vr-contentbox-url="/2346412-ssha-vpervye-objavili-rezhim-masshtabnogo-bedstvija-vo-vseh-shtatah.html">
<a href="/2346412-ssha-vpervye-objavili-rezhim-masshtabnogo-bedstvija-vo-vseh-shtatah.html">
<div class="info">
<h3 data-vr-headline>США впервые объявили режим масштабного бедствия во всех штатах</h3>
<em class="date" data-date="2020-04-12 11:14:04+00:00">
12 апреля 2020 11:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США вышли на первое место в мире по числу смертей от коронавируса" data-vr-contentbox-url="/2346411-ssha-vyshli-na-pervoe-mesto-v-mire-po-chislu-smertej-ot-koronavirusa.html">
<a href="/2346411-ssha-vyshli-na-pervoe-mesto-v-mire-po-chislu-smertej-ot-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>США вышли на первое место в мире по числу смертей от коронавируса</h3>
<em class="date" data-date="2020-04-12 10:44:16+00:00">
12 апреля 2020 10:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбассе ранены трое украинских военнослужащих" data-vr-contentbox-url="/2346410-na-donbasse-raneny-troe-ukrainskih-voennosluzhaschih.html">
<a href="/2346410-na-donbasse-raneny-troe-ukrainskih-voennosluzhaschih.html">
<div class="info">
<h3 data-vr-headline>На Донбассе ранены трое украинских военнослужащих</h3>
<em class="date" data-date="2020-04-12 10:25:56+00:00">
12 апреля 2020 10:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус в Украине: последние данные и сводка по областям" data-vr-contentbox-url="/2346409-koronavirus-v-ukraine-poslednie-dannye-i-svodka-po-oblastjam.html">
<a href="/2346409-koronavirus-v-ukraine-poslednie-dannye-i-svodka-po-oblastjam.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: последние данные и сводка по областям</h3>
<em class="date" data-date="2020-04-12 09:59:26+00:00">
12 апреля 2020 09:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Школа-2020: как подать документы на зачисление в первый класс в условиях пандемии коронавируса" data-vr-contentbox-url="/2345213-shkola-2020-kak-podat-dokumenty-na-zachislenie-v-pervyj-klass-v-uslovijah-pandemii-koronavirusa.html">
<a href="/2345213-shkola-2020-kak-podat-dokumenty-na-zachislenie-v-pervyj-klass-v-uslovijah-pandemii-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>Школа-2020: как подать документы на зачисление в первый класс в условиях пандемии коронавируса</h3>
<em class="date" data-date="2020-04-12 08:00:28+00:00">
12 апреля 2020 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вербное воскресенье-2020: приметы и суеверия" data-vr-contentbox-url="/2346233-verbnoe-voskresene-12-aprelja-primety-i-sueverija.html">
<a href="/2346233-verbnoe-voskresene-12-aprelja-primety-i-sueverija.html">
<div class="info">
<h3 data-vr-headline>Вербное воскресенье-2020: приметы и суеверия</h3>
<em class="date" data-date="2020-04-12 06:00:21+00:00">
12 апреля 2020 06:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на выходные " data-vr-contentbox-url="/2346363-kurs-valjut-na-vyhodnye.html">
<a href="/2346363-kurs-valjut-na-vyhodnye.html">
<div class="info">
<h3 data-vr-headline>Курс валют на выходные </h3>
<em class="date" data-date="2020-04-12 05:00:40+00:00">
12 апреля 2020 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украину идут сильные заморозки: когда ждать ухудшения погоды" data-vr-contentbox-url="/2346389-v-ukrainu-idut-silnye-zamorozki-kogda-zhdat-uhudshenija-pogody.html">
<a href="/2346389-v-ukrainu-idut-silnye-zamorozki-kogda-zhdat-uhudshenija-pogody.html">
<div class="info">
<h3 data-vr-headline>В Украину идут сильные заморозки: когда ждать ухудшения погоды</h3>
<em class="date" data-date="2020-04-12 03:00:07+00:00">
12 апреля 2020 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вербное воскресенье-2020: поздравления в стихах, картинках и прозе" data-vr-contentbox-url="/2346374-verbnoe-voskresene-2020-pozdravlenija-v-stihah-kartinkah-i-proze.html">
<a href="/2346374-verbnoe-voskresene-2020-pozdravlenija-v-stihah-kartinkah-i-proze.html">
<div class="info">
<h3 data-vr-headline>Вербное воскресенье-2020: поздравления в стихах, картинках и прозе</h3>
<em class="date" data-date="2020-04-12 02:00:03+00:00">
12 апреля 2020 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Медики назвали самую полезную для сердца кашу" data-vr-contentbox-url="/2344653-mediki-nazvali-samuju-poleznuju-dlja-serdtsa-kashu.html">
<a href="/2344653-mediki-nazvali-samuju-poleznuju-dlja-serdtsa-kashu.html">
<div class="info">
<h3 data-vr-headline>Медики назвали самую полезную для сердца кашу</h3>
<em class="date" data-date="2020-04-12 01:00:11+00:00">
12 апреля 2020 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцина від COVID-19: коли з&#39;являться ліки проти коронавірусу" data-vr-contentbox-url="/2346406-vaktsina-vd-covid-19-koli-zjavljatsja-lki-proti-koronavrusu.html">
<a href="/2346406-vaktsina-vd-covid-19-koli-zjavljatsja-lki-proti-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Вакцина від COVID-19: коли з&#39;являться ліки проти коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 23:45:45+00:00">
11 апреля 2020 23:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Заблоковані в Антарктиді: яка доля чекає на українських полярників" data-vr-contentbox-url="/2346404-zablokovan-v-antarktid-jaka-dolja-cheka-na-ukranskih-poljarnikv.html">
<a href="/2346404-zablokovan-v-antarktid-jaka-dolja-cheka-na-ukranskih-poljarnikv.html">
<div class="info">
<h3 data-vr-headline>Заблоковані в Антарктиді: яка доля чекає на українських полярників</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 23:31:31+00:00">
11 апреля 2020 23:31
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Життя в умовах карантину: як американці борються з депресією" data-vr-contentbox-url="/2346405-zhittja-v-umovah-karantinu-jak-amerikants-borjutsja-z-depresju.html">
<a href="/2346405-zhittja-v-umovah-karantinu-jak-amerikants-borjutsja-z-depresju.html">
<div class="info">
<h3 data-vr-headline>Життя в умовах карантину: як американці борються з депресією</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 23:15:15+00:00">
11 апреля 2020 23:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Збір врожаю в умовах пандемії: до Німеччини прибувають перші сезонні робітники" data-vr-contentbox-url="/2346403-zbr-vrozhaju-v-umovah-pandem-do-nmechchini-pribuvajut-persh-sezonn-robtniki.html">
<a href="/2346403-zbr-vrozhaju-v-umovah-pandem-do-nmechchini-pribuvajut-persh-sezonn-robtniki.html">
<div class="info">
<h3 data-vr-headline>Збір врожаю в умовах пандемії: до Німеччини прибувають перші сезонні робітники</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 23:01:01+00:00">
11 апреля 2020 23:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Антипасха-2020: что можно и нельзя делать в большой праздник" data-vr-contentbox-url="/2346212-antipasha-2020-chto-mozhno-i-nelzja-delat-v-bolshoj-prazdnik.html">
<a href="/2346212-antipasha-2020-chto-mozhno-i-nelzja-delat-v-bolshoj-prazdnik.html">
<div class="info">
<h3 data-vr-headline>Антипасха-2020: что можно и нельзя делать в большой праздник</h3>
<em class="date" data-date="2020-04-11 23:00:56+00:00">
11 апреля 2020 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У ЄС досліджують вакцину від туберкульозу для боротьби з коронавірусом" data-vr-contentbox-url="/2346402-u-s-dosldzhujut-vaktsinu-vd-tuberkulozu-dlja-borotbi-z-koronavrusom.html">
<a href="/2346402-u-s-dosldzhujut-vaktsinu-vd-tuberkulozu-dlja-borotbi-z-koronavrusom.html">
<div class="info">
<h3 data-vr-headline>У ЄС досліджують вакцину від туберкульозу для боротьби з коронавірусом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 22:45:45+00:00">
11 апреля 2020 22:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові в масштабній ДТП загинули люди" data-vr-contentbox-url="/2346398-u-harkov-v-masshtabnj-dtp-zaginuli-ljudi.html">
<a href="/2346398-u-harkov-v-masshtabnj-dtp-zaginuli-ljudi.html">
<div class="info">
<h3 data-vr-headline>У Харкові в масштабній ДТП загинули люди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 22:31:31+00:00">
11 апреля 2020 22:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Миколаївській області зафіксували перші випадки COVID-19" data-vr-contentbox-url="/2346400-u-mikolavskj-oblast-zafksuvali-persh-vipadki-covid-19.html">
<a href="/2346400-u-mikolavskj-oblast-zafksuvali-persh-vipadki-covid-19.html">
<div class="info">
<h3 data-vr-headline>У Миколаївській області зафіксували перші випадки COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 22:15:15+00:00">
11 апреля 2020 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Івано-Франківську викрили підпільне виробництво антисептиків" data-vr-contentbox-url="/2346401-v-vano-frankvsku-vikrili-pdplne-virobnitstvo-antiseptikv.html">
<a href="/2346401-v-vano-frankvsku-vikrili-pdplne-virobnitstvo-antiseptikv.html">
<div class="info">
<h3 data-vr-headline>В Івано-Франківську викрили підпільне виробництво антисептиків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 22:01:01+00:00">
11 апреля 2020 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Особливий режим: на Буковині закрили продуктові крамниці та автозаправки" data-vr-contentbox-url="/2346396-osoblivij-rezhim-na-bukovin-zakrili-produktov-kramnits-ta-avtozapravki.html">
<a href="/2346396-osoblivij-rezhim-na-bukovin-zakrili-produktov-kramnits-ta-avtozapravki.html">
<div class="info">
<h3 data-vr-headline>Особливий режим: на Буковині закрили продуктові крамниці та автозаправки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 21:45:45+00:00">
11 апреля 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чорнобильській зоні триває боротьба з масштабними лісовими пожежами" data-vr-contentbox-url="/2346394-u-chornobilskj-zon-triva-borotba-z-masshtabnimi-lsovimi-pozhezhami.html">
<a href="/2346394-u-chornobilskj-zon-triva-borotba-z-masshtabnimi-lsovimi-pozhezhami.html">
<div class="info">
<h3 data-vr-headline>У Чорнобильській зоні триває боротьба з масштабними лісовими пожежами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 21:31:31+00:00">
11 апреля 2020 21:31
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/4/11/thumbs/vzit-prezidenta-v-zonu-oos_rect_2eb81593cf2ec9a1eb7e742e27b67d85');" data-vr-contentbox="Володимир Зеленський відвідав польових медиків на лінії зіткнення" data-vr-contentbox-url="/2346395-volodimir-zelenskij-vdvdav-polovih-medikv-na-ln-ztknennja.html">
<a href="/2346395-volodimir-zelenskij-vdvdav-polovih-medikv-na-ln-ztknennja.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Володимир Зеленський відвідав польових медиків на лінії зіткнення</h3>
<em class="date" data-date="2020-04-11 21:15:15+00:00">
11 апреля 2020 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Луганщині збили ворожий безпілотник" data-vr-contentbox-url="/2346397-na-luganschin-zbili-vorozhij-bezplotnik.html">
<a href="/2346397-na-luganschin-zbili-vorozhij-bezplotnik.html">
<div class="info">
<h3 data-vr-headline>На Луганщині збили ворожий безпілотник</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 21:01:01+00:00">
11 апреля 2020 21:01
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/4/11/thumbs/ne-vdkrivati-rinok-zeml_rect_7684e5a5eb6f73a0361120effdaee8af');" data-vr-contentbox="Захистити інтереси українського народу: &#34;Опозиційна платформа - За життя&#34; закликає не відкривати ринок землі" data-vr-contentbox-url="/2346399-zahistiti-nteresi-ukranskogo-narodu-opozitsjna-platforma-za-zhittja-zaklika-ne-vdkrivati-rinok-zeml.html">
<a href="/2346399-zahistiti-nteresi-ukranskogo-narodu-opozitsjna-platforma-za-zhittja-zaklika-ne-vdkrivati-rinok-zeml.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Захистити інтереси українського народу: &#34;Опозиційна платформа - За життя&#34; закликає не відкривати ринок землі</h3>
<em class="date" data-date="2020-04-11 20:45:45+00:00">
11 апреля 2020 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пасха-2020: во сколько обойдется праздничная корзина (инфографика)" data-vr-contentbox-url="/2345990-pasha-2020-vo-skolko-obojdetsja-prazdnichnaja-korzina-infografika.html">
<a href="/2345990-pasha-2020-vo-skolko-obojdetsja-prazdnichnaja-korzina-infografika.html">
<div class="info">
<h3 data-vr-headline>Пасха-2020: во сколько обойдется праздничная корзина (инфографика)</h3>
<em class="date" data-date="2020-04-11 20:00:04+00:00">
11 апреля 2020 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Подушка на голое тело: Слава Каминская с дочкой присоединились к звездному флешмобу" data-vr-contentbox-url="/2346392-podushka-na-goloe-telo-slava-kaminskaja-s-dochkoj-prisoedinilis-k-zvezdnomu-fleshmobu.html">
<a href="/2346392-podushka-na-goloe-telo-slava-kaminskaja-s-dochkoj-prisoedinilis-k-zvezdnomu-fleshmobu.html">
<div class="info">
<h3 data-vr-headline>Подушка на голое тело: Слава Каминская с дочкой присоединились к звездному флешмобу</h3>
<em class="date" data-date="2020-04-11 19:39:34+00:00">
11 апреля 2020 19:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Домой на Пасху: на границе с Венгрией образовались большие очереди" data-vr-contentbox-url="/2346393-domoj-na-pashu-na-granitse-s-vengriej-obrazovalis-bolshie-ocheredi.html">
<a href="/2346393-domoj-na-pashu-na-granitse-s-vengriej-obrazovalis-bolshie-ocheredi.html">
<div class="info">
<h3 data-vr-headline>Домой на Пасху: на границе с Венгрией образовались большие очереди</h3>
<em class="date" data-date="2020-04-11 18:57:11+00:00">
11 апреля 2020 18:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Музей современного искусства Нью-Йорка запускает бесплатные онлайн-курсы" data-vr-contentbox-url="/2346391-muzej-sovremennogo-iskusstva-nju-jorka-zapuskaet-besplatnye-onlajn-kursy.html">
<a href="/2346391-muzej-sovremennogo-iskusstva-nju-jorka-zapuskaet-besplatnye-onlajn-kursy.html">
<div class="info">
<h3 data-vr-headline>Музей современного искусства Нью-Йорка запускает бесплатные онлайн-курсы</h3>
<em class="date" data-date="2020-04-11 18:18:38+00:00">
11 апреля 2020 18:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Полицейские на вертолете разогнали футбольный матч (видео)" data-vr-contentbox-url="/2346390-politsejskie-na-vertolete-razognali-futbolnyj-match-video.html">
<a href="/2346390-politsejskie-na-vertolete-razognali-futbolnyj-match-video.html">
<div class="info">
<h3 data-vr-headline>Полицейские на вертолете разогнали футбольный матч (видео)</h3>
<em class="date" data-date="2020-04-11 17:41:31+00:00">
11 апреля 2020 17:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Запорожье обрушился многоквартирный дом" data-vr-contentbox-url="/2346388-v-zaporozhe-obrushilsja-mnogokvartirnyj-dom.html">
<a href="/2346388-v-zaporozhe-obrushilsja-mnogokvartirnyj-dom.html">
<div class="info">
<h3 data-vr-headline>В Запорожье обрушился многоквартирный дом</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-04-11 16:47:21+00:00">
11 апреля 2020 16:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Карантинное приспособление: как заставить Face ID распознавать лицо в маске" data-vr-contentbox-url="/2346387-karantinnoe-prisposoblenie-kak-zastavit-face-id-raspoznavat-litso-v-maske.html">
<a href="/2346387-karantinnoe-prisposoblenie-kak-zastavit-face-id-raspoznavat-litso-v-maske.html">
<div class="info">
<h3 data-vr-headline>Карантинное приспособление: как заставить Face ID распознавать лицо в маске</h3>
<em class="date" data-date="2020-04-11 16:22:19+00:00">
11 апреля 2020 16:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вербное воскресенье-2020: что категорически нельзя делать 12 апреля " data-vr-contentbox-url="/2346272-verbnoe-voskresene-2020-chto-kategoricheski-nelzja-delat-12-aprelja.html">
<a href="/2346272-verbnoe-voskresene-2020-chto-kategoricheski-nelzja-delat-12-aprelja.html">
<div class="info">
<h3 data-vr-headline>Вербное воскресенье-2020: что категорически нельзя делать 12 апреля </h3>
<em class="date" data-date="2020-04-11 16:00:09+00:00">
11 апреля 2020 16:00
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Были дома одни: в Киевской области при пожаре погибли трое маленьких детей" data-vr-contentbox-url="/2346386-byli-doma-odni-v-kievskoj-oblasti-pri-pozhare-pogibli-troe-malenkih-detej.html">
<a href="/2346386-byli-doma-odni-v-kievskoj-oblasti-pri-pozhare-pogibli-troe-malenkih-detej.html">
<div class="info">
<h3 data-vr-headline>Были дома одни: в Киевской области при пожаре погибли трое маленьких детей</h3>
<em class="date" data-date="2020-04-11 15:43:10+00:00">
11 апреля 2020 15:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="УПЦ передала медикам дефицитные средства защиты и усилила молитвы за врачей" data-vr-contentbox-url="/2346385-upts-peredala-medikam-defitsitnye-sredstva-zaschity-i-usilila-molitvy-za-vrachej.html">
<a href="/2346385-upts-peredala-medikam-defitsitnye-sredstva-zaschity-i-usilila-molitvy-za-vrachej.html">
<div class="info">
<h3 data-vr-headline>УПЦ передала медикам дефицитные средства защиты и усилила молитвы за врачей</h3>
<em class="date" data-date="2020-04-11 15:17:14+00:00">
11 апреля 2020 15:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Предложенные властью изменения в бюджет спровоцируют новый кризис – Юрий Бойко" data-vr-contentbox-url="/2346384-jurij-bojko-predlozhennye-vlastju-izmenenija-v-bjudzhet-ne-vyvedut-stranu-iz-krizisa-a-sprovotsirujut-novyj.html">
<a href="/2346384-jurij-bojko-predlozhennye-vlastju-izmenenija-v-bjudzhet-ne-vyvedut-stranu-iz-krizisa-a-sprovotsirujut-novyj.html">
<div class="info">
<h3 data-vr-headline>Предложенные властью изменения в бюджет спровоцируют новый кризис – Юрий Бойко</h3>
<em class="date" data-date="2020-04-11 14:52:05+00:00">
11 апреля 2020 14:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Из ОАЭ эвакуировали 113 украинцев: самолет приземлился в &#34;Борисполе&#34;" data-vr-contentbox-url="/2346383-iz-oae-evakuirovali-113-ukraintsev-samolet-prizemlilsja-v-borispole.html">
<a href="/2346383-iz-oae-evakuirovali-113-ukraintsev-samolet-prizemlilsja-v-borispole.html">
<div class="info">
<h3 data-vr-headline>Из ОАЭ эвакуировали 113 украинцев: самолет приземлился в &#34;Борисполе&#34;</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-04-11 14:45:23+00:00">
11 апреля 2020 14:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Планета в опасности: к Земле приближается гигантский астероид (видео)" data-vr-contentbox-url="/2346382-planeta-v-opasnosti-k-zemle-priblizhaetsja-gigantskij-asteroid-video.html">
<a href="/2346382-planeta-v-opasnosti-k-zemle-priblizhaetsja-gigantskij-asteroid-video.html">
<div class="info">
<h3 data-vr-headline>Планета в опасности: к Земле приближается гигантский астероид (видео)</h3>
<em class="date" data-date="2020-04-11 14:20:44+00:00">
11 апреля 2020 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пасха-2020: как приготовить паску дома (рецепты)" data-vr-contentbox-url="/2346372-pasha-2020-kak-prigotovit-pasku-doma-retsepty.html">
<a href="/2346372-pasha-2020-kak-prigotovit-pasku-doma-retsepty.html">
<div class="info">
<h3 data-vr-headline>Пасха-2020: как приготовить паску дома (рецепты)</h3>
<em class="date" data-date="2020-04-11 13:50:01+00:00">
11 апреля 2020 13:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В соборе Нотр-Дам де Пари провели первую после пожара службу" data-vr-contentbox-url="/2346381-v-sobore-notr-dam-de-pari-proveli-pervuju-posle-pozhara-sluzhbu.html">
<a href="/2346381-v-sobore-notr-dam-de-pari-proveli-pervuju-posle-pozhara-sluzhbu.html">
<div class="info">
<h3 data-vr-headline>В соборе Нотр-Дам де Пари провели первую после пожара службу</h3>
<em class="date" data-date="2020-04-11 13:30:49+00:00">
11 апреля 2020 13:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Где узнать, насколько больницы готовы к борьбе с коронавирусом" data-vr-contentbox-url="/2346380-gde-uznat-naskolko-bolnitsy-gotovy-k-borbe-s-koronavirusom.html">
<a href="/2346380-gde-uznat-naskolko-bolnitsy-gotovy-k-borbe-s-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>Где узнать, насколько больницы готовы к борьбе с коронавирусом</h3>
<em class="date" data-date="2020-04-11 13:00:24+00:00">
11 апреля 2020 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кабмин выделил 10 млн гривен на гуманитарную помощь Албании" data-vr-contentbox-url="/2346379-kabmin-vydelil-10-mln-griven-na-gumanitarnuju-pomosch-albanii.html">
<a href="/2346379-kabmin-vydelil-10-mln-griven-na-gumanitarnuju-pomosch-albanii.html">
<div class="info">
<h3 data-vr-headline>Кабмин выделил 10 млн гривен на гуманитарную помощь Албании</h3>
<em class="date" data-date="2020-04-11 12:39:33+00:00">
11 апреля 2020 12:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В ВСУ зафиксировано уже 10 случаев коронавируса" data-vr-contentbox-url="/2346378-v-vsu-zafiksirovano-uzhe-10-sluchaev-koronavirusa.html">
<a href="/2346378-v-vsu-zafiksirovano-uzhe-10-sluchaev-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>В ВСУ зафиксировано уже 10 случаев коронавируса</h3>
<em class="date" data-date="2020-04-11 11:57:21+00:00">
11 апреля 2020 11:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple и Google будут отслеживать контакты инфицированных коронавирусом" data-vr-contentbox-url="/2346377-apple-i-google-budut-otslezhivat-kontakty-infitsirovannyh-koronavirusom.html">
<a href="/2346377-apple-i-google-budut-otslezhivat-kontakty-infitsirovannyh-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>Apple и Google будут отслеживать контакты инфицированных коронавирусом</h3>
<em class="date" data-date="2020-04-11 11:40:34+00:00">
11 апреля 2020 11:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Харькове в ДТП попал автомобиль скорой помощи: есть погибшие" data-vr-contentbox-url="/2346376-v-harkove-v-dtp-popal-avtomobil-skoroj-pomoschi-est-pogibshie.html">
<a href="/2346376-v-harkove-v-dtp-popal-avtomobil-skoroj-pomoschi-est-pogibshie.html">
<div class="info">
<h3 data-vr-headline>В Харькове в ДТП попал автомобиль скорой помощи: есть погибшие</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-04-11 11:20:34+00:00">
11 апреля 2020 11:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Индексация пенсий: когда и на сколько повысят выплаты " data-vr-contentbox-url="/2346370-indeksatsija-pensij-kogda-i-na-skolko-povysjat-vyplaty.html">
<a href="/2346370-indeksatsija-pensij-kogda-i-na-skolko-povysjat-vyplaty.html">
<div class="info">
<h3 data-vr-headline>Индексация пенсий: когда и на сколько повысят выплаты </h3>
<em class="date" data-date="2020-04-11 11:00:33+00:00">
11 апреля 2020 11:00
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important" data-vr-contentbox="В мире заразились коронавирусом более 1,8 млн человек" data-vr-contentbox-url="/2346473-v-mire-zarazilis-koronavirusom-bolee-18-mln-chelovek.html">
<a href="/2346473-v-mire-zarazilis-koronavirusom-bolee-18-mln-chelovek.html">
<div class="info">
<h3 data-vr-headline>В мире заразились коронавирусом более 1,8 млн человек</h3>
<em class="date" data-date="2020-04-13 10:04:04+00:00">
13 апреля 2020 10:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="13 тысяч лет: в Израиле нашли самое древнее пиво в мире" data-vr-contentbox-url="/2346498-13-tysjach-let-v-izraile-nashli-samoe-drevnee-pivo-v-mire.html">
<a href="/2346498-13-tysjach-let-v-izraile-nashli-samoe-drevnee-pivo-v-mire.html">
<div class="info">
<h3 data-vr-headline>13 тысяч лет: в Израиле нашли самое древнее пиво в мире</h3>
<em class="date" data-date="2020-04-13 09:49:08+00:00">
13 апреля 2020 09:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Львові &#34;карантинно&#34;відсвяткували Вербну неділю та католицький Великдень" data-vr-contentbox-url="/2346494-u-lvov-karantinnovdsvjatkuvali-verbnu-nedlju-ta-katolitskij-velikden.html">
<a href="/2346494-u-lvov-karantinnovdsvjatkuvali-verbnu-nedlju-ta-katolitskij-velikden.html">
<div class="info">
<h3 data-vr-headline>У Львові &#34;карантинно&#34;відсвяткували Вербну неділю та католицький Великдень</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 09:47:00+00:00">
13 апреля 2020 09:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как перестать &#34;заедать&#34; стресс " data-vr-contentbox-url="/2346460-kak-perestat-zaedat-stress.html">
<a href="/2346460-kak-perestat-zaedat-stress.html">
<div class="info">
<h3 data-vr-headline>Как перестать &#34;заедать&#34; стресс </h3>
<em class="date" data-date="2020-04-13 09:44:39+00:00">
13 апреля 2020 09:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В условиях эпидемии нужно принимать быстрые и эффективные решения для реализации мирного плана - Сергей Левочкин" data-vr-contentbox-url="/2346478-v-uslovijah-epidemii-nuzhno-prinimat-bystrye-i-effektivnye-reshenija-dlja-realizatsii-mirnogo-plana-sergej-levochkin.html">
<a href="/2346478-v-uslovijah-epidemii-nuzhno-prinimat-bystrye-i-effektivnye-reshenija-dlja-realizatsii-mirnogo-plana-sergej-levochkin.html">
<div class="info">
<h3 data-vr-headline>В условиях эпидемии нужно принимать быстрые и эффективные решения для реализации мирного плана - Сергей Левочкин</h3>
<em class="date" data-date="2020-04-13 09:25:39+00:00">
13 апреля 2020 09:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве автомобиль МВД насмерть сбил пешехода" data-vr-contentbox-url="/2346477-v-kieve-avtomobil-mvd-nasmert-sbil-peshehoda.html">
<a href="/2346477-v-kieve-avtomobil-mvd-nasmert-sbil-peshehoda.html">
<div class="info">
<h3 data-vr-headline>В Киеве автомобиль МВД насмерть сбил пешехода</h3>
<em class="date" data-date="2020-04-13 09:19:43+00:00">
13 апреля 2020 09:19
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Тернопольской области коронавирус обнаружили у более 40 медиков" data-vr-contentbox-url="/2346457-v-ternopolskoj-oblasti-koronavirus-obnaruzhili-u-bolee-40-medikov.html">
<a href="/2346457-v-ternopolskoj-oblasti-koronavirus-obnaruzhili-u-bolee-40-medikov.html">
<div class="info">
<h3 data-vr-headline>В Тернопольской области коронавирус обнаружили у более 40 медиков</h3>
<em class="date" data-date="2020-04-13 09:00:59+00:00">
13 апреля 2020 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой продукт помогает от бессонницы: ученые сделали неожиданное открытие" data-vr-contentbox-url="/2346472-kakoj-produkt-pomogaet-ot-bessonnitsy-uchenye-sdelali-neozhidannoe-otkrytie.html">
<a href="/2346472-kakoj-produkt-pomogaet-ot-bessonnitsy-uchenye-sdelali-neozhidannoe-otkrytie.html">
<div class="info">
<h3 data-vr-headline>Какой продукт помогает от бессонницы: ученые сделали неожиданное открытие</h3>
<em class="date" data-date="2020-04-13 08:47:44+00:00">
13 апреля 2020 08:47
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Новости дня: главные события за 11-12 апреля" data-vr-contentbox-url="/2346456-novosti-dnja-glavnye-sobytija-za-11-12-aprelja.html">
<a href="/2346456-novosti-dnja-glavnye-sobytija-za-11-12-aprelja.html">
<div class="info">
<h3 data-vr-headline>Новости дня: главные события за 11-12 апреля</h3>
<em class="date" data-date="2020-04-13 08:26:56+00:00">
13 апреля 2020 08:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Кировоградской области при пожаре погибли трое детей" data-vr-contentbox-url="/2346471-v-kirovogradskoj-oblasti-pri-pozhare-pogibli-troe-detej.html">
<a href="/2346471-v-kirovogradskoj-oblasti-pri-pozhare-pogibli-troe-detej.html">
<div class="info">
<h3 data-vr-headline>В Кировоградской области при пожаре погибли трое детей</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-04-13 08:25:22+00:00">
13 апреля 2020 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Николаевской области число зараженных коронавирусом резко возросло " data-vr-contentbox-url="/2346455-v-nikolaevskoj-oblasti-chislo-zarazhennyh-koronavirusom-rezko-vozroslo.html">
<a href="/2346455-v-nikolaevskoj-oblasti-chislo-zarazhennyh-koronavirusom-rezko-vozroslo.html">
<div class="info">
<h3 data-vr-headline>В Николаевской области число зараженных коронавирусом резко возросло </h3>
<em class="date" data-date="2020-04-13 08:00:59+00:00">
13 апреля 2020 08:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: последние сведения " data-vr-contentbox-url="/2346445-koronavirus-v-ukraine-poslednie-svedenija-13.html">
<a href="/2346445-koronavirus-v-ukraine-poslednie-svedenija-13.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: последние сведения </h3>
<em class="date" data-date="2020-04-13 07:40:31+00:00">
13 апреля 2020 07:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Авиакатастрофа в Иране: анализ бортовых самописцев откладывается из-за COVID-19" data-vr-contentbox-url="/2346443-aviakatastrofa-v-irane-analiz-bortovyh-samopistsev-otkladyvaetsja-iz-za-covid-19.html">
<a href="/2346443-aviakatastrofa-v-irane-analiz-bortovyh-samopistsev-otkladyvaetsja-iz-za-covid-19.html">
<div class="info">
<h3 data-vr-headline>Авиакатастрофа в Иране: анализ бортовых самописцев откладывается из-за COVID-19</h3>
<em class="date" data-date="2020-04-13 07:20:54+00:00">
13 апреля 2020 07:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі від обстрілу загинув український навідник" data-vr-contentbox-url="/2346450-na-donbas-vd-obstrlu-zaginuv-ukranskij-navdnik.html">
<a href="/2346450-na-donbas-vd-obstrlu-zaginuv-ukranskij-navdnik.html">
<div class="info">
<h3 data-vr-headline>На Донбасі від обстрілу загинув український навідник</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 07:09:00+00:00">
13 апреля 2020 07:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чернівецька область лідирує у кількості хворих на COVID-19" data-vr-contentbox-url="/2346452-chernvetska-oblast-ldiru-u-klkost-hvorih-na-covid-19-2.html">
<a href="/2346452-chernvetska-oblast-ldiru-u-klkost-hvorih-na-covid-19-2.html">
<div class="info">
<h3 data-vr-headline>Чернівецька область лідирує у кількості хворих на COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 07:03:00+00:00">
13 апреля 2020 07:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вербна Неділя: Києво-Печерська Лавра провела богослужіння онлайн" data-vr-contentbox-url="/2346438-verbna-nedlja-kivo-pecherska-lavra-provela-bogosluzhnnja-onlajn.html">
<a href="/2346438-verbna-nedlja-kivo-pecherska-lavra-provela-bogosluzhnnja-onlajn.html">
<div class="info">
<h3 data-vr-headline>Вербна Неділя: Києво-Печерська Лавра провела богослужіння онлайн</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 22:15:00+00:00">
12 апреля 2020 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чому загорівся чоловічий монастир на Рівненщині" data-vr-contentbox-url="/2346431-chomu-zagorvsja-cholovchij-monastir-na-rvnenschin.html">
<a href="/2346431-chomu-zagorvsja-cholovchij-monastir-na-rvnenschin.html">
<div class="info">
<h3 data-vr-headline>Чому загорівся чоловічий монастир на Рівненщині</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 21:45:00+00:00">
12 апреля 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові вже четвертий рік ремонтують міст: де гроші" data-vr-contentbox-url="/2346432-u-harkov-vzhe-chetvertij-rk-remontujut-mst-de-grosh.html">
<a href="/2346432-u-harkov-vzhe-chetvertij-rk-remontujut-mst-de-grosh.html">
<div class="info">
<h3 data-vr-headline>У Харкові вже четвертий рік ремонтують міст: де гроші</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 21:31:00+00:00">
12 апреля 2020 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аграрне беззаконня: прибережну зону річки Десна збирається засіяти " data-vr-contentbox-url="/2346433-agrarne-bezzakonnja-priberezhnu-zonu-rchki-desna-zbiratsja-zasjati.html">
<a href="/2346433-agrarne-bezzakonnja-priberezhnu-zonu-rchki-desna-zbiratsja-zasjati.html">
<div class="info">
<h3 data-vr-headline>Аграрне беззаконня: прибережну зону річки Десна збирається засіяти </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 21:15:00+00:00">
12 апреля 2020 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дезінфекція кордону: на Волині борються за ідеальну чистоту " data-vr-contentbox-url="/2346436-deznfektsja-kordonu-na-volin-borjutsja-za-dealnu-chistotu.html">
<a href="/2346436-deznfektsja-kordonu-na-volin-borjutsja-za-dealnu-chistotu.html">
<div class="info">
<h3 data-vr-headline>Дезінфекція кордону: на Волині борються за ідеальну чистоту </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 20:25:00+00:00">
12 апреля 2020 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Місяць на карантині: коронавірус забрав життя вісімдесяти трьох людей" data-vr-contentbox-url="/2346437-msjats-na-karantin-koronavrus-zabrav-zhittja-vsmdesjati-troh-ljudej.html">
<a href="/2346437-msjats-na-karantin-koronavrus-zabrav-zhittja-vsmdesjati-troh-ljudej.html">
<div class="info">
<h3 data-vr-headline>Місяць на карантині: коронавірус забрав життя вісімдесяти трьох людей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 20:05:00+00:00">
12 апреля 2020 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Начинается встреча ОПЕК+: экспортеры пытаются прекратить нефтяную войну" data-vr-contentbox-url="/2346429-nachinaetsja-vstrecha-opek-eksportery-pytajutsja-prekratit-neftjanuju-vojnu.html">
<a href="/2346429-nachinaetsja-vstrecha-opek-eksportery-pytajutsja-prekratit-neftjanuju-vojnu.html">
<div class="info">
<h3 data-vr-headline>Начинается встреча ОПЕК+: экспортеры пытаются прекратить нефтяную войну</h3>
<em class="date" data-date="2020-04-12 18:55:53+00:00">
12 апреля 2020 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аварийную посадку истребителя в Мелитополе расследует ГБР" data-vr-contentbox-url="/2346428-avarijnuju-posadku-istrebitelja-v-melitopole-rassleduet-gbr.html">
<a href="/2346428-avarijnuju-posadku-istrebitelja-v-melitopole-rassleduet-gbr.html">
<div class="info">
<h3 data-vr-headline>Аварийную посадку истребителя в Мелитополе расследует ГБР</h3>
<em class="date" data-date="2020-04-12 17:55:20+00:00">
12 апреля 2020 17:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирусом заболеет не более двух процентов украинцев - МОЗ" data-vr-contentbox-url="/2346427-koronavirusom-zaboleet-ne-bolee-dvuh-protsentov-ukraintsev-moz.html">
<a href="/2346427-koronavirusom-zaboleet-ne-bolee-dvuh-protsentov-ukraintsev-moz.html">
<div class="info">
<h3 data-vr-headline>Коронавирусом заболеет не более двух процентов украинцев - МОЗ</h3>
<em class="date" data-date="2020-04-12 17:17:10+00:00">
12 апреля 2020 17:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бориса Джонсона выписали из больницы" data-vr-contentbox-url="/2346426-borisa-dzhonsona-vypisali-iz-bolnitsy.html">
<a href="/2346426-borisa-dzhonsona-vypisali-iz-bolnitsy.html">
<div class="info">
<h3 data-vr-headline>Бориса Джонсона выписали из больницы</h3>
<em class="date" data-date="2020-04-12 16:56:45+00:00">
12 апреля 2020 16:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Папа Римский провел пасхальную мессу без прихожан" data-vr-contentbox-url="/2346425-papa-rimskij-provel-pashalnuju-messu-bez-prihozhan.html">
<a href="/2346425-papa-rimskij-provel-pashalnuju-messu-bez-prihozhan.html">
<div class="info">
<h3 data-vr-headline>Папа Римский провел пасхальную мессу без прихожан</h3>
<em class="date" data-date="2020-04-12 16:22:04+00:00">
12 апреля 2020 16:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Чернобыльской зоне продолжают гореть леса: идет выброс радиоактивного цезия-137" data-vr-contentbox-url="/2346424-v-chernobylskoj-zone-prodolzhajut-goret-lesa-idet-vybros-radioaktivnogo-tsezija-137.html">
<a href="/2346424-v-chernobylskoj-zone-prodolzhajut-goret-lesa-idet-vybros-radioaktivnogo-tsezija-137.html">
<div class="info">
<h3 data-vr-headline>В Чернобыльской зоне продолжают гореть леса: идет выброс радиоактивного цезия-137</h3>
<em class="date" data-date="2020-04-12 15:43:19+00:00">
12 апреля 2020 15:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбассе погиб украинский военнослужащий" data-vr-contentbox-url="/2346423-na-donbasse-pogib-ukrainskij-voennosluzhaschij-2.html">
<a href="/2346423-na-donbasse-pogib-ukrainskij-voennosluzhaschij-2.html">
<div class="info">
<h3 data-vr-headline>На Донбассе погиб украинский военнослужащий</h3>
<em class="date" data-date="2020-04-12 15:25:03+00:00">
12 апреля 2020 15:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Изменения в бюджет не выдерживают критики – Сергей Лёвочкин" data-vr-contentbox-url="/2346422-izmenenija-v-bjudzhet-ne-vyderzhivajut-kritiki-sergej-levochkin.html">
<a href="/2346422-izmenenija-v-bjudzhet-ne-vyderzhivajut-kritiki-sergej-levochkin.html">
<div class="info">
<h3 data-vr-headline>Изменения в бюджет не выдерживают критики – Сергей Лёвочкин</h3>
<em class="date" data-date="2020-04-12 14:58:23+00:00">
12 апреля 2020 14:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский пообещал миллион долларов изобретателю вакцины от коронавируса" data-vr-contentbox-url="/2346421-zelenskij-poobeschal-million-dollarov-izobretatelju-vaktsiny-ot-koronavirusa-ljashko.html">
<a href="/2346421-zelenskij-poobeschal-million-dollarov-izobretatelju-vaktsiny-ot-koronavirusa-ljashko.html">

<div class="info">
<h3 data-vr-headline>Зеленский пообещал миллион долларов изобретателю вакцины от коронавируса</h3>
<em class="date" data-date="2020-04-12 14:37:41+00:00">
12 апреля 2020 14:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В бельгийском Андерлехте начались массовые беспорядки" data-vr-contentbox-url="/2346420-v-belgijskom-anderlehte-nachalis-massovye-besporjadki.html">
<a href="/2346420-v-belgijskom-anderlehte-nachalis-massovye-besporjadki.html">
<div class="info">
<h3 data-vr-headline>В бельгийском Андерлехте начались массовые беспорядки</h3>
<em class="date" data-date="2020-04-12 14:06:48+00:00">
12 апреля 2020 14:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="От коронавируса умер украинский военнослужащий" data-vr-contentbox-url="/2346419-ot-koronavirusa-umer-ukrainskij-voennosluzhaschij.html">
<a href="/2346419-ot-koronavirusa-umer-ukrainskij-voennosluzhaschij.html">
<div class="info">
<h3 data-vr-headline>От коронавируса умер украинский военнослужащий</h3>
<em class="date" data-date="2020-04-12 13:45:28+00:00">
12 апреля 2020 13:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленский поздравил католиков с Пасхой" data-vr-contentbox-url="/2346418-zelenskij-pozdravil-katolikov-s-pashoj.html">
<a href="/2346418-zelenskij-pozdravil-katolikov-s-pashoj.html">
<div class="info">
<h3 data-vr-headline>Зеленский поздравил католиков с Пасхой</h3>
<em class="date" data-date="2020-04-12 13:28:27+00:00">
12 апреля 2020 13:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве будут судить патрульного, который избил адвоката и его отца" data-vr-contentbox-url="/2346417-v-kieve-budut-sudit-patrulnogo-kotoryj-izbil-advokata-i-ego-ottsa.html">
<a href="/2346417-v-kieve-budut-sudit-patrulnogo-kotoryj-izbil-advokata-i-ego-ottsa.html">
<div class="info">
<h3 data-vr-headline>В Киеве будут судить патрульного, который избил адвоката и его отца</h3>
<em class="date" data-date="2020-04-12 13:03:55+00:00">
12 апреля 2020 13:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве водитель Range Rover расстрелял обидчика" data-vr-contentbox-url="/2346416-v-kieve-voditel-range-rover-rasstreljal-obidchika.html">
<a href="/2346416-v-kieve-voditel-range-rover-rasstreljal-obidchika.html">
<div class="info">
<h3 data-vr-headline>В Киеве водитель Range Rover расстрелял обидчика</h3>
<em class="date" data-date="2020-04-12 12:37:25+00:00">
12 апреля 2020 12:37
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киеве коронавирус нашли еще у 20 человек: карта заболеваемости по районам" data-vr-contentbox-url="/2346415-v-kieve-koronavirus-nashli-esche-u-20-chelovek-karta-zabolevaemosti-po-rajonam.html">
<a href="/2346415-v-kieve-koronavirus-nashli-esche-u-20-chelovek-karta-zabolevaemosti-po-rajonam.html">
<div class="info">
<h3 data-vr-headline>В Киеве коронавирус нашли еще у 20 человек: карта заболеваемости по районам</h3>
<em class="date" data-date="2020-04-12 12:14:55+00:00">
12 апреля 2020 12:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прирост заболеваемости коронавирусом составляет 10% в день - Ляшко" data-vr-contentbox-url="/2346414-prirost-zabolevaemosti-koronavirusom-sostavljaet-10-v-den-ljashko.html">
<a href="/2346414-prirost-zabolevaemosti-koronavirusom-sostavljaet-10-v-den-ljashko.html">
<div class="info">
<h3 data-vr-headline>Прирост заболеваемости коронавирусом составляет 10% в день - Ляшко</h3>
<em class="date" data-date="2020-04-12 11:53:31+00:00">
12 апреля 2020 11:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВОЗ рекомендовала Беларуси отказаться от массовых мероприятий" data-vr-contentbox-url="/2346413-voz-rekomendovala-belarusi-otkazatsja-ot-massovyh-meroprijatij.html">
<a href="/2346413-voz-rekomendovala-belarusi-otkazatsja-ot-massovyh-meroprijatij.html">
<div class="info">
<h3 data-vr-headline>ВОЗ рекомендовала Беларуси отказаться от массовых мероприятий</h3>
<em class="date" data-date="2020-04-12 11:37:19+00:00">
12 апреля 2020 11:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США впервые объявили режим масштабного бедствия во всех штатах" data-vr-contentbox-url="/2346412-ssha-vpervye-objavili-rezhim-masshtabnogo-bedstvija-vo-vseh-shtatah.html">
<a href="/2346412-ssha-vpervye-objavili-rezhim-masshtabnogo-bedstvija-vo-vseh-shtatah.html">
<div class="info">
<h3 data-vr-headline>США впервые объявили режим масштабного бедствия во всех штатах</h3>
<em class="date" data-date="2020-04-12 11:14:04+00:00">
12 апреля 2020 11:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США вышли на первое место в мире по числу смертей от коронавируса" data-vr-contentbox-url="/2346411-ssha-vyshli-na-pervoe-mesto-v-mire-po-chislu-smertej-ot-koronavirusa.html">
<a href="/2346411-ssha-vyshli-na-pervoe-mesto-v-mire-po-chislu-smertej-ot-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>США вышли на первое место в мире по числу смертей от коронавируса</h3>
<em class="date" data-date="2020-04-12 10:44:16+00:00">
12 апреля 2020 10:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбассе ранены трое украинских военнослужащих" data-vr-contentbox-url="/2346410-na-donbasse-raneny-troe-ukrainskih-voennosluzhaschih.html">
<a href="/2346410-na-donbasse-raneny-troe-ukrainskih-voennosluzhaschih.html">
<div class="info">
<h3 data-vr-headline>На Донбассе ранены трое украинских военнослужащих</h3>
<em class="date" data-date="2020-04-12 10:25:56+00:00">
 12 апреля 2020 10:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус в Украине: последние данные и сводка по областям" data-vr-contentbox-url="/2346409-koronavirus-v-ukraine-poslednie-dannye-i-svodka-po-oblastjam.html">
<a href="/2346409-koronavirus-v-ukraine-poslednie-dannye-i-svodka-po-oblastjam.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: последние данные и сводка по областям</h3>
<em class="date" data-date="2020-04-12 09:59:26+00:00">
12 апреля 2020 09:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Школа-2020: как подать документы на зачисление в первый класс в условиях пандемии коронавируса" data-vr-contentbox-url="/2345213-shkola-2020-kak-podat-dokumenty-na-zachislenie-v-pervyj-klass-v-uslovijah-pandemii-koronavirusa.html">
<a href="/2345213-shkola-2020-kak-podat-dokumenty-na-zachislenie-v-pervyj-klass-v-uslovijah-pandemii-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>Школа-2020: как подать документы на зачисление в первый класс в условиях пандемии коронавируса</h3>
<em class="date" data-date="2020-04-12 08:00:28+00:00">
12 апреля 2020 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вербное воскресенье-2020: приметы и суеверия" data-vr-contentbox-url="/2346233-verbnoe-voskresene-12-aprelja-primety-i-sueverija.html">
<a href="/2346233-verbnoe-voskresene-12-aprelja-primety-i-sueverija.html">
<div class="info">
<h3 data-vr-headline>Вербное воскресенье-2020: приметы и суеверия</h3>
<em class="date" data-date="2020-04-12 06:00:21+00:00">
12 апреля 2020 06:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на выходные " data-vr-contentbox-url="/2346363-kurs-valjut-na-vyhodnye.html">
<a href="/2346363-kurs-valjut-na-vyhodnye.html">
<div class="info">
<h3 data-vr-headline>Курс валют на выходные </h3>
<em class="date" data-date="2020-04-12 05:00:40+00:00">
12 апреля 2020 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украину идут сильные заморозки: когда ждать ухудшения погоды" data-vr-contentbox-url="/2346389-v-ukrainu-idut-silnye-zamorozki-kogda-zhdat-uhudshenija-pogody.html">
<a href="/2346389-v-ukrainu-idut-silnye-zamorozki-kogda-zhdat-uhudshenija-pogody.html">
<div class="info">
<h3 data-vr-headline>В Украину идут сильные заморозки: когда ждать ухудшения погоды</h3>
<em class="date" data-date="2020-04-12 03:00:07+00:00">
12 апреля 2020 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вербное воскресенье-2020: поздравления в стихах, картинках и прозе" data-vr-contentbox-url="/2346374-verbnoe-voskresene-2020-pozdravlenija-v-stihah-kartinkah-i-proze.html">
<a href="/2346374-verbnoe-voskresene-2020-pozdravlenija-v-stihah-kartinkah-i-proze.html">
 <div class="info">
<h3 data-vr-headline>Вербное воскресенье-2020: поздравления в стихах, картинках и прозе</h3>
<em class="date" data-date="2020-04-12 02:00:03+00:00">
12 апреля 2020 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Медики назвали самую полезную для сердца кашу" data-vr-contentbox-url="/2344653-mediki-nazvali-samuju-poleznuju-dlja-serdtsa-kashu.html">
<a href="/2344653-mediki-nazvali-samuju-poleznuju-dlja-serdtsa-kashu.html">
<div class="info">
<h3 data-vr-headline>Медики назвали самую полезную для сердца кашу</h3>
<em class="date" data-date="2020-04-12 01:00:11+00:00">
12 апреля 2020 01:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Антипасха-2020: что можно и нельзя делать в большой праздник" data-vr-contentbox-url="/2346212-antipasha-2020-chto-mozhno-i-nelzja-delat-v-bolshoj-prazdnik.html">
<a href="/2346212-antipasha-2020-chto-mozhno-i-nelzja-delat-v-bolshoj-prazdnik.html">
<div class="info">
<h3 data-vr-headline>Антипасха-2020: что можно и нельзя делать в большой праздник</h3>
<em class="date" data-date="2020-04-11 23:00:56+00:00">
11 апреля 2020 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові в масштабній ДТП загинули люди" data-vr-contentbox-url="/2346398-u-harkov-v-masshtabnj-dtp-zaginuli-ljudi.html">
<a href="/2346398-u-harkov-v-masshtabnj-dtp-zaginuli-ljudi.html">
<div class="info">
<h3 data-vr-headline>У Харкові в масштабній ДТП загинули люди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 22:31:31+00:00">
11 апреля 2020 22:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Миколаївській області зафіксували перші випадки COVID-19" data-vr-contentbox-url="/2346400-u-mikolavskj-oblast-zafksuvali-persh-vipadki-covid-19.html">
<a href="/2346400-u-mikolavskj-oblast-zafksuvali-persh-vipadki-covid-19.html">
<div class="info">
<h3 data-vr-headline>У Миколаївській області зафіксували перші випадки COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 22:15:15+00:00">
11 апреля 2020 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Івано-Франківську викрили підпільне виробництво антисептиків" data-vr-contentbox-url="/2346401-v-vano-frankvsku-vikrili-pdplne-virobnitstvo-antiseptikv.html">
<a href="/2346401-v-vano-frankvsku-vikrili-pdplne-virobnitstvo-antiseptikv.html">
<div class="info">
<h3 data-vr-headline>В Івано-Франківську викрили підпільне виробництво антисептиків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 22:01:01+00:00">
11 апреля 2020 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Особливий режим: на Буковині закрили продуктові крамниці та автозаправки" data-vr-contentbox-url="/2346396-osoblivij-rezhim-na-bukovin-zakrili-produktov-kramnits-ta-avtozapravki.html">
<a href="/2346396-osoblivij-rezhim-na-bukovin-zakrili-produktov-kramnits-ta-avtozapravki.html">
<div class="info">
<h3 data-vr-headline>Особливий режим: на Буковині закрили продуктові крамниці та автозаправки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 21:45:45+00:00">
11 апреля 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чорнобильській зоні триває боротьба з масштабними лісовими пожежами" data-vr-contentbox-url="/2346394-u-chornobilskj-zon-triva-borotba-z-masshtabnimi-lsovimi-pozhezhami.html">
<a href="/2346394-u-chornobilskj-zon-triva-borotba-z-masshtabnimi-lsovimi-pozhezhami.html">
<div class="info">
<h3 data-vr-headline>У Чорнобильській зоні триває боротьба з масштабними лісовими пожежами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 21:31:31+00:00">
11 апреля 2020 21:31
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/4/11/thumbs/vzit-prezidenta-v-zonu-oos_rect_2eb81593cf2ec9a1eb7e742e27b67d85');" data-vr-contentbox="Володимир Зеленський відвідав польових медиків на лінії зіткнення" data-vr-contentbox-url="/2346395-volodimir-zelenskij-vdvdav-polovih-medikv-na-ln-ztknennja.html">
<a href="/2346395-volodimir-zelenskij-vdvdav-polovih-medikv-na-ln-ztknennja.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Володимир Зеленський відвідав польових медиків на лінії зіткнення</h3>
<em class="date" data-date="2020-04-11 21:15:15+00:00">
11 апреля 2020 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Луганщині збили ворожий безпілотник" data-vr-contentbox-url="/2346397-na-luganschin-zbili-vorozhij-bezplotnik.html">
<a href="/2346397-na-luganschin-zbili-vorozhij-bezplotnik.html">
<div class="info">
<h3 data-vr-headline>На Луганщині збили ворожий безпілотник</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 21:01:01+00:00">
11 апреля 2020 21:01
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/4/11/thumbs/ne-vdkrivati-rinok-zeml_rect_7684e5a5eb6f73a0361120effdaee8af');" data-vr-contentbox="Захистити інтереси українського народу: &#34;Опозиційна платформа - За життя&#34; закликає не відкривати ринок землі" data-vr-contentbox-url="/2346399-zahistiti-nteresi-ukranskogo-narodu-opozitsjna-platforma-za-zhittja-zaklika-ne-vdkrivati-rinok-zeml.html">
<a href="/2346399-zahistiti-nteresi-ukranskogo-narodu-opozitsjna-platforma-za-zhittja-zaklika-ne-vdkrivati-rinok-zeml.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Захистити інтереси українського народу: &#34;Опозиційна платформа - За життя&#34; закликає не відкривати ринок землі</h3>
<em class="date" data-date="2020-04-11 20:45:45+00:00">
11 апреля 2020 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пасха-2020: во сколько обойдется праздничная корзина (инфографика)" data-vr-contentbox-url="/2345990-pasha-2020-vo-skolko-obojdetsja-prazdnichnaja-korzina-infografika.html">
<a href="/2345990-pasha-2020-vo-skolko-obojdetsja-prazdnichnaja-korzina-infografika.html">
<div class="info">
<h3 data-vr-headline>Пасха-2020: во сколько обойдется праздничная корзина (инфографика)</h3>
<em class="date" data-date="2020-04-11 20:00:04+00:00">
11 апреля 2020 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Подушка на голое тело: Слава Каминская с дочкой присоединились к звездному флешмобу" data-vr-contentbox-url="/2346392-podushka-na-goloe-telo-slava-kaminskaja-s-dochkoj-prisoedinilis-k-zvezdnomu-fleshmobu.html">
<a href="/2346392-podushka-na-goloe-telo-slava-kaminskaja-s-dochkoj-prisoedinilis-k-zvezdnomu-fleshmobu.html">
<div class="info">
<h3 data-vr-headline>Подушка на голое тело: Слава Каминская с дочкой присоединились к звездному флешмобу</h3>
<em class="date" data-date="2020-04-11 19:39:34+00:00">
11 апреля 2020 19:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Домой на Пасху: на границе с Венгрией образовались большие очереди" data-vr-contentbox-url="/2346393-domoj-na-pashu-na-granitse-s-vengriej-obrazovalis-bolshie-ocheredi.html">
<a href="/2346393-domoj-na-pashu-na-granitse-s-vengriej-obrazovalis-bolshie-ocheredi.html">
<div class="info">
<h3 data-vr-headline>Домой на Пасху: на границе с Венгрией образовались большие очереди</h3>
<em class="date" data-date="2020-04-11 18:57:11+00:00">
11 апреля 2020 18:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Музей современного искусства Нью-Йорка запускает бесплатные онлайн-курсы" data-vr-contentbox-url="/2346391-muzej-sovremennogo-iskusstva-nju-jorka-zapuskaet-besplatnye-onlajn-kursy.html">
<a href="/2346391-muzej-sovremennogo-iskusstva-nju-jorka-zapuskaet-besplatnye-onlajn-kursy.html">
<div class="info">
<h3 data-vr-headline>Музей современного искусства Нью-Йорка запускает бесплатные онлайн-курсы</h3>
<em class="date" data-date="2020-04-11 18:18:38+00:00">
11 апреля 2020 18:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Полицейские на вертолете разогнали футбольный матч (видео)" data-vr-contentbox-url="/2346390-politsejskie-na-vertolete-razognali-futbolnyj-match-video.html">
<a href="/2346390-politsejskie-na-vertolete-razognali-futbolnyj-match-video.html">
<div class="info">
<h3 data-vr-headline>Полицейские на вертолете разогнали футбольный матч (видео)</h3>
<em class="date" data-date="2020-04-11 17:41:31+00:00">
11 апреля 2020 17:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Запорожье обрушился многоквартирный дом" data-vr-contentbox-url="/2346388-v-zaporozhe-obrushilsja-mnogokvartirnyj-dom.html">
<a href="/2346388-v-zaporozhe-obrushilsja-mnogokvartirnyj-dom.html">
<div class="info">
<h3 data-vr-headline>В Запорожье обрушился многоквартирный дом</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-04-11 16:47:21+00:00">
11 апреля 2020 16:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Карантинное приспособление: как заставить Face ID распознавать лицо в маске" data-vr-contentbox-url="/2346387-karantinnoe-prisposoblenie-kak-zastavit-face-id-raspoznavat-litso-v-maske.html">
<a href="/2346387-karantinnoe-prisposoblenie-kak-zastavit-face-id-raspoznavat-litso-v-maske.html">
<div class="info">
<h3 data-vr-headline>Карантинное приспособление: как заставить Face ID распознавать лицо в маске</h3>
<em class="date" data-date="2020-04-11 16:22:19+00:00">
11 апреля 2020 16:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вербное воскресенье-2020: что категорически нельзя делать 12 апреля " data-vr-contentbox-url="/2346272-verbnoe-voskresene-2020-chto-kategoricheski-nelzja-delat-12-aprelja.html">
<a href="/2346272-verbnoe-voskresene-2020-chto-kategoricheski-nelzja-delat-12-aprelja.html">
<div class="info">
<h3 data-vr-headline>Вербное воскресенье-2020: что категорически нельзя делать 12 апреля </h3>
<em class="date" data-date="2020-04-11 16:00:09+00:00">
11 апреля 2020 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Были дома одни: в Киевской области при пожаре погибли трое маленьких детей" data-vr-contentbox-url="/2346386-byli-doma-odni-v-kievskoj-oblasti-pri-pozhare-pogibli-troe-malenkih-detej.html">
<a href="/2346386-byli-doma-odni-v-kievskoj-oblasti-pri-pozhare-pogibli-troe-malenkih-detej.html">
<div class="info">
<h3 data-vr-headline>Были дома одни: в Киевской области при пожаре погибли трое маленьких детей</h3>
<em class="date" data-date="2020-04-11 15:43:10+00:00">
11 апреля 2020 15:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="УПЦ передала медикам дефицитные средства защиты и усилила молитвы за врачей" data-vr-contentbox-url="/2346385-upts-peredala-medikam-defitsitnye-sredstva-zaschity-i-usilila-molitvy-za-vrachej.html">
<a href="/2346385-upts-peredala-medikam-defitsitnye-sredstva-zaschity-i-usilila-molitvy-za-vrachej.html">
<div class="info">
<h3 data-vr-headline>УПЦ передала медикам дефицитные средства защиты и усилила молитвы за врачей</h3>
<em class="date" data-date="2020-04-11 15:17:14+00:00">
11 апреля 2020 15:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Предложенные властью изменения в бюджет спровоцируют новый кризис – Юрий Бойко" data-vr-contentbox-url="/2346384-jurij-bojko-predlozhennye-vlastju-izmenenija-v-bjudzhet-ne-vyvedut-stranu-iz-krizisa-a-sprovotsirujut-novyj.html">
<a href="/2346384-jurij-bojko-predlozhennye-vlastju-izmenenija-v-bjudzhet-ne-vyvedut-stranu-iz-krizisa-a-sprovotsirujut-novyj.html">
<div class="info">
<h3 data-vr-headline>Предложенные властью изменения в бюджет спровоцируют новый кризис – Юрий Бойко</h3>
<em class="date" data-date="2020-04-11 14:52:05+00:00">
11 апреля 2020 14:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Из ОАЭ эвакуировали 113 украинцев: самолет приземлился в &#34;Борисполе&#34;" data-vr-contentbox-url="/2346383-iz-oae-evakuirovali-113-ukraintsev-samolet-prizemlilsja-v-borispole.html">
<a href="/2346383-iz-oae-evakuirovali-113-ukraintsev-samolet-prizemlilsja-v-borispole.html">
<div class="info">
<h3 data-vr-headline>Из ОАЭ эвакуировали 113 украинцев: самолет приземлился в &#34;Борисполе&#34;</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-04-11 14:45:23+00:00">
11 апреля 2020 14:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Планета в опасности: к Земле приближается гигантский астероид (видео)" data-vr-contentbox-url="/2346382-planeta-v-opasnosti-k-zemle-priblizhaetsja-gigantskij-asteroid-video.html">
<a href="/2346382-planeta-v-opasnosti-k-zemle-priblizhaetsja-gigantskij-asteroid-video.html">
<div class="info">
<h3 data-vr-headline>Планета в опасности: к Земле приближается гигантский астероид (видео)</h3>
<em class="date" data-date="2020-04-11 14:20:44+00:00">
11 апреля 2020 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пасха-2020: как приготовить паску дома (рецепты)" data-vr-contentbox-url="/2346372-pasha-2020-kak-prigotovit-pasku-doma-retsepty.html">
<a href="/2346372-pasha-2020-kak-prigotovit-pasku-doma-retsepty.html">
<div class="info">
<h3 data-vr-headline>Пасха-2020: как приготовить паску дома (рецепты)</h3>
<em class="date" data-date="2020-04-11 13:50:01+00:00">
11 апреля 2020 13:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В соборе Нотр-Дам де Пари провели первую после пожара службу" data-vr-contentbox-url="/2346381-v-sobore-notr-dam-de-pari-proveli-pervuju-posle-pozhara-sluzhbu.html">
<a href="/2346381-v-sobore-notr-dam-de-pari-proveli-pervuju-posle-pozhara-sluzhbu.html">
<div class="info">
<h3 data-vr-headline>В соборе Нотр-Дам де Пари провели первую после пожара службу</h3>
<em class="date" data-date="2020-04-11 13:30:49+00:00">
11 апреля 2020 13:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Где узнать, насколько больницы готовы к борьбе с коронавирусом" data-vr-contentbox-url="/2346380-gde-uznat-naskolko-bolnitsy-gotovy-k-borbe-s-koronavirusom.html">
<a href="/2346380-gde-uznat-naskolko-bolnitsy-gotovy-k-borbe-s-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>Где узнать, насколько больницы готовы к борьбе с коронавирусом</h3>
<em class="date" data-date="2020-04-11 13:00:24+00:00">
11 апреля 2020 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кабмин выделил 10 млн гривен на гуманитарную помощь Албании" data-vr-contentbox-url="/2346379-kabmin-vydelil-10-mln-griven-na-gumanitarnuju-pomosch-albanii.html">
<a href="/2346379-kabmin-vydelil-10-mln-griven-na-gumanitarnuju-pomosch-albanii.html">
<div class="info">
<h3 data-vr-headline>Кабмин выделил 10 млн гривен на гуманитарную помощь Албании</h3>
<em class="date" data-date="2020-04-11 12:39:33+00:00">
11 апреля 2020 12:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В ВСУ зафиксировано уже 10 случаев коронавируса" data-vr-contentbox-url="/2346378-v-vsu-zafiksirovano-uzhe-10-sluchaev-koronavirusa.html">
<a href="/2346378-v-vsu-zafiksirovano-uzhe-10-sluchaev-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>В ВСУ зафиксировано уже 10 случаев коронавируса</h3>
<em class="date" data-date="2020-04-11 11:57:21+00:00">
11 апреля 2020 11:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple и Google будут отслеживать контакты инфицированных коронавирусом" data-vr-contentbox-url="/2346377-apple-i-google-budut-otslezhivat-kontakty-infitsirovannyh-koronavirusom.html">
<a href="/2346377-apple-i-google-budut-otslezhivat-kontakty-infitsirovannyh-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>Apple и Google будут отслеживать контакты инфицированных коронавирусом</h3>
<em class="date" data-date="2020-04-11 11:40:34+00:00">
11 апреля 2020 11:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Харькове в ДТП попал автомобиль скорой помощи: есть погибшие" data-vr-contentbox-url="/2346376-v-harkove-v-dtp-popal-avtomobil-skoroj-pomoschi-est-pogibshie.html">
<a href="/2346376-v-harkove-v-dtp-popal-avtomobil-skoroj-pomoschi-est-pogibshie.html">
<div class="info">
<h3 data-vr-headline>В Харькове в ДТП попал автомобиль скорой помощи: есть погибшие</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-04-11 11:20:34+00:00">
11 апреля 2020 11:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Индексация пенсий: когда и на сколько повысят выплаты " data-vr-contentbox-url="/2346370-indeksatsija-pensij-kogda-i-na-skolko-povysjat-vyplaty.html">
<a href="/2346370-indeksatsija-pensij-kogda-i-na-skolko-povysjat-vyplaty.html">
<div class="info">
<h3 data-vr-headline>Индексация пенсий: когда и на сколько повысят выплаты </h3>
<em class="date" data-date="2020-04-11 11:00:33+00:00">
11 апреля 2020 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Николаевской области зафиксировали первые случаи коронавируса" data-vr-contentbox-url="/2346375-v-nikolaevskoj-oblasti-zafiksirovali-pervye-sluchai-koronavirusa.html">
<a href="/2346375-v-nikolaevskoj-oblasti-zafiksirovali-pervye-sluchai-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>В Николаевской области зафиксировали первые случаи коронавируса</h3>
<em class="date" data-date="2020-04-11 10:44:22+00:00">
11 апреля 2020 10:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: последние данные и статистика по областям" data-vr-contentbox-url="/2346373-koronavirus-v-ukraine-poslednie-svedenija-12.html">
<a href="/2346373-koronavirus-v-ukraine-poslednie-svedenija-12.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: последние данные и статистика по областям</h3>
<em class="date" data-date="2020-04-11 10:00:52+00:00">
11 апреля 2020 10:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Погода на 11 апреля: что ждет украинцев " data-vr-contentbox-url="/2346369-pogoda-na-11-aprelja-chto-zhdet-ukraintsev.html">
<a href="/2346369-pogoda-na-11-aprelja-chto-zhdet-ukraintsev.html">
<div class="info">
<h3 data-vr-headline>Погода на 11 апреля: что ждет украинцев </h3>
<em class="date" data-date="2020-04-11 04:54:58+00:00">
11 апреля 2020 04:54
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В мае украинцы должны выйти на работу - Шмыгаль" data-vr-contentbox-url="/2346371-v-mae-ukraintsy-dolzhny-vyjti-na-rabotu-shmygal.html">
<a href="/2346371-v-mae-ukraintsy-dolzhny-vyjti-na-rabotu-shmygal.html">
<div class="info">
<h3 data-vr-headline>В мае украинцы должны выйти на работу - Шмыгаль</h3>
<em class="date" data-date="2020-04-11 02:52:03+00:00">
11 апреля 2020 02:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Календарь православных праздников на апрель 2020 " data-vr-contentbox-url="/2344755-kalendar-pravoslavnyh-prazdnikov-na-aprel-2020.html">
<a href="/2344755-kalendar-pravoslavnyh-prazdnikov-na-aprel-2020.html">
<div class="info">
<h3 data-vr-headline>Календарь православных праздников на апрель 2020 </h3>
<em class="date" data-date="2020-04-11 01:02:32+00:00">
11 апреля 2020 01:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цены на топливо: сколько стоит бензин в Украине " data-vr-contentbox-url="/2346365-tseny-na-toplivo-skolko-stoit-benzin-v-ukraine-10.html">
<a href="/2346365-tseny-na-toplivo-skolko-stoit-benzin-v-ukraine-10.html">
<div class="info">
<h3 data-vr-headline>Цены на топливо: сколько стоит бензин в Украине </h3>
<em class="date" data-date="2020-04-11 00:02:18+00:00">
11 апреля 2020 00:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2346332-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-384.html">
<a href="/2346332-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-384.html">
<div class="info">
<h3 data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</h3>
<em class="date" data-date="2020-04-10 23:00:50+00:00">
10 апреля 2020 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Боротьба з пандемією: Ірина Сисоєнко оцінила ситуацію з медиками " data-vr-contentbox-url="/2346366-borotba-z-pandemju-rina-sisonko-otsnila-situatsju-z-medikami.html">
<a href="/2346366-borotba-z-pandemju-rina-sisonko-otsnila-situatsju-z-medikami.html">
<div class="info">
<h3 data-vr-headline>Боротьба з пандемією: Ірина Сисоєнко оцінила ситуацію з медиками </h3>
<em class="date" data-date="2020-04-10 22:45:27+00:00">
10 апреля 2020 22:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Заручники закритих кордонів: тисячі українців намагаються повернутися додому" data-vr-contentbox-url="/2346355-zaruchniki-zakritih-kordonv-tisjach-ukrantsv-namagajutsja-povernutisja-dodomu.html">
<a href="/2346355-zaruchniki-zakritih-kordonv-tisjach-ukrantsv-namagajutsja-povernutisja-dodomu.html">
<div class="info">
<h3 data-vr-headline>Заручники закритих кордонів: тисячі українців намагаються повернутися додому</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 22:35:00+00:00">
10 апреля 2020 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Конго зафиксировали вспышку Эболы" data-vr-contentbox-url="/2346368-v-kongo-zafiksirovali-vspyshku-eboly.html">
<a href="/2346368-v-kongo-zafiksirovali-vspyshku-eboly.html">
<div class="info">
<h3 data-vr-headline>В Конго зафиксировали вспышку Эболы</h3>
<em class="date" data-date="2020-04-10 22:31:31+00:00">
10 апреля 2020 22:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Подушки и одеяла на голое тело: звезды показали &#34;карантинные&#34; наряды " data-vr-contentbox-url="/2346328-podushki-i-odejala-na-golove-telo-zvezdy-pokazali-karantinnye-narjady.html">
<a href="/2346328-podushki-i-odejala-na-golove-telo-zvezdy-pokazali-karantinnye-narjady.html">
<div class="info">
<h3 data-vr-headline>Подушки и одеяла на голое тело: звезды показали &#34;карантинные&#34; наряды </h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-04-10 22:22:54+00:00">
10 апреля 2020 22:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Италии карантин продлен до 3 мая " data-vr-contentbox-url="/2346354-v-italii-karantin-prodlen-do-3-maja.html">
<a href="/2346354-v-italii-karantin-prodlen-do-3-maja.html">
<div class="info">
<h3 data-vr-headline>В Италии карантин продлен до 3 мая </h3>
<em class="date" data-date="2020-04-10 22:20:02+00:00">
10 апреля 2020 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як жителі Донбасу дотримуються карантину" data-vr-contentbox-url="/2346360-jak-zhitel-donbasu-dotrimujutsja-karantinu.html">
<a href="/2346360-jak-zhitel-donbasu-dotrimujutsja-karantinu.html">
<div class="info">
<h3 data-vr-headline>Як жителі Донбасу дотримуються карантину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 22:05:00+00:00">
10 апреля 2020 22:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Нацбанк за неделю купил почти $300 млн" data-vr-contentbox-url="/2346349-natsbank-za-nedelju-kupil-pochti-300-mln.html">
<a href="/2346349-natsbank-za-nedelju-kupil-pochti-300-mln.html">
<div class="info">
<h3 data-vr-headline>Нацбанк за неделю купил почти $300 млн</h3>
<em class="date" data-date="2020-04-10 22:02:17+00:00">
10 апреля 2020 22:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Тернополе запретили работу ломбардов, рынков и строительных магазинов" data-vr-contentbox-url="/2346350-v-ternopole-zapretili-rabotu-lombardov-rynkov-i-stroitelnyh-magazinov.html">
<a href="/2346350-v-ternopole-zapretili-rabotu-lombardov-rynkov-i-stroitelnyh-magazinov.html">
<div class="info">
<h3 data-vr-headline>В Тернополе запретили работу ломбардов, рынков и строительных магазинов</h3>
<em class="date" data-date="2020-04-10 21:54:33+00:00">
10 апреля 2020 21:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДБР висунуло підозру в умисному вбивстві Тетяні Чорновол" data-vr-contentbox-url="/2346356-dbr-visunulo-pdozru-v-umisnomu-vbivstv-tetjan-chornovol.html">
<a href="/2346356-dbr-visunulo-pdozru-v-umisnomu-vbivstv-tetjan-chornovol.html">
<div class="info">
<h3 data-vr-headline>ДБР висунуло підозру в умисному вбивстві Тетяні Чорновол</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 21:51:00+00:00">
10 апреля 2020 21:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як вберегтись від крадіжок: кримінолог дала поради " data-vr-contentbox-url="/2346348-jak-vberegtis-vd-kradzhok-krimnolog-dala-poradi.html">
<a href="/2346348-jak-vberegtis-vd-kradzhok-krimnolog-dala-poradi.html">
<div class="info">
<h3 data-vr-headline>Як вберегтись від крадіжок: кримінолог дала поради </h3>
<em class="date" data-date="2020-04-10 21:49:56+00:00">
10 апреля 2020 21:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Магнитные бури в апреле: самые опасные дни " data-vr-contentbox-url="/2346298-magnitnye-buri-v-marte-kak-perezhit-opasnye-dni-2.html">
<a href="/2346298-magnitnye-buri-v-marte-kak-perezhit-opasnye-dni-2.html">
<div class="info">
<h3 data-vr-headline>Магнитные бури в апреле: самые опасные дни </h3>
<em class="date" data-date="2020-04-10 21:42:16+00:00">
10 апреля 2020 21:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Изменения в бюджет и ослабление карантина: Юрий Бойко подвел итоги недели" data-vr-contentbox-url="/2346346-izmenenija-v-bjudzhet-i-oslablenie-karantina-jurij-bojko-podvel-itogi-nedeli.html">
<a href="/2346346-izmenenija-v-bjudzhet-i-oslablenie-karantina-jurij-bojko-podvel-itogi-nedeli.html">
<div class="info">
<h3 data-vr-headline>Изменения в бюджет и ослабление карантина: Юрий Бойко подвел итоги недели</h3>
<em class="date" data-date="2020-04-10 21:38:12+00:00">
10 апреля 2020 21:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Промислові токсичні залишки: яка небезпека загрожує мільйонам українців" data-vr-contentbox-url="/2346362-promislov-toksichn-zalishki-jaka-nebezpeka-zagrozhu-mljonam-ukrantsv.html">
<a href="/2346362-promislov-toksichn-zalishki-jaka-nebezpeka-zagrozhu-mljonam-ukrantsv.html">
<div class="info">
<h3 data-vr-headline>Промислові токсичні залишки: яка небезпека загрожує мільйонам українців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 21:35:00+00:00">
10 апреля 2020 21:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус убил более ста тысяч людей во всем мире" data-vr-contentbox-url="/2346347-koronavirus-ubil-bolee-sta-tysjach-ljudej-vo-vsem-mire.html">
<a href="/2346347-koronavirus-ubil-bolee-sta-tysjach-ljudej-vo-vsem-mire.html">
<div class="info">
<h3 data-vr-headline>Коронавирус убил более ста тысяч людей во всем мире</h3>
<em class="date" data-date="2020-04-10 21:34:08+00:00">
10 апреля 2020 21:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лечить коронавирус в Украине будут с помощью нового японского препарата - Степанов" data-vr-contentbox-url="/2346345-lechit-koronavirus-v-ukraine-budut-s-pomoschju-novogo-japonskogo-preparata-stepanov.html">
<a href="/2346345-lechit-koronavirus-v-ukraine-budut-s-pomoschju-novogo-japonskogo-preparata-stepanov.html">
<div class="info">
<h3 data-vr-headline>Лечить коронавирус в Украине будут с помощью нового японского препарата - Степанов</h3>
<em class="date" data-date="2020-04-10 21:29:58+00:00">
10 апреля 2020 21:29
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Китай обмежив публікацію досліджень по COVID-19 - ЗМІ США" data-vr-contentbox-url="/2346481-kitaj-obmezhiv-publkatsju-dosldzhen-po-covid-19.html">
<a href="/2346481-kitaj-obmezhiv-publkatsju-dosldzhen-po-covid-19.html">
<div class="info">
<h3 data-vr-headline>Китай обмежив публікацію досліджень по COVID-19 - ЗМІ США</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 09:45:00+00:00">
13 апреля 2020 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дисципліна та солідарність: влада Німеччини подякувала за громадянам за дотримання карантину" data-vr-contentbox-url="/2346487-distsiplna-ta-soldarnst-vlada-nmechchini-podjakuvala-za-gromadjanam-za-dotrimannja-karantinu.html">
<a href="/2346487-distsiplna-ta-soldarnst-vlada-nmechchini-podjakuvala-za-gromadjanam-za-dotrimannja-karantinu.html">
<div class="info">
<h3 data-vr-headline>Дисципліна та солідарність: влада Німеччини подякувала за громадянам за дотримання карантину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 09:39:00+00:00">
13 апреля 2020 09:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Медиків Парижу годуватимуть найкращі ресторани" data-vr-contentbox-url="/2346492-medikv-parizhu-goduvatimut-najkrasch-restorani.html">
<a href="/2346492-medikv-parizhu-goduvatimut-najkrasch-restorani.html">
<div class="info">
<h3 data-vr-headline>Медиків Парижу годуватимуть найкращі ресторани</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 09:23:00+00:00">
13 апреля 2020 09:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Китае растет заболеваемость коронавирусом" data-vr-contentbox-url="/2346458-v-kitae-rastet-zabolevaemost-koronavirusom.html">
<a href="/2346458-v-kitae-rastet-zabolevaemost-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>В Китае растет заболеваемость коронавирусом</h3>
<em class="date" data-date="2020-04-13 09:22:26+00:00">
13 апреля 2020 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїль затвердив нові правила церемонії сходження Благодатного вогню" data-vr-contentbox-url="/2346493-zral-zatverdiv-nov-pravila-tseremon-shodzhennja-blagodatnogo-vognju.html">
<a href="/2346493-zral-zatverdiv-nov-pravila-tseremon-shodzhennja-blagodatnogo-vognju.html">
<div class="info">
<h3 data-vr-headline>Ізраїль затвердив нові правила церемонії сходження Благодатного вогню</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 09:11:00+00:00">
13 апреля 2020 09:11
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Веломагазин у Нью-Йорку радіє новим клієнтам за час карантину" data-vr-contentbox-url="/2346465-velomagazin-u-nju-jorku-rad-novim-klntam-za-chas-karantinu.html">
<a href="/2346465-velomagazin-u-nju-jorku-rad-novim-klntam-za-chas-karantinu.html">
<div class="info">
<h3 data-vr-headline>Веломагазин у Нью-Йорку радіє новим клієнтам за час карантину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 08:33:00+00:00">
13 апреля 2020 08:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Країни ОПЕК домовились скоротити видобуток нафти" data-vr-contentbox-url="/2346462-krani-opek-domovilis-skorotiti-vidobutok-nafti.html">
<a href="/2346462-krani-opek-domovilis-skorotiti-vidobutok-nafti.html">
<div class="info">
<h3 data-vr-headline>Країни ОПЕК домовились скоротити видобуток нафти</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 08:19:00+00:00">
13 апреля 2020 08:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Христа-Спасителя підсвітили на знак подяки медичним працівникам" data-vr-contentbox-url="/2346461-hrista-spasitelja-pdsvtili-na-znak-podjaki-medichnim-pratsvnikam.html">
<a href="/2346461-hrista-spasitelja-pdsvtili-na-znak-podjaki-medichnim-pratsvnikam.html">
<div class="info">
<h3 data-vr-headline>Христа-Спасителя підсвітили на знак подяки медичним працівникам</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 08:09:00+00:00">
13 апреля 2020 08:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Андреа Бочеллі заспівав у порожньому соборі Мілана" data-vr-contentbox-url="/2346444-andrea-bochell-zaspvav-u-porozhnomu-sobor-mlana.html">
<a href="/2346444-andrea-bochell-zaspvav-u-porozhnomu-sobor-mlana.html">
<div class="info">
<h3 data-vr-headline>Андреа Бочеллі заспівав у порожньому соборі Мілана</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 07:55:00+00:00">
13 апреля 2020 07:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Великдень онлайн: християни західного обряду провели карантинне святкування" data-vr-contentbox-url="/2346448-velikden-onlajn-hristijani-zahdnogo-obrjadu-proveli-karantinne-svjatkuvannja.html">
<a href="/2346448-velikden-onlajn-hristijani-zahdnogo-obrjadu-proveli-karantinne-svjatkuvannja.html">
<div class="info">
<h3 data-vr-headline>Великдень онлайн: християни західного обряду провели карантинне святкування</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 07:45:00+00:00">
13 апреля 2020 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європейців закликали не бронювати тури на літній відпочинок" data-vr-contentbox-url="/2346447-vropejtsv-zaklikali-ne-bronjuvati-turi-na-ltnj-vdpochinok.html">
<a href="/2346447-vropejtsv-zaklikali-ne-bronjuvati-turi-na-ltnj-vdpochinok.html">
<div class="info">
<h3 data-vr-headline>Європейців закликали не бронювати тури на літній відпочинок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 07:39:00+00:00">
13 апреля 2020 07:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Італія поступово долає епідемію коронавірусу " data-vr-contentbox-url="/2346449-talja-postupovo-dola-epdemju-koronavrusu.html">
<a href="/2346449-talja-postupovo-dola-epdemju-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Італія поступово долає епідемію коронавірусу </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-13 07:29:00+00:00">
13 апреля 2020 07:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="5G поширює коронавірус та погіршує його симптоми: світ страждає від фейкових новин" data-vr-contentbox-url="/2346439-5g-poshirju-koronavrus-ta-pogrshu-jogo-simptomi-svt-strazhda-vd-fejkovih-novin.html">
<a href="/2346439-5g-poshirju-koronavrus-ta-pogrshu-jogo-simptomi-svt-strazhda-vd-fejkovih-novin.html">
<div class="info">
<h3 data-vr-headline>5G поширює коронавірус та погіршує його симптоми: світ страждає від фейкових новин</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 22:51:00+00:00">
12 апреля 2020 22:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Християни західного обряду святкують Великдень" data-vr-contentbox-url="/2346440-hristijani-zahdnogo-obrjadu-svjatkujut-velikden.html">
<a href="/2346440-hristijani-zahdnogo-obrjadu-svjatkujut-velikden.html">
<div class="info">
<h3 data-vr-headline>Християни західного обряду святкують Великдень</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 22:35:00+00:00">
12 апреля 2020 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сходження Благодатного вогню пройде в особливому режимі" data-vr-contentbox-url="/2346430-shodzhennja-blagodatnogo-vognju-projde-v-osoblivomu-rezhim.html">
<a href="/2346430-shodzhennja-blagodatnogo-vognju-projde-v-osoblivomu-rezhim.html">
<div class="info">
<h3 data-vr-headline>Сходження Благодатного вогню пройде в особливому режимі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 22:01:00+00:00">
12 апреля 2020 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Берліні влаштували акцію протесту проти карантинних обмежень" data-vr-contentbox-url="/2346434-u-berln-vlashtuvali-aktsju-protestu-proti-karantinnih-obmezhen.html">
<a href="/2346434-u-berln-vlashtuvali-aktsju-protestu-proti-karantinnih-obmezhen.html">
<div class="info">
<h3 data-vr-headline>У Берліні влаштували акцію протесту проти карантинних обмежень</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 21:01:00+00:00">
12 апреля 2020 21:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як борються з пандемією у США та Європі" data-vr-contentbox-url="/2346435-jak-borjutsja-z-pandemju-u-ssha-ta-vrop.html">
<a href="/2346435-jak-borjutsja-z-pandemju-u-ssha-ta-vrop.html">
<div class="info">
<h3 data-vr-headline>Як борються з пандемією у США та Європі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-12 20:45:00+00:00">
12 апреля 2020 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцина від COVID-19: коли з&#39;являться ліки проти коронавірусу" data-vr-contentbox-url="/2346406-vaktsina-vd-covid-19-koli-zjavljatsja-lki-proti-koronavrusu.html">
<a href="/2346406-vaktsina-vd-covid-19-koli-zjavljatsja-lki-proti-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Вакцина від COVID-19: коли з&#39;являться ліки проти коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 23:45:45+00:00">
11 апреля 2020 23:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Заблоковані в Антарктиді: яка доля чекає на українських полярників" data-vr-contentbox-url="/2346404-zablokovan-v-antarktid-jaka-dolja-cheka-na-ukranskih-poljarnikv.html">
<a href="/2346404-zablokovan-v-antarktid-jaka-dolja-cheka-na-ukranskih-poljarnikv.html">
<div class="info">
<h3 data-vr-headline>Заблоковані в Антарктиді: яка доля чекає на українських полярників</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 23:31:31+00:00">
11 апреля 2020 23:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Життя в умовах карантину: як американці борються з депресією" data-vr-contentbox-url="/2346405-zhittja-v-umovah-karantinu-jak-amerikants-borjutsja-z-depresju.html">
<a href="/2346405-zhittja-v-umovah-karantinu-jak-amerikants-borjutsja-z-depresju.html">
<div class="info">
<h3 data-vr-headline>Життя в умовах карантину: як американці борються з депресією</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 23:15:15+00:00">
11 апреля 2020 23:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Збір врожаю в умовах пандемії: до Німеччини прибувають перші сезонні робітники" data-vr-contentbox-url="/2346403-zbr-vrozhaju-v-umovah-pandem-do-nmechchini-pribuvajut-persh-sezonn-robtniki.html">
<a href="/2346403-zbr-vrozhaju-v-umovah-pandem-do-nmechchini-pribuvajut-persh-sezonn-robtniki.html">
<div class="info">
<h3 data-vr-headline>Збір врожаю в умовах пандемії: до Німеччини прибувають перші сезонні робітники</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 23:01:01+00:00">
11 апреля 2020 23:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У ЄС досліджують вакцину від туберкульозу для боротьби з коронавірусом" data-vr-contentbox-url="/2346402-u-s-dosldzhujut-vaktsinu-vd-tuberkulozu-dlja-borotbi-z-koronavrusom.html">
<a href="/2346402-u-s-dosldzhujut-vaktsinu-vd-tuberkulozu-dlja-borotbi-z-koronavrusom.html">
<div class="info">
<h3 data-vr-headline>У ЄС досліджують вакцину від туберкульозу для боротьби з коронавірусом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-11 22:45:45+00:00">
11 апреля 2020 22:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ізраїлі запровадили комендантську годину та надсуворі обмеження" data-vr-contentbox-url="/2346357-v-zral-zaprovadili-komendantsku-godinu-ta-nadsuvor-obmezhennja.html">
<a href="/2346357-v-zral-zaprovadili-komendantsku-godinu-ta-nadsuvor-obmezhennja.html">
<div class="info">
<h3 data-vr-headline>В Ізраїлі запровадили комендантську годину та надсуворі обмеження</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 22:21:00+00:00">
10 апреля 2020 22:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Солнце нашли загадочные &#34;нити&#34;" data-vr-contentbox-url="/2346330-na-solntse-nashli-zagadochnye-niti.html">
<a href="/2346330-na-solntse-nashli-zagadochnye-niti.html">
<div class="info">
<h3 data-vr-headline>На Солнце нашли загадочные &#34;нити&#34;</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-04-10 21:02:45+00:00">
10 апреля 2020 21:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пандемия в Европе замедлилась - ВОЗ" data-vr-contentbox-url="/2346331-pandemija-v-evrope-zamedlilas-voz.html">
<a href="/2346331-pandemija-v-evrope-zamedlilas-voz.html">
<div class="info">
<h3 data-vr-headline>Пандемия в Европе замедлилась - ВОЗ</h3>
<em class="date" data-date="2020-04-10 20:00:54+00:00">
10 апреля 2020 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До узбережжя Франції припливли кити-фінвали" data-vr-contentbox-url="/2346312-do-uzberezhzhja-frants-priplivli-kiti-fnvali.html">
<a href="/2346312-do-uzberezhzhja-frants-priplivli-kiti-fnvali.html">
<div class="info">
<h3 data-vr-headline>До узбережжя Франції припливли кити-фінвали</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 19:05:00+00:00">
10 апреля 2020 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Подяка лікарям: історичні пам&#39;ятки Нью-Йорка підсвітили синім кольором" data-vr-contentbox-url="/2346314-podjaka-lkarjam-storichn-pamjatki-nju-jorka-pdsvtili-sinm-kolorom.html">
<a href="/2346314-podjaka-lkarjam-storichn-pamjatki-nju-jorka-pdsvtili-sinm-kolorom.html">
<div class="info">
<h3 data-vr-headline>Подяка лікарям: історичні пам&#39;ятки Нью-Йорка підсвітили синім кольором</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 18:55:00+00:00">
10 апреля 2020 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Місто Ухань повертається до звичного життя" data-vr-contentbox-url="/2346315-msto-uhan-povertatsja-do-zvichnogo-zhittja.html">
<a href="/2346315-msto-uhan-povertatsja-do-zvichnogo-zhittja.html">
<div class="info">
<h3 data-vr-headline>Місто Ухань повертається до звичного життя</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 18:51:00+00:00">
10 апреля 2020 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Євросоюзі ухвалили фінансовий пакет допомоги країнам євроблоку" data-vr-contentbox-url="/2346302-u-vrosojuz-uhvalili-fnansovij-paket-dopomogi-kranam-vrobloku.html">
<a href="/2346302-u-vrosojuz-uhvalili-fnansovij-paket-dopomogi-kranam-vrobloku.html">
<div class="info">
<h3 data-vr-headline>У Євросоюзі ухвалили фінансовий пакет допомоги країнам євроблоку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 18:31:00+00:00">
10 апреля 2020 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нью-Йорк за кількістю хворих на коронавірус обігнав Італію" data-vr-contentbox-url="/2346308-nju-jork-za-klkstju-hvorih-na-koronavrus-obgnav-talju.html">
<a href="/2346308-nju-jork-za-klkstju-hvorih-na-koronavrus-obgnav-talju.html">
<div class="info">
<h3 data-vr-headline>Нью-Йорк за кількістю хворих на коронавірус обігнав Італію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 18:11:00+00:00">
10 апреля 2020 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тройная угроза: обнаружен новый штамм коронавируса " data-vr-contentbox-url="/2346278-trojnaja-ugroza-obnaruzhen-novyj-shtamm-koronavirusa.html">
<a href="/2346278-trojnaja-ugroza-obnaruzhen-novyj-shtamm-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>Тройная угроза: обнаружен новый штамм коронавируса </h3>
<em class="date" data-date="2020-04-10 15:38:42+00:00">
10 апреля 2020 15:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус &#34;косит&#34; Нью-Йорк: погибших хоронят в братских могилах (видео)" data-vr-contentbox-url="/2346274-koronavirus-v-nju-jorke-pogibshih-horonjat-v-bratskih-mogilah.html">
<a href="/2346274-koronavirus-v-nju-jorke-pogibshih-horonjat-v-bratskih-mogilah.html">
<div class="info">
<h3 data-vr-headline>Коронавирус &#34;косит&#34; Нью-Йорк: погибших хоронят в братских могилах (видео)</h3>
<em class="date" data-date="2020-04-10 14:59:33+00:00">
10 апреля 2020 14:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Союз МС-16&#34; успішно стикувався з МКС" data-vr-contentbox-url="/2346258-sojuz-ms-16-uspshno-stikuvavsja-z-mks.html">
<a href="/2346258-sojuz-ms-16-uspshno-stikuvavsja-z-mks.html">
<div class="info">
<h3 data-vr-headline>&#34;Союз МС-16&#34; успішно стикувався з МКС</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 14:07:00+00:00">
10 апреля 2020 14:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нет – скуке на удаленной работе: создан симулятор офиса " data-vr-contentbox-url="/2346270-net-skuke-na-udalennoj-rabote-sozdan-simuljator-ofisa.html">
<a href="/2346270-net-skuke-na-udalennoj-rabote-sozdan-simuljator-ofisa.html">
<div class="info">
<h3 data-vr-headline>Нет – скуке на удаленной работе: создан симулятор офиса </h3>
<em class="date" data-date="2020-04-10 13:48:40+00:00">
10 апреля 2020 13:48
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2020/04/10/novosti-za-2020-04-10-1200_d9fb8fe03196a68028d80829f38575f3_2.png');" data-vr-contentbox="Нью-Йорк обігнав Італію за кількістю хворих на коронавірус" data-vr-contentbox-url="/2346246-nju-jork-obgnav-talju-za-klkstju-hvorih-na-koronavrus.html">
<a href="/2346246-nju-jork-obgnav-talju-za-klkstju-hvorih-na-koronavrus.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Нью-Йорк обігнав Італію за кількістю хворих на коронавірус</h3>
<em class="date" data-date="2020-04-10 12:19:00+00:00">
10 апреля 2020 12:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Великобритании рассказали, когда Борис Джонсон вернется к работе" data-vr-contentbox-url="/2346240-v-velikobritanii-rasskazali-kogda-boris-dzhnson-vernetsja-k-rabote.html">
<a href="/2346240-v-velikobritanii-rasskazali-kogda-boris-dzhnson-vernetsja-k-rabote.html">
<div class="info">
<h3 data-vr-headline>В Великобритании рассказали, когда Борис Джонсон вернется к работе</h3>
<em class="date" data-date="2020-04-10 11:35:34+00:00">
10 апреля 2020 11:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Осужденный за насилие Вайнштейн вылечился от коронавируса " data-vr-contentbox-url="/2346197-osuzhdennyj-za-nasilie-vajnshtejn-vylechilsja-ot-koronavirusa.html">
<a href="/2346197-osuzhdennyj-za-nasilie-vajnshtejn-vylechilsja-ot-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>Осужденный за насилие Вайнштейн вылечился от коронавируса </h3>
<em class="date" data-date="2020-04-10 11:30:24+00:00">
 10 апреля 2020 11:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус у Європі: Іспанія продовжує карантин, єврочиновники закликають захистити медиків" data-vr-contentbox-url="/2346223-pandemja-koronavrusu-u-vrop-spanja-prodovzhu-karantin-vrochinovniki-zaklikajut-zahistiti-medikv.html">
<a href="/2346223-pandemja-koronavrusu-u-vrop-spanja-prodovzhu-karantin-vrochinovniki-zaklikajut-zahistiti-medikv.html">
<div class="info">
<h3 data-vr-headline>Коронавірус у Європі: Іспанія продовжує карантин, єврочиновники закликають захистити медиків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 09:43:00+00:00">
10 апреля 2020 09:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До берегів Франції повертаються кіти-фінвали" data-vr-contentbox-url="/2346228-do-beregv-frants-povertajutsja-kti-fnvali.html">
<a href="/2346228-do-beregv-frants-povertajutsja-kti-fnvali.html">
<div class="info">
<h3 data-vr-headline>До берегів Франції повертаються кіти-фінвали</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 09:29:00+00:00">
10 апреля 2020 09:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бориса Джонсона перевели з реанімації до звичайної палати" data-vr-contentbox-url="/2346227-borisa-dzhonsona-pereveli-z-reanmats-do-zvichajno-palati.html">
<a href="/2346227-borisa-dzhonsona-pereveli-z-reanmats-do-zvichajno-palati.html">
<div class="info">
<h3 data-vr-headline>Бориса Джонсона перевели з реанімації до звичайної палати</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 09:29:00+00:00">
10 апреля 2020 09:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Швед облаштував лижний тренажер на власному балконі" data-vr-contentbox-url="/2346229-shved-oblashtuvav-lizhnij-trenazher-na-vlasnomu-balkon.html">
<a href="/2346229-shved-oblashtuvav-lizhnij-trenazher-na-vlasnomu-balkon.html">
<div class="info">
<h3 data-vr-headline>Швед облаштував лижний тренажер на власному балконі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 09:19:00+00:00">
10 апреля 2020 09:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Журналістів перевірятимуть на коронавірус перед зустріччю із Трампом" data-vr-contentbox-url="/2346225-zhurnalstv-perevrjatimut-na-koronavrus-pered-zustrchchju-z-trampom.html">
<a href="/2346225-zhurnalstv-perevrjatimut-na-koronavrus-pered-zustrchchju-z-trampom.html">
<div class="info">
<h3 data-vr-headline>Журналістів перевірятимуть на коронавірус перед зустріччю із Трампом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 09:17:00+00:00">
10 апреля 2020 09:17
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина запрошує на роботу тисячі сезонних працівників зі Східної Європи" data-vr-contentbox-url="/2346226-nmechchina-zaproshu-na-robotu-tisjach-sezonnih-pratsvnikv-z-shdno-vropi.html">
<a href="/2346226-nmechchina-zaproshu-na-robotu-tisjach-sezonnih-pratsvnikv-z-shdno-vropi.html">
<div class="info">
<h3 data-vr-headline>Німеччина запрошує на роботу тисячі сезонних працівників зі Східної Європи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 09:09:00+00:00">
10 апреля 2020 09:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент под защитой: в автомобиле Макрона поставили &#34;антивирусные&#34; ширмы" data-vr-contentbox-url="/2346214-prezident-pod-zaschitoj-v-avtomobile-makrona-postavili-antivirusnye-shirmy.html">
<a href="/2346214-prezident-pod-zaschitoj-v-avtomobile-makrona-postavili-antivirusnye-shirmy.html">
<div class="info">
<h3 data-vr-headline>Президент под защитой: в автомобиле Макрона поставили &#34;антивирусные&#34; ширмы</h3>
<em class="date" data-date="2020-04-10 08:56:52+00:00">
10 апреля 2020 08:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Хмельницькому посадовці ДСНС покривали наркоділків" data-vr-contentbox-url="/2346204-u-hmelnitskomu-posadovts-dsns-pokrivali-narkodlkv.html">
<a href="/2346204-u-hmelnitskomu-posadovts-dsns-pokrivali-narkodlkv.html">
<div class="info">
<h3 data-vr-headline>У Хмельницькому посадовці ДСНС покривали наркоділків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 08:37:00+00:00">
10 апреля 2020 08:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Наклейки против просрочки: стикеры помогут не попасться на обман" data-vr-contentbox-url="/2346211-naklejki-protiv-prosrochki-stikery-pomogut-ne-popastsja-na-obman.html">
<a href="/2346211-naklejki-protiv-prosrochki-stikery-pomogut-ne-popastsja-na-obman.html">
<div class="info">
<h3 data-vr-headline>Наклейки против просрочки: стикеры помогут не попасться на обман</h3>
<em class="date" data-date="2020-04-10 08:32:34+00:00">
10 апреля 2020 08:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одесі обвалився сторічний будинок" data-vr-contentbox-url="/2346203-v-odes-obvalivsja-storchnij-budinok.html">
<a href="/2346203-v-odes-obvalivsja-storchnij-budinok.html">
<div class="info">
<h3 data-vr-headline>В Одесі обвалився сторічний будинок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 08:29:00+00:00">
10 апреля 2020 08:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Саудівській Аравії коронавірусом заразилися 150 членів королівської сім&#39;ї" data-vr-contentbox-url="/2346207-u-saudvskj-arav-koronavrusom-zarazilisja-150-chlenv-korolvsko-sm.html">
<a href="/2346207-u-saudvskj-arav-koronavrusom-zarazilisja-150-chlenv-korolvsko-sm.html">
<div class="info">
<h3 data-vr-headline>У Саудівській Аравії коронавірусом заразилися 150 членів королівської сім&#39;ї</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 08:15:00+00:00">
10 апреля 2020 08:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліцейські розважають колумбійців танцями на вулицях" data-vr-contentbox-url="/2346208-poltsejsk-rozvazhajut-kolumbjtsv-tantsjami-na-vulitsjah.html">
<a href="/2346208-poltsejsk-rozvazhajut-kolumbjtsv-tantsjami-na-vulitsjah.html">
<div class="info">
<h3 data-vr-headline>Поліцейські розважають колумбійців танцями на вулицях</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 08:03:00+00:00">
10 апреля 2020 08:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лондон прикрасили білбордами із цитатами королеви" data-vr-contentbox-url="/2346190-london-prikrasili-blbordami-z-tsitatami-korolevi.html">
<a href="/2346190-london-prikrasili-blbordami-z-tsitatami-korolevi.html">
<div class="info">
<h3 data-vr-headline>Лондон прикрасили білбордами із цитатами королеви</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 07:49:00+00:00">
10 апреля 2020 07:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Италии снова возросло число смертей от COVID-19 " data-vr-contentbox-url="/2346181-v-italii-snova-vozroslo-chislo-smertej-ot-covid-19.html">
<a href="/2346181-v-italii-snova-vozroslo-chislo-smertej-ot-covid-19.html">
<div class="info">
<h3 data-vr-headline>В Италии снова возросло число смертей от COVID-19 </h3>
<em class="date" data-date="2020-04-10 07:42:17+00:00">
10 апреля 2020 07:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Італії зменшується кількість хворих на коронавірус" data-vr-contentbox-url="/2346187-v-tal-zmenshutsja-klkst-hvorih-na-koronavrus.html">
<a href="/2346187-v-tal-zmenshutsja-klkst-hvorih-na-koronavrus.html">
<div class="info">
<h3 data-vr-headline>В Італії зменшується кількість хворих на коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 07:37:00+00:00">
10 апреля 2020 07:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Буковині вводять режим жорсткого карантину на вихідних" data-vr-contentbox-url="/2346188-na-bukovin-vvodjat-rezhim-zhorstkogo-karantinu-na-vihdnih.html">
<a href="/2346188-na-bukovin-vvodjat-rezhim-zhorstkogo-karantinu-na-vihdnih.html">
<div class="info">
<h3 data-vr-headline>На Буковині вводять режим жорсткого карантину на вихідних</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-10 07:19:00+00:00">
10 апреля 2020 07:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дональд Трамп оприлюднив прогнози відновлення американської економіки" data-vr-contentbox-url="/2346166-donald-tramp-opriljudniv-prognozi-vdnovlennja-amerikansko-ekonomki.html">
<a href="/2346166-donald-tramp-opriljudniv-prognozi-vdnovlennja-amerikansko-ekonomki.html">
<div class="info">
<h3 data-vr-headline>Дональд Трамп оприлюднив прогнози відновлення американської економіки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-09 23:55:55+00:00">
09 апреля 2020 23:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Християни західного обряду відзначають Чистий четвер" data-vr-contentbox-url="/2346129-hristijani-zahdnogo-obrjadu-vdznachajut-chistij-chetver.html">
<a href="/2346129-hristijani-zahdnogo-obrjadu-vdznachajut-chistij-chetver.html">
<div class="info">
<h3 data-vr-headline>Християни західного обряду відзначають Чистий четвер</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-09 22:31:31+00:00">
09 апреля 2020 22:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина евакуйовує неповнолітніх біженців з переповнених грецьких таборів" data-vr-contentbox-url="/2346133-nmechchina-evakujovu-nepovnoltnh-bzhentsv-z-perepovnenih-gretskih-taborv.html">
<a href="/2346133-nmechchina-evakujovu-nepovnoltnh-bzhentsv-z-perepovnenih-gretskih-taborv.html">
<div class="info">
<h3 data-vr-headline>Німеччина евакуйовує неповнолітніх біженців з переповнених грецьких таборів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-09 22:21:21+00:00">
09 апреля 2020 22:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус відступає: в Італії збираються послабити карантинні заходи" data-vr-contentbox-url="/2346122-koronavrus-vdstupa-v-tal-zbirajutsja-poslabiti-karantinn-zahodi.html">
<a href="/2346122-koronavrus-vdstupa-v-tal-zbirajutsja-poslabiti-karantinn-zahodi.html">
<div class="info">
<h3 data-vr-headline>Коронавірус відступає: в Італії збираються послабити карантинні заходи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-09 22:11:11+00:00">
09 апреля 2020 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білорусь попросила грошей у ЄС на боротьбу з коронавірусом" data-vr-contentbox-url="/2346124-blorus-poprosila-groshej-u-s-na-borotbu-z-koronavrusom.html">
<a href="/2346124-blorus-poprosila-groshej-u-s-na-borotbu-z-koronavrusom.html">
<div class="info">
<h3 data-vr-headline>Білорусь попросила грошей у ЄС на боротьбу з коронавірусом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-09 22:01:01+00:00">
09 апреля 2020 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Члены саудовской королевской семьи заражены коронавирусом" data-vr-contentbox-url="/2346171-chleny-saudovskoj-korolevskoj-semi-zarazheny-koronavirusom.html">
<a href="/2346171-chleny-saudovskoj-korolevskoj-semi-zarazheny-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>Члены саудовской королевской семьи заражены коронавирусом</h3>
<em class="date" data-date="2020-04-09 21:52:14+00:00">
09 апреля 2020 21:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Премьер Британии все еще в реанимации - СМИ" data-vr-contentbox-url="/2346160-premer-britanii-vse-esche-v-reanimatsii-smi.html">
<a href="/2346160-premer-britanii-vse-esche-v-reanimatsii-smi.html">
<div class="info">
<h3 data-vr-headline>Премьер Британии все еще в реанимации - СМИ</h3>
<em class="date" data-date="2020-04-09 21:00:49+00:00">
09 апреля 2020 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Евробаскет-2021 перенесли из-за коронавируса" data-vr-contentbox-url="/2346161-evrobasket-2021-perenesli-iz-za-koronavirusa.html">
<a href="/2346161-evrobasket-2021-perenesli-iz-za-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>Евробаскет-2021 перенесли из-за коронавируса</h3>
<em class="date" data-date="2020-04-09 20:56:55+00:00">
09 апреля 2020 20:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США выделят более 2 триллионов долларов на поддержание экономики" data-vr-contentbox-url="/2346154-ssha-vydeljat-bolee-2-trillionov-dollarov-na-podderzhanie-ekonomiki.html">
<a href="/2346154-ssha-vydeljat-bolee-2-trillionov-dollarov-na-podderzhanie-ekonomiki.html">
<div class="info">
<h3 data-vr-headline>США выделят более 2 триллионов долларов на поддержание экономики</h3>
<em class="date" data-date="2020-04-09 20:40:57+00:00">
09 апреля 2020 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Победа над коронавирусом: в Ухане отпраздновали триумф жизни (видео)" data-vr-contentbox-url="/2346144-pobeda-nad-koronavirusom-v-uhane-otprazdnovali-triumf-zhizni-video.html">
<a href="/2346144-pobeda-nad-koronavirusom-v-uhane-otprazdnovali-triumf-zhizni-video.html">
<div class="info">
<h3 data-vr-headline>Победа над коронавирусом: в Ухане отпраздновали триумф жизни (видео)</h3>
<em class="date" data-date="2020-04-09 20:07:48+00:00">
09 апреля 2020 20:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус приведет к обнищанию полумиллиарда людей " data-vr-contentbox-url="/2346141-koronavirus-privedet-k-obnischaniju-polumilliarda-ljudej.html">
<a href="/2346141-koronavirus-privedet-k-obnischaniju-polumilliarda-ljudej.html">
<div class="info">
 <h3 data-vr-headline>Коронавирус приведет к обнищанию полумиллиарда людей </h3>
<em class="date" data-date="2020-04-09 19:36:33+00:00">
09 апреля 2020 19:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Венгрии продлили комендантский час" data-vr-contentbox-url="/2346140-v-vengrii-prodlili-komendantskij-chas.html">
<a href="/2346140-v-vengrii-prodlili-komendantskij-chas.html">
<div class="info">
<h3 data-vr-headline>В Венгрии продлили комендантский час</h3>
<em class="date" data-date="2020-04-09 19:10:20+00:00">
09 апреля 2020 19:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19: вірус стрімко шириться Німеччиною та Францією" data-vr-contentbox-url="/2345997-covid-19-vrus-strmko-shiritsja-nmechchinoju-ta-frantsju.html">
<a href="/2345997-covid-19-vrus-strmko-shiritsja-nmechchinoju-ta-frantsju.html">
<div class="info">
<h3 data-vr-headline>COVID-19: вірус стрімко шириться Німеччиною та Францією</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-09 18:41:41+00:00">
09 апреля 2020 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Карантин &#34;привлек&#34; китов на побережье Франции (видео)" data-vr-contentbox-url="/2346117-karantin-privlek-kitov-na-poberezhe-frantsii-video.html">
<a href="/2346117-karantin-privlek-kitov-na-poberezhe-frantsii-video.html">
<div class="info">
<h3 data-vr-headline>Карантин &#34;привлек&#34; китов на побережье Франции (видео)</h3>
<em class="date" data-date="2020-04-09 17:55:34+00:00">
09 апреля 2020 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Испании количество жертв коронавируса превысило 15 тысяч" data-vr-contentbox-url="/2346109-v-ispanii-kolichestvo-zhertv-koronavirusa-prevysilo-15-tysjach.html">
<a href="/2346109-v-ispanii-kolichestvo-zhertv-koronavirusa-prevysilo-15-tysjach.html">
<div class="info">
<h3 data-vr-headline>В Испании количество жертв коронавируса превысило 15 тысяч</h3>
<em class="date" data-date="2020-04-09 17:14:25+00:00">
09 апреля 2020 17:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Спасение&#34; из вечности: черная дыра пропустила световой луч" data-vr-contentbox-url="/2346103-spasenie-iz-vechnosti-chernaja-dyra-propustila-svetovoj-luch.html">
<a href="/2346103-spasenie-iz-vechnosti-chernaja-dyra-propustila-svetovoj-luch.html">
<div class="info">
<h3 data-vr-headline>&#34;Спасение&#34; из вечности: черная дыра пропустила световой луч</h3>
<em class="date" data-date="2020-04-09 15:25:16+00:00">
09 апреля 2020 15:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Атака коронавируса: как болезнь поражает легкие (видео)" data-vr-contentbox-url="/2346092-ataka-koronavirusa-kak-bolezn-porazhaet-legkie-video.html">
<a href="/2346092-ataka-koronavirusa-kak-bolezn-porazhaet-legkie-video.html">
<div class="info">
<h3 data-vr-headline>Атака коронавируса: как болезнь поражает легкие (видео)</h3>
<em class="date" data-date="2020-04-09 13:51:14+00:00">
09 апреля 2020 13:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Наслідки коронавірусу: у Франції домашніх улюбленців забирають до притулків" data-vr-contentbox-url="/2346078-nasldki-koronavrusu-u-frants-domashnh-uljublentsv-zabirajut-do-pritulkv.html">
<a href="/2346078-nasldki-koronavrusu-u-frants-domashnh-uljublentsv-zabirajut-do-pritulkv.html">
<div class="info">
<h3 data-vr-headline>Наслідки коронавірусу: у Франції домашніх улюбленців забирають до притулків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-09 13:11:00+00:00">
09 апреля 2020 13:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сирійська влада винна в застосуванні хімічної зброї - висновок розслідування" data-vr-contentbox-url="/2346076-sirjska-vlada-vinna-v-zastosuvann-hmchno-zbro-visnovok-rozslduvannja.html">
<a href="/2346076-sirjska-vlada-vinna-v-zastosuvann-hmchno-zbro-visnovok-rozslduvannja.html">
<div class="info">
<h3 data-vr-headline>Сирійська влада винна в застосуванні хімічної зброї - висновок розслідування</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-09 13:05:00+00:00">
09 апреля 2020 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Збитий літак на Донбасі: країни ЄС розкритикували Росію через відмову співпрацювати зі слідством" data-vr-contentbox-url="/2346074-zbitij-ltak-na-donbas-krani-s-rozkritikuvali-rosju-cherez-vdmovu-spvpratsjuvati-z-sldstvom.html">
<a href="/2346074-zbitij-ltak-na-donbas-krani-s-rozkritikuvali-rosju-cherez-vdmovu-spvpratsjuvati-z-sldstvom.html">
<div class="info">
<h3 data-vr-headline>Збитий літак на Донбасі: країни ЄС розкритикували Росію через відмову співпрацювати зі слідством</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-09 12:59:00+00:00">
09 апреля 2020 12:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Які зміни вніс коронавірус у святкування Великодня християн західного обряду" data-vr-contentbox-url="/2346073-jak-zmni-vns-koronavrus-u-svjatkuvannja-velikodnja-hristijan-zahdnogo-obrjadu.html">
<a href="/2346073-jak-zmni-vns-koronavrus-u-svjatkuvannja-velikodnja-hristijan-zahdnogo-obrjadu.html">
<div class="info">
<h3 data-vr-headline>Які зміни вніс коронавірус у святкування Великодня християн західного обряду</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-09 12:51:00+00:00">
09 апреля 2020 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На МКС отправилась экспедиция: как стартовала ракета (видео)" data-vr-contentbox-url="/2346057-na-mks-otpravilas-ekspeditsija-kak-startovala-raketa-video.html">
<a href="/2346057-na-mks-otpravilas-ekspeditsija-kak-startovala-raketa-video.html">
<div class="info">
<h3 data-vr-headline>На МКС отправилась экспедиция: как стартовала ракета (видео)</h3>
<em class="date" data-date="2020-04-09 12:18:20+00:00">
09 апреля 2020 12:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Єврокомісія закликала країни-члени ЄС продовжити заборону на в&#39;їзд" data-vr-contentbox-url="/2346060-vrokomsja-zaklikala-krani-chleni-s-prodovzhiti-zaboronu-na-vzd.html">
<a href="/2346060-vrokomsja-zaklikala-krani-chleni-s-prodovzhiti-zaboronu-na-vzd.html">
<div class="info">
<h3 data-vr-headline>Єврокомісія закликала країни-члени ЄС продовжити заборону на в&#39;їзд</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-09 12:15:00+00:00">
09 апреля 2020 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Співробітники зоопарку Алмати працюють попри карантин" data-vr-contentbox-url="/2346043-spvrobtniki-zooparku-almati-pratsjujut-popri-karantin.html">
<a href="/2346043-spvrobtniki-zooparku-almati-pratsjujut-popri-karantin.html">
<div class="info">
<h3 data-vr-headline>Співробітники зоопарку Алмати працюють попри карантин</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-09 09:55:00+00:00">
09 апреля 2020 09:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Парад у США: поліцейські та пожежники подякували лікарям " data-vr-contentbox-url="/2346041-parad-u-ssha-poltsejsk-ta-pozhezhniki-podjakuvali-lkarjam.html">
<a href="/2346041-parad-u-ssha-poltsejsk-ta-pozhezhniki-podjakuvali-lkarjam.html">
<div class="info">
<h3 data-vr-headline>Парад у США: поліцейські та пожежники подякували лікарям </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-09 09:41:00+00:00">
09 апреля 2020 09:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Християни західного обряду відзначають Великий четвер: які зміни вніс коронавірус" data-vr-contentbox-url="/2346042-hristijani-zahdnogo-obrjadu-vdznachajut-velikij-chetver-jak-zmni-vns-koronavrus.html">
<a href="/2346042-hristijani-zahdnogo-obrjadu-vdznachajut-velikij-chetver-jak-zmni-vns-koronavrus.html">
<div class="info">
<h3 data-vr-headline>Християни західного обряду відзначають Великий четвер: які зміни вніс коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-09 09:25:00+00:00">
09 апреля 2020 09:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кількість інфікованих коронавірусом громадян України за кордоном зростає" data-vr-contentbox-url="/2346030-klkst-nfkovanih-koronavrusom-gromadjan-ukrani-za-kordonom-zrosta.html">
<a href="/2346030-klkst-nfkovanih-koronavrusom-gromadjan-ukrani-za-kordonom-zrosta.html">
<div class="info">
<h3 data-vr-headline>Кількість інфікованих коронавірусом громадян України за кордоном зростає</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-09 09:05:00+00:00">
09 апреля 2020 09:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Нью-Йорку національний тенісний центр переобладнали в тимчасовий шпиталь" data-vr-contentbox-url="/2346017-u-nju-jorku-natsonalnij-tensnij-tsentr-pereobladnali-v-timchasovij-shpital.html">
<a href="/2346017-u-nju-jorku-natsonalnij-tensnij-tsentr-pereobladnali-v-timchasovij-shpital.html">
<div class="info">
<h3 data-vr-headline>У Нью-Йорку національний тенісний центр переобладнали в тимчасовий шпиталь</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-09 08:55:00+00:00">
09 апреля 2020 08:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На ринку Болівії плюшевий коронавірус розлякує відвідувачів" data-vr-contentbox-url="/2346000-na-rinku-u-bolv-pljushevij-koronavrus-rozljaku-vdvduvachv.html">
<a href="/2346000-na-rinku-u-bolv-pljushevij-koronavrus-rozljaku-vdvduvachv.html">
<div class="info">
<h3 data-vr-headline>На ринку Болівії плюшевий коронавірус розлякує відвідувачів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-09 07:55:00+00:00">
09 апреля 2020 07:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У будівлі Європарламенту оселять безхатьків" data-vr-contentbox-url="/2345999-u-budvl-vroparlamentu-oseljat-bezhatkv.html">
<a href="/2345999-u-budvl-vroparlamentu-oseljat-bezhatkv.html">
<div class="info">
<h3 data-vr-headline>У будівлі Європарламенту оселять безхатьків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-09 07:45:00+00:00">
09 апреля 2020 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Боротьба з коронавірусом: ЄС надасть Україні понад 190 мільйонів євро" data-vr-contentbox-url="/2345998-borotba-z-koronavrusom-s-nadast-ukran-ponad-190-mljonv-vro.html">
<a href="/2345998-borotba-z-koronavrusom-s-nadast-ukran-ponad-190-mljonv-vro.html">
<div class="info">
<h3 data-vr-headline>Боротьба з коронавірусом: ЄС надасть Україні понад 190 мільйонів євро</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-09 07:41:00+00:00">
09 апреля 2020 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Брюс Уиллис побрил дочь налысо" data-vr-contentbox-url="/2345986-brjus-uillis-pobril-doch-nalyso.html">
<a href="/2345986-brjus-uillis-pobril-doch-nalyso.html">
 <div class="info">
<h3 data-vr-headline>Брюс Уиллис побрил дочь налысо</h3>
<em class="date" data-date="2020-04-09 07:22:34+00:00">
09 апреля 2020 07:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ухані відзначили яскравим шоу закінчення карантину" data-vr-contentbox-url="/2345975-v-uhan-vdznachili-jaskravim-shou-zaknchennja-karantinu.html">
<a href="/2345975-v-uhan-vdznachili-jaskravim-shou-zaknchennja-karantinu.html">
<div class="info">
<h3 data-vr-headline>В Ухані відзначили яскравим шоу закінчення карантину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-08 23:47:00+00:00">
08 апреля 2020 23:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліція Ізраїлю розігнала ортодоксальних юдеїв із водометів" data-vr-contentbox-url="/2345974-poltsja-zralju-rozgnala-ortodoksalnih-judev-z-vodometv.html">
<a href="/2345974-poltsja-zralju-rozgnala-ortodoksalnih-judev-z-vodometv.html">
<div class="info">
<h3 data-vr-headline>Поліція Ізраїлю розігнала ортодоксальних юдеїв із водометів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-08 23:19:00+00:00">
08 апреля 2020 23:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Завтра будут болеть ноги: чем Бекхэм занимается на карантине (видео)" data-vr-contentbox-url="/2345981-zavtra-budut-bolet-nogi-chem-bekhem-zanimaetsja-na-karantine-video.html">
<a href="/2345981-zavtra-budut-bolet-nogi-chem-bekhem-zanimaetsja-na-karantine-video.html">
<div class="info">
<h3 data-vr-headline>Завтра будут болеть ноги: чем Бекхэм занимается на карантине (видео)</h3>
<em class="date" data-date="2020-04-08 21:22:56+00:00">
08 апреля 2020 21:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Анна Курникова показала ребенка от Энрике Иглесиаса" data-vr-contentbox-url="/2345947-anna-kurnikova-pokazala-rebenka-ot-enrike-iglesiasa.html">
<a href="/2345947-anna-kurnikova-pokazala-rebenka-ot-enrike-iglesiasa.html">
<div class="info">
<h3 data-vr-headline>Анна Курникова показала ребенка от Энрике Иглесиаса</h3>
<em class="date" data-date="2020-04-08 19:22:22+00:00">
08 апреля 2020 19:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус зрівняв усіх: хто з світових лідерів захворів на COVID-19" data-vr-contentbox-url="/2345941-koronavrus-zrvnjav-ush-hto-z-svtovih-lderv-pdhopiv-covid-19.html">
<a href="/2345941-koronavrus-zrvnjav-ush-hto-z-svtovih-lderv-pdhopiv-covid-19.html">
<div class="info">
<h3 data-vr-headline>Коронавірус зрівняв усіх: хто з світових лідерів захворів на COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-08 18:53:00+00:00">
08 апреля 2020 18:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німці розробили додаток для виявлення інфікованих коронавірусом" data-vr-contentbox-url="/2345940-nmts-rozrobili-dodatok-dlja-vijavlennja-nfkovanih-koronavrusom.html">
<a href="/2345940-nmts-rozrobili-dodatok-dlja-vijavlennja-nfkovanih-koronavrusom.html">
<div class="info">
<h3 data-vr-headline>Німці розробили додаток для виявлення інфікованих коронавірусом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-08 18:53:00+00:00">
08 апреля 2020 18:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США кількість хворих на коронавірус наближається до половини мільйону" data-vr-contentbox-url="/2345927-u-ssha-klkst-hvorih-na-koronavrus-nablizhatsja-do-polovini-mljonu.html">
<a href="/2345927-u-ssha-klkst-hvorih-na-koronavrus-nablizhatsja-do-polovini-mljonu.html">
<div class="info">
<h3 data-vr-headline>У США кількість хворих на коронавірус наближається до половини мільйону</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-08 18:43:00+00:00">
08 апреля 2020 18:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус у Євросоюзі: французам скоротили час на пробіжку, а скандинави хочуть послаблення карантину" data-vr-contentbox-url="/2345942-koronavrus-u-vrosojuz-frantsuzam-skorotili-chas-na-probzhku-a-skandinavi-hochut-poslablennja-karantinu.html">
<a href="/2345942-koronavrus-u-vrosojuz-frantsuzam-skorotili-chas-na-probzhku-a-skandinavi-hochut-poslablennja-karantinu.html">
<div class="info">
<h3 data-vr-headline>Коронавірус у Євросоюзі: французам скоротили час на пробіжку, а скандинави хочуть послаблення карантину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-08 18:43:00+00:00">
08 апреля 2020 18:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Легенда &#34;Милана&#34; вылечился от коронавируса" data-vr-contentbox-url="/2345915-legenda-milana-vylechilsja-ot-koronavirusa.html">
<a href="/2345915-legenda-milana-vylechilsja-ot-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>Легенда &#34;Милана&#34; вылечился от коронавируса</h3>
<em class="date" data-date="2020-04-08 16:40:56+00:00">
08 апреля 2020 16:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Италии рухнул автомобильный мост (видео)" data-vr-contentbox-url="/2345913-v-italii-ruhnul-avtomobilnyj-most-video.html">
<a href="/2345913-v-italii-ruhnul-avtomobilnyj-most-video.html">
<div class="info">
<h3 data-vr-headline>В Италии рухнул автомобильный мост (видео)</h3>
<em class="date" data-date="2020-04-08 16:22:55+00:00">
08 апреля 2020 16:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До нової лікарні у Лондоні привезли перших пацієнтів з COVID-19" data-vr-contentbox-url="/2345888-do-novo-lkarn-u-london-privezli-pershih-patsntv-z-covid-19.html">
<a href="/2345888-do-novo-lkarn-u-london-privezli-pershih-patsntv-z-covid-19.html">
<div class="info">
<h3 data-vr-headline>До нової лікарні у Лондоні привезли перших пацієнтів з COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-08 15:31:31+00:00">
08 апреля 2020 15:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Берлине произошел мощный взрыв" data-vr-contentbox-url="/2345903-v-berline-proizoshel-moschnyj-vzryv.html">
<a href="/2345903-v-berline-proizoshel-moschnyj-vzryv.html">
<div class="info">
<h3 data-vr-headline>В Берлине произошел мощный взрыв</h3>
<em class="date" data-date="2020-04-08 14:32:21+00:00">
08 апреля 2020 14:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Індії тестують роботів для допомоги пацієнтам в ізоляції" data-vr-contentbox-url="/2345859-v-nd-testujut-robotv-dlja-dopomogi-patsntam-v-zoljats.html">
<a href="/2345859-v-nd-testujut-robotv-dlja-dopomogi-patsntam-v-zoljats.html">
<div class="info">
<h3 data-vr-headline>В Індії тестують роботів для допомоги пацієнтам в ізоляції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-08 14:31:31+00:00">
08 апреля 2020 14:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Медики роз’яснюють жителям Бразилії про загрозу коронавірусу" data-vr-contentbox-url="/2345836-mediki-rozjasnjujut-zhiteljam-brazil-pro-zagrozu-koronavrusu.html">
<a href="/2345836-mediki-rozjasnjujut-zhiteljam-brazil-pro-zagrozu-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Медики роз’яснюють жителям Бразилії про загрозу коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-08 14:21:21+00:00">
08 апреля 2020 14:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дональд Трамп збирається припинити фінансування ВООЗ" data-vr-contentbox-url="/2345829-donald-tramp-zbiratsja-pripiniti-fnansuvannja-vooz.html">
<a href="/2345829-donald-tramp-zbiratsja-pripiniti-fnansuvannja-vooz.html">
<div class="info">
<h3 data-vr-headline>Дональд Трамп збирається припинити фінансування ВООЗ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-04-08 14:11:11+00:00">
08 апреля 2020 14:11
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2020/04/13/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="У Харкові вже четвертий рік ремонтують міст: де гроші" data-vr-contentbox-url="/2346432-u-harkov-vzhe-chetvertij-rk-remontujut-mst-de-grosh.html">
<a href="/2346432-u-harkov-vzhe-chetvertij-rk-remontujut-mst-de-grosh.html">
<span class="visual">
1
<img src="/media/screen/2020/04/12/69x69/podrobnosti-za-2020-04-12-2000_7e5eb5abb232437759191b56960a8e67_2.png" width="69" height="69" alt="У Харкові вже четвертий рік ремонтують міст: де гроші">
</span>
<p data-vr-headline>
У Харкові вже четвертий рік ремонтують міст: де гроші
</p>
</a>
</li>
<li data-vr-contentbox="В Киеве водитель Range Rover расстрелял обидчика" data-vr-contentbox-url="/2346416-v-kieve-voditel-range-rover-rasstreljal-obidchika.html">
<a href="/2346416-v-kieve-voditel-range-rover-rasstreljal-obidchika.html">
<span class="visual">
2
<img src="/media/pictures/2020/4/12/thumbs/69x69/foto-politsija-kieva_rect_c53f94071fa15a51389eba5b067831f1.jpeg" width="69" height="69" alt="В Киеве водитель Range Rover расстрелял обидчика">
</span>
<p data-vr-headline>
В Киеве водитель Range Rover расстрелял обидчика
</p>
</a>
</li>
<li data-vr-contentbox="Чому загорівся чоловічий монастир на Рівненщині" data-vr-contentbox-url="/2346431-chomu-zagorvsja-cholovchij-monastir-na-rvnenschin.html">
<a href="/2346431-chomu-zagorvsja-cholovchij-monastir-na-rvnenschin.html">
<span class="visual">
3
<img src="/media/pictures/2020/4/12/thumbs/69x69/12-04-2020-2000-sjuzhet-7_rect_4910465f1b7431cbc57a64d930dcf7f7.png" width="69" height="69" alt="Чому загорівся чоловічий монастир на Рівненщині">
</span>
 <p data-vr-headline>
Чому загорівся чоловічий монастир на Рівненщині
</p>
</a>
</li>
<li data-vr-contentbox="В бельгийском Андерлехте начались массовые беспорядки" data-vr-contentbox-url="/2346420-v-belgijskom-anderlehte-nachalis-massovye-besporjadki.html">
<a href="/2346420-v-belgijskom-anderlehte-nachalis-massovye-besporjadki.html">
<span class="visual">
4
<img src="/media/pictures/2020/4/12/thumbs/69x69/foto-flandreinfo_rect_ccc77539bad68cf6df8e272354327d0a.jpg" width="69" height="69" alt="В бельгийском Андерлехте начались массовые беспорядки">
</span>
<p data-vr-headline>
В бельгийском Андерлехте начались массовые беспорядки
</p>
</a>
</li>
<li data-vr-contentbox="В Чернобыльской зоне продолжают гореть леса: идет выброс радиоактивного цезия-137" data-vr-contentbox-url="/2346424-v-chernobylskoj-zone-prodolzhajut-goret-lesa-idet-vybros-radioaktivnogo-tsezija-137.html">
<a href="/2346424-v-chernobylskoj-zone-prodolzhajut-goret-lesa-idet-vybros-radioaktivnogo-tsezija-137.html">
<span class="visual">
5
<img src="/media/pictures/2020/4/12/thumbs/69x69/foto-gschs-ukrainy_rect_a816a88fa280b2334de4897c11d969c3.jpg" width="69" height="69" alt="В Чернобыльской зоне продолжают гореть леса: идет выброс радиоактивного цезия-137">
</span>
<p data-vr-headline>
В Чернобыльской зоне продолжают гореть леса: идет выброс радиоактивного цезия-137
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Медики назвали самую полезную для сердца кашу" data-vr-contentbox-url="/2344653-mediki-nazvali-samuju-poleznuju-dlja-serdtsa-kashu.html">
<a href="/2344653-mediki-nazvali-samuju-poleznuju-dlja-serdtsa-kashu.html">
<span class="visual">
1
<img src="/media/pictures/2020/3/31/thumbs/69x69/perlovaja-kasha-foto-svoimirykamiclub_rect_8007b705fe64eede9b2cad016342f486.jpg" width="69" height="69" alt="Медики назвали самую полезную для сердца кашу">
</span>
<p data-vr-headline>
Медики назвали самую полезную для сердца кашу
</p>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2346332-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-384.html">
<a href="/2346332-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-384.html">
<span class="visual">
2
<img src="/media/pictures/2020/4/10/thumbs/69x69/foto-otkrytyj-istochnik_rect_56a485f0a6c06de51492946f6acbb3f2.png" width="69" height="69" alt="Психологический тест на 1 минуту расскажет всю правду о вас">
</span>
<p data-vr-headline>
Психологический тест на 1 минуту расскажет всю правду о вас
</p>
</a>
</li>
<li data-vr-contentbox="В Украину идут сильные заморозки: когда ждать ухудшения погоды" data-vr-contentbox-url="/2346389-v-ukrainu-idut-silnye-zamorozki-kogda-zhdat-uhudshenija-pogody.html">
<a href="/2346389-v-ukrainu-idut-silnye-zamorozki-kogda-zhdat-uhudshenija-pogody.html">
<span class="visual">
3
<img src="/media/pictures/2020/4/11/thumbs/69x69/v-ukrainu-idut-zamorozki-foto-karachuncomua_rect_6ba4bbc52e4aad4c05647653b77e0dcf.jpg" width="69" height="69" alt="В Украину идут сильные заморозки: когда ждать ухудшения погоды">
</span>
<p data-vr-headline>
В Украину идут сильные заморозки: когда ждать ухудшения погоды
</p>
</a>
</li>
<li data-vr-contentbox="Вербное воскресенье-2020: приметы и суеверия" data-vr-contentbox-url="/2346233-verbnoe-voskresene-12-aprelja-primety-i-sueverija.html">
<a href="/2346233-verbnoe-voskresene-12-aprelja-primety-i-sueverija.html">
<span class="visual">
4
<img src="/media/pictures/2020/4/10/thumbs/69x69/verbnoe-voskresene-2020-foto-lizaua_rect_4380e6e9afd7b994100a89f3ca62ee12.jpg" width="69" height="69" alt="Вербное воскресенье-2020: приметы и суеверия">
</span>
<p data-vr-headline>
Вербное воскресенье-2020: приметы и суеверия
</p>
</a>
</li>
<li data-vr-contentbox="Заблоковані в Антарктиді: яка доля чекає на українських полярників" data-vr-contentbox-url="/2346404-zablokovan-v-antarktid-jaka-dolja-cheka-na-ukranskih-poljarnikv.html">
<a href="/2346404-zablokovan-v-antarktid-jaka-dolja-cheka-na-ukranskih-poljarnikv.html">
<span class="visual">
5
<img src="/media/pictures/2020/4/11/thumbs/69x69/zablokovan-v-antarktid_rect_24c0dbfd05e172bb0fab5f8f76c17754" width="69" height="69" alt="Заблоковані в Антарктиді: яка доля чекає на українських полярників">
</span>
<p data-vr-headline>
Заблоковані в Антарктиді: яка доля чекає на українських полярників
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2020/4/13/9/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2020/04/13/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
 </li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2020/4/13/9/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2020/04/13/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
 </a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2346492-medikv-parizhu-goduvatimut-najkrasch-restorani.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2020-04-13 10:07:35
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>