<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2382392-u-dnpr-nazvali-nebezpeku-vd-nelegalnih-jalinok.html" />
<meta name="description" content="Зелені красуні поза законом можуть становити небезпеку. На цьому наголошують інспектори з благоустрою Дніпра. Чим саме може зашкодити ялинка з нелегальної точки продажу, дивіться далі">
<meta property="og:title" content="У Дніпрі назвали небезпеку від нелегальних ялинок" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2382392-u-dnpr-nazvali-nebezpeku-vd-nelegalnih-jalinok.html" />
<meta property="og:description" content="Зелені красуні поза законом можуть становити небезпеку. На цьому наголошують інспектори з благоустрою Дніпра. Чим саме може зашкодити ялинка з нелегальної точки продажу, дивіться далі" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2020-12-24 18:23:00+02:02" />
<meta property="article:section" content="ОБЩЕСТВО" />
<meta property="article:tag" content="Общество" />
<meta property="article:tag" content="Днепр" />
<meta property="article:tag" content="Рождество 2020" />
<meta property="article:tag" content="Праздники" />
<meta property="article:tag" content="Рождество 2021" />
<meta property="article:tag" content="Новый год 2021" />
<meta property="twitter:url" content="https://podrobnosti.ua/2382392-u-dnpr-nazvali-nebezpeku-vd-nelegalnih-jalinok.html" />
<meta itemprop="name" content="У Дніпрі назвали небезпеку від нелегальних ялинок">
<meta itemprop="headline" content="У Дніпрі назвали небезпеку від нелегальних ялинок">
<meta itemprop="description" content="Зелені красуні поза законом можуть становити небезпеку. На цьому наголошують інспектори з благоустрою Дніпра. Чим саме може зашкодити ялинка з нелегальної точки продажу, дивіться далі">
<meta itemprop="datePublished" content="2020-12-24T16:21:00+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2020/12/24/thumbs/472x246/24-12-2020-1745-sjuzhet-5_rect_709d3f2a46fdf4bcf144e81f01bd748f.PNG" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2020/12/24/thumbs/435x375/24-12-2020-1745-sjuzhet-5_rect_709d3f2a46fdf4bcf144e81f01bd748f.PNG">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="У Дніпрі назвали небезпеку від нелегальних ялинок">
<meta name="twitter:description" content="Зелені красуні поза законом можуть становити небезпеку. На цьому наголошують інспектори з благоустрою Дніпра. Чим саме може зашкодити ялинка">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2020/12/24/thumbs/472x246/24-12-2020-1745-sjuzhet-5_rect_709d3f2a46fdf4bcf144e81f01bd748f.PNG">
<title>
            У Дніпрі назвали небезпеку від нелегальних ялинок | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/236585fe353e.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2382392-u-dnpr-nazvali-nebezpeku-vd-nelegalnih-jalinok.html",
            page_title: "У Дніпрі назвали небезпеку від нелегальних ялинок",
            page_type: "article",
            page_language: "ru",

            
                article_authors: [""],
                article_categories: ["ОБЩЕСТВО"],
                article_subcategories: ["Общество", "Днепр", "Рождество 2020", "Праздники", "Рождество 2021", "Новый год 2021", ],
                article_type: "default",
                article_word_count: "3208",
                article_publication_date: "Thu, 24 Dec 2020 18:23:00 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2382392) === false){
                $.ajax({
                    url: '/update-visited/2382392/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
 <li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<a href="/add-user-news-pw/" class="report-link button" style="background: #006af2;margin-right: 0.5em;">
<span>МИР чи ВІЙНА</span><span>МИР чи ВІЙНА</span>
</a>
<nav id="nav">
<a href="/all/archive/2020/12/24/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2020/12/24/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2020/12/24/17/45/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2020/12/24/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li class="header-active-category">
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
 <a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" style="object-fit: fill;" class="video-js vjs-default-skin vjs-16-9" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>

        window.initLivePlayer = function() {
            window.livePlayerInitiated = true;

            window.livePlayer.play();
        }


        function runPlayer () {
            videojs('live-player', {fluid: true}).ready(function(){
                window.livePlayer = this;
            });
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() {
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2382392-u-dnpr-nazvali-nebezpeku-vd-nelegalnih-jalinok.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2382392-u-dnpr-nazvali-nebezpeku-vd-nelegalnih-jalinok.html&text=%D0%A3%20%D0%94%D0%BD%D1%96%D0%BF%D1%80%D1%96%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BD%D0%B5%D0%B1%D0%B5%D0%B7%D0%BF%D0%B5%D0%BA%D1%83%20%D0%B2%D1%96%D0%B4%20%D0%BD%D0%B5%D0%BB%D0%B5%D0%B3%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D1%85%20%D1%8F%D0%BB%D0%B8%D0%BD%D0%BE%D0%BA - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#1f207d707b6622776b6b6f6c2530306f707b6d707d71706c6b76316a7e302d2c272d2c262d326a327b716f6d32717e65697e737632717a7d7a656f7a746a32697b32717a737a787e7371767732757e737671707431776b7273">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2382392-u-dnpr-nazvali-nebezpeku-vd-nelegalnih-jalinok.html" data-vr-zone="Новость" data-vr-contentbox="У Дніпрі назвали небезпеку від нелегальних ялинок" data-vr-contentbox-url="/2382392-u-dnpr-nazvali-nebezpeku-vd-nelegalnih-jalinok.html">
<h1 data-vr-headline>У Дніпрі назвали небезпеку від нелегальних ялинок
<a id="article_edit_link" class="hidden" href="/admin/core/article/2382392/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">24 декабря 2020 18:23</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности-ТВ
</a>
</span>

</header>
<div class="video-block" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="description" content="Зелені красуні поза законом можуть становити небезпеку">
<meta itemprop="uploadDate" content="2020-12-24T14:17:10.124686+00:00">
<meta itemprop="thumbnailUrl" content="http://podrobnosti.ua/media/video_screenshots/2020/12/24/740x497/zelen-krasun-poza-zakonom-mozhut-stanoviti-nebezpeku_c05365347629eec8af3889b45392577e.PNG">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/video_screenshots/2020/12/24/740x100/zelen-krasun-poza-zakonom-mozhut-stanoviti-nebezpeku_c05365347629eec8af3889b45392577e.PNG);">
<span class="play"><em class="ico"></em></span>
<img src="https://podrobnosti.ua/media/video_screenshots/2020/12/24/740x497/zelen-krasun-poza-zakonom-mozhut-stanoviti-nebezpeku_c05365347629eec8af3889b45392577e.PNG" width="740" height="497" alt="У Дніпрі назвали небезпеку від нелегальних ялинок">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
<div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/284841/" data-url="http://podrobnosti.ua/media/videos/2020/12/24/novosti-za-2020-12-24-1745_4ccdb2924d25912b9ce9ddde375725cf.mp4" data-screenshot="http://podrobnosti.ua/media/video_screenshots/2020/12/24/zelen-krasun-poza-zakonom-mozhut-stanoviti-nebezpeku_c05365347629eec8af3889b45392577e.PNG" poster="http://podrobnosti.ua/media/video_screenshots/2020/12/24/zelen-krasun-poza-zakonom-mozhut-stanoviti-nebezpeku_c05365347629eec8af3889b45392577e.PNG" class="">
</div>
<span class="vide-title" itemprop="name">Зелені красуні поза законом можуть становити небезпеку</span>
</div>
<div itemprop="description" id="article_content"><p style="text-align: justify;">Зелені красуні поза законом можуть становити небезпеку. На цьому наголошують інспектори з благоустрою Дніпра. Чим саме може зашкодити ялинка з нелегальної точки продажу, дивіться далі.&nbsp;</p>
<p style="text-align: justify;">В одному з спальних районів Дніпра, прямо на узбіччі дороги, чоловік вирішив трохи підзаробити та розгорнув точку продажу ялинок.</p>
<p style="text-align: justify;"><strong>Максим, продавець:</strong></p>
<blockquote>
<p style="text-align: justify;">Я не знал, что надо договор заключать. Заказал их по интернету, привезли, хотел заработать денег.</p>
</blockquote>
<p style="text-align: justify;">За словами продавця, купив 15 ялинок по 100 гривень кожна, а продавати хотів по 250. Та підзаробити не встиг. Звідки ялинки, чи пройшли вони радіаційний контроль, чоловік й гадки не має. На руках жодних дозвільних документів.</p>
<p style="text-align: justify;"><strong>Віктор Кінарєєв, заступник директора КП &quot;Благоустрій міста&quot;:</strong></p>
<blockquote>
<p style="text-align: justify;">Мы обязаны, по нашему положению, применить санкцию в виде составления административного протокола статьи 152 за нарушение использования объекта благоустройства на физическое лицо, которое реализует. Так как у нас нет с ним договора - мы не знаем, какой это предприниматель или организация. То есть на физлицо, которое реализует эту елку.</p>
</blockquote>
<p style="text-align: justify;">Поки інспектори з благоустрою складають адміністративний протокол до незаконної точки продажу під&#39;їхав чоловік і завантажив ялинки до автівки. Хто він і куди везе дерева, говорити відмовився.</p>
<blockquote>
<p style="text-align: justify;">Я говорю - без комментариев, девочки!</p>
</blockquote>
<p style="text-align: justify;">Інспектори розповідають: купуючи новорічні дерева на ось таких незаконних базарах покупці, окрім, підтримки &quot;чорних лісорубів&quot;, ще й наражаються на небезпеку. Адже перед тим, як ялинку виставлять на продаж вона має пройти радіоактивний контроль, що засвідчить - дерево екологічне чисте і не зашкодить здоров&#39;ю людини. Приміром, ось ці красуні з Чернігівщини обстеження пройшли.</p>
<p style="text-align: justify;"><strong>Данило Богуцький, продавець:</strong></p>
<blockquote>
<p style="text-align: justify;">На елку выдается вот такой чип. Каждый покупатель, который подходит к елке, выбирает у нас елку, может удостовериться, что эта елка действительно привезена с питомника, это елка действительно прошла радиоактивный контроль, она не ворованная, она не из Чернобыля и тому подобное.</p>
</blockquote>
<p style="text-align: justify;">Однак, зізнається продавець, лише 10 відсотків покупців звертають увагу на чіпи і цікавляться звідки привезли дерево. Головне...</p>
<p style="text-align: justify;"><strong>Олексій, житель Дніпра:</strong></p>
<blockquote>
<p style="text-align: justify;">Хотелось бы, чтобы визуально нравилась.</p>
</blockquote>
<p style="text-align: justify;">У Дніпрі ялинкові базари працюватимуть до 31 грудня. Інспектори з благоустрою підприємців попереджають: торгівля без документів може коштувати їм до 3 тисяч гривень штрафу.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2382392-u-dnpr-nazvali-nebezpeku-vd-nelegalnih-jalinok.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2382392-u-dnpr-nazvali-nebezpeku-vd-nelegalnih-jalinok.html&text=%D0%A3%20%D0%94%D0%BD%D1%96%D0%BF%D1%80%D1%96%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BD%D0%B5%D0%B1%D0%B5%D0%B7%D0%BF%D0%B5%D0%BA%D1%83%20%D0%B2%D1%96%D0%B4%20%D0%BD%D0%B5%D0%BB%D0%B5%D0%B3%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D1%85%20%D1%8F%D0%BB%D0%B8%D0%BD%D0%BE%D0%BA - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/obschestvo/">Общество</a></li>
<li><a href="/tag/dnepropetrovsk/">Днепр</a></li>
<li><a href="/tag/rozhdestvo-2020/">Рождество 2020</a></li>
<li><a href="/tag/prazdniki/">Праздники</a></li>
<li><a href="/tag/rozhdestvo-2021/">Рождество 2021</a></li>
<li><a href="/tag/novyj-god-2021/">Новый год 2021</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'podrobnosti-online.site';</script>
<script src="//podrobnosti-online.site/2KyH/uPhV.js"></script>
<div id="new_ad_2">
<div id="M528654ScriptRootC797535"><div id="M528654PreloadC797535"></div></div>
<script src="//jsc.mgid.com/p/o/podrobnosti.ua.797535.js" async></script>
</div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Небезпечна красуня: яку шкоду несе нелегальна новорічна ялинка" data-vr-contentbox-url="/2382319-nebezpechna-krasunja-jaku-shkodu-nese-nelegalna-novorchna-jalinka.html">
<a href="/2382319-nebezpechna-krasunja-jaku-shkodu-nese-nelegalna-novorchna-jalinka.html">
<div class="visual"><img src="/media/pictures/2020/12/24/thumbs/282x180/nspektori-z-blagoustroju-skladajut-na-porushnika-admnstrativnij-protokol_rect_2f1241f2bf0b079d8a541e50f89a281e" alt="Небезпечна красуня: яку шкоду несе нелегальна новорічна ялинка" width="282" height="180"></div>
<em class="date">24 декабря 2020 13:01</em>
<span class="title analytic-title-h4" data-vr-headline>Небезпечна красуня: яку шкоду несе нелегальна новорічна ялинка</span>
<p>Зелені красуні поза законом можуть становити небезпеку - чим саме може зашкодити ялинка з нелегальної точки продажу?</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Свинина дорожче, курятина дешевше: як змінилась вартість новорічного столу за рік?" data-vr-contentbox-url="/2381426-svinina-dorozhche-kurjatina-deshevshe-jak-zmnilas-vartst-novorchnogo-stolu-za-rk.html">
<a href="/2381426-svinina-dorozhche-kurjatina-deshevshe-jak-zmnilas-vartst-novorchnogo-stolu-za-rk.html">
<div class="visual"><img src="/media/pictures/2020/12/17/thumbs/282x180/17-12-2020-1745-sjuzhet-11_rect_2c08bdbd78b43ec6bc327938957e4274.PNG" alt="Свинина дорожче, курятина дешевше: як змінилась вартість новорічного столу за рік?" width="282" height="180"></div>
<em class="date">17 декабря 2020 18:33</em>
<span class="title analytic-title-h4" data-vr-headline>Свинина дорожче, курятина дешевше: як змінилась вартість новорічного столу за рік?</span>
<p>В Інституті аграрної економіки вже підрахували вартість новорічного столу. Цьогоріч сім&#39;я з чотирьох людей за набір традиційних святкових страв віддасть 1706 гривень. Це на 5% дорожче, ніж торік</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Санта Клаус офіційно вирушив роздавати різдвяні подарунки" data-vr-contentbox-url="/2382301-santa-klaus-oftsjno-virushiv-rozdavati-rzdvjan-podarunki.html">
<a href="/2382301-santa-klaus-oftsjno-virushiv-rozdavati-rzdvjan-podarunki.html">
<div class="visual"><img src="/media/pictures/2020/12/24/thumbs/282x180/privtannja-vd-santa-klausa_rect_f926b2dd14ff2f11ba87eac524133670" alt="Санта Клаус офіційно вирушив роздавати різдвяні подарунки" width="282" height="180"></div>
<em class="date">24 декабря 2020 14:15</em>
<span class="title analytic-title-h4" data-vr-headline>Санта Клаус офіційно вирушив роздавати різдвяні подарунки</span>
<p>На санях з оленями Санта рушив у навколосвітню подорож</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Свято для всіх: у Румунії Санта-Клаус привітав з Різдвом пацієнтів ковідних лікарень" data-vr-contentbox-url="/2382328-svjato-dlja-vsh-u-rumun-santa-klaus-privtav-z-rzdvom-patsntv-kovdnih-lkaren.html">
<a href="/2382328-svjato-dlja-vsh-u-rumun-santa-klaus-privtav-z-rzdvom-patsntv-kovdnih-lkaren.html">
<div class="visual"><img src="/media/pictures/2020/12/24/thumbs/282x180/svjato-dlja-vsh_rect_bfd44c39f4ee6480142bcc95f9af25d4" alt="Свято для всіх: у Румунії Санта-Клаус привітав з Різдвом пацієнтів ковідних лікарень" width="282" height="180"></div>
<em class="date">24 декабря 2020 14:01</em>
<span class="title analytic-title-h4" data-vr-headline>Свято для всіх: у Румунії Санта-Клаус привітав з Різдвом пацієнтів ковідних лікарень</span>
<p>Як дідусеві вдається дістатися ізольованих відділень та що дарує?</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Найдорожчий різдвяний подарунок для малечі підготували італійські лікарі" data-vr-contentbox-url="/2382324-najdorozhchij-rzdvjanij-podarunok-dlja-malech-pdgotuvali-taljsk-lkar.html">
<a href="/2382324-najdorozhchij-rzdvjanij-podarunok-dlja-malech-pdgotuvali-taljsk-lkar.html">
<div class="visual"><img src="/media/pictures/2020/12/24/thumbs/282x180/turbota-pro-blizkih_rect_04195a200a606ac81699d6445fdb56d6" alt="Найдорожчий різдвяний подарунок для малечі підготували італійські лікарі" width="282" height="180"></div>
<em class="date">24 декабря 2020 13:45</em>
<span class="title analytic-title-h4" data-vr-headline>Найдорожчий різдвяний подарунок для малечі підготували італійські лікарі</span>
<p>Лікарі запевняють: тактильне відчуття рідних допомагає дітям почуватися краще під час недуги</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Прибутковий локдаун: ресторатори Німеччини пропонують домашні страви до різдвяного столу" data-vr-contentbox-url="/2382277-pributkovij-lokdaun-restoratori-nmechchini-proponujut-domashn-stravi-do-rzdvjanogo-stolu.html">
<a href="/2382277-pributkovij-lokdaun-restoratori-nmechchini-proponujut-domashn-stravi-do-rzdvjanogo-stolu.html">
<div class="visual"><img src="/media/pictures/2020/12/23/thumbs/282x180/pributkovij-lokdaun_rect_478f3ebe1e86809220e66a5c4fab7102" alt="Прибутковий локдаун: ресторатори Німеччини пропонують домашні страви до різдвяного столу" width="282" height="180"></div>
<em class="date">23 декабря 2020 23:31</em>
<span class="title analytic-title-h4" data-vr-headline>Прибутковий локдаун: ресторатори Німеччини пропонують домашні страви до різдвяного столу</span>
<p>Як епідемія коронавірусу змінила традиції святкування Різдва у Німеччині</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2020/12/24/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important" data-vr-contentbox="В Украине &#34;взлетели&#34; цены на производство тепла для населения" data-vr-contentbox-url="/2382405-v-ukraine-vzleteli-tseny-na-proizvodstvo-tepla-dlja-naselenija.html">
<a href="/2382405-v-ukraine-vzleteli-tseny-na-proizvodstvo-tepla-dlja-naselenija.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине &#34;взлетели&#34; цены на производство тепла для населения</span>
<em class="date" data-date="2020-12-24 19:28:53+00:00">
24 декабря 2020 19:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Житомиром местный житель подорвался на гранате" data-vr-contentbox-url="/2382406-pod-zhitomirom-mestnyj-zhitel-podorvalsja-na-granate.html">
<a href="/2382406-pod-zhitomirom-mestnyj-zhitel-podorvalsja-na-granate.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Житомиром местный житель подорвался на гранате</span>
<em class="date" data-date="2020-12-24 19:19:35+00:00">
24 декабря 2020 19:19
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украинцев начнут вакцинировать от COVID-19 в январе" data-vr-contentbox-url="/2382403-ukraintsev-nachnut-vaktsinirovat-ot-covid-19-v-janvare.html">
<a href="/2382403-ukraintsev-nachnut-vaktsinirovat-ot-covid-19-v-janvare.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинцев начнут вакцинировать от COVID-19 в январе</span>
<em class="date" data-date="2020-12-24 19:00:43+00:00">
24 декабря 2020 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зустрічатимуть Різдво за григоріанським календарем" data-vr-contentbox-url="/2382385-v-ukran-zustrchatimut-rzdvo-za-grigoranskim-kalendarem.html">
<a href="/2382385-v-ukran-zustrchatimut-rzdvo-za-grigoranskim-kalendarem.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні зустрічатимуть Різдво за григоріанським календарем</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 18:53:00+00:00">
24 декабря 2020 18:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Санта-Клаус вирушив у різдвяне турне" data-vr-contentbox-url="/2382386-santa-klaus-virushiv-u-rzdvjane-turne.html">
<a href="/2382386-santa-klaus-virushiv-u-rzdvjane-turne.html">
<div class="info">
<span class="news-title" data-vr-headline>Санта-Клаус вирушив у різдвяне турне</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 18:49:00+00:00">
24 декабря 2020 18:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленский поздравил украинцев с наступающим Рождеством" data-vr-contentbox-url="/2382402-zelenskij-pozdravil-ukraintsev-s-nastupajuschim-rozhdestvom.html">
<a href="/2382402-zelenskij-pozdravil-ukraintsev-s-nastupajuschim-rozhdestvom.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский поздравил украинцев с наступающим Рождеством</span>
<em class="date" data-date="2020-12-24 18:45:20+00:00">
24 декабря 2020 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британці виявили чергову мутацію коронавірусу" data-vr-contentbox-url="/2382390-britants-vijavili-chergovu-mutatsju-koronavrusu.html">
<a href="/2382390-britants-vijavili-chergovu-mutatsju-koronavrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>Британці виявили чергову мутацію коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 18:41:00+00:00">
24 декабря 2020 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Символ успішної інтеграції: як живуть винахідники німецької вакцини від коронавірусу" data-vr-contentbox-url="/2382388-simvol-uspshno-ntegrats-jak-zhivut-vinahdniki-nmetsko-vaktsini-vd-koronavrusu.html">
<a href="/2382388-simvol-uspshno-ntegrats-jak-zhivut-vinahdniki-nmetsko-vaktsini-vd-koronavrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>Символ успішної інтеграції: як живуть винахідники німецької вакцини від коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 18:39:00+00:00">
24 декабря 2020 18:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Останні укази президента: Трамп приготував Байдену &#34;подарунок&#34;" data-vr-contentbox-url="/2382391-ostann-ukazi-prezidenta-tramp-prigotuvav-bajdenu-podarunok.html">
<a href="/2382391-ostann-ukazi-prezidenta-tramp-prigotuvav-bajdenu-podarunok.html">
<div class="info">
<span class="news-title" data-vr-headline>Останні укази президента: Трамп приготував Байдену &#34;подарунок&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 18:35:00+00:00">
24 декабря 2020 18:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="МОЗ опубликовало план вакцинации от COVID-19" data-vr-contentbox-url="/2382399-moz-opublikovalo-plan-vaktsinatsii-ot-covid-19.html">
<a href="/2382399-moz-opublikovalo-plan-vaktsinatsii-ot-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>МОЗ опубликовало план вакцинации от COVID-19</span>
<em class="date" data-date="2020-12-24 18:30:17+00:00">
24 декабря 2020 18:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Біля Красногорівки підірвався український військовослужбовець" data-vr-contentbox-url="/2382389-blja-krasnogorvki-pdrvavsja-ukranskij-vjskovosluzhbovets.html">
<a href="/2382389-blja-krasnogorvki-pdrvavsja-ukranskij-vjskovosluzhbovets.html">
<div class="info">
<span class="news-title" data-vr-headline>Біля Красногорівки підірвався український військовослужбовець</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 18:23:00+00:00">
24 декабря 2020 18:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китайское небо &#34;взорвал&#34; огромный загадочный объект (видео)" data-vr-contentbox-url="/2382397-kitajskoe-nebo-vzorval-ogromnyj-zagadochnyj-obekt-video.html">
<a href="/2382397-kitajskoe-nebo-vzorval-ogromnyj-zagadochnyj-obekt-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Китайское небо &#34;взорвал&#34; огромный загадочный объект (видео)</span>
<em class="date" data-date="2020-12-24 18:10:33+00:00">
24 декабря 2020 18:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Черкасах вихованців дитбудинків виганяють із маршруток" data-vr-contentbox-url="/2382394-u-cherkasah-vihovantsv-ditbudinkv-viganjajut-z-marshrutok.html">
<a href="/2382394-u-cherkasah-vihovantsv-ditbudinkv-viganjajut-z-marshrutok.html">
<div class="info">
<span class="news-title" data-vr-headline>У Черкасах вихованців дитбудинків виганяють із маршруток</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 18:05:00+00:00">
24 декабря 2020 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна визначилася із представником на міжнародному конкурсі стартапів" data-vr-contentbox-url="/2382395-ukrana-viznachilasja-z-predstavnikom-na-mzhnarodnomu-konkurs-startapv.html">
<a href="/2382395-ukrana-viznachilasja-z-predstavnikom-na-mzhnarodnomu-konkurs-startapv.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна визначилася із представником на міжнародному конкурсі стартапів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 17:59:00+00:00">
24 декабря 2020 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зростає попит на IT-освіту" data-vr-contentbox-url="/2382396-v-ukran-zrosta-popit-na-it-osvtu.html">
<a href="/2382396-v-ukran-zrosta-popit-na-it-osvtu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні зростає попит на IT-освіту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 17:57:00+00:00">
24 декабря 2020 17:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні кількість випадків COVID-19 перевищила мільйон" data-vr-contentbox-url="/2382393-v-ukran-klkst-vipadkv-covid-19-perevischila-mljon.html">
<a href="/2382393-v-ukran-klkst-vipadkv-covid-19-perevischila-mljon.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні кількість випадків COVID-19 перевищила мільйон</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 17:53:00+00:00">
24 декабря 2020 17:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс доллара &#34;рухнул&#34; после длительного роста - НБУ" data-vr-contentbox-url="/2382384-kurs-dollara-ruhnul-posle-dlitelnogo-rosta-nbu.html">
<a href="/2382384-kurs-dollara-ruhnul-posle-dlitelnogo-rosta-nbu.html">
<div class="info">
<span class="news-title" data-vr-headline>Курс доллара &#34;рухнул&#34; после длительного роста - НБУ</span>
<em class="date" data-date="2020-12-24 17:52:42+00:00">
24 декабря 2020 17:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;ОПЗЖ&#34; требует от власти прекратить давление на Конституционный суд" data-vr-contentbox-url="/2382383-opzzh-trebuet-ot-vlasti-prekratit-davlenie-na-konstitutsionnyj-sud.html">
<a href="/2382383-opzzh-trebuet-ot-vlasti-prekratit-davlenie-na-konstitutsionnyj-sud.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;ОПЗЖ&#34; требует от власти прекратить давление на Конституционный суд</span>
<em class="date" data-date="2020-12-24 17:50:10+00:00">
24 декабря 2020 17:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Укравтодор&#34; обещает к 30-летию независимости &#34;сшить&#34; запад и восток самой длинной автодорогой " data-vr-contentbox-url="/2382382-ukravtodor-obeschaet-k-30-letiju-nezavisimosti-sshit-zapad-i-vostok-samoj-dlinnoj-avtodorogoj.html">
<a href="/2382382-ukravtodor-obeschaet-k-30-letiju-nezavisimosti-sshit-zapad-i-vostok-samoj-dlinnoj-avtodorogoj.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Укравтодор&#34; обещает к 30-летию независимости &#34;сшить&#34; запад и восток самой длинной автодорогой </span>
<em class="date" data-date="2020-12-24 17:48:12+00:00">
24 декабря 2020 17:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Майа Санду склала присягу президентки Молдови" data-vr-contentbox-url="/2382387-maja-sandu-sklala-prisjagu-prezidentki-moldovi.html">
<a href="/2382387-maja-sandu-sklala-prisjagu-prezidentki-moldovi.html">
<div class="info">
<span class="news-title" data-vr-headline>Майа Санду склала присягу президентки Молдови</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 17:47:00+00:00">
24 декабря 2020 17:47
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус из Африки претерпел жуткие мутации" data-vr-contentbox-url="/2382381-masshtabnye-izmenenija-afrikanskij-koronavirus-prinosit-zhutkie-mutatsii.html">
<a href="/2382381-masshtabnye-izmenenija-afrikanskij-koronavirus-prinosit-zhutkie-mutatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус из Африки претерпел жуткие мутации</span>
<em class="date" data-date="2020-12-24 17:30:10+00:00">
24 декабря 2020 17:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Манипуляция опросом Деминициатив: Офис президента исправил новость, противоречий не видит" data-vr-contentbox-url="/2382379-manipuljatsija-oprosom-deminitsiativ-ofis-prezidenta-ispravil-novost-protivorechij-ne-vidit.html">
<a href="/2382379-manipuljatsija-oprosom-deminitsiativ-ofis-prezidenta-ispravil-novost-protivorechij-ne-vidit.html">
<div class="info">
<span class="news-title" data-vr-headline>Манипуляция опросом Деминициатив: Офис президента исправил новость, противоречий не видит</span>
<em class="date" data-date="2020-12-24 17:07:13+00:00">
24 декабря 2020 17:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Знай наших: у Києві обрали стартап для участі у Міжнародному конкурсі &#34;Startup World Cup&#34;" data-vr-contentbox-url="/2382348-znaj-nashih-u-kiv-obrali-startap-dlja-uchast-u-mzhnarodnomu-konkurs-startup-world-cup.html">
<a href="/2382348-znaj-nashih-u-kiv-obrali-startap-dlja-uchast-u-mzhnarodnomu-konkurs-startup-world-cup.html">
<div class="info">
<span class="news-title" data-vr-headline>Знай наших: у Києві обрали стартап для участі у Міжнародному конкурсі &#34;Startup World Cup&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 17:01:01+00:00">
24 декабря 2020 17:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Минздрав определил опаснейшее место заражения коронавирусом" data-vr-contentbox-url="/2382380-minzdrav-opredelil-opasnejshee-mesto-zarazhenija-koronavirusom.html">
<a href="/2382380-minzdrav-opredelil-opasnejshee-mesto-zarazhenija-koronavirusom.html">
<div class="info">
<span class="news-title" data-vr-headline>Минздрав определил опаснейшее место заражения коронавирусом</span>
<em class="date" data-date="2020-12-24 16:55:21+00:00">
24 декабря 2020 16:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Беларусь &#34;ответит&#34; на санкции США" data-vr-contentbox-url="/2382378-belarus-otvetit-na-sanktsii-ssha.html">
<a href="/2382378-belarus-otvetit-na-sanktsii-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Беларусь &#34;ответит&#34; на санкции США</span>
<em class="date" data-date="2020-12-24 16:50:19+00:00">
24 декабря 2020 16:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина сократила список стран &#34;красной зоны&#34;" data-vr-contentbox-url="/2382376-ukraina-sokratila-spisok-stran-krasnoj-zony.html">
<a href="/2382376-ukraina-sokratila-spisok-stran-krasnoj-zony.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина сократила список стран &#34;красной зоны&#34;</span>
<em class="date" data-date="2020-12-24 16:26:24+00:00">
24 декабря 2020 16:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцина от коронавируса попала в Евросоюз (видео)" data-vr-contentbox-url="/2382375-vaktsina-ot-koronavirusa-popala-v-evrosojuz-video.html">
<a href="/2382375-vaktsina-ot-koronavirusa-popala-v-evrosojuz-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцина от коронавируса попала в Евросоюз (видео)</span>
<em class="date" data-date="2020-12-24 16:15:39+00:00">
24 декабря 2020 16:15
</em>
</div>
</a>
 </li>
<li data-vr-contentbox="В Італії родичі померлих від COVID-19 подали позов проти уряду" data-vr-contentbox-url="/2382345-v-tal-rodich-pomerlih-vd-covid-19-podali-pozov-proti-urjadu.html">
<a href="/2382345-v-tal-rodich-pomerlih-vd-covid-19-podali-pozov-proti-urjadu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Італії родичі померлих від COVID-19 подали позов проти уряду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 16:11:11+00:00">
24 декабря 2020 16:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Католическое Рождество: традиции и обряды празднования" data-vr-contentbox-url="/2381341-katolicheskoe-rozhdestvo-traditsii-i-obrjady-prazdnovanija.html">
<a href="/2381341-katolicheskoe-rozhdestvo-traditsii-i-obrjady-prazdnovanija.html">
<div class="info">
<span class="news-title" data-vr-headline>Католическое Рождество: традиции и обряды празднования</span>
<em class="date" data-date="2020-12-24 15:52:19+00:00">
24 декабря 2020 15:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія та Євросоюз готуються оголосити умови Брекзиту" data-vr-contentbox-url="/2382346-britanja-ta-vrosojuz-gotujutsja-ogolositi-umovi-brekzitu.html">
<a href="/2382346-britanja-ta-vrosojuz-gotujutsja-ogolositi-umovi-brekzitu.html">
<div class="info">
<span class="news-title" data-vr-headline>Британія та Євросоюз готуються оголосити умови Брекзиту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 15:45:45+00:00">
24 декабря 2020 15:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые получили точные данные о длительности иммунитета к COVID-19" data-vr-contentbox-url="/2382373-uchenye-poluchili-tochnye-dannye-o-dlitelnosti-immuniteta-k-covid-19.html">
<a href="/2382373-uchenye-poluchili-tochnye-dannye-o-dlitelnosti-immuniteta-k-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Ученые получили точные данные о длительности иммунитета к COVID-19</span>
<em class="date" data-date="2020-12-24 15:45:09+00:00">
24 декабря 2020 15:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Не коронавирусом единым: в Украине ухудшается заболеваемость гриппом" data-vr-contentbox-url="/2382374-ne-koronavirusom-edinym-v-ukraine-uhudshaetsja-zabolevaemost-grippom.html">
<a href="/2382374-ne-koronavirusom-edinym-v-ukraine-uhudshaetsja-zabolevaemost-grippom.html">
<div class="info">
<span class="news-title" data-vr-headline>Не коронавирусом единым: в Украине ухудшается заболеваемость гриппом</span>
<em class="date" data-date="2020-12-24 15:39:35+00:00">
24 декабря 2020 15:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Мороз и метели: какая погода ждет украинцев в январе" data-vr-contentbox-url="/2382372-moroz-i-meteli-kakaja-pogoda-zhdet-ukraintsev-v-janvare.html">
<a href="/2382372-moroz-i-meteli-kakaja-pogoda-zhdet-ukraintsev-v-janvare.html">
<div class="info">
<span class="news-title" data-vr-headline>Мороз и метели: какая погода ждет украинцев в январе</span>
<em class="date" data-date="2020-12-24 15:29:44+00:00">
24 декабря 2020 15:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Кишиневі відбулася інавгурація новообраної президентки Майї Санду" data-vr-contentbox-url="/2382347-u-kishinev-vdbulasja-navguratsja-novoobrano-prezidentki-maj-sandu.html">
<a href="/2382347-u-kishinev-vdbulasja-navguratsja-novoobrano-prezidentki-maj-sandu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Кишиневі відбулася інавгурація новообраної президентки Майї Санду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 15:25:25+00:00">
24 декабря 2020 15:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Японии запустили первую беспилотную пассажирскую электричку" data-vr-contentbox-url="/2382370-v-japonii-zapustili-pervuju-bespilotnuju-passazhirskuju-elektrichku.html">
<a href="/2382370-v-japonii-zapustili-pervuju-bespilotnuju-passazhirskuju-elektrichku.html">
<div class="info">
<span class="news-title" data-vr-headline>В Японии запустили первую беспилотную пассажирскую электричку</span>
<em class="date" data-date="2020-12-24 15:10:41+00:00">
24 декабря 2020 15:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Прикарпатті банда шахраїв грабувала пенсіонерів" data-vr-contentbox-url="/2382349-na-prikarpatt-banda-shahrav-grabuvala-pensonerv.html">
<a href="/2382349-na-prikarpatt-banda-shahrav-grabuvala-pensonerv.html">
<div class="info">
<span class="news-title" data-vr-headline>На Прикарпатті банда шахраїв грабувала пенсіонерів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 15:05:05+00:00">
24 декабря 2020 15:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве держится &#34;заоблачная&#34; статистика коронавируса" data-vr-contentbox-url="/2382371-v-kieve-derzhitsja-zaoblachnaja-statistika-koronavirusa.html">
<a href="/2382371-v-kieve-derzhitsja-zaoblachnaja-statistika-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве держится &#34;заоблачная&#34; статистика коронавируса</span>
<em class="date" data-date="2020-12-24 15:04:07+00:00">
24 декабря 2020 15:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Минздрав ожидает рост заболеваемости коронавирусом: &#34;винят&#34; новогодние праздники" data-vr-contentbox-url="/2382367-minzdrav-ozhidaet-rost-zabolevaemosti-koronavirusom-vinjat-novogodnie-prazdniki.html">
<a href="/2382367-minzdrav-ozhidaet-rost-zabolevaemosti-koronavirusom-vinjat-novogodnie-prazdniki.html">
<div class="info">
<span class="news-title" data-vr-headline>Минздрав ожидает рост заболеваемости коронавирусом: &#34;винят&#34; новогодние праздники</span>
<em class="date" data-date="2020-12-24 14:52:28+00:00">
24 декабря 2020 14:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мешканці берлінського зоопарку отримали новорічні подарунки" data-vr-contentbox-url="/2382299-meshkants-berlnskogo-zooparku-otrimali-novorchn-podarunki.html">
<a href="/2382299-meshkants-berlnskogo-zooparku-otrimali-novorchn-podarunki.html">
<div class="info">
<span class="news-title" data-vr-headline>Мешканці берлінського зоопарку отримали новорічні подарунки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 14:45:45+00:00">
24 декабря 2020 14:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пинг-понг нунчаками: китайский мастер ушу установил мировой рекорд (видео)" data-vr-contentbox-url="/2382369-ping-pong-nunchakami-kitajskij-master-ushu-ustanovil-mirovoj-rekord-video.html">
<a href="/2382369-ping-pong-nunchakami-kitajskij-master-ushu-ustanovil-mirovoj-rekord-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Пинг-понг нунчаками: китайский мастер ушу установил мировой рекорд (видео)</span>
<em class="date" data-date="2020-12-24 14:38:01+00:00">
24 декабря 2020 14:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аномальна погода: у Миколаєві серед зими розквітли яблуні" data-vr-contentbox-url="/2382245-anomalna-pogoda-u-mikolav-sered-zimi-rozkvtli-jablun.html">
<a href="/2382245-anomalna-pogoda-u-mikolav-sered-zimi-rozkvtli-jablun.html">
<div class="info">
<span class="news-title" data-vr-headline>Аномальна погода: у Миколаєві серед зими розквітли яблуні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 14:31:31+00:00">
24 декабря 2020 14:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Где можно будет сделать прививку от коронавируса " data-vr-contentbox-url="/2382366-gde-mozhno-budet-sdelat-privivku-ot-koronavirusa.html">
<a href="/2382366-gde-mozhno-budet-sdelat-privivku-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Где можно будет сделать прививку от коронавируса </span>
<em class="date" data-date="2020-12-24 14:24:39+00:00">
24 декабря 2020 14:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинация от коронавируса в Украине: названа стоимость препаратов" data-vr-contentbox-url="/2382368-vaktsinatsija-ot-koronavirusa-nazvana-summa-stoimosti-preparatov.html">
<a href="/2382368-vaktsinatsija-ot-koronavirusa-nazvana-summa-stoimosti-preparatov.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинация от коронавируса в Украине: названа стоимость препаратов</span>
<em class="date" data-date="2020-12-24 14:18:54+00:00">
24 декабря 2020 14:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Санта Клаус офіційно вирушив роздавати різдвяні подарунки" data-vr-contentbox-url="/2382301-santa-klaus-oftsjno-virushiv-rozdavati-rzdvjan-podarunki.html">
<a href="/2382301-santa-klaus-oftsjno-virushiv-rozdavati-rzdvjan-podarunki.html">
<div class="info">
<span class="news-title" data-vr-headline>Санта Клаус офіційно вирушив роздавати різдвяні подарунки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 14:15:15+00:00">
24 декабря 2020 14:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Свято для всіх: у Румунії Санта-Клаус привітав з Різдвом пацієнтів ковідних лікарень" data-vr-contentbox-url="/2382328-svjato-dlja-vsh-u-rumun-santa-klaus-privtav-z-rzdvom-patsntv-kovdnih-lkaren.html">
<a href="/2382328-svjato-dlja-vsh-u-rumun-santa-klaus-privtav-z-rzdvom-patsntv-kovdnih-lkaren.html">
<div class="info">
<span class="news-title" data-vr-headline>Свято для всіх: у Румунії Санта-Клаус привітав з Різдвом пацієнтів ковідних лікарень</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 14:01:01+00:00">
24 декабря 2020 14:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Платные дороги: где и сколько будут платить украинцы" data-vr-contentbox-url="/2382361-platnye-dorogi-skolko-budut-platit-ukraintsy.html">
<a href="/2382361-platnye-dorogi-skolko-budut-platit-ukraintsy.html">
<div class="info">
<span class="news-title" data-vr-headline>Платные дороги: где и сколько будут платить украинцы</span>
<em class="date" data-date="2020-12-24 13:59:16+00:00">
24 декабря 2020 13:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер рок-музыкант Лесли Уэст" data-vr-contentbox-url="/2382364-umer-rok-muzykant-lesli-uest.html">
<a href="/2382364-umer-rok-muzykant-lesli-uest.html">
<div class="info">
<span class="news-title" data-vr-headline>Умер рок-музыкант Лесли Уэст</span>
<em class="date" data-date="2020-12-24 13:52:01+00:00">
24 декабря 2020 13:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом произошло смертельное ДТП с грузовиками" data-vr-contentbox-url="/2382365-pod-kievom-proizoshlo-smertelnoe-dtp-s-gruzovikami.html">
<a href="/2382365-pod-kievom-proizoshlo-smertelnoe-dtp-s-gruzovikami.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Киевом произошло смертельное ДТП с грузовиками</span>
<em class="date" data-date="2020-12-24 13:45:56+00:00">
24 декабря 2020 13:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Найдорожчий різдвяний подарунок для малечі підготували італійські лікарі" data-vr-contentbox-url="/2382324-najdorozhchij-rzdvjanij-podarunok-dlja-malech-pdgotuvali-taljsk-lkar.html">
<a href="/2382324-najdorozhchij-rzdvjanij-podarunok-dlja-malech-pdgotuvali-taljsk-lkar.html">
<div class="info">
<span class="news-title" data-vr-headline>Найдорожчий різдвяний подарунок для малечі підготували італійські лікарі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 13:45:45+00:00">
24 декабря 2020 13:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції збираються обмежити права неприщеплених людей" data-vr-contentbox-url="/2382292-u-frants-hochut-obmezhiti-prava-neprischeplenih-ljudej.html">
<a href="/2382292-u-frants-hochut-obmezhiti-prava-neprischeplenih-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>У Франції збираються обмежити права неприщеплених людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 13:31:31+00:00">
24 декабря 2020 13:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Северный поток-2&#34;: в России признали опасность" data-vr-contentbox-url="/2382363-severnyj-potok-2-v-rossii-priznali-opasnost.html">
<a href="/2382363-severnyj-potok-2-v-rossii-priznali-opasnost.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Северный поток-2&#34;: в России признали опасность</span>
<em class="date" data-date="2020-12-24 13:29:07+00:00">
24 декабря 2020 13:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канада схвалила вакцину Moderna для боротьби з COVID-19" data-vr-contentbox-url="/2382306-kanada-shvalila-vaktsinu-moderna-dlja-borotbi-z-covid-19.html">
<a href="/2382306-kanada-shvalila-vaktsinu-moderna-dlja-borotbi-z-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Канада схвалила вакцину Moderna для боротьби з COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 13:15:15+00:00">
24 декабря 2020 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Небезпечна красуня: яку шкоду несе нелегальна новорічна ялинка" data-vr-contentbox-url="/2382319-nebezpechna-krasunja-jaku-shkodu-nese-nelegalna-novorchna-jalinka.html">
<a href="/2382319-nebezpechna-krasunja-jaku-shkodu-nese-nelegalna-novorchna-jalinka.html">
<div class="info">
<span class="news-title" data-vr-headline>Небезпечна красуня: яку шкоду несе нелегальна новорічна ялинка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 13:01:01+00:00">
24 декабря 2020 13:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Леся Никитюк шокировала откровенным фото декольте " data-vr-contentbox-url="/2382360-lesja-nikitjuk-shokirovala-otkrovenny-foto-dekolte.html">
<a href="/2382360-lesja-nikitjuk-shokirovala-otkrovenny-foto-dekolte.html">
<div class="info">
<span class="news-title" data-vr-headline>Леся Никитюк шокировала откровенным фото декольте </span>
<em class="date" data-date="2020-12-24 12:46:13+00:00">
24 декабря 2020 12:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протести шахтарів: під Кропивницьким гірники уранових копалень заблокували автошляхи" data-vr-contentbox-url="/2382318-protesti-shahtarv-pd-kropivnitskim-grniki-uranovih-kopalen-zablokuvali-avtoshljahi.html">
<a href="/2382318-protesti-shahtarv-pd-kropivnitskim-grniki-uranovih-kopalen-zablokuvali-avtoshljahi.html">
<div class="info">
<span class="news-title" data-vr-headline>Протести шахтарів: під Кропивницьким гірники уранових копалень заблокували автошляхи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 12:45:45+00:00">
24 декабря 2020 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Названы автомобили с самыми надежными двигателями" data-vr-contentbox-url="/2382359-nazvany-avtomobili-s-samymi-nadezhnymi-dvigateljami.html">
<a href="/2382359-nazvany-avtomobili-s-samymi-nadezhnymi-dvigateljami.html">
<div class="info">
<span class="news-title" data-vr-headline>Названы автомобили с самыми надежными двигателями</span>
<em class="date" data-date="2020-12-24 12:45:07+00:00">
24 декабря 2020 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В інституті Шалімова провели унікальні операції з трансплантації органів" data-vr-contentbox-url="/2382295-v-nstitut-shalmova-proveli-unkaln-operats-z-transplantats-organv.html">
<a href="/2382295-v-nstitut-shalmova-proveli-unkaln-operats-z-transplantats-organv.html">
<div class="info">
<span class="news-title" data-vr-headline>В інституті Шалімова провели унікальні операції з трансплантації органів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 12:31:31+00:00">
24 декабря 2020 12:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Санду вступила в должность президента Молдовы" data-vr-contentbox-url="/2382341-sandu-vstupila-v-dolzhnost-prezidenta-moldovy.html">
<a href="/2382341-sandu-vstupila-v-dolzhnost-prezidenta-moldovy.html">
<div class="info">
<span class="news-title" data-vr-headline>Санду вступила в должность президента Молдовы</span>
<em class="date" data-date="2020-12-24 12:20:59+00:00">
24 декабря 2020 12:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бездомний пес допомагає бійцям ЗСУ боронити передові позиції на Донбасі" data-vr-contentbox-url="/2382237-bezdomnij-pes-dopomaga-bjtsjam-zsu-boroniti-peredov-pozits-na-donbas.html">
<a href="/2382237-bezdomnij-pes-dopomaga-bjtsjam-zsu-boroniti-peredov-pozits-na-donbas.html">
<div class="info">
<span class="news-title" data-vr-headline>Бездомний пес допомагає бійцям ЗСУ боронити передові позиції на Донбасі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 12:15:15+00:00">
24 декабря 2020 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: оновлена статистика" data-vr-contentbox-url="/2382331-covid-19-v-ukran-onovlena-statistika-43.html">
<a href="/2382331-covid-19-v-ukran-onovlena-statistika-43.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: оновлена статистика</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 12:01:01+00:00">
24 декабря 2020 12:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Какую вакцину привезут в Украину: названы главные факторы" data-vr-contentbox-url="/2382340-kakuju-vaktsinu-privezut-v-ukrainu-nazvany-glavnye-faktory.html">
<a href="/2382340-kakuju-vaktsinu-privezut-v-ukrainu-nazvany-glavnye-faktory.html">
<div class="info">
<span class="news-title" data-vr-headline>Какую вакцину привезут в Украину: названы главные факторы</span>
<em class="date" data-date="2020-12-24 11:52:40+00:00">
24 декабря 2020 11:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Память GOODRAM IRDM PRO DDR4 стала белоснежной и сверхскоростной" data-vr-contentbox-url="/2382401-pamjat-goodram-irdm-pro-ddr4-stala-belosnezhnoj-i-sverhskorostnoj.html">
<a href="/2382401-pamjat-goodram-irdm-pro-ddr4-stala-belosnezhnoj-i-sverhskorostnoj.html">
<div class="info">
<span class="news-title" data-vr-headline>Память GOODRAM IRDM PRO DDR4 стала белоснежной и сверхскоростной</span>
<em class="date" data-date="2020-12-24 11:46:40+00:00">
24 декабря 2020 11:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оператор ГТС навмисно затягує розгляд в АМКУ справи щодо зловживання монопольним становищем - експерт" data-vr-contentbox-url="/2382338-operator-gts-navmisno-zatjagu-rozgljad-v-amku-spravi-schodo-zlovzhivannja-monopolnim-stanovischem-ekspert.html">
<a href="/2382338-operator-gts-navmisno-zatjagu-rozgljad-v-amku-spravi-schodo-zlovzhivannja-monopolnim-stanovischem-ekspert.html">
<div class="info">
<span class="news-title" data-vr-headline>Оператор ГТС навмисно затягує розгляд в АМКУ справи щодо зловживання монопольним становищем - експерт</span>
<em class="date" data-date="2020-12-24 11:31:09+00:00">
24 декабря 2020 11:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кулеба назвала цель в отношениях с Россией" data-vr-contentbox-url="/2382339-kuleba-nazvala-tsel-v-otnoshenijah-s-rossiej.html">
<a href="/2382339-kuleba-nazvala-tsel-v-otnoshenijah-s-rossiej.html">
<div class="info">
<span class="news-title" data-vr-headline>Кулеба назвала цель в отношениях с Россией</span>
<em class="date" data-date="2020-12-24 11:30:36+00:00">
24 декабря 2020 11:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ресторанам разрешили работать в новогоднюю ночь" data-vr-contentbox-url="/2382337-restoranam-razreshili-rabotat-v-novogodnjuju-noch.html">
<a href="/2382337-restoranam-razreshili-rabotat-v-novogodnjuju-noch.html">
<div class="info">
<span class="news-title" data-vr-headline>Ресторанам разрешили работать в новогоднюю ночь</span>
<em class="date" data-date="2020-12-24 11:24:38+00:00">
24 декабря 2020 11:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Децентрализация и полноценное местное самоуправление должны способствовать экономической и финансовой самостоятельности регионов&#34; - Юрий Бойко" data-vr-contentbox-url="/2382336-detsentralizatsija-i-polnotsennoe-mestnoe-samoupravlenie-dolzhny-sposobstvovat-ekonomicheskoj-i-finansovoj-samostojatelnosti-regionov-jurij-bojko.html">
<a href="/2382336-detsentralizatsija-i-polnotsennoe-mestnoe-samoupravlenie-dolzhny-sposobstvovat-ekonomicheskoj-i-finansovoj-samostojatelnosti-regionov-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Децентрализация и полноценное местное самоуправление должны способствовать экономической и финансовой самостоятельности регионов&#34; - Юрий Бойко</span>
<em class="date" data-date="2020-12-24 11:18:46+00:00">
24 декабря 2020 11:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой лоб в лоб столкнулись фуры: кабины &#34;всмятку&#34;, есть жертвы (фото, видео)" data-vr-contentbox-url="/2382335-pod-odessoj-lob-v-lob-stolknulis-fury-kabiny-vsmjatku-est-zhertvy-foto-video.html">
<a href="/2382335-pod-odessoj-lob-v-lob-stolknulis-fury-kabiny-vsmjatku-est-zhertvy-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Одессой лоб в лоб столкнулись фуры: кабины &#34;всмятку&#34;, есть жертвы (фото, видео)</span>
<em class="date" data-date="2020-12-24 10:51:24+00:00">
24 декабря 2020 10:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Степанов назвал самый эффективный метод борьбы с коронавирусом" data-vr-contentbox-url="/2382334-stepanov-nazval-samyj-effektivnyj-metod-borby-s-koronavirusom.html">
<a href="/2382334-stepanov-nazval-samyj-effektivnyj-metod-borby-s-koronavirusom.html">
<div class="info">
<span class="news-title" data-vr-headline>Степанов назвал самый эффективный метод борьбы с коронавирусом</span>
<em class="date" data-date="2020-12-24 10:48:16+00:00">
24 декабря 2020 10:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Держекоінспекція перевіряє ялинкові базари в Україні" data-vr-contentbox-url="/2382317-derzhekonspektsja-perevrja-jalinkov-bazari-v-ukran.html">
<a href="/2382317-derzhekonspektsja-perevrja-jalinkov-bazari-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Держекоінспекція перевіряє ялинкові базари в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 10:41:41+00:00">
24 декабря 2020 10:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Минздраве назвали сроки заключения контрактов с производителями вакцин от коронавируса " data-vr-contentbox-url="/2382333-v-minzdrave-nazvali-sroki-zakljuchenija-kontraktov-s-proizvoditeljami-vaktsin-ot-koronavirusa.html">
<a href="/2382333-v-minzdrave-nazvali-sroki-zakljuchenija-kontraktov-s-proizvoditeljami-vaktsin-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Минздраве назвали сроки заключения контрактов с производителями вакцин от коронавируса </span>
<em class="date" data-date="2020-12-24 10:26:46+00:00">
24 декабря 2020 10:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Срывала урок&#34;: в Конотопе учитель силой вытолкал ученицу из класса (видео)" data-vr-contentbox-url="/2382332-sryvala-urok-v-konotope-uchitel-siloj-vytolkal-uchenitsu-iz-klassa-video.html">
<a href="/2382332-sryvala-urok-v-konotope-uchitel-siloj-vytolkal-uchenitsu-iz-klassa-video.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Срывала урок&#34;: в Конотопе учитель силой вытолкал ученицу из класса (видео)</span>
<em class="date" data-date="2020-12-24 10:13:15+00:00">
24 декабря 2020 10:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Италии начался рождественский локдаун" data-vr-contentbox-url="/2382320-v-italii-nachalsja-rozhdestvenskij-lokdaun.html">
<a href="/2382320-v-italii-nachalsja-rozhdestvenskij-lokdaun.html">
<div class="info">
<span class="news-title" data-vr-headline>В Италии начался рождественский локдаун</span>
<em class="date" data-date="2020-12-24 09:32:28+00:00">
24 декабря 2020 09:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кому из больных коронавирусом нужен кислород" data-vr-contentbox-url="/2382315-komu-iz-bolnyh-koronavirusom-nuzhen-kislorod.html">
<a href="/2382315-komu-iz-bolnyh-koronavirusom-nuzhen-kislorod.html">
<div class="info">
<span class="news-title" data-vr-headline>Кому из больных коронавирусом нужен кислород</span>
<em class="date" data-date="2020-12-24 09:22:20+00:00">
24 декабря 2020 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Уряд Італії шукає інженера для відбудови Колізею" data-vr-contentbox-url="/2382300-urjad-tal-shuka-nzhenera-dlja-vdbudovi-kolzeju.html">
<a href="/2382300-urjad-tal-shuka-nzhenera-dlja-vdbudovi-kolzeju.html">
<div class="info">
 <span class="news-title" data-vr-headline>Уряд Італії шукає інженера для відбудови Колізею</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 09:21:21+00:00">
24 декабря 2020 09:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З України намагалися вивезти скрипку Страдіварі" data-vr-contentbox-url="/2382307-z-ukrani-namagalisja-vivezti-skripku-stradvar-2.html">
<a href="/2382307-z-ukrani-namagalisja-vivezti-skripku-stradvar-2.html">
<div class="info">
<span class="news-title" data-vr-headline>З України намагалися вивезти скрипку Страдіварі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 09:01:01+00:00">
24 декабря 2020 09:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Третий за две недели: в Запорожье избрали главу облсовета" data-vr-contentbox-url="/2382314-tretij-za-dve-nedeli-v-zaporozhe-izbrali-glavu-oblsoveta.html">
<a href="/2382314-tretij-za-dve-nedeli-v-zaporozhe-izbrali-glavu-oblsoveta.html">
<div class="info">
<span class="news-title" data-vr-headline>Третий за две недели: в Запорожье избрали главу облсовета</span>
<em class="date" data-date="2020-12-24 08:59:36+00:00">
24 декабря 2020 08:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Больше миллиона случаев коронавируса: последние данные о зараженных " data-vr-contentbox-url="/2382313-bolshe-milliona-sluchaev-koronavirusa-poslednie-dannye-o-zarazhennyh.html">
<a href="/2382313-bolshe-milliona-sluchaev-koronavirusa-poslednie-dannye-o-zarazhennyh.html">
<div class="info">
<span class="news-title" data-vr-headline>Больше миллиона случаев коронавируса: последние данные о зараженных </span>
<em class="date" data-date="2020-12-24 08:52:08+00:00">
24 декабря 2020 08:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі не припиняються ворожі обстріли" data-vr-contentbox-url="/2382309-na-donbas-ne-pripinjajutsja-vorozh-obstrli-17.html">
<a href="/2382309-na-donbas-ne-pripinjajutsja-vorozh-obstrli-17.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі не припиняються ворожі обстріли</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 08:51:51+00:00">
24 декабря 2020 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве взорвали отделение банка (фото)" data-vr-contentbox-url="/2382312-v-kieve-vzorvali-otdelenie-banka-foto.html">
<a href="/2382312-v-kieve-vzorvali-otdelenie-banka-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве взорвали отделение банка (фото)</span>
<em class="date" data-date="2020-12-24 08:32:28+00:00">
24 декабря 2020 08:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новообраний президент США Джо Байден провів пресконференцію" data-vr-contentbox-url="/2382243-novoobranij-prezident-ssha-dzho-bajden-provv-preskonferentsju.html">
<a href="/2382243-novoobranij-prezident-ssha-dzho-bajden-provv-preskonferentsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Новообраний президент США Джо Байден провів пресконференцію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 08:31:31+00:00">
24 декабря 2020 08:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Число обстрелов на Донбассе сократилось " data-vr-contentbox-url="/2382305-chislo-obstrelov-na-donbasse-sokratilos.html">
<a href="/2382305-chislo-obstrelov-na-donbasse-sokratilos.html">
<div class="info">
<span class="news-title" data-vr-headline>Число обстрелов на Донбассе сократилось </span>
<em class="date" data-date="2020-12-24 08:26:47+00:00">
24 декабря 2020 08:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чернівцях триває судова тяганина навколо новообраної міськради" data-vr-contentbox-url="/2382235-u-chernvtsjah-triva-sudova-tjaganina-navkolo-novoobrano-mskradi.html">
<a href="/2382235-u-chernvtsjah-triva-sudova-tjaganina-navkolo-novoobrano-mskradi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Чернівцях триває судова тяганина навколо новообраної міськради</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 08:21:21+00:00">
24 декабря 2020 08:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Китаї готуються до відкриття Міжнародного фестивалю льодових скульптур" data-vr-contentbox-url="/2382289-u-kita-gotujutsja-do-vdkrittja-mzhnarodnogo-festivalju-lodovih-skulptur.html">
<a href="/2382289-u-kita-gotujutsja-do-vdkrittja-mzhnarodnogo-festivalju-lodovih-skulptur.html">
<div class="info">
<span class="news-title" data-vr-headline>У Китаї готуються до відкриття Міжнародного фестивалю льодових скульптур</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 08:11:11+00:00">
24 декабря 2020 08:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Потужний вибух сколихнув американський Балтимор" data-vr-contentbox-url="/2382290-potuzhnij-vibuh-skolihnuv-amerikanskij-baltimor.html">
<a href="/2382290-potuzhnij-vibuh-skolihnuv-amerikanskij-baltimor.html">
<div class="info">
<span class="news-title" data-vr-headline>Потужний вибух сколихнув американський Балтимор</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 08:01:01+00:00">
24 декабря 2020 08:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новый вид коронавируса найден еще в одной стране " data-vr-contentbox-url="/2382298-novyj-vid-koronavirusa-najdet-esche-v-odnoj-strane.html">
<a href="/2382298-novyj-vid-koronavirusa-najdet-esche-v-odnoj-strane.html">
<div class="info">
<span class="news-title" data-vr-headline>Новый вид коронавируса найден еще в одной стране </span>
<em class="date" data-date="2020-12-24 08:00:27+00:00">
24 декабря 2020 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дональд Трамп помилував колишнього голову свого передвиборчого штабу" data-vr-contentbox-url="/2382291-donald-tramp-pomiluvav-kolishnogo-golovu-svogo-peredviborchogo-shtabu.html">
<a href="/2382291-donald-tramp-pomiluvav-kolishnogo-golovu-svogo-peredviborchogo-shtabu.html">
<div class="info">
<span class="news-title" data-vr-headline>Дональд Трамп помилував колишнього голову свого передвиборчого штабу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 07:51:51+00:00">
24 декабря 2020 07:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна може безплатно отримати 16 мільйонів доз вакцини від COVID-19 - Віктор Ляшко" data-vr-contentbox-url="/2382293-ukrana-mozhe-bezplatno-otrimati-16-mljonv-doz-vaktsini-vd-covid-19-vktor-ljashko.html">
<a href="/2382293-ukrana-mozhe-bezplatno-otrimati-16-mljonv-doz-vaktsini-vd-covid-19-vktor-ljashko.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна може безплатно отримати 16 мільйонів доз вакцини від COVID-19 - Віктор Ляшко</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 07:31:31+00:00">
24 декабря 2020 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Минздрав намерен вакцинировать от коронавируса 23 млн украинцев" data-vr-contentbox-url="/2382286-minzdrav-nameren-vaktsinirovat-ot-koronavirusa-23-mln-ukraintsev.html">
<a href="/2382286-minzdrav-nameren-vaktsinirovat-ot-koronavirusa-23-mln-ukraintsev.html">
<div class="info">
<span class="news-title" data-vr-headline>Минздрав намерен вакцинировать от коронавируса 23 млн украинцев</span>
<em class="date" data-date="2020-12-24 07:28:30+00:00">
24 декабря 2020 07:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Через негоду в Україні зросла кількість ДТП" data-vr-contentbox-url="/2382294-cherez-negodu-v-ukran-zrosla-klkst-dtp-2.html">
<a href="/2382294-cherez-negodu-v-ukran-zrosla-klkst-dtp-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Через негоду в Україні зросла кількість ДТП</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 07:11:11+00:00">
24 декабря 2020 07:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МИД Украины пообещал США демонтировать все оборудование Huawei" data-vr-contentbox-url="/2382281-mid-ukrainy-poobeschal-ssha-demontirovat-vse-oborudovanie-huawei.html">
<a href="/2382281-mid-ukrainy-poobeschal-ssha-demontirovat-vse-oborudovanie-huawei.html">
<div class="info">
<span class="news-title" data-vr-headline>МИД Украины пообещал США демонтировать все оборудование Huawei</span>
<em class="date" data-date="2020-12-24 05:37:40+00:00">
24 декабря 2020 05:37
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украину &#34;зальют&#34; дожди: погода на 24 декабря" data-vr-contentbox-url="/2382288-ukrainu-zaljut-dozhdi-pogoda-na-24-dekabrja.html">
<a href="/2382288-ukrainu-zaljut-dozhdi-pogoda-na-24-dekabrja.html">
<div class="info">
<span class="news-title" data-vr-headline>Украину &#34;зальют&#34; дожди: погода на 24 декабря</span>
<em class="date" data-date="2020-12-24 04:30:22+00:00">
24 декабря 2020 04:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британская супермодель внезапно скончалась в 50 лет (фото)" data-vr-contentbox-url="/2382278-vnezapno-skonchalas-britanskaja-supermodel-foto.html">
<a href="/2382278-vnezapno-skonchalas-britanskaja-supermodel-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Британская супермодель внезапно скончалась в 50 лет (фото)</span>
<em class="date" data-date="2020-12-24 03:40:04+00:00">
24 декабря 2020 03:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 24 декабря для всех знаков зодиака " data-vr-contentbox-url="/2382214-goroskop-na-24-dekabrja-dlja-vseh-znakov-zodiaka-3.html">
<a href="/2382214-goroskop-na-24-dekabrja-dlja-vseh-znakov-zodiaka-3.html">
<div class="info">
<span class="news-title" data-vr-headline>Гороскоп на 24 декабря для всех знаков зодиака </span>
<em class="date" data-date="2020-12-24 02:32:00+00:00">
24 декабря 2020 02:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский подписал закон об обеспечении доступа украинцев к вакцинам от COVID-19" data-vr-contentbox-url="/2382287-zelenskij-podpisal-zakon-ob-obespechenii-dostupa-ukraintsev-k-vaktsinam-ot-covid-19.html">
<a href="/2382287-zelenskij-podpisal-zakon-ob-obespechenii-dostupa-ukraintsev-k-vaktsinam-ot-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский подписал закон об обеспечении доступа украинцев к вакцинам от COVID-19</span>
<em class="date" data-date="2020-12-24 01:30:41+00:00">
24 декабря 2020 01:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Легендарную голливудскую киностудию выставили на продажу" data-vr-contentbox-url="/2382223-legendarnuju-gollivudskuju-kinostudiju-vystavili-na-prodazhu.html">
<a href="/2382223-legendarnuju-gollivudskuju-kinostudiju-vystavili-na-prodazhu.html">
<div class="info">
<span class="news-title" data-vr-headline>Легендарную голливудскую киностудию выставили на продажу</span>
<em class="date" data-date="2020-12-24 00:26:23+00:00">
 24 декабря 2020 00:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Врожай серед зими: у Миколаєві розквітли фруктові сади" data-vr-contentbox-url="/2382276-vrozhaj-sered-zimi-u-mikolav-rozkvtli-fruktov-sadi.html">
<a href="/2382276-vrozhaj-sered-zimi-u-mikolav-rozkvtli-fruktov-sadi.html">
<div class="info">
<span class="news-title" data-vr-headline>Врожай серед зими: у Миколаєві розквітли фруктові сади</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 23:45:45+00:00">
23 декабря 2020 23:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прибутковий локдаун: ресторатори Німеччини пропонують домашні страви до різдвяного столу" data-vr-contentbox-url="/2382277-pributkovij-lokdaun-restoratori-nmechchini-proponujut-domashn-stravi-do-rzdvjanogo-stolu.html">
<a href="/2382277-pributkovij-lokdaun-restoratori-nmechchini-proponujut-domashn-stravi-do-rzdvjanogo-stolu.html">
<div class="info">
<span class="news-title" data-vr-headline>Прибутковий локдаун: ресторатори Німеччини пропонують домашні страви до різдвяного столу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 23:31:31+00:00">
23 декабря 2020 23:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Первая украинка вакцинировалась от коронавируса" data-vr-contentbox-url="/2382228-pervaja-ukrainka-vaktsinirovalas-ot-koronavirusa.html">
<a href="/2382228-pervaja-ukrainka-vaktsinirovalas-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Первая украинка вакцинировалась от коронавируса</span>
<em class="date" data-date="2020-12-23 23:30:48+00:00">
23 декабря 2020 23:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські лікарні отримали кисневі концентратори від благодійного фонду Петра Порошенка" data-vr-contentbox-url="/2382275-ukransk-lkarn-otrimali-kisnev-kontsentratori-vd-blagodjnogo-fondu-petra-poroshenka.html">
<a href="/2382275-ukransk-lkarn-otrimali-kisnev-kontsentratori-vd-blagodjnogo-fondu-petra-poroshenka.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські лікарні отримали кисневі концентратори від благодійного фонду Петра Порошенка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 23:15:15+00:00">
23 декабря 2020 23:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Дніпропетровщині 11-річний хлопчик потрапив під колеса електропотяга" data-vr-contentbox-url="/2382270-na-dnpropetrovschin-11-rchnij-hlopchik-potrapiv-pd-kolesa-elektropotjaga.html">
<a href="/2382270-na-dnpropetrovschin-11-rchnij-hlopchik-potrapiv-pd-kolesa-elektropotjaga.html">
<div class="info">
<span class="news-title" data-vr-headline>На Дніпропетровщині 11-річний хлопчик потрапив під колеса електропотяга</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 23:01:01+00:00">
23 декабря 2020 23:01
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important" data-vr-contentbox="В Украине &#34;взлетели&#34; цены на производство тепла для населения" data-vr-contentbox-url="/2382405-v-ukraine-vzleteli-tseny-na-proizvodstvo-tepla-dlja-naselenija.html">
<a href="/2382405-v-ukraine-vzleteli-tseny-na-proizvodstvo-tepla-dlja-naselenija.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине &#34;взлетели&#34; цены на производство тепла для населения</span>
<em class="date" data-date="2020-12-24 19:28:53+00:00">
24 декабря 2020 19:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Житомиром местный житель подорвался на гранате" data-vr-contentbox-url="/2382406-pod-zhitomirom-mestnyj-zhitel-podorvalsja-na-granate.html">
<a href="/2382406-pod-zhitomirom-mestnyj-zhitel-podorvalsja-na-granate.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Житомиром местный житель подорвался на гранате</span>
<em class="date" data-date="2020-12-24 19:19:35+00:00">
24 декабря 2020 19:19
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украинцев начнут вакцинировать от COVID-19 в январе" data-vr-contentbox-url="/2382403-ukraintsev-nachnut-vaktsinirovat-ot-covid-19-v-janvare.html">
<a href="/2382403-ukraintsev-nachnut-vaktsinirovat-ot-covid-19-v-janvare.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинцев начнут вакцинировать от COVID-19 в январе</span>
<em class="date" data-date="2020-12-24 19:00:43+00:00">
24 декабря 2020 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленский поздравил украинцев с наступающим Рождеством" data-vr-contentbox-url="/2382402-zelenskij-pozdravil-ukraintsev-s-nastupajuschim-rozhdestvom.html">
<a href="/2382402-zelenskij-pozdravil-ukraintsev-s-nastupajuschim-rozhdestvom.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский поздравил украинцев с наступающим Рождеством</span>
<em class="date" data-date="2020-12-24 18:45:20+00:00">
24 декабря 2020 18:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="МОЗ опубликовало план вакцинации от COVID-19" data-vr-contentbox-url="/2382399-moz-opublikovalo-plan-vaktsinatsii-ot-covid-19.html">
<a href="/2382399-moz-opublikovalo-plan-vaktsinatsii-ot-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>МОЗ опубликовало план вакцинации от COVID-19</span>
 <em class="date" data-date="2020-12-24 18:30:17+00:00">
24 декабря 2020 18:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Біля Красногорівки підірвався український військовослужбовець" data-vr-contentbox-url="/2382389-blja-krasnogorvki-pdrvavsja-ukranskij-vjskovosluzhbovets.html">
<a href="/2382389-blja-krasnogorvki-pdrvavsja-ukranskij-vjskovosluzhbovets.html">
<div class="info">
<span class="news-title" data-vr-headline>Біля Красногорівки підірвався український військовослужбовець</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 18:23:00+00:00">
24 декабря 2020 18:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Черкасах вихованців дитбудинків виганяють із маршруток" data-vr-contentbox-url="/2382394-u-cherkasah-vihovantsv-ditbudinkv-viganjajut-z-marshrutok.html">
<a href="/2382394-u-cherkasah-vihovantsv-ditbudinkv-viganjajut-z-marshrutok.html">
<div class="info">
<span class="news-title" data-vr-headline>У Черкасах вихованців дитбудинків виганяють із маршруток</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 18:05:00+00:00">
24 декабря 2020 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна визначилася із представником на міжнародному конкурсі стартапів" data-vr-contentbox-url="/2382395-ukrana-viznachilasja-z-predstavnikom-na-mzhnarodnomu-konkurs-startapv.html">
<a href="/2382395-ukrana-viznachilasja-z-predstavnikom-na-mzhnarodnomu-konkurs-startapv.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна визначилася із представником на міжнародному конкурсі стартапів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 17:59:00+00:00">
24 декабря 2020 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зростає попит на IT-освіту" data-vr-contentbox-url="/2382396-v-ukran-zrosta-popit-na-it-osvtu.html">
<a href="/2382396-v-ukran-zrosta-popit-na-it-osvtu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні зростає попит на IT-освіту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 17:57:00+00:00">
24 декабря 2020 17:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні кількість випадків COVID-19 перевищила мільйон" data-vr-contentbox-url="/2382393-v-ukran-klkst-vipadkv-covid-19-perevischila-mljon.html">
<a href="/2382393-v-ukran-klkst-vipadkv-covid-19-perevischila-mljon.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні кількість випадків COVID-19 перевищила мільйон</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 17:53:00+00:00">
24 декабря 2020 17:53
</em>
</div>
 </a>
</li>
<li class="important" data-vr-contentbox="Курс доллара &#34;рухнул&#34; после длительного роста - НБУ" data-vr-contentbox-url="/2382384-kurs-dollara-ruhnul-posle-dlitelnogo-rosta-nbu.html">
<a href="/2382384-kurs-dollara-ruhnul-posle-dlitelnogo-rosta-nbu.html">
<div class="info">
<span class="news-title" data-vr-headline>Курс доллара &#34;рухнул&#34; после длительного роста - НБУ</span>
<em class="date" data-date="2020-12-24 17:52:42+00:00">
24 декабря 2020 17:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;ОПЗЖ&#34; требует от власти прекратить давление на Конституционный суд" data-vr-contentbox-url="/2382383-opzzh-trebuet-ot-vlasti-prekratit-davlenie-na-konstitutsionnyj-sud.html">
<a href="/2382383-opzzh-trebuet-ot-vlasti-prekratit-davlenie-na-konstitutsionnyj-sud.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;ОПЗЖ&#34; требует от власти прекратить давление на Конституционный суд</span>
<em class="date" data-date="2020-12-24 17:50:10+00:00">
24 декабря 2020 17:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Укравтодор&#34; обещает к 30-летию независимости &#34;сшить&#34; запад и восток самой длинной автодорогой " data-vr-contentbox-url="/2382382-ukravtodor-obeschaet-k-30-letiju-nezavisimosti-sshit-zapad-i-vostok-samoj-dlinnoj-avtodorogoj.html">
<a href="/2382382-ukravtodor-obeschaet-k-30-letiju-nezavisimosti-sshit-zapad-i-vostok-samoj-dlinnoj-avtodorogoj.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Укравтодор&#34; обещает к 30-летию независимости &#34;сшить&#34; запад и восток самой длинной автодорогой </span>
<em class="date" data-date="2020-12-24 17:48:12+00:00">
24 декабря 2020 17:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Манипуляция опросом Деминициатив: Офис президента исправил новость, противоречий не видит" data-vr-contentbox-url="/2382379-manipuljatsija-oprosom-deminitsiativ-ofis-prezidenta-ispravil-novost-protivorechij-ne-vidit.html">
<a href="/2382379-manipuljatsija-oprosom-deminitsiativ-ofis-prezidenta-ispravil-novost-protivorechij-ne-vidit.html">
<div class="info">
<span class="news-title" data-vr-headline>Манипуляция опросом Деминициатив: Офис президента исправил новость, противоречий не видит</span>
<em class="date" data-date="2020-12-24 17:07:13+00:00">
24 декабря 2020 17:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Знай наших: у Києві обрали стартап для участі у Міжнародному конкурсі &#34;Startup World Cup&#34;" data-vr-contentbox-url="/2382348-znaj-nashih-u-kiv-obrali-startap-dlja-uchast-u-mzhnarodnomu-konkurs-startup-world-cup.html">
<a href="/2382348-znaj-nashih-u-kiv-obrali-startap-dlja-uchast-u-mzhnarodnomu-konkurs-startup-world-cup.html">
<div class="info">
<span class="news-title" data-vr-headline>Знай наших: у Києві обрали стартап для участі у Міжнародному конкурсі &#34;Startup World Cup&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 17:01:01+00:00">
24 декабря 2020 17:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Минздрав определил опаснейшее место заражения коронавирусом" data-vr-contentbox-url="/2382380-minzdrav-opredelil-opasnejshee-mesto-zarazhenija-koronavirusom.html">
<a href="/2382380-minzdrav-opredelil-opasnejshee-mesto-zarazhenija-koronavirusom.html">
<div class="info">
<span class="news-title" data-vr-headline>Минздрав определил опаснейшее место заражения коронавирусом</span>
<em class="date" data-date="2020-12-24 16:55:21+00:00">
24 декабря 2020 16:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Беларусь &#34;ответит&#34; на санкции США" data-vr-contentbox-url="/2382378-belarus-otvetit-na-sanktsii-ssha.html">
<a href="/2382378-belarus-otvetit-na-sanktsii-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Беларусь &#34;ответит&#34; на санкции США</span>
<em class="date" data-date="2020-12-24 16:50:19+00:00">
24 декабря 2020 16:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина сократила список стран &#34;красной зоны&#34;" data-vr-contentbox-url="/2382376-ukraina-sokratila-spisok-stran-krasnoj-zony.html">
<a href="/2382376-ukraina-sokratila-spisok-stran-krasnoj-zony.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина сократила список стран &#34;красной зоны&#34;</span>
<em class="date" data-date="2020-12-24 16:26:24+00:00">
24 декабря 2020 16:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Католическое Рождество: традиции и обряды празднования" data-vr-contentbox-url="/2381341-katolicheskoe-rozhdestvo-traditsii-i-obrjady-prazdnovanija.html">
<a href="/2381341-katolicheskoe-rozhdestvo-traditsii-i-obrjady-prazdnovanija.html">
<div class="info">
<span class="news-title" data-vr-headline>Католическое Рождество: традиции и обряды празднования</span>
<em class="date" data-date="2020-12-24 15:52:19+00:00">
24 декабря 2020 15:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Не коронавирусом единым: в Украине ухудшается заболеваемость гриппом" data-vr-contentbox-url="/2382374-ne-koronavirusom-edinym-v-ukraine-uhudshaetsja-zabolevaemost-grippom.html">
<a href="/2382374-ne-koronavirusom-edinym-v-ukraine-uhudshaetsja-zabolevaemost-grippom.html">
<div class="info">
<span class="news-title" data-vr-headline>Не коронавирусом единым: в Украине ухудшается заболеваемость гриппом</span>
<em class="date" data-date="2020-12-24 15:39:35+00:00">
24 декабря 2020 15:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Мороз и метели: какая погода ждет украинцев в январе" data-vr-contentbox-url="/2382372-moroz-i-meteli-kakaja-pogoda-zhdet-ukraintsev-v-janvare.html">
<a href="/2382372-moroz-i-meteli-kakaja-pogoda-zhdet-ukraintsev-v-janvare.html">
<div class="info">
<span class="news-title" data-vr-headline>Мороз и метели: какая погода ждет украинцев в январе</span>
<em class="date" data-date="2020-12-24 15:29:44+00:00">
24 декабря 2020 15:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Прикарпатті банда шахраїв грабувала пенсіонерів" data-vr-contentbox-url="/2382349-na-prikarpatt-banda-shahrav-grabuvala-pensonerv.html">
<a href="/2382349-na-prikarpatt-banda-shahrav-grabuvala-pensonerv.html">
<div class="info">
<span class="news-title" data-vr-headline>На Прикарпатті банда шахраїв грабувала пенсіонерів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 15:05:05+00:00">
24 декабря 2020 15:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве держится &#34;заоблачная&#34; статистика коронавируса" data-vr-contentbox-url="/2382371-v-kieve-derzhitsja-zaoblachnaja-statistika-koronavirusa.html">
<a href="/2382371-v-kieve-derzhitsja-zaoblachnaja-statistika-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве держится &#34;заоблачная&#34; статистика коронавируса</span>
<em class="date" data-date="2020-12-24 15:04:07+00:00">
24 декабря 2020 15:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Минздрав ожидает рост заболеваемости коронавирусом: &#34;винят&#34; новогодние праздники" data-vr-contentbox-url="/2382367-minzdrav-ozhidaet-rost-zabolevaemosti-koronavirusom-vinjat-novogodnie-prazdniki.html">
<a href="/2382367-minzdrav-ozhidaet-rost-zabolevaemosti-koronavirusom-vinjat-novogodnie-prazdniki.html">
<div class="info">
<span class="news-title" data-vr-headline>Минздрав ожидает рост заболеваемости коронавирусом: &#34;винят&#34; новогодние праздники</span>
<em class="date" data-date="2020-12-24 14:52:28+00:00">
24 декабря 2020 14:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аномальна погода: у Миколаєві серед зими розквітли яблуні" data-vr-contentbox-url="/2382245-anomalna-pogoda-u-mikolav-sered-zimi-rozkvtli-jablun.html">
<a href="/2382245-anomalna-pogoda-u-mikolav-sered-zimi-rozkvtli-jablun.html">
<div class="info">
<span class="news-title" data-vr-headline>Аномальна погода: у Миколаєві серед зими розквітли яблуні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 14:31:31+00:00">
24 декабря 2020 14:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Где можно будет сделать прививку от коронавируса " data-vr-contentbox-url="/2382366-gde-mozhno-budet-sdelat-privivku-ot-koronavirusa.html">
<a href="/2382366-gde-mozhno-budet-sdelat-privivku-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Где можно будет сделать прививку от коронавируса </span>
<em class="date" data-date="2020-12-24 14:24:39+00:00">
24 декабря 2020 14:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинация от коронавируса в Украине: названа стоимость препаратов" data-vr-contentbox-url="/2382368-vaktsinatsija-ot-koronavirusa-nazvana-summa-stoimosti-preparatov.html">
<a href="/2382368-vaktsinatsija-ot-koronavirusa-nazvana-summa-stoimosti-preparatov.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинация от коронавируса в Украине: названа стоимость препаратов</span>
<em class="date" data-date="2020-12-24 14:18:54+00:00">
24 декабря 2020 14:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Платные дороги: где и сколько будут платить украинцы" data-vr-contentbox-url="/2382361-platnye-dorogi-skolko-budut-platit-ukraintsy.html">
<a href="/2382361-platnye-dorogi-skolko-budut-platit-ukraintsy.html">
<div class="info">
<span class="news-title" data-vr-headline>Платные дороги: где и сколько будут платить украинцы</span>
<em class="date" data-date="2020-12-24 13:59:16+00:00">
24 декабря 2020 13:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом произошло смертельное ДТП с грузовиками" data-vr-contentbox-url="/2382365-pod-kievom-proizoshlo-smertelnoe-dtp-s-gruzovikami.html">
<a href="/2382365-pod-kievom-proizoshlo-smertelnoe-dtp-s-gruzovikami.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Киевом произошло смертельное ДТП с грузовиками</span>
<em class="date" data-date="2020-12-24 13:45:56+00:00">
24 декабря 2020 13:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Северный поток-2&#34;: в России признали опасность" data-vr-contentbox-url="/2382363-severnyj-potok-2-v-rossii-priznali-opasnost.html">
<a href="/2382363-severnyj-potok-2-v-rossii-priznali-opasnost.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Северный поток-2&#34;: в России признали опасность</span>
<em class="date" data-date="2020-12-24 13:29:07+00:00">
24 декабря 2020 13:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Небезпечна красуня: яку шкоду несе нелегальна новорічна ялинка" data-vr-contentbox-url="/2382319-nebezpechna-krasunja-jaku-shkodu-nese-nelegalna-novorchna-jalinka.html">
<a href="/2382319-nebezpechna-krasunja-jaku-shkodu-nese-nelegalna-novorchna-jalinka.html">
<div class="info">
<span class="news-title" data-vr-headline>Небезпечна красуня: яку шкоду несе нелегальна новорічна ялинка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 13:01:01+00:00">
 24 декабря 2020 13:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Леся Никитюк шокировала откровенным фото декольте " data-vr-contentbox-url="/2382360-lesja-nikitjuk-shokirovala-otkrovenny-foto-dekolte.html">
<a href="/2382360-lesja-nikitjuk-shokirovala-otkrovenny-foto-dekolte.html">
<div class="info">
<span class="news-title" data-vr-headline>Леся Никитюк шокировала откровенным фото декольте </span>
<em class="date" data-date="2020-12-24 12:46:13+00:00">
24 декабря 2020 12:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протести шахтарів: під Кропивницьким гірники уранових копалень заблокували автошляхи" data-vr-contentbox-url="/2382318-protesti-shahtarv-pd-kropivnitskim-grniki-uranovih-kopalen-zablokuvali-avtoshljahi.html">
<a href="/2382318-protesti-shahtarv-pd-kropivnitskim-grniki-uranovih-kopalen-zablokuvali-avtoshljahi.html">
<div class="info">
<span class="news-title" data-vr-headline>Протести шахтарів: під Кропивницьким гірники уранових копалень заблокували автошляхи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 12:45:45+00:00">
24 декабря 2020 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В інституті Шалімова провели унікальні операції з трансплантації органів" data-vr-contentbox-url="/2382295-v-nstitut-shalmova-proveli-unkaln-operats-z-transplantats-organv.html">
<a href="/2382295-v-nstitut-shalmova-proveli-unkaln-operats-z-transplantats-organv.html">
<div class="info">
<span class="news-title" data-vr-headline>В інституті Шалімова провели унікальні операції з трансплантації органів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 12:31:31+00:00">
24 декабря 2020 12:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бездомний пес допомагає бійцям ЗСУ боронити передові позиції на Донбасі" data-vr-contentbox-url="/2382237-bezdomnij-pes-dopomaga-bjtsjam-zsu-boroniti-peredov-pozits-na-donbas.html">
<a href="/2382237-bezdomnij-pes-dopomaga-bjtsjam-zsu-boroniti-peredov-pozits-na-donbas.html">
<div class="info">
<span class="news-title" data-vr-headline>Бездомний пес допомагає бійцям ЗСУ боронити передові позиції на Донбасі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 12:15:15+00:00">
24 декабря 2020 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: оновлена статистика" data-vr-contentbox-url="/2382331-covid-19-v-ukran-onovlena-statistika-43.html">
<a href="/2382331-covid-19-v-ukran-onovlena-statistika-43.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: оновлена статистика</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 12:01:01+00:00">
24 декабря 2020 12:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Какую вакцину привезут в Украину: названы главные факторы" data-vr-contentbox-url="/2382340-kakuju-vaktsinu-privezut-v-ukrainu-nazvany-glavnye-faktory.html">
<a href="/2382340-kakuju-vaktsinu-privezut-v-ukrainu-nazvany-glavnye-faktory.html">
<div class="info">
<span class="news-title" data-vr-headline>Какую вакцину привезут в Украину: названы главные факторы</span>
<em class="date" data-date="2020-12-24 11:52:40+00:00">
24 декабря 2020 11:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Память GOODRAM IRDM PRO DDR4 стала белоснежной и сверхскоростной" data-vr-contentbox-url="/2382401-pamjat-goodram-irdm-pro-ddr4-stala-belosnezhnoj-i-sverhskorostnoj.html">
<a href="/2382401-pamjat-goodram-irdm-pro-ddr4-stala-belosnezhnoj-i-sverhskorostnoj.html">
<div class="info">
<span class="news-title" data-vr-headline>Память GOODRAM IRDM PRO DDR4 стала белоснежной и сверхскоростной</span>
<em class="date" data-date="2020-12-24 11:46:40+00:00">
24 декабря 2020 11:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оператор ГТС навмисно затягує розгляд в АМКУ справи щодо зловживання монопольним становищем - експерт" data-vr-contentbox-url="/2382338-operator-gts-navmisno-zatjagu-rozgljad-v-amku-spravi-schodo-zlovzhivannja-monopolnim-stanovischem-ekspert.html">
<a href="/2382338-operator-gts-navmisno-zatjagu-rozgljad-v-amku-spravi-schodo-zlovzhivannja-monopolnim-stanovischem-ekspert.html">
<div class="info">
<span class="news-title" data-vr-headline>Оператор ГТС навмисно затягує розгляд в АМКУ справи щодо зловживання монопольним становищем - експерт</span>
<em class="date" data-date="2020-12-24 11:31:09+00:00">
24 декабря 2020 11:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кулеба назвала цель в отношениях с Россией" data-vr-contentbox-url="/2382339-kuleba-nazvala-tsel-v-otnoshenijah-s-rossiej.html">
<a href="/2382339-kuleba-nazvala-tsel-v-otnoshenijah-s-rossiej.html">
<div class="info">
<span class="news-title" data-vr-headline>Кулеба назвала цель в отношениях с Россией</span>
<em class="date" data-date="2020-12-24 11:30:36+00:00">
24 декабря 2020 11:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ресторанам разрешили работать в новогоднюю ночь" data-vr-contentbox-url="/2382337-restoranam-razreshili-rabotat-v-novogodnjuju-noch.html">
<a href="/2382337-restoranam-razreshili-rabotat-v-novogodnjuju-noch.html">
<div class="info">
<span class="news-title" data-vr-headline>Ресторанам разрешили работать в новогоднюю ночь</span>
<em class="date" data-date="2020-12-24 11:24:38+00:00">
24 декабря 2020 11:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Децентрализация и полноценное местное самоуправление должны способствовать экономической и финансовой самостоятельности регионов&#34; - Юрий Бойко" data-vr-contentbox-url="/2382336-detsentralizatsija-i-polnotsennoe-mestnoe-samoupravlenie-dolzhny-sposobstvovat-ekonomicheskoj-i-finansovoj-samostojatelnosti-regionov-jurij-bojko.html">
<a href="/2382336-detsentralizatsija-i-polnotsennoe-mestnoe-samoupravlenie-dolzhny-sposobstvovat-ekonomicheskoj-i-finansovoj-samostojatelnosti-regionov-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Децентрализация и полноценное местное самоуправление должны способствовать экономической и финансовой самостоятельности регионов&#34; - Юрий Бойко</span>
<em class="date" data-date="2020-12-24 11:18:46+00:00">
24 декабря 2020 11:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой лоб в лоб столкнулись фуры: кабины &#34;всмятку&#34;, есть жертвы (фото, видео)" data-vr-contentbox-url="/2382335-pod-odessoj-lob-v-lob-stolknulis-fury-kabiny-vsmjatku-est-zhertvy-foto-video.html">
<a href="/2382335-pod-odessoj-lob-v-lob-stolknulis-fury-kabiny-vsmjatku-est-zhertvy-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Одессой лоб в лоб столкнулись фуры: кабины &#34;всмятку&#34;, есть жертвы (фото, видео)</span>
<em class="date" data-date="2020-12-24 10:51:24+00:00">
24 декабря 2020 10:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Степанов назвал самый эффективный метод борьбы с коронавирусом" data-vr-contentbox-url="/2382334-stepanov-nazval-samyj-effektivnyj-metod-borby-s-koronavirusom.html">
<a href="/2382334-stepanov-nazval-samyj-effektivnyj-metod-borby-s-koronavirusom.html">
<div class="info">
<span class="news-title" data-vr-headline>Степанов назвал самый эффективный метод борьбы с коронавирусом</span>
<em class="date" data-date="2020-12-24 10:48:16+00:00">
24 декабря 2020 10:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Держекоінспекція перевіряє ялинкові базари в Україні" data-vr-contentbox-url="/2382317-derzhekonspektsja-perevrja-jalinkov-bazari-v-ukran.html">
<a href="/2382317-derzhekonspektsja-perevrja-jalinkov-bazari-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Держекоінспекція перевіряє ялинкові базари в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 10:41:41+00:00">
24 декабря 2020 10:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Минздраве назвали сроки заключения контрактов с производителями вакцин от коронавируса " data-vr-contentbox-url="/2382333-v-minzdrave-nazvali-sroki-zakljuchenija-kontraktov-s-proizvoditeljami-vaktsin-ot-koronavirusa.html">
<a href="/2382333-v-minzdrave-nazvali-sroki-zakljuchenija-kontraktov-s-proizvoditeljami-vaktsin-ot-koronavirusa.html">
 <div class="info">
<span class="news-title" data-vr-headline>В Минздраве назвали сроки заключения контрактов с производителями вакцин от коронавируса </span>
<em class="date" data-date="2020-12-24 10:26:46+00:00">
24 декабря 2020 10:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Срывала урок&#34;: в Конотопе учитель силой вытолкал ученицу из класса (видео)" data-vr-contentbox-url="/2382332-sryvala-urok-v-konotope-uchitel-siloj-vytolkal-uchenitsu-iz-klassa-video.html">
<a href="/2382332-sryvala-urok-v-konotope-uchitel-siloj-vytolkal-uchenitsu-iz-klassa-video.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Срывала урок&#34;: в Конотопе учитель силой вытолкал ученицу из класса (видео)</span>
<em class="date" data-date="2020-12-24 10:13:15+00:00">
24 декабря 2020 10:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кому из больных коронавирусом нужен кислород" data-vr-contentbox-url="/2382315-komu-iz-bolnyh-koronavirusom-nuzhen-kislorod.html">
<a href="/2382315-komu-iz-bolnyh-koronavirusom-nuzhen-kislorod.html">
<div class="info">
<span class="news-title" data-vr-headline>Кому из больных коронавирусом нужен кислород</span>
<em class="date" data-date="2020-12-24 09:22:20+00:00">
24 декабря 2020 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З України намагалися вивезти скрипку Страдіварі" data-vr-contentbox-url="/2382307-z-ukrani-namagalisja-vivezti-skripku-stradvar-2.html">
<a href="/2382307-z-ukrani-namagalisja-vivezti-skripku-stradvar-2.html">
<div class="info">
<span class="news-title" data-vr-headline>З України намагалися вивезти скрипку Страдіварі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 09:01:01+00:00">
24 декабря 2020 09:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Третий за две недели: в Запорожье избрали главу облсовета" data-vr-contentbox-url="/2382314-tretij-za-dve-nedeli-v-zaporozhe-izbrali-glavu-oblsoveta.html">
<a href="/2382314-tretij-za-dve-nedeli-v-zaporozhe-izbrali-glavu-oblsoveta.html">
<div class="info">
<span class="news-title" data-vr-headline>Третий за две недели: в Запорожье избрали главу облсовета</span>
<em class="date" data-date="2020-12-24 08:59:36+00:00">
24 декабря 2020 08:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Больше миллиона случаев коронавируса: последние данные о зараженных " data-vr-contentbox-url="/2382313-bolshe-milliona-sluchaev-koronavirusa-poslednie-dannye-o-zarazhennyh.html">
<a href="/2382313-bolshe-milliona-sluchaev-koronavirusa-poslednie-dannye-o-zarazhennyh.html">
<div class="info">
<span class="news-title" data-vr-headline>Больше миллиона случаев коронавируса: последние данные о зараженных </span>
<em class="date" data-date="2020-12-24 08:52:08+00:00">
24 декабря 2020 08:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі не припиняються ворожі обстріли" data-vr-contentbox-url="/2382309-na-donbas-ne-pripinjajutsja-vorozh-obstrli-17.html">
<a href="/2382309-na-donbas-ne-pripinjajutsja-vorozh-obstrli-17.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі не припиняються ворожі обстріли</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 08:51:51+00:00">
24 декабря 2020 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве взорвали отделение банка (фото)" data-vr-contentbox-url="/2382312-v-kieve-vzorvali-otdelenie-banka-foto.html">
<a href="/2382312-v-kieve-vzorvali-otdelenie-banka-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве взорвали отделение банка (фото)</span>
<em class="date" data-date="2020-12-24 08:32:28+00:00">
24 декабря 2020 08:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Число обстрелов на Донбассе сократилось " data-vr-contentbox-url="/2382305-chislo-obstrelov-na-donbasse-sokratilos.html">
<a href="/2382305-chislo-obstrelov-na-donbasse-sokratilos.html">
<div class="info">
<span class="news-title" data-vr-headline>Число обстрелов на Донбассе сократилось </span>
<em class="date" data-date="2020-12-24 08:26:47+00:00">
24 декабря 2020 08:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чернівцях триває судова тяганина навколо новообраної міськради" data-vr-contentbox-url="/2382235-u-chernvtsjah-triva-sudova-tjaganina-navkolo-novoobrano-mskradi.html">
<a href="/2382235-u-chernvtsjah-triva-sudova-tjaganina-navkolo-novoobrano-mskradi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Чернівцях триває судова тяганина навколо новообраної міськради</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 08:21:21+00:00">
24 декабря 2020 08:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна може безплатно отримати 16 мільйонів доз вакцини від COVID-19 - Віктор Ляшко" data-vr-contentbox-url="/2382293-ukrana-mozhe-bezplatno-otrimati-16-mljonv-doz-vaktsini-vd-covid-19-vktor-ljashko.html">
<a href="/2382293-ukrana-mozhe-bezplatno-otrimati-16-mljonv-doz-vaktsini-vd-covid-19-vktor-ljashko.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна може безплатно отримати 16 мільйонів доз вакцини від COVID-19 - Віктор Ляшко</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 07:31:31+00:00">
24 декабря 2020 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Минздрав намерен вакцинировать от коронавируса 23 млн украинцев" data-vr-contentbox-url="/2382286-minzdrav-nameren-vaktsinirovat-ot-koronavirusa-23-mln-ukraintsev.html">
<a href="/2382286-minzdrav-nameren-vaktsinirovat-ot-koronavirusa-23-mln-ukraintsev.html">
<div class="info">
<span class="news-title" data-vr-headline>Минздрав намерен вакцинировать от коронавируса 23 млн украинцев</span>
<em class="date" data-date="2020-12-24 07:28:30+00:00">
24 декабря 2020 07:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Через негоду в Україні зросла кількість ДТП" data-vr-contentbox-url="/2382294-cherez-negodu-v-ukran-zrosla-klkst-dtp-2.html">
<a href="/2382294-cherez-negodu-v-ukran-zrosla-klkst-dtp-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Через негоду в Україні зросла кількість ДТП</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 07:11:11+00:00">
24 декабря 2020 07:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украину &#34;зальют&#34; дожди: погода на 24 декабря" data-vr-contentbox-url="/2382288-ukrainu-zaljut-dozhdi-pogoda-na-24-dekabrja.html">
<a href="/2382288-ukrainu-zaljut-dozhdi-pogoda-na-24-dekabrja.html">
<div class="info">
<span class="news-title" data-vr-headline>Украину &#34;зальют&#34; дожди: погода на 24 декабря</span>
<em class="date" data-date="2020-12-24 04:30:22+00:00">
24 декабря 2020 04:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 24 декабря для всех знаков зодиака " data-vr-contentbox-url="/2382214-goroskop-na-24-dekabrja-dlja-vseh-znakov-zodiaka-3.html">
<a href="/2382214-goroskop-na-24-dekabrja-dlja-vseh-znakov-zodiaka-3.html">
<div class="info">
<span class="news-title" data-vr-headline>Гороскоп на 24 декабря для всех знаков зодиака </span>
<em class="date" data-date="2020-12-24 02:32:00+00:00">
24 декабря 2020 02:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский подписал закон об обеспечении доступа украинцев к вакцинам от COVID-19" data-vr-contentbox-url="/2382287-zelenskij-podpisal-zakon-ob-obespechenii-dostupa-ukraintsev-k-vaktsinam-ot-covid-19.html">
<a href="/2382287-zelenskij-podpisal-zakon-ob-obespechenii-dostupa-ukraintsev-k-vaktsinam-ot-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский подписал закон об обеспечении доступа украинцев к вакцинам от COVID-19</span>
<em class="date" data-date="2020-12-24 01:30:41+00:00">
24 декабря 2020 01:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Легендарную голливудскую киностудию выставили на продажу" data-vr-contentbox-url="/2382223-legendarnuju-gollivudskuju-kinostudiju-vystavili-na-prodazhu.html">
<a href="/2382223-legendarnuju-gollivudskuju-kinostudiju-vystavili-na-prodazhu.html">
<div class="info">
<span class="news-title" data-vr-headline>Легендарную голливудскую киностудию выставили на продажу</span>
<em class="date" data-date="2020-12-24 00:26:23+00:00">
24 декабря 2020 00:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Врожай серед зими: у Миколаєві розквітли фруктові сади" data-vr-contentbox-url="/2382276-vrozhaj-sered-zimi-u-mikolav-rozkvtli-fruktov-sadi.html">
<a href="/2382276-vrozhaj-sered-zimi-u-mikolav-rozkvtli-fruktov-sadi.html">
<div class="info">
<span class="news-title" data-vr-headline>Врожай серед зими: у Миколаєві розквітли фруктові сади</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 23:45:45+00:00">
23 декабря 2020 23:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Первая украинка вакцинировалась от коронавируса" data-vr-contentbox-url="/2382228-pervaja-ukrainka-vaktsinirovalas-ot-koronavirusa.html">
<a href="/2382228-pervaja-ukrainka-vaktsinirovalas-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Первая украинка вакцинировалась от коронавируса</span>
<em class="date" data-date="2020-12-23 23:30:48+00:00">
23 декабря 2020 23:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські лікарні отримали кисневі концентратори від благодійного фонду Петра Порошенка" data-vr-contentbox-url="/2382275-ukransk-lkarn-otrimali-kisnev-kontsentratori-vd-blagodjnogo-fondu-petra-poroshenka.html">
<a href="/2382275-ukransk-lkarn-otrimali-kisnev-kontsentratori-vd-blagodjnogo-fondu-petra-poroshenka.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські лікарні отримали кисневі концентратори від благодійного фонду Петра Порошенка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 23:15:15+00:00">
23 декабря 2020 23:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Дніпропетровщині 11-річний хлопчик потрапив під колеса електропотяга" data-vr-contentbox-url="/2382270-na-dnpropetrovschin-11-rchnij-hlopchik-potrapiv-pd-kolesa-elektropotjaga.html">
<a href="/2382270-na-dnpropetrovschin-11-rchnij-hlopchik-potrapiv-pd-kolesa-elektropotjaga.html">
<div class="info">
<span class="news-title" data-vr-headline>На Дніпропетровщині 11-річний хлопчик потрапив під колеса електропотяга</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 23:01:01+00:00">
23 декабря 2020 23:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Комаровский назвал лучшее средство для защиты от COVID-19" data-vr-contentbox-url="/2382284-komarovskij-nazval-luchshee-sredstvo-dlja-zaschity-ot-covid-19.html">
<a href="/2382284-komarovskij-nazval-luchshee-sredstvo-dlja-zaschity-ot-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Комаровский назвал лучшее средство для защиты от COVID-19</span>
<em class="date" data-date="2020-12-23 23:00:08+00:00">
23 декабря 2020 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі чотирилапі помічники допомагають бійцям ЗСУ обороняти передові позиції" data-vr-contentbox-url="/2382272-na-donbas-chotirilap-pomchniki-dopomagajut-bjtsjam-zsu-oboronjati-peredov-pozits.html">
<a href="/2382272-na-donbas-chotirilap-pomchniki-dopomagajut-bjtsjam-zsu-oboronjati-peredov-pozits.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі чотирилапі помічники допомагають бійцям ЗСУ обороняти передові позиції</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 22:45:45+00:00">
23 декабря 2020 22:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Католическое Рождество: что нельзя делать" data-vr-contentbox-url="/2381845-katolicheskoe-rozhdestvo-primety-i-sueverija.html">
<a href="/2381845-katolicheskoe-rozhdestvo-primety-i-sueverija.html">
<div class="info">
<span class="news-title" data-vr-headline>Католическое Рождество: что нельзя делать</span>
<em class="date" data-date="2020-12-23 22:40:52+00:00">
23 декабря 2020 22:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="24 декабря: праздник, приметы и суеверия" data-vr-contentbox-url="/2382283-24-dekabrja-prazdnik-primety-i-sueverija.html">
<a href="/2382283-24-dekabrja-prazdnik-primety-i-sueverija.html">
<div class="info">
<span class="news-title" data-vr-headline>24 декабря: праздник, приметы и суеверия</span>
<em class="date" data-date="2020-12-23 22:20:13+00:00">
23 декабря 2020 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Інвест-няні&#34;: Уряд розробляє програму залучення іноземних капіталів в Україну" data-vr-contentbox-url="/2382263-nvest-njan-urjad-rozroblja-programu-zaluchennja-nozemnih-kaptalv-v-ukranu.html">
<a href="/2382263-nvest-njan-urjad-rozroblja-programu-zaluchennja-nozemnih-kaptalv-v-ukranu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Інвест-няні&#34;: Уряд розробляє програму залучення іноземних капіталів в Україну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 22:15:15+00:00">
23 декабря 2020 22:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Бюджету-2021 грозит пересмотр - Шмыгаль" data-vr-contentbox-url="/2382282-bjudzhetu-2021-grozit-peresmotr-shmygal.html">
<a href="/2382282-bjudzhetu-2021-grozit-peresmotr-shmygal.html">
<div class="info">
<span class="news-title" data-vr-headline>Бюджету-2021 грозит пересмотр - Шмыгаль</span>
<em class="date" data-date="2020-12-23 21:54:13+00:00">
23 декабря 2020 21:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голодна блокада: гірники уранових шахт перекрили автошляхи на Кіровоградщині" data-vr-contentbox-url="/2382259-golodna-blokada-grniki-uranovih-shaht-perekrili-avtoshljahi-na-krovogradschin.html">
<a href="/2382259-golodna-blokada-grniki-uranovih-shaht-perekrili-avtoshljahi-na-krovogradschin.html">
<div class="info">
<span class="news-title" data-vr-headline>Голодна блокада: гірники уранових шахт перекрили автошляхи на Кіровоградщині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 21:31:31+00:00">
23 декабря 2020 21:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Северный поток-2&#34;: США в ближайшее время введут новые санкции" data-vr-contentbox-url="/2382280-severnyj-potok-2-ssha-v-blizhajshee-vremja-vvedut-novye-sanktsii.html">
<a href="/2382280-severnyj-potok-2-ssha-v-blizhajshee-vremja-vvedut-novye-sanktsii.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Северный поток-2&#34;: США в ближайшее время введут новые санкции</span>
<em class="date" data-date="2020-12-23 21:30:58+00:00">
23 декабря 2020 21:30
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/12/23/thumbs/rjatvna-transplantatsja_rect_a59c5482955b0ae0c1270d40a5706e3b');" data-vr-contentbox="Подарувати друге життя: в інституті Шалімова провели унікальні операції з трансплантації органів" data-vr-contentbox-url="/2382271-podaruvati-druge-zhittja-v-nstitut-shalmova-proveli-unkaln-operats-z-transplantats-organv.html">
<a href="/2382271-podaruvati-druge-zhittja-v-nstitut-shalmova-proveli-unkaln-operats-z-transplantats-organv.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<span class="news-title" data-vr-headline>Подарувати друге життя: в інституті Шалімова провели унікальні операції з трансплантації органів</span>
<em class="date" data-date="2020-12-23 21:21:21+00:00">
23 декабря 2020 21:21
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/12/23/thumbs/poltichne-protistojannja-u-zaporzhzh_rect_629cfd9805c1678bf14ac7b3b46e993b');" data-vr-contentbox="В &#34;Опозиційній платформі - За життя&#34; обурені рейдерським захопленням влади у Запорізькій облраді" data-vr-contentbox-url="/2382273-v-opozitsjnj-platform-za-zhittja-oburen-rejderskim-zahoplennjam-vladi-u-zaporzkj-oblrad.html">
<a href="/2382273-v-opozitsjnj-platform-za-zhittja-oburen-rejderskim-zahoplennjam-vladi-u-zaporzkj-oblrad.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<span class="news-title" data-vr-headline>В &#34;Опозиційній платформі - За життя&#34; обурені рейдерським захопленням влади у Запорізькій облраді</span>
<em class="date" data-date="2020-12-23 21:01:01+00:00">
 23 декабря 2020 21:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лук продлевает жизнь - медики" data-vr-contentbox-url="/2382274-luk-prodlevaet-zhizn-mediki.html">
<a href="/2382274-luk-prodlevaet-zhizn-mediki.html">
<div class="info">
<span class="news-title" data-vr-headline>Лук продлевает жизнь - медики</span>
<em class="date" data-date="2020-12-23 20:59:29+00:00">
23 декабря 2020 20:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні посилили відповідальність за порушення самоізоляції" data-vr-contentbox-url="/2382257-v-ukran-posilili-vdpovdalnst-za-porushennja-samozoljats.html">
<a href="/2382257-v-ukran-posilili-vdpovdalnst-za-porushennja-samozoljats.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні посилили відповідальність за порушення самоізоляції</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 20:51:51+00:00">
23 декабря 2020 20:51
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/12/23/thumbs/proschannja-z-gennadm-kernesom_rect_df0edb60ddfabc76379be8e55e9a2d40');" data-vr-contentbox="Харків попрощався з Геннадієм Кернесом" data-vr-contentbox-url="/2382267-harkv-poproschavsja-z-gennadm-kernesom.html">
<a href="/2382267-harkv-poproschavsja-z-gennadm-kernesom.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<span class="news-title" data-vr-headline>Харків попрощався з Геннадієм Кернесом</span>
<em class="date" data-date="2020-12-23 20:41:41+00:00">
23 декабря 2020 20:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Новый штамм COVID-19: врач развенчал фейки" data-vr-contentbox-url="/2382266-novyj-shtamm-covid-19-vrach-razvenchal-fejki.html">
<a href="/2382266-novyj-shtamm-covid-19-vrach-razvenchal-fejki.html">
<div class="info">
<span class="news-title" data-vr-headline>Новый штамм COVID-19: врач развенчал фейки</span>
<em class="date" data-date="2020-12-23 20:32:02+00:00">
23 декабря 2020 20:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: оновлена статистика" data-vr-contentbox-url="/2382258-covid-19-v-ukran-onovlena-statistika-42.html">
<a href="/2382258-covid-19-v-ukran-onovlena-statistika-42.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: оновлена статистика</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 20:31:31+00:00">
23 декабря 2020 20:31
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/12/23/thumbs/komunaln-mahnats-u-mikolav_rect_6f5434ed4ba81a0ebf5a61f970017e57');" data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; у Миколаївській міськраді вимагає провести аудит всіх комунальних підприємств міста - Артем Ільюк" data-vr-contentbox-url="/2382268-opozitsjna-platforma-za-zhittja-u-mikolavskj-mskrad-vimaga-provesti-audit-vsh-komunalnih-pdprimstv-msta-artem-ljuk.html">
<a href="/2382268-opozitsjna-platforma-za-zhittja-u-mikolavskj-mskrad-vimaga-provesti-audit-vsh-komunalnih-pdprimstv-msta-artem-ljuk.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<span class="news-title" data-vr-headline>&#34;Опозиційна платформа - За життя&#34; у Миколаївській міськраді вимагає провести аудит всіх комунальних підприємств міста - Артем Ільюк</span>
<em class="date" data-date="2020-12-23 20:21:21+00:00">
23 декабря 2020 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДТП і затори: чому негода стає нездоланним лихом в Україні" data-vr-contentbox-url="/2382261-dtp-zatori-chomu-negoda-sta-nezdolannim-lihom-v-ukran.html">
<a href="/2382261-dtp-zatori-chomu-negoda-sta-nezdolannim-lihom-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>ДТП і затори: чому негода стає нездоланним лихом в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 20:11:11+00:00">
23 декабря 2020 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Майор, покалечивший курсанток в Киеве, отказался платить за их лечение (фото)" data-vr-contentbox-url="/2382255-major-pokalechivshij-kursantok-v-kieve-otkazalsja-platit-za-ih-lechenie-foto.html">
<a href="/2382255-major-pokalechivshij-kursantok-v-kieve-otkazalsja-platit-za-ih-lechenie-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Майор, покалечивший курсанток в Киеве, отказался платить за их лечение (фото)</span>
<em class="date" data-date="2020-12-23 19:53:57+00:00">
23 декабря 2020 19:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Негода у Києві: на столичних автошляхах зросла кількість ДТП через снігопад" data-vr-contentbox-url="/2382246-negoda-u-kiv-na-stolichnih-avtoshljahah-zrosla-klkst-dtp-cherez-sngopad.html">
<a href="/2382246-negoda-u-kiv-na-stolichnih-avtoshljahah-zrosla-klkst-dtp-cherez-sngopad.html">
<div class="info">
<span class="news-title" data-vr-headline>Негода у Києві: на столичних автошляхах зросла кількість ДТП через снігопад</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 19:41:41+00:00">
23 декабря 2020 19:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Мы верим в чудо&#34;: мама 8-летнего Иллюши умоляет о помощи" data-vr-contentbox-url="/2382254-my-verim-v-chudo-mama-8-letnego-illjushi-umoljaet-o-pomoschi.html">
<a href="/2382254-my-verim-v-chudo-mama-8-letnego-illjushi-umoljaet-o-pomoschi.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Мы верим в чудо&#34;: мама 8-летнего Иллюши умоляет о помощи</span>
<em class="date" data-date="2020-12-23 19:35:00+00:00">
23 декабря 2020 19:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вакцина от COVID-19: в МОЗ сделали заявление" data-vr-contentbox-url="/2382253-vaktsina-ot-covid-19-v-moz-sdelali-zajavlenie.html">
<a href="/2382253-vaktsina-ot-covid-19-v-moz-sdelali-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцина от COVID-19: в МОЗ сделали заявление</span>
<em class="date" data-date="2020-12-23 19:00:42+00:00">
23 декабря 2020 19:00
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/12/23/thumbs/proschannja-z-gennadm-kernesom_rect_eea929ec151091c2825d66d447d04a5a');" data-vr-contentbox="Гори квітів і довжелезна черга: у Харкові прощаються з Геннадієм Кернесом" data-vr-contentbox-url="/2382234-gori-kvtv-dovzhelezna-cherga-u-harkov-proschajutsja-z-gennadm-kernesom.html">
<a href="/2382234-gori-kvtv-dovzhelezna-cherga-u-harkov-proschajutsja-z-gennadm-kernesom.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<span class="news-title" data-vr-headline>Гори квітів і довжелезна черга: у Харкові прощаються з Геннадієм Кернесом</span>
<em class="date" data-date="2020-12-23 18:41:41+00:00">
23 декабря 2020 18:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Новый год-2021: во сколько обойдется праздничный стол украинцам" data-vr-contentbox-url="/2382225-novyj-god-2021-vo-skolko-obojdetsja-prazdnichnyj-stol-ukraintsam.html">
<a href="/2382225-novyj-god-2021-vo-skolko-obojdetsja-prazdnichnyj-stol-ukraintsam.html">
<div class="info">
<span class="news-title" data-vr-headline>Новый год-2021: во сколько обойдется праздничный стол украинцам</span>
<em class="date" data-date="2020-12-23 18:35:13+00:00">
23 декабря 2020 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Артем Ильюк: ОПЗЖ в Николаевском горсовете требует провести аудит всех коммунальных предприятий города" data-vr-contentbox-url="/2382249-artem-iljuk-opzzh-v-nikolaevskom-gorsovete-trebuet-provesti-audit-vseh-kommunalnyh-predprijatij-goroda.html">
<a href="/2382249-artem-iljuk-opzzh-v-nikolaevskom-gorsovete-trebuet-provesti-audit-vseh-kommunalnyh-predprijatij-goroda.html">
<div class="info">
<span class="news-title" data-vr-headline>Артем Ильюк: ОПЗЖ в Николаевском горсовете требует провести аудит всех коммунальных предприятий города</span>
<em class="date" data-date="2020-12-23 18:30:46+00:00">
23 декабря 2020 18:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Дніпропетровщині продають ділянку з покладами золотих руд" data-vr-contentbox-url="/2382238-na-dnpropetrovschin-prodajut-dljanku-z-pokladami-zolotih-rud.html">
<a href="/2382238-na-dnpropetrovschin-prodajut-dljanku-z-pokladami-zolotih-rud.html">
<div class="info">
<span class="news-title" data-vr-headline>На Дніпропетровщині продають ділянку з покладами золотих руд</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 18:21:21+00:00">
23 декабря 2020 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Россия запретит ввоз из Украины комплектующих для железных дорог" data-vr-contentbox-url="/2382247-rossija-zapretit-vvoz-iz-ukrainy-komplektujuschih-dlja-zheleznyh-dorog.html">
<a href="/2382247-rossija-zapretit-vvoz-iz-ukrainy-komplektujuschih-dlja-zheleznyh-dorog.html">
<div class="info">
<span class="news-title" data-vr-headline>Россия запретит ввоз из Украины комплектующих для железных дорог</span>
<em class="date" data-date="2020-12-23 18:16:53+00:00">
23 декабря 2020 18:16
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина закупит дополнительные тесты на COVID-19" data-vr-contentbox-url="/2382248-ukraina-zakupit-dopolnitelnye-testy-na-covid-19.html">
<a href="/2382248-ukraina-zakupit-dopolnitelnye-testy-na-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина закупит дополнительные тесты на COVID-19</span>
<em class="date" data-date="2020-12-23 18:13:52+00:00">
23 декабря 2020 18:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна на 30 місці в Європі за смертністю від COVID-19 - Максим Степанов" data-vr-contentbox-url="/2382178-ukrana-na-30-msts-v-vrop-za-smertnst-vd-covid-19-maksim-stepanov.html">
<a href="/2382178-ukrana-na-30-msts-v-vrop-za-smertnst-vd-covid-19-maksim-stepanov.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна на 30 місці в Європі за смертністю від COVID-19 - Максим Степанов</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 18:01:01+00:00">
23 декабря 2020 18:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В еще одной стране стартовала вакцинация от COVID-19" data-vr-contentbox-url="/2382233-v-esche-odnoj-strane-startovala-vaktsinatsija-ot-covid-19.html">
<a href="/2382233-v-esche-odnoj-strane-startovala-vaktsinatsija-ot-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>В еще одной стране стартовала вакцинация от COVID-19</span>
<em class="date" data-date="2020-12-23 17:42:04+00:00">
23 декабря 2020 17:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Из Украины пытались вывезти скрипку Страдивари и прижизненное издание &#34;Кобзаря&#34; (фото, видео)" data-vr-contentbox-url="/2382231-iz-ukrainy-pytalis-vyvezti-skripku-stradivari-i-prizhiznennoe-izdanie-kobzarja-foto-video.html">
<a href="/2382231-iz-ukrainy-pytalis-vyvezti-skripku-stradivari-i-prizhiznennoe-izdanie-kobzarja-foto-video.html">

<div class="info">
<span class="news-title" data-vr-headline>Из Украины пытались вывезти скрипку Страдивари и прижизненное издание &#34;Кобзаря&#34; (фото, видео)</span>
<em class="date" data-date="2020-12-23 17:32:14+00:00">
23 декабря 2020 17:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Для восстановления Донбасса нужны не &#34;бумажные концепции&#34;, а политическая воля для мирного урегулирования - Юрий Бойко" data-vr-contentbox-url="/2382230-dlja-vosstanovlenija-donbassa-nuzhny-ne-bumazhnye-kontseptsii-a-politicheskaja-volja-dlja-mirnogo-uregulirovanija-jurij-bojko.html">
<a href="/2382230-dlja-vosstanovlenija-donbassa-nuzhny-ne-bumazhnye-kontseptsii-a-politicheskaja-volja-dlja-mirnogo-uregulirovanija-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>Для восстановления Донбасса нужны не &#34;бумажные концепции&#34;, а политическая воля для мирного урегулирования - Юрий Бойко</span>
<em class="date" data-date="2020-12-23 17:15:59+00:00">
23 декабря 2020 17:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс доллара продолжает расти" data-vr-contentbox-url="/2382227-kurs-dollara-prodolzhaet-rost.html">
<a href="/2382227-kurs-dollara-prodolzhaet-rost.html">
<div class="info">
<span class="news-title" data-vr-headline>Курс доллара продолжает расти</span>
<em class="date" data-date="2020-12-23 17:10:57+00:00">
23 декабря 2020 17:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Боевики выдали Украине захваченного в плен бойца ВСУ" data-vr-contentbox-url="/2382221-boeviki-vydali-ukraine-zahvachennogo-v-plen-bojtsa-vsu.html">
<a href="/2382221-boeviki-vydali-ukraine-zahvachennogo-v-plen-bojtsa-vsu.html">
<div class="info">
<span class="news-title" data-vr-headline>Боевики выдали Украине захваченного в плен бойца ВСУ</span>
<em class="date" data-date="2020-12-23 16:48:16+00:00">
23 декабря 2020 16:48
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Аваков отреагировал на розыск Маркива" data-vr-contentbox-url="/2382226-avakov-otreagiroval-na-rozysk-markiva.html">
<a href="/2382226-avakov-otreagiroval-na-rozysk-markiva.html">
<div class="info">
<span class="news-title" data-vr-headline>Аваков отреагировал на розыск Маркива</span>
<em class="date" data-date="2020-12-23 16:47:12+00:00">
23 декабря 2020 16:47
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="В Україні зустрічатимуть Різдво за григоріанським календарем" data-vr-contentbox-url="/2382385-v-ukran-zustrchatimut-rzdvo-za-grigoranskim-kalendarem.html">
<a href="/2382385-v-ukran-zustrchatimut-rzdvo-za-grigoranskim-kalendarem.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні зустрічатимуть Різдво за григоріанським календарем</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 18:53:00+00:00">
24 декабря 2020 18:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Санта-Клаус вирушив у різдвяне турне" data-vr-contentbox-url="/2382386-santa-klaus-virushiv-u-rzdvjane-turne.html">
<a href="/2382386-santa-klaus-virushiv-u-rzdvjane-turne.html">
<div class="info">
<span class="news-title" data-vr-headline>Санта-Клаус вирушив у різдвяне турне</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 18:49:00+00:00">
24 декабря 2020 18:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британці виявили чергову мутацію коронавірусу" data-vr-contentbox-url="/2382390-britants-vijavili-chergovu-mutatsju-koronavrusu.html">
<a href="/2382390-britants-vijavili-chergovu-mutatsju-koronavrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>Британці виявили чергову мутацію коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 18:41:00+00:00">
24 декабря 2020 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Символ успішної інтеграції: як живуть винахідники німецької вакцини від коронавірусу" data-vr-contentbox-url="/2382388-simvol-uspshno-ntegrats-jak-zhivut-vinahdniki-nmetsko-vaktsini-vd-koronavrusu.html">
<a href="/2382388-simvol-uspshno-ntegrats-jak-zhivut-vinahdniki-nmetsko-vaktsini-vd-koronavrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>Символ успішної інтеграції: як живуть винахідники німецької вакцини від коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 18:39:00+00:00">
24 декабря 2020 18:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Останні укази президента: Трамп приготував Байдену &#34;подарунок&#34;" data-vr-contentbox-url="/2382391-ostann-ukazi-prezidenta-tramp-prigotuvav-bajdenu-podarunok.html">
<a href="/2382391-ostann-ukazi-prezidenta-tramp-prigotuvav-bajdenu-podarunok.html">
<div class="info">
<span class="news-title" data-vr-headline>Останні укази президента: Трамп приготував Байдену &#34;подарунок&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 18:35:00+00:00">
24 декабря 2020 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китайское небо &#34;взорвал&#34; огромный загадочный объект (видео)" data-vr-contentbox-url="/2382397-kitajskoe-nebo-vzorval-ogromnyj-zagadochnyj-obekt-video.html">
<a href="/2382397-kitajskoe-nebo-vzorval-ogromnyj-zagadochnyj-obekt-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Китайское небо &#34;взорвал&#34; огромный загадочный объект (видео)</span>
<em class="date" data-date="2020-12-24 18:10:33+00:00">
24 декабря 2020 18:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Майа Санду склала присягу президентки Молдови" data-vr-contentbox-url="/2382387-maja-sandu-sklala-prisjagu-prezidentki-moldovi.html">
<a href="/2382387-maja-sandu-sklala-prisjagu-prezidentki-moldovi.html">
<div class="info">
<span class="news-title" data-vr-headline>Майа Санду склала присягу президентки Молдови</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 17:47:00+00:00">
24 декабря 2020 17:47
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус из Африки претерпел жуткие мутации" data-vr-contentbox-url="/2382381-masshtabnye-izmenenija-afrikanskij-koronavirus-prinosit-zhutkie-mutatsii.html">
<a href="/2382381-masshtabnye-izmenenija-afrikanskij-koronavirus-prinosit-zhutkie-mutatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус из Африки претерпел жуткие мутации</span>
<em class="date" data-date="2020-12-24 17:30:10+00:00">
24 декабря 2020 17:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцина от коронавируса попала в Евросоюз (видео)" data-vr-contentbox-url="/2382375-vaktsina-ot-koronavirusa-popala-v-evrosojuz-video.html">
<a href="/2382375-vaktsina-ot-koronavirusa-popala-v-evrosojuz-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцина от коронавируса попала в Евросоюз (видео)</span>
<em class="date" data-date="2020-12-24 16:15:39+00:00">
24 декабря 2020 16:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Італії родичі померлих від COVID-19 подали позов проти уряду" data-vr-contentbox-url="/2382345-v-tal-rodich-pomerlih-vd-covid-19-podali-pozov-proti-urjadu.html">
<a href="/2382345-v-tal-rodich-pomerlih-vd-covid-19-podali-pozov-proti-urjadu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Італії родичі померлих від COVID-19 подали позов проти уряду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 16:11:11+00:00">
24 декабря 2020 16:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія та Євросоюз готуються оголосити умови Брекзиту" data-vr-contentbox-url="/2382346-britanja-ta-vrosojuz-gotujutsja-ogolositi-umovi-brekzitu.html">
<a href="/2382346-britanja-ta-vrosojuz-gotujutsja-ogolositi-umovi-brekzitu.html">
<div class="info">
<span class="news-title" data-vr-headline>Британія та Євросоюз готуються оголосити умови Брекзиту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 15:45:45+00:00">
24 декабря 2020 15:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые получили точные данные о длительности иммунитета к COVID-19" data-vr-contentbox-url="/2382373-uchenye-poluchili-tochnye-dannye-o-dlitelnosti-immuniteta-k-covid-19.html">
<a href="/2382373-uchenye-poluchili-tochnye-dannye-o-dlitelnosti-immuniteta-k-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Ученые получили точные данные о длительности иммунитета к COVID-19</span>
<em class="date" data-date="2020-12-24 15:45:09+00:00">
24 декабря 2020 15:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Кишиневі відбулася інавгурація новообраної президентки Майї Санду" data-vr-contentbox-url="/2382347-u-kishinev-vdbulasja-navguratsja-novoobrano-prezidentki-maj-sandu.html">
<a href="/2382347-u-kishinev-vdbulasja-navguratsja-novoobrano-prezidentki-maj-sandu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Кишиневі відбулася інавгурація новообраної президентки Майї Санду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 15:25:25+00:00">
24 декабря 2020 15:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Японии запустили первую беспилотную пассажирскую электричку" data-vr-contentbox-url="/2382370-v-japonii-zapustili-pervuju-bespilotnuju-passazhirskuju-elektrichku.html">
<a href="/2382370-v-japonii-zapustili-pervuju-bespilotnuju-passazhirskuju-elektrichku.html">
<div class="info">
<span class="news-title" data-vr-headline>В Японии запустили первую беспилотную пассажирскую электричку</span>
<em class="date" data-date="2020-12-24 15:10:41+00:00">
24 декабря 2020 15:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мешканці берлінського зоопарку отримали новорічні подарунки" data-vr-contentbox-url="/2382299-meshkants-berlnskogo-zooparku-otrimali-novorchn-podarunki.html">
<a href="/2382299-meshkants-berlnskogo-zooparku-otrimali-novorchn-podarunki.html">
<div class="info">
<span class="news-title" data-vr-headline>Мешканці берлінського зоопарку отримали новорічні подарунки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 14:45:45+00:00">
24 декабря 2020 14:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пинг-понг нунчаками: китайский мастер ушу установил мировой рекорд (видео)" data-vr-contentbox-url="/2382369-ping-pong-nunchakami-kitajskij-master-ushu-ustanovil-mirovoj-rekord-video.html">
<a href="/2382369-ping-pong-nunchakami-kitajskij-master-ushu-ustanovil-mirovoj-rekord-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Пинг-понг нунчаками: китайский мастер ушу установил мировой рекорд (видео)</span>
<em class="date" data-date="2020-12-24 14:38:01+00:00">
24 декабря 2020 14:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Санта Клаус офіційно вирушив роздавати різдвяні подарунки" data-vr-contentbox-url="/2382301-santa-klaus-oftsjno-virushiv-rozdavati-rzdvjan-podarunki.html">
<a href="/2382301-santa-klaus-oftsjno-virushiv-rozdavati-rzdvjan-podarunki.html">
<div class="info">
<span class="news-title" data-vr-headline>Санта Клаус офіційно вирушив роздавати різдвяні подарунки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 14:15:15+00:00">
24 декабря 2020 14:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Свято для всіх: у Румунії Санта-Клаус привітав з Різдвом пацієнтів ковідних лікарень" data-vr-contentbox-url="/2382328-svjato-dlja-vsh-u-rumun-santa-klaus-privtav-z-rzdvom-patsntv-kovdnih-lkaren.html">
<a href="/2382328-svjato-dlja-vsh-u-rumun-santa-klaus-privtav-z-rzdvom-patsntv-kovdnih-lkaren.html">
<div class="info">
<span class="news-title" data-vr-headline>Свято для всіх: у Румунії Санта-Клаус привітав з Різдвом пацієнтів ковідних лікарень</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 14:01:01+00:00">
24 декабря 2020 14:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер рок-музыкант Лесли Уэст" data-vr-contentbox-url="/2382364-umer-rok-muzykant-lesli-uest.html">
<a href="/2382364-umer-rok-muzykant-lesli-uest.html">
<div class="info">
<span class="news-title" data-vr-headline>Умер рок-музыкант Лесли Уэст</span>
<em class="date" data-date="2020-12-24 13:52:01+00:00">
24 декабря 2020 13:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Найдорожчий різдвяний подарунок для малечі підготували італійські лікарі" data-vr-contentbox-url="/2382324-najdorozhchij-rzdvjanij-podarunok-dlja-malech-pdgotuvali-taljsk-lkar.html">
<a href="/2382324-najdorozhchij-rzdvjanij-podarunok-dlja-malech-pdgotuvali-taljsk-lkar.html">
<div class="info">
<span class="news-title" data-vr-headline>Найдорожчий різдвяний подарунок для малечі підготували італійські лікарі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 13:45:45+00:00">
24 декабря 2020 13:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції збираються обмежити права неприщеплених людей" data-vr-contentbox-url="/2382292-u-frants-hochut-obmezhiti-prava-neprischeplenih-ljudej.html">
<a href="/2382292-u-frants-hochut-obmezhiti-prava-neprischeplenih-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>У Франції збираються обмежити права неприщеплених людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 13:31:31+00:00">
24 декабря 2020 13:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канада схвалила вакцину Moderna для боротьби з COVID-19" data-vr-contentbox-url="/2382306-kanada-shvalila-vaktsinu-moderna-dlja-borotbi-z-covid-19.html">
<a href="/2382306-kanada-shvalila-vaktsinu-moderna-dlja-borotbi-z-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Канада схвалила вакцину Moderna для боротьби з COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 13:15:15+00:00">
24 декабря 2020 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Названы автомобили с самыми надежными двигателями" data-vr-contentbox-url="/2382359-nazvany-avtomobili-s-samymi-nadezhnymi-dvigateljami.html">
<a href="/2382359-nazvany-avtomobili-s-samymi-nadezhnymi-dvigateljami.html">
<div class="info">
<span class="news-title" data-vr-headline>Названы автомобили с самыми надежными двигателями</span>
<em class="date" data-date="2020-12-24 12:45:07+00:00">
24 декабря 2020 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Санду вступила в должность президента Молдовы" data-vr-contentbox-url="/2382341-sandu-vstupila-v-dolzhnost-prezidenta-moldovy.html">
<a href="/2382341-sandu-vstupila-v-dolzhnost-prezidenta-moldovy.html">
<div class="info">
<span class="news-title" data-vr-headline>Санду вступила в должность президента Молдовы</span>
<em class="date" data-date="2020-12-24 12:20:59+00:00">
24 декабря 2020 12:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Италии начался рождественский локдаун" data-vr-contentbox-url="/2382320-v-italii-nachalsja-rozhdestvenskij-lokdaun.html">
<a href="/2382320-v-italii-nachalsja-rozhdestvenskij-lokdaun.html">
<div class="info">
<span class="news-title" data-vr-headline>В Италии начался рождественский локдаун</span>
<em class="date" data-date="2020-12-24 09:32:28+00:00">
24 декабря 2020 09:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Уряд Італії шукає інженера для відбудови Колізею" data-vr-contentbox-url="/2382300-urjad-tal-shuka-nzhenera-dlja-vdbudovi-kolzeju.html">
<a href="/2382300-urjad-tal-shuka-nzhenera-dlja-vdbudovi-kolzeju.html">
<div class="info">
<span class="news-title" data-vr-headline>Уряд Італії шукає інженера для відбудови Колізею</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 09:21:21+00:00">
24 декабря 2020 09:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новообраний президент США Джо Байден провів пресконференцію" data-vr-contentbox-url="/2382243-novoobranij-prezident-ssha-dzho-bajden-provv-preskonferentsju.html">
<a href="/2382243-novoobranij-prezident-ssha-dzho-bajden-provv-preskonferentsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Новообраний президент США Джо Байден провів пресконференцію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 08:31:31+00:00">
24 декабря 2020 08:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Китаї готуються до відкриття Міжнародного фестивалю льодових скульптур" data-vr-contentbox-url="/2382289-u-kita-gotujutsja-do-vdkrittja-mzhnarodnogo-festivalju-lodovih-skulptur.html">
<a href="/2382289-u-kita-gotujutsja-do-vdkrittja-mzhnarodnogo-festivalju-lodovih-skulptur.html">
<div class="info">
<span class="news-title" data-vr-headline>У Китаї готуються до відкриття Міжнародного фестивалю льодових скульптур</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 08:11:11+00:00">
24 декабря 2020 08:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Потужний вибух сколихнув американський Балтимор" data-vr-contentbox-url="/2382290-potuzhnij-vibuh-skolihnuv-amerikanskij-baltimor.html">
<a href="/2382290-potuzhnij-vibuh-skolihnuv-amerikanskij-baltimor.html">
<div class="info">
<span class="news-title" data-vr-headline>Потужний вибух сколихнув американський Балтимор</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 08:01:01+00:00">
24 декабря 2020 08:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новый вид коронавируса найден еще в одной стране " data-vr-contentbox-url="/2382298-novyj-vid-koronavirusa-najdet-esche-v-odnoj-strane.html">
<a href="/2382298-novyj-vid-koronavirusa-najdet-esche-v-odnoj-strane.html">
<div class="info">
<span class="news-title" data-vr-headline>Новый вид коронавируса найден еще в одной стране </span>
<em class="date" data-date="2020-12-24 08:00:27+00:00">
24 декабря 2020 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дональд Трамп помилував колишнього голову свого передвиборчого штабу" data-vr-contentbox-url="/2382291-donald-tramp-pomiluvav-kolishnogo-golovu-svogo-peredviborchogo-shtabu.html">
<a href="/2382291-donald-tramp-pomiluvav-kolishnogo-golovu-svogo-peredviborchogo-shtabu.html">
<div class="info">
<span class="news-title" data-vr-headline>Дональд Трамп помилував колишнього голову свого передвиборчого штабу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-24 07:51:51+00:00">
24 декабря 2020 07:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МИД Украины пообещал США демонтировать все оборудование Huawei" data-vr-contentbox-url="/2382281-mid-ukrainy-poobeschal-ssha-demontirovat-vse-oborudovanie-huawei.html">
<a href="/2382281-mid-ukrainy-poobeschal-ssha-demontirovat-vse-oborudovanie-huawei.html">
<div class="info">
<span class="news-title" data-vr-headline>МИД Украины пообещал США демонтировать все оборудование Huawei</span>
<em class="date" data-date="2020-12-24 05:37:40+00:00">
24 декабря 2020 05:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британская супермодель внезапно скончалась в 50 лет (фото)" data-vr-contentbox-url="/2382278-vnezapno-skonchalas-britanskaja-supermodel-foto.html">
<a href="/2382278-vnezapno-skonchalas-britanskaja-supermodel-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Британская супермодель внезапно скончалась в 50 лет (фото)</span>
<em class="date" data-date="2020-12-24 03:40:04+00:00">
24 декабря 2020 03:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прибутковий локдаун: ресторатори Німеччини пропонують домашні страви до різдвяного столу" data-vr-contentbox-url="/2382277-pributkovij-lokdaun-restoratori-nmechchini-proponujut-domashn-stravi-do-rzdvjanogo-stolu.html">
<a href="/2382277-pributkovij-lokdaun-restoratori-nmechchini-proponujut-domashn-stravi-do-rzdvjanogo-stolu.html">
<div class="info">
<span class="news-title" data-vr-headline>Прибутковий локдаун: ресторатори Німеччини пропонують домашні страви до різдвяного столу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 23:31:31+00:00">
23 декабря 2020 23:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції домашня сварка закінчилася вбивством трьох поліцейських" data-vr-contentbox-url="/2382269-u-frants-domashnja-svarka-zaknchilasja-vbivstvom-troh-poltsejskih.html">
<a href="/2382269-u-frants-domashnja-svarka-zaknchilasja-vbivstvom-troh-poltsejskih.html">
<div class="info">
<span class="news-title" data-vr-headline>У Франції домашня сварка закінчилася вбивством трьох поліцейських</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 22:31:31+00:00">
23 декабря 2020 22:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гучні заяви Байдена: новообраний Президент США провів пресконференцію" data-vr-contentbox-url="/2382264-guchn-zajavi-bajdena-novoobranij-prezident-ssha-provv-preskonferentsju.html">
<a href="/2382264-guchn-zajavi-bajdena-novoobranij-prezident-ssha-provv-preskonferentsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Гучні заяви Байдена: новообраний Президент США провів пресконференцію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 21:51:51+00:00">
23 декабря 2020 21:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Політична криза: в Ізраїлі розпустили парламент" data-vr-contentbox-url="/2382265-poltichna-kriza-v-zral-rozpustili-parlament.html">
<a href="/2382265-poltichna-kriza-v-zral-rozpustili-parlament.html">
<div class="info">
<span class="news-title" data-vr-headline>Політична криза: в Ізраїлі розпустили парламент</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 21:41:41+00:00">
23 декабря 2020 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Блокадна Британія: розлючені далекобійники застрягли на кордонах ЄС" data-vr-contentbox-url="/2382260-blokadna-britanja-rozljuchen-dalekobjniki-zastrjagli-na-kordonah-s.html">
<a href="/2382260-blokadna-britanja-rozljuchen-dalekobjniki-zastrjagli-na-kordonah-s.html">
<div class="info">
<span class="news-title" data-vr-headline>Блокадна Британія: розлючені далекобійники застрягли на кордонах ЄС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 21:11:11+00:00">
23 декабря 2020 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Российский миллиардер загадочно скончался в Занзибаре" data-vr-contentbox-url="/2382262-rossijskij-milliarder-zagadochno-skonchalsja-v-zanzibare.html">
<a href="/2382262-rossijskij-milliarder-zagadochno-skonchalsja-v-zanzibare.html">
<div class="info">
<span class="news-title" data-vr-headline>Российский миллиардер загадочно скончался в Занзибаре</span>
<em class="date" data-date="2020-12-23 20:27:45+00:00">
23 декабря 2020 20:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У NASA показали майбутню посадку марсохода на Червону планету" data-vr-contentbox-url="/2382244-u-nasa-pokazali-majbutnju-posadku-marsohoda-na-chervonu-planetu.html">
<a href="/2382244-u-nasa-pokazali-majbutnju-posadku-marsohoda-na-chervonu-planetu.html">
<div class="info">
<span class="news-title" data-vr-headline>У NASA показали майбутню посадку марсохода на Червону планету</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 20:01:01+00:00">
23 декабря 2020 20:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Новый вид COVID-19 зафиксировали еще в одной стране" data-vr-contentbox-url="/2382256-novyj-vid-covid-19-zafiksirovali-esche-v-odnoj-strane.html">
<a href="/2382256-novyj-vid-covid-19-zafiksirovali-esche-v-odnoj-strane.html">
<div class="info">
<span class="news-title" data-vr-headline>Новый вид COVID-19 зафиксировали еще в одной стране</span>
<em class="date" data-date="2020-12-23 20:00:45+00:00">
23 декабря 2020 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тести на кордоні: до боротьби з британським вірусом-мутантом долучили армію" data-vr-contentbox-url="/2382242-testi-na-kordon-do-borotbi-z-britanskim-vrusom-mutantom-doluchili-armju.html">
<a href="/2382242-testi-na-kordon-do-borotbi-z-britanskim-vrusom-mutantom-doluchili-armju.html">
<div class="info">
<span class="news-title" data-vr-headline>Тести на кордоні: до боротьби з британським вірусом-мутантом долучили армію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 19:31:31+00:00">
23 декабря 2020 19:31
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 у світі: коронавірус підхопив кожен сотий житель Землі" data-vr-contentbox-url="/2382239-covid-19-u-svt-koronavrus-pdhopiv-kozhen-sotij-zhitel-zeml.html">
<a href="/2382239-covid-19-u-svt-koronavrus-pdhopiv-kozhen-sotij-zhitel-zeml.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 у світі: коронавірус підхопив кожен сотий житель Землі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 19:21:21+00:00">
23 декабря 2020 19:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС готується посилити санкції проти Росії через отруєння Навального" data-vr-contentbox-url="/2382240-s-gotutsja-posiliti-sankts-proti-ros-cherez-otrunnja-navalnogo.html">
<a href="/2382240-s-gotutsja-posiliti-sankts-proti-ros-cherez-otrunnja-navalnogo.html">
<div class="info">
<span class="news-title" data-vr-headline>ЄС готується посилити санкції проти Росії через отруєння Навального</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 19:11:11+00:00">
23 декабря 2020 19:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="202 метра: датский фридайвер побил мировой рекорд (видео)" data-vr-contentbox-url="/2382252-202-metra-datskij-fridajver-pobil-mirovoj-rekord-video.html">
<a href="/2382252-202-metra-datskij-fridajver-pobil-mirovoj-rekord-video.html">
<div class="info">
<span class="news-title" data-vr-headline>202 метра: датский фридайвер побил мировой рекорд (видео)</span>
<em class="date" data-date="2020-12-23 18:45:21+00:00">
23 декабря 2020 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Фінляндії помічники Санта Клауса залишились без роботи" data-vr-contentbox-url="/2382163-u-fnljand-pomchniki-santa-klausa-zalishilis-bez-roboti.html">
<a href="/2382163-u-fnljand-pomchniki-santa-klausa-zalishilis-bez-roboti.html">
<div class="info">
<span class="news-title" data-vr-headline>У Фінляндії помічники Санта Клауса залишились без роботи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 18:11:11+00:00">
23 декабря 2020 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Игровая приставка KFC жарит цыплят и &#34;рвет&#34; PlayStation 5" data-vr-contentbox-url="/2382229-igrovaja-pristavka-kfc-zharit-tsypljat-i-rvet-playstation-5.html">
<a href="/2382229-igrovaja-pristavka-kfc-zharit-tsypljat-i-rvet-playstation-5.html">
<div class="info">
<span class="news-title" data-vr-headline>Игровая приставка KFC жарит цыплят и &#34;рвет&#34; PlayStation 5</span>
<em class="date" data-date="2020-12-23 17:17:49+00:00">
23 декабря 2020 17:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бывшую &#34;Мисс мира&#34; раздавил автобус (фото)" data-vr-contentbox-url="/2382224-byvshuju-miss-mira-razdavil-avtobus-foto.html">
<a href="/2382224-byvshuju-miss-mira-razdavil-avtobus-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Бывшую &#34;Мисс мира&#34; раздавил автобус (фото)</span>
<em class="date" data-date="2020-12-23 16:40:01+00:00">
23 декабря 2020 16:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 у Макрона: появились подробности о состоянии президента" data-vr-contentbox-url="/2382217-covid-19-u-makrona-pojavilis-podrobnosti-o-sostojanii-prezidenta.html">
<a href="/2382217-covid-19-u-makrona-pojavilis-podrobnosti-o-sostojanii-prezidenta.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 у Макрона: появились подробности о состоянии президента</span>
<em class="date" data-date="2020-12-23 15:49:40+00:00">
23 декабря 2020 15:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Майкла Дугласа родился внук (фото)" data-vr-contentbox-url="/2382212-u-majkla-duglasa-rodilsja-vnuk-foto.html">
<a href="/2382212-u-majkla-duglasa-rodilsja-vnuk-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>У Майкла Дугласа родился внук (фото)</span>
<em class="date" data-date="2020-12-23 14:32:19+00:00">
23 декабря 2020 14:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Лондонському зоопарку потішили горил новорічним частуванням" data-vr-contentbox-url="/2382199-u-londonskomu-zooparku-potshili-goril-novorchnim-chastuvannjam.html">
<a href="/2382199-u-londonskomu-zooparku-potshili-goril-novorchnim-chastuvannjam.html">
<div class="info">
<span class="news-title" data-vr-headline>У Лондонському зоопарку потішили горил новорічним частуванням</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 14:18:00+00:00">
23 декабря 2020 14:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые назвали море, которое может исчезнуть к концу века" data-vr-contentbox-url="/2382207-uchenye-nazvali-more-kotoroe-mozhet-ischeznut-k-kontsu-veka.html">
<a href="/2382207-uchenye-nazvali-more-kotoroe-mozhet-ischeznut-k-kontsu-veka.html">
<div class="info">
<span class="news-title" data-vr-headline>Ученые назвали море, которое может исчезнуть к концу века</span>
<em class="date" data-date="2020-12-23 13:54:29+00:00">
23 декабря 2020 13:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У зоопарку Австралії новонародженим влаштували різдвяні забави" data-vr-contentbox-url="/2382198-u-zooparku-avstral-novonarodzhenim-vlashtuvali-rzdvjan-zabavi.html">
<a href="/2382198-u-zooparku-avstral-novonarodzhenim-vlashtuvali-rzdvjan-zabavi.html">
<div class="info">
<span class="news-title" data-vr-headline>У зоопарку Австралії новонародженим влаштували різдвяні забави</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 13:45:00+00:00">
23 декабря 2020 13:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Таїланді слони подарували школярам медичні маски" data-vr-contentbox-url="/2382197-u-taland-sloni-podaruvali-shkoljaram-medichn-maski.html">
<a href="/2382197-u-taland-sloni-podaruvali-shkoljaram-medichn-maski.html">
<div class="info">
<span class="news-title" data-vr-headline>У Таїланді слони подарували школярам медичні маски</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 13:35:00+00:00">
23 декабря 2020 13:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сервіз відомої британської королеви виставили на аукціон" data-vr-contentbox-url="/2382195-servz-vdomo-britansko-korolevi-vistavili-na-auktson.html">
<a href="/2382195-servz-vdomo-britansko-korolevi-vistavili-na-auktson.html">
<div class="info">
<span class="news-title" data-vr-headline>Сервіз відомої британської королеви виставили на аукціон</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 13:25:00+00:00">
23 декабря 2020 13:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Павел Дуров объявил о монетизации Telegram" data-vr-contentbox-url="/2382205-pavel-durov-objavil-o-monetizatsii-telegram.html">
<a href="/2382205-pavel-durov-objavil-o-monetizatsii-telegram.html">
<div class="info">
<span class="news-title" data-vr-headline>Павел Дуров объявил о монетизации Telegram</span>
<em class="date" data-date="2020-12-23 13:24:06+00:00">
23 декабря 2020 13:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Підводний Санта-Клаус збирає пожертви до дитячих фондів" data-vr-contentbox-url="/2382194-pdvodnij-santa-klaus-zbira-pozhertvi-do-ditjachih-fondv.html">
<a href="/2382194-pdvodnij-santa-klaus-zbira-pozhertvi-do-ditjachih-fondv.html">
<div class="info">
<span class="news-title" data-vr-headline>Підводний Санта-Клаус збирає пожертви до дитячих фондів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 13:21:00+00:00">
23 декабря 2020 13:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Лапландії тисячі фінів залишились без роботи через карантин" data-vr-contentbox-url="/2382193-u-lapland-tisjach-fnv-zalishilis-bez-roboti-cherez-karantin.html">
<a href="/2382193-u-lapland-tisjach-fnv-zalishilis-bez-roboti-cherez-karantin.html">
<div class="info">
<span class="news-title" data-vr-headline>У Лапландії тисячі фінів залишились без роботи через карантин</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 13:15:00+00:00">
23 декабря 2020 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Токіо відбудеться найдорожча Олімпіада в історії" data-vr-contentbox-url="/2382191-u-toko-vdbudetsja-najdorozhcha-olmpada-v-stor.html">
<a href="/2382191-u-toko-vdbudetsja-najdorozhcha-olmpada-v-stor.html">
<div class="info">
<span class="news-title" data-vr-headline>У Токіо відбудеться найдорожча Олімпіада в історії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 13:11:00+00:00">
23 декабря 2020 13:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Опозиція Боснії вимагає відставки Мілорада Додика через подарунок" data-vr-contentbox-url="/2382189-opozitsja-bosn-vimaga-vdstavki-mlorada-dodika-cherez-podarunok.html">
<a href="/2382189-opozitsja-bosn-vimaga-vdstavki-mlorada-dodika-cherez-podarunok.html">
<div class="info">
<span class="news-title" data-vr-headline>Опозиція Боснії вимагає відставки Мілорада Додика через подарунок</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 12:59:00+00:00">
23 декабря 2020 12:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дональд Трамп помилував фігурантів розслідування про втручання Росії у вибори США" data-vr-contentbox-url="/2382188-donald-tramp-pomiluvav-fgurantv-rozslduvannja-pro-vtruchannja-ros-u-vibori-ssha.html">
<a href="/2382188-donald-tramp-pomiluvav-fgurantv-rozslduvannja-pro-vtruchannja-ros-u-vibori-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Дональд Трамп помилував фігурантів розслідування про втручання Росії у вибори США</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 12:55:00+00:00">
23 декабря 2020 12:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції жертвами побутового конфлікту стали поліцейські" data-vr-contentbox-url="/2382186-u-frants-zhertvami-pobutovogo-konflktu-stali-poltsejsk.html">
<a href="/2382186-u-frants-zhertvami-pobutovogo-konflktu-stali-poltsejsk.html">
<div class="info">
<span class="news-title" data-vr-headline>У Франції жертвами побутового конфлікту стали поліцейські</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 12:51:00+00:00">
23 декабря 2020 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як Британія планує боротися з новим штамом COVID-19?" data-vr-contentbox-url="/2382182-jak-britanja-planu-borotisja-z-novim-shtamom-covid-19.html">
<a href="/2382182-jak-britanja-planu-borotisja-z-novim-shtamom-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Як Британія планує боротися з новим штамом COVID-19?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 12:15:00+00:00">
23 декабря 2020 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Санта-аквалангіст привітав з новорічними святами морських жителів" data-vr-contentbox-url="/2382162-santa-akvalangst-privtav-z-novorchnimi-svjatami-morskih-zhitelv.html">
<a href="/2382162-santa-akvalangst-privtav-z-novorchnimi-svjatami-morskih-zhitelv.html">
<div class="info">
<span class="news-title" data-vr-headline>Санта-аквалангіст привітав з новорічними святами морських жителів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 10:05:00+00:00">
23 декабря 2020 10:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Санта-Клаус запізниться: поштова служба США не справляється з навантаженням" data-vr-contentbox-url="/2382161-santa-klaus-zapznitsja-poshtova-sluzhba-ssha-ne-spravljatsja-z-navantazhennjam.html">
<a href="/2382161-santa-klaus-zapznitsja-poshtova-sluzhba-ssha-ne-spravljatsja-z-navantazhennjam.html">
<div class="info">
<span class="news-title" data-vr-headline>Санта-Клаус запізниться: поштова служба США не справляється з навантаженням</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 09:45:00+00:00">
23 декабря 2020 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Лондоні привітали мавп різдвяним частуванням" data-vr-contentbox-url="/2382141-u-london-privtali-mavp-rzdvjanim-chastuvannjam.html">
<a href="/2382141-u-london-privtali-mavp-rzdvjanim-chastuvannjam.html">
<div class="info">
<span class="news-title" data-vr-headline>У Лондоні привітали мавп різдвяним частуванням</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 08:47:00+00:00">
23 декабря 2020 08:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ляльковий сервіз британської королеви Марії виставили на аукціон" data-vr-contentbox-url="/2382140-ljalkovij-servz-britansko-korolevi-mar-vistavili-na-auktson.html">
<a href="/2382140-ljalkovij-servz-britansko-korolevi-mar-vistavili-na-auktson.html">
<div class="info">
<span class="news-title" data-vr-headline>Ляльковий сервіз британської королеви Марії виставили на аукціон</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 08:45:00+00:00">
23 декабря 2020 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бюджет літніх Олімпійських ігор у Токіо став найдорожчим у історії" data-vr-contentbox-url="/2382139-bjudzhet-ltnh-olmpjskih-gor-u-toko-stav-najdorozhchim-u-stor.html">
<a href="/2382139-bjudzhet-ltnh-olmpjskih-gor-u-toko-stav-najdorozhchim-u-stor.html">
<div class="info">
<span class="news-title" data-vr-headline>Бюджет літніх Олімпійських ігор у Токіо став найдорожчим у історії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 08:37:00+00:00">
23 декабря 2020 08:37
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Израиле распустили парламент" data-vr-contentbox-url="/2382144-v-izraile-raspustili-parlament.html">
<a href="/2382144-v-izraile-raspustili-parlament.html">
<div class="info">
<span class="news-title" data-vr-headline>В Израиле распустили парламент</span>
<em class="date" data-date="2020-12-23 08:36:21+00:00">
23 декабря 2020 08:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусі анонсували контрсанкції проти Європейського Союзу" data-vr-contentbox-url="/2382136-u-blorus-anonsuvali-kontrsankts-proti-vropejskogo-sojuzu.html">
<a href="/2382136-u-blorus-anonsuvali-kontrsankts-proti-vropejskogo-sojuzu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Білорусі анонсували контрсанкції проти Європейського Союзу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 08:33:00+00:00">
23 декабря 2020 08:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ізраїлі знову відбудуться позачергові вибори" data-vr-contentbox-url="/2382134-v-zral-znovu-vdbudutsja-pozachergov-vibori.html">
<a href="/2382134-v-zral-znovu-vdbudutsja-pozachergov-vibori.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ізраїлі знову відбудуться позачергові вибори</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 08:25:00+00:00">
23 декабря 2020 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="К Земле летят опасные астероиды " data-vr-contentbox-url="/2382128-k-zemle-letjat-opasnye-asteroidy.html">
<a href="/2382128-k-zemle-letjat-opasnye-asteroidy.html">
<div class="info">
<span class="news-title" data-vr-headline>К Земле летят опасные астероиды </span>
<em class="date" data-date="2020-12-23 07:56:42+00:00">
23 декабря 2020 07:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Греція запроваджує обмеження на новорічні свята" data-vr-contentbox-url="/2382123-gretsja-zaprovadzhu-obmezhennja-na-novorchn-svjata.html">
<a href="/2382123-gretsja-zaprovadzhu-obmezhennja-na-novorchn-svjata.html">
<div class="info">
<span class="news-title" data-vr-headline>Греція запроваджує обмеження на новорічні свята</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 07:51:00+00:00">
23 декабря 2020 07:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Вірменії протести: вимагають підставки прем&#39;єра Нікола Пашиняна" data-vr-contentbox-url="/2382122-u-vrmen-protesti-vimagajut-pdstavki-premra-nkola-pashinjana.html">
<a href="/2382122-u-vrmen-protesti-vimagajut-pdstavki-premra-nkola-pashinjana.html">
<div class="info">
<span class="news-title" data-vr-headline>У Вірменії протести: вимагають підставки прем&#39;єра Нікола Пашиняна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 07:45:00+00:00">
23 декабря 2020 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Британії новий штам COVID-19: жителі кинулися скуповувати магазини" data-vr-contentbox-url="/2382124-u-britan-novij-shtam-covid-19-zhitel-kinulisja-skupovuvati-magazini.html">
<a href="/2382124-u-britan-novij-shtam-covid-19-zhitel-kinulisja-skupovuvati-magazini.html">
<div class="info">
<span class="news-title" data-vr-headline>У Британії новий штам COVID-19: жителі кинулися скуповувати магазини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 07:37:00+00:00">
23 декабря 2020 07:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бойснійська опозиція вимагає відставки Мілорада Додика" data-vr-contentbox-url="/2382120-bojsnjska-opozitsja-vimaga-vdstavki-mlorada-dodika.html">
<a href="/2382120-bojsnjska-opozitsja-vimaga-vdstavki-mlorada-dodika.html">
<div class="info">
<span class="news-title" data-vr-headline>Бойснійська опозиція вимагає відставки Мілорада Додика</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-23 07:25:00+00:00">
23 декабря 2020 07:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Трамп наложил вето на проект военного бюджета США" data-vr-contentbox-url="/2382285-tramp-nalozhil-veto-na-proekt-voennogo-bjudzheta-ssha.html">
<a href="/2382285-tramp-nalozhil-veto-na-proekt-voennogo-bjudzheta-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Трамп наложил вето на проект военного бюджета США</span>
<em class="date" data-date="2020-12-23 04:26:26+00:00">
23 декабря 2020 04:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Платная &#34;лень&#34;: Tesla переделают работу автопилота" data-vr-contentbox-url="/2382048-platnaja-len-tesla-peredelali-rabotu-avtopilota.html">
<a href="/2382048-platnaja-len-tesla-peredelali-rabotu-avtopilota.html">
<div class="info">
<span class="news-title" data-vr-headline>Платная &#34;лень&#34;: Tesla переделают работу автопилота</span>
<em class="date" data-date="2020-12-23 02:40:00+00:00">
23 декабря 2020 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Легендарный голкипер &#34;Реала&#34; объявил о громком возвращении в команду" data-vr-contentbox-url="/2382051-legendarnyj-golkiper-reala-objavil-o-gromkom-vozvraschenii-v-komandu.html">
<a href="/2382051-legendarnyj-golkiper-reala-objavil-o-gromkom-vozvraschenii-v-komandu.html">
<div class="info">
<span class="news-title" data-vr-headline>Легендарный голкипер &#34;Реала&#34; объявил о громком возвращении в команду</span>
<em class="date" data-date="2020-12-23 02:00:00+00:00">
23 декабря 2020 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Создана новая карты Луны с десятками тысяч новых кратеров (фото)" data-vr-contentbox-url="/2382107-sozdana-novaja-karty-luny-s-desjatkami-tysjach-novyh-kraterov-foto.html">
<a href="/2382107-sozdana-novaja-karty-luny-s-desjatkami-tysjach-novyh-kraterov-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Создана новая карты Луны с десятками тысяч новых кратеров (фото)</span>
<em class="date" data-date="2020-12-23 01:15:03+00:00">
23 декабря 2020 01:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Санта запізнюється: у США масштабні затримки з доставкою посилок" data-vr-contentbox-url="/2382102-santa-zapznjutsja-u-ssha-masshtabn-zatrimki-z-dostavkoju-posilok.html">
<a href="/2382102-santa-zapznjutsja-u-ssha-masshtabn-zatrimki-z-dostavkoju-posilok.html">
<div class="info">
<span class="news-title" data-vr-headline>Санта запізнюється: у США масштабні затримки з доставкою посилок</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-22 21:55:00+00:00">
22 декабря 2020 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Масштабна імунізація в ЄС: чи допоможе вакцина від нового штаму COVID-19?" data-vr-contentbox-url="/2382103-masshtabna-munzatsja-v-s-chi-dopomozhe-vaktsina-vd-novogo-shtamu-covid-19.html">
<a href="/2382103-masshtabna-munzatsja-v-s-chi-dopomozhe-vaktsina-vd-novogo-shtamu-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Масштабна імунізація в ЄС: чи допоможе вакцина від нового штаму COVID-19?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-22 21:45:00+00:00">
22 декабря 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прихильники влаштують віртуальну інавгурацію Дональду Трампу" data-vr-contentbox-url="/2382096-prihilniki-vlashtujut-vrtualnu-navguratsju-donaldu-trampu.html">
<a href="/2382096-prihilniki-vlashtujut-vrtualnu-navguratsju-donaldu-trampu.html">
<div class="info">
<span class="news-title" data-vr-headline>Прихильники влаштують віртуальну інавгурацію Дональду Трампу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-22 21:21:00+00:00">
22 декабря 2020 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вартість біткоїна б&#39;є рекорди: чи варто обмінювати гривні на криптовалюту?" data-vr-contentbox-url="/2382099-vartst-btkona-b-rekordi-chi-varto-obmnjuvati-grivn-na-kriptovaljutu.html">
<a href="/2382099-vartst-btkona-b-rekordi-chi-varto-obmnjuvati-grivn-na-kriptovaljutu.html">
<div class="info">
<span class="news-title" data-vr-headline>Вартість біткоїна б&#39;є рекорди: чи варто обмінювати гривні на криптовалюту?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-22 21:11:00+00:00">
22 декабря 2020 21:11
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="ВООЗ збереться на позачергову нараду через новий штам COVID-19" data-vr-contentbox-url="/2382083-vooz-zberetsja-na-pozachergovu-naradu-cherez-novij-shtam-covid-19.html">
<a href="/2382083-vooz-zberetsja-na-pozachergovu-naradu-cherez-novij-shtam-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>ВООЗ збереться на позачергову нараду через новий штам COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-22 20:15:00+00:00">
22 декабря 2020 20:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Северный поток-2&#34;: сухопутный отрезок готов к вводу" data-vr-contentbox-url="/2382079-severnyj-potok-2-suhoputnyj-otrezok-gotov-k-vvodu.html">
<a href="/2382079-severnyj-potok-2-suhoputnyj-otrezok-gotov-k-vvodu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Северный поток-2&#34;: сухопутный отрезок готов к вводу</span>
<em class="date" data-date="2020-12-22 19:54:13+00:00">
22 декабря 2020 19:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Hisense представила первый в мире смартфон с черно-белым экраном и 5G (фото)" data-vr-contentbox-url="/2382078-hisense-predstavila-pervyj-v-mire-smartfon-s-cherno-belym-ekranom-i-5g-foto.html">
<a href="/2382078-hisense-predstavila-pervyj-v-mire-smartfon-s-cherno-belym-ekranom-i-5g-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Hisense представила первый в мире смартфон с черно-белым экраном и 5G (фото)</span>
<em class="date" data-date="2020-12-22 19:37:52+00:00">
22 декабря 2020 19:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="SpaceX оприлюднила святкове відео першої посадки Falcon 9" data-vr-contentbox-url="/2382068-spacex-opriljudnila-svjatkove-vdeo-persho-posadki-falcon-9.html">
<a href="/2382068-spacex-opriljudnila-svjatkove-vdeo-persho-posadki-falcon-9.html">
<div class="info">
<span class="news-title" data-vr-headline>SpaceX оприлюднила святкове відео першої посадки Falcon 9</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-22 19:05:00+00:00">
22 декабря 2020 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 дістався найвіддаленіших куточків Землі" data-vr-contentbox-url="/2382069-covid-19-dstavsja-najvddalenshih-kutochkv-zeml.html">
<a href="/2382069-covid-19-dstavsja-najvddalenshih-kutochkv-zeml.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 дістався найвіддаленіших куточків Землі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-22 18:55:00+00:00">
22 декабря 2020 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Швеція програла коронавірусу: які карантинні обмеження вводить влада?" data-vr-contentbox-url="/2382071-shvetsja-prograla-koronavrusu-jak-karantinn-obmezhennja-vvodit-vlada.html">
<a href="/2382071-shvetsja-prograla-koronavrusu-jak-karantinn-obmezhennja-vvodit-vlada.html">
<div class="info">
<span class="news-title" data-vr-headline>Швеція програла коронавірусу: які карантинні обмеження вводить влада?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-22 18:49:00+00:00">
22 декабря 2020 18:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новий штам COVID-19: чи вдається впоратися Британії з ізоляцією" data-vr-contentbox-url="/2382070-novij-shtam-covid-19-chi-vdatsja-vporatisja-britan-z-zoljatsju.html">
<a href="/2382070-novij-shtam-covid-19-chi-vdatsja-vporatisja-britan-z-zoljatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Новий штам COVID-19: чи вдається впоратися Британії з ізоляцією</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-22 18:45:00+00:00">
22 декабря 2020 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС дозволив використання вакцини від COVID-19" data-vr-contentbox-url="/2382063-s-dozvoliv-vikoristannja-vaktsini-vd-covid-19.html">
<a href="/2382063-s-dozvoliv-vikoristannja-vaktsini-vd-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>ЄС дозволив використання вакцини від COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-22 18:35:00+00:00">
22 декабря 2020 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США запровадили санкції проти російських та китайських компаній" data-vr-contentbox-url="/2382061-ssha-zaprovadili-sankts-proti-rosjskih-ta-kitajskih-kompanj.html">
<a href="/2382061-ssha-zaprovadili-sankts-proti-rosjskih-ta-kitajskih-kompanj.html">
<div class="info">
<span class="news-title" data-vr-headline>США запровадили санкції проти російських та китайських компаній</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-22 18:31:00+00:00">
22 декабря 2020 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стало известно, чем Владимир Путин займется на пенсии" data-vr-contentbox-url="/2382053-stalo-izvestno-chem-vladimir-putin-zajmetsja-na-pensii.html">
<a href="/2382053-stalo-izvestno-chem-vladimir-putin-zajmetsja-na-pensii.html">
<div class="info">
<span class="news-title" data-vr-headline>Стало известно, чем Владимир Путин займется на пенсии</span>
<em class="date" data-date="2020-12-22 17:30:54+00:00">
22 декабря 2020 17:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Аляске нашли мумию волчонка возрастом 57 тысяч лет (видео)" data-vr-contentbox-url="/2382046-na-aljaske-nashli-mumiju-volchonka-vozrastom-57-tysjach-let-video.html">
<a href="/2382046-na-aljaske-nashli-mumiju-volchonka-vozrastom-57-tysjach-let-video.html">
<div class="info">
<span class="news-title" data-vr-headline>На Аляске нашли мумию волчонка возрастом 57 тысяч лет (видео)</span>
<em class="date" data-date="2020-12-22 16:49:46+00:00">
22 декабря 2020 16:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кажанів з Дніпра нагодували та відправили відпочивати до Харкова" data-vr-contentbox-url="/2382006-kazhanv-z-dnpra-nagoduvali-ta-vdpravili-vdpochivati-do-harkova.html">
<a href="/2382006-kazhanv-z-dnpra-nagoduvali-ta-vdpravili-vdpochivati-do-harkova.html">
<div class="info">
<span class="news-title" data-vr-headline>Кажанів з Дніпра нагодували та відправили відпочивати до Харкова</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-22 15:23:00+00:00">
22 декабря 2020 15:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="BioNTech разработает собственную вакцину от коронавируса" data-vr-contentbox-url="/2382037-biontech-razrabotaet-sobstvennuju-vaktsinu-ot-koronavirusa.html">
<a href="/2382037-biontech-razrabotaet-sobstvennuju-vaktsinu-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>BioNTech разработает собственную вакцину от коронавируса</span>
<em class="date" data-date="2020-12-22 15:15:22+00:00">
22 декабря 2020 15:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Доставка замість екскурсій: стартап із Барселони намагається виживати у час пандемії" data-vr-contentbox-url="/2382013-dostavka-zamst-ekskursj-startap-z-barseloni-namagatsja-vizhivati-u-chas-pandem.html">
<a href="/2382013-dostavka-zamst-ekskursj-startap-z-barseloni-namagatsja-vizhivati-u-chas-pandem.html">
<div class="info">
<span class="news-title" data-vr-headline>Доставка замість екскурсій: стартап із Барселони намагається виживати у час пандемії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-22 14:09:00+00:00">
22 декабря 2020 14:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стихия унесла под воду ирландский город (видео)" data-vr-contentbox-url="/2382027-stihija-unesla-pod-vodu-irlandskij-gorod-video.html">
<a href="/2382027-stihija-unesla-pod-vodu-irlandskij-gorod-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Стихия унесла под воду ирландский город (видео)</span>
<em class="date" data-date="2020-12-22 13:55:00+00:00">
22 декабря 2020 13:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус в Україні: за добу померли 232 людини" data-vr-contentbox-url="/2382000-koronavrus-v-ukran-za-dobu-pomerli-232-ljudini.html">
<a href="/2382000-koronavrus-v-ukran-za-dobu-pomerli-232-ljudini.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавірус в Україні: за добу померли 232 людини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-12-22 12:33:00+00:00">
22 декабря 2020 12:33
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2020/12/24/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="Комаровский назвал лучшее средство для защиты от COVID-19" data-vr-contentbox-url="/2382284-komarovskij-nazval-luchshee-sredstvo-dlja-zaschity-ot-covid-19.html">
<a href="/2382284-komarovskij-nazval-luchshee-sredstvo-dlja-zaschity-ot-covid-19.html">
<span class="visual">
1
<img src="/media/pictures/2020/12/23/thumbs/69x69/foto-evgenij-komarovskij-afisha_rect_8d06b3ed5518a5844607f80de3408d43.jpeg" width="69" height="69" alt="Комаровский назвал лучшее средство для защиты от COVID-19">
</span>
<p data-vr-headline>
Комаровский назвал лучшее средство для защиты от COVID-19
</p>
</a>
</li>
<li data-vr-contentbox="Российский миллиардер загадочно скончался в Занзибаре" data-vr-contentbox-url="/2382262-rossijskij-milliarder-zagadochno-skonchalsja-v-zanzibare.html">
<a href="/2382262-rossijskij-milliarder-zagadochno-skonchalsja-v-zanzibare.html">
<span class="visual">
2
<img src="/media/pictures/2020/12/23/thumbs/69x69/po-predvaritelnym-dannym-igor-sosin-on-umer-iz-za-ostanovki-serdtsa_rect_521bb1c01b46cb5fa597a5d5b2416934.jpg" width="69" height="69" alt="Российский миллиардер загадочно скончался в Занзибаре">
</span>
<p data-vr-headline>
Российский миллиардер загадочно скончался в Занзибаре
</p>
</a>
</li>
<li data-vr-contentbox="Британская супермодель внезапно скончалась в 50 лет (фото)" data-vr-contentbox-url="/2382278-vnezapno-skonchalas-britanskaja-supermodel-foto.html">
<a href="/2382278-vnezapno-skonchalas-britanskaja-supermodel-foto.html">
<span class="visual">
3
<img src="/media/pictures/2020/12/23/thumbs/69x69/stella-tennant-schitalas-muzoj-izvestnogo-modelera-karla-lagerfelda_rect_daa22770898b7f22d27887316249017c.jpg" width="69" height="69" alt="Британская супермодель внезапно скончалась в 50 лет (фото)">
</span>
<p data-vr-headline>
Британская супермодель внезапно скончалась в 50 лет (фото)
</p>
</a>
</li>
<li data-vr-contentbox="Католическое Рождество: что нельзя делать" data-vr-contentbox-url="/2381845-katolicheskoe-rozhdestvo-primety-i-sueverija.html">
<a href="/2381845-katolicheskoe-rozhdestvo-primety-i-sueverija.html">
<span class="visual">
4
<img src="/media/pictures/2020/12/21/thumbs/69x69/foto-rozhdestvo-kleoru_rect_158e2c811b33c5051f38d8907f0dbebd.jpg" width="69" height="69" alt="Католическое Рождество: что нельзя делать">
</span>
<p data-vr-headline>
Католическое Рождество: что нельзя делать
</p>
</a>
</li>
<li data-vr-contentbox="В Киеве взорвали отделение банка (фото)" data-vr-contentbox-url="/2382312-v-kieve-vzorvali-otdelenie-banka-foto.html">
<a href="/2382312-v-kieve-vzorvali-otdelenie-banka-foto.html">
<span class="visual">
5
<img src="/media/pictures/2020/12/24/thumbs/69x69/vzryv-byl-nedostatochno-silnyj-poetomu-grabitel-ne-smog-poluchit-dostup-k-jaschiku-s-dengami_rect_05af10d914a1237dc4337ed81d0c1819.jpg" width="69" height="69" alt="В Киеве взорвали отделение банка (фото)">
</span>
<p data-vr-headline>
В Киеве взорвали отделение банка (фото)
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Отмена локдауна: Степанов сделал заявление " data-vr-contentbox-url="/2382109-otmena-lokdauna-stepanov-sdelal-zajavlenie.html">
<a href="/2382109-otmena-lokdauna-stepanov-sdelal-zajavlenie.html">
 <span class="visual">
1
<img src="/media/pictures/2020/12/22/thumbs/69x69/maksim-stepanov-foto-facebook_rect_41bb501c9514846d071ebe3b39bf5c00.jpg" width="69" height="69" alt="Отмена локдауна: Степанов сделал заявление ">
</span>
<p data-vr-headline>
Отмена локдауна: Степанов сделал заявление
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Жалкий старичок&#34;: Валерий Леонтьев напугал фанатов внешним видом" data-vr-contentbox-url="/2382030-zhalkij-starichok-valerij-leontev-napugal-fanatov-vneshnim-vidom.html">
<a href="/2382030-zhalkij-starichok-valerij-leontev-napugal-fanatov-vneshnim-vidom.html">
<span class="visual">
2
<img src="/media/pictures/2020/12/22/thumbs/69x69/valerij-leontev-foto-ivonabigmirnet_rect_d1f936ea045d23ac548c8c54f4579fa6.jpg" width="69" height="69" alt="&#34;Жалкий старичок&#34;: Валерий Леонтьев напугал фанатов внешним видом">
</span>
<p data-vr-headline>
&#34;Жалкий старичок&#34;: Валерий Леонтьев напугал фанатов внешним видом
</p>
</a>
</li>
<li data-vr-contentbox="Мобильная связь в Украине подорожает почти в два раза" data-vr-contentbox-url="/2382067-mobilnaja-svjaz-v-ukraine-podorozhaet-pochti-v-dva-raza.html">
<a href="/2382067-mobilnaja-svjaz-v-ukraine-podorozhaet-pochti-v-dva-raza.html">
<span class="visual">
3
<img src="/media/pictures/2020/12/22/thumbs/69x69/mobilnaja-svjaz-foto-pixabay_rect_5d2f18f717083e8a99e20c7f22410780.jpg" width="69" height="69" alt="Мобильная связь в Украине подорожает почти в два раза">
</span>
<p data-vr-headline>
Мобильная связь в Украине подорожает почти в два раза
</p>
</a>
</li>
<li data-vr-contentbox="Евросоюз вводит новые требования для въезда" data-vr-contentbox-url="/2381938-evrosojuz-vvodit-novye-trebovanija-dlja-vezda.html">
<a href="/2381938-evrosojuz-vvodit-novye-trebovanija-dlja-vezda.html">
<span class="visual">
4
<img src="/media/pictures/2020/12/21/thumbs/69x69/dlja-vezda-vvedut-novye-trebovanija-foto-getty-images_rect_d4ea88eb6333427fd462261566d25775.jpg" width="69" height="69" alt="Евросоюз вводит новые требования для въезда">
</span>
<p data-vr-headline>
Евросоюз вводит новые требования для въезда
</p>
 </a>
</li>
<li data-vr-contentbox="Завещание Кернеса: друг мэра Харькова раскрыл детали" data-vr-contentbox-url="/2382219-zaveschanie-kernesa-drug-mera-harkova-raskryl-detali.html">
<a href="/2382219-zaveschanie-kernesa-drug-mera-harkova-raskryl-detali.html">
<span class="visual">
5
<img src="/media/pictures/2020/12/23/thumbs/69x69/gennadij-kernes-foto-ruslovoidiloua_rect_a54a6f9ce16241be62e6e7002b6a8f79.jpg" width="69" height="69" alt="Завещание Кернеса: друг мэра Харькова раскрыл детали">
</span>
<p data-vr-headline>
Завещание Кернеса: друг мэра Харькова раскрыл детали
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2020/12/24/17/45/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2020/12/24/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/special-news/mir-chi-vjna/">МИР чи ВІЙНА</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
 </li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2020/12/24/17/45/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2020/12/24/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телевидение для всей семьи</p>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Присоединяйтесь</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2382392-u-dnpr-nazvali-nebezpeku-vd-nelegalnih-jalinok.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2020-12-24 19:49:35
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наши корреспонденты</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname) {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>