<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2385179-vozdushnogo-trampa-otpravili-v-natsionalnyj-muzej-velikobritanii.html" />
<meta name="description" content="Шарообразная скульптура лидера США увидела мир в 2018 году">
<meta name="author" content="Александр Липницкий">
<meta itemprop="author" content="Александр Липницкий">
<meta property="og:title" content="&quot;Воздушного&quot; Трампа отправили в национальный музей Великобритании" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2385179-vozdushnogo-trampa-otpravili-v-natsionalnyj-muzej-velikobritanii.html" />
<meta property="og:description" content="Шарообразная скульптура лидера США увидела мир в 2018 году" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2021-01-19 08:59:45+02:02" />
<meta property="article:section" content="СОБЫТИЯ" />
<meta property="article:tag" content="США" />
<meta property="article:tag" content="мир" />
<meta property="article:tag" content="Музеи" />
<meta property="article:tag" content="Великобритания" />
<meta property="article:tag" content="Дональд Трамп" />
<meta property="article:tag" content="Новости" />
<meta property="twitter:url" content="https://podrobnosti.ua/2385179-vozdushnogo-trampa-otpravili-v-natsionalnyj-muzej-velikobritanii.html" />
<meta itemprop="name" content="&quot;Воздушного&quot; Трампа отправили в национальный музей Великобритании">
<meta itemprop="headline" content="&quot;Воздушного&quot; Трампа отправили в национальный музей Великобритании">
<meta itemprop="description" content="Шарообразная скульптура лидера США увидела мир в 2018 году">
<meta itemprop="datePublished" content="2021-01-19T06:57:45+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2021/1/19/thumbs/472x246/naduvnoj-donald-tramp-foto-twitter_rect_73a8364c0a2a4705d5a6eb0bbcf3b919.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2021/1/19/thumbs/435x375/naduvnoj-donald-tramp-foto-twitter_rect_73a8364c0a2a4705d5a6eb0bbcf3b919.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="&quot;Воздушного&quot; Трампа отправили в национальный музей Великобритании">
<meta name="twitter:description" content="Шарообразная скульптура лидера США увидела мир в 2018 году">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2021/1/19/thumbs/472x246/naduvnoj-donald-tramp-foto-twitter_rect_73a8364c0a2a4705d5a6eb0bbcf3b919.jpg">
<title>
            &quot;Воздушного&quot; Трампа отправили в национальный музей Великобритании | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/236585fe353e.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2385179-vozdushnogo-trampa-otpravili-v-natsionalnyj-muzej-velikobritanii.html",
            page_title: "&quot;Воздушного&quot; Трампа отправили в национальный музей Великобритании",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Александр Липницкий"],
                article_categories: ["СОБЫТИЯ"],
                article_subcategories: ["США", "мир", "Музеи", "Великобритания", "Дональд Трамп", "Новости", ],
                article_type: "default",
                article_word_count: "2145",
                article_publication_date: "Tue, 19 Jan 2021 08:59:45 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2385179) === false){
                $.ajax({
                    url: '/update-visited/2385179/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<a href="/add-user-news-pw/" class="report-link button" style="background: #006af2;margin-right: 0.5em;">
<span>МИР чи ВІЙНА</span><span>МИР чи ВІЙНА</span>
</a>
<nav id="nav">
<a href="/all/archive/2021/01/19/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2021/01/19/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2021/1/19/8/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2021/01/19/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li class="header-active-category">
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
 <div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" style="object-fit: fill;" class="video-js vjs-default-skin vjs-16-9" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>

        window.initLivePlayer = function() {
            window.livePlayerInitiated = true;

            window.livePlayer.play();
        }


        function runPlayer () {
            videojs('live-player', {fluid: true}).ready(function(){
                window.livePlayer = this;
            });
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() {
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2385179-vozdushnogo-trampa-otpravili-v-natsionalnyj-muzej-velikobritanii.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2385179-vozdushnogo-trampa-otpravili-v-natsionalnyj-muzej-velikobritanii.html&text=%22%D0%92%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D0%BE%D0%B3%D0%BE%22%20%D0%A2%D1%80%D0%B0%D0%BC%D0%BF%D0%B0%20%D0%BE%D1%82%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%B2%20%D0%BD%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%BC%D1%83%D0%B7%D0%B5%D0%B9%20%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D0%B8 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#6a5508050e1357021e1e1a195045451a050e1805080405191e03441f0b455859525f5b5d53471c05100e1f190204050d05471e180b071a0b47051e1a180b1c030603471c47040b1e190305040b0604130047071f100f00471c0f060301050818031e0b04030344021e0706">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2385179-vozdushnogo-trampa-otpravili-v-natsionalnyj-muzej-velikobritanii.html" data-vr-zone="Новость" data-vr-contentbox="&#34;Воздушного&#34; Трампа отправили в национальный музей Великобритании" data-vr-contentbox-url="/2385179-vozdushnogo-trampa-otpravili-v-natsionalnyj-muzej-velikobritanii.html">
<h1 data-vr-headline>&#34;Воздушного&#34; Трампа отправили в национальный музей Великобритании
<a id="article_edit_link" class="hidden" href="/admin/core/article/2385179/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">19 января 2021 08:59</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/aleksandr-lipnitskij/">
 Александр Липницкий
</a></span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Надувной Дональд Трамп/ фото: Twitter" src="/media/pictures/2021/1/19/thumbs/740x415/naduvnoj-donald-tramp-foto-twitter_rect_73a8364c0a2a4705d5a6eb0bbcf3b919.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Надувной Дональд Трамп/ фото: Twitter
</span>
</div>
<div itemprop="description" id="article_content"><p>Огромную надувную фигуру 45-го президента США Дональда Трампа в подгузнике и держащего в руке телефон, сделали экспонатом и достоянием Музея Лондона.&nbsp;</p>
<p>Руководитель музея Шерон Амент заявил, что надувной лидер США станет частью &quot;протестной коллекции&quot;, куда в настоящее время входят предметы, связанные с суфаржистками и защитниками окружающей среды.</p>
<blockquote>
<p>Добавляя пузатого ребенка в свою официальную коллекцию, мы тем самым отражаем настроения, которые царили в городе в день визита Трампа, и запечатлеваем особенный момент гражданского сопротивления.</p>
</blockquote>
<p>Отмечается, что шарообразная фигура лидера США увидела мир в 2018 году, когда тот прибыл в британскую столицу Лондон с официальным визитом. После этого фигура была замечена в небе над несколькими американскими городами. А теперь он стоит в одном ряду с экспонатами, связанными с народными протестами.&nbsp;</p>
<p>Читайте также,&nbsp;в Дубае <a href="https://podrobnosti.ua/2370294-deformirovannyj-bublik-v-dubae-pojavilsja-futuristicheskij-muzej-video.html">открыли музей будущего</a> в виде бублика. В&nbsp;строении есть зеркальные пруды, сады и клумбы, велодорожка и зона отдыха, к тому же, корпус здания украшен арабской каллиграфией, а первые три уровня строения отведены для парковки на 202 авто.</p>
<p>Кроме того, в Киеве появится <a href="https://podrobnosti.ua/2360757-v-kieve-pojavitsja-nauchnyj-muzej-buduschego.html">научный музей будущего</a>.&nbsp;Над экспозицией, состоящей семи блоков, работали команды из Украины, Канады, США, Польши и Швеции.</p>
<p>Подписывайтесь на наш&nbsp;<a class="button_1604929511605" href="https://t.me/podrobnosti_ua" style="display: inline-block !important; text-decoration-line: none !important; background-color: rgb(255, 255, 255) !important; color: rgb(0, 106, 242) !important; border: 3px solid rgb(0, 106, 242) !important; border-radius: 5px !important; font-size: 16px !important; padding: 0px 2px !important; transition: all 0.8s ease 0s !important;" target="_blank">Telegram-канал&nbsp;</a>&nbsp;и узнавайте первыми о главных событиях в Украине и мире.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2385179-vozdushnogo-trampa-otpravili-v-natsionalnyj-muzej-velikobritanii.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2385179-vozdushnogo-trampa-otpravili-v-natsionalnyj-muzej-velikobritanii.html&text=%22%D0%92%D0%BE%D0%B7%D0%B4%D1%83%D1%88%D0%BD%D0%BE%D0%B3%D0%BE%22%20%D0%A2%D1%80%D0%B0%D0%BC%D0%BF%D0%B0%20%D0%BE%D1%82%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%B2%20%D0%BD%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%BC%D1%83%D0%B7%D0%B5%D0%B9%20%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D0%B8 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/ssha/">США</a></li>
<li><a href="/tag/mir/">мир</a></li>
<li><a href="/tag/muzei-pamjatniki-kultury/">Музеи</a></li>
<li><a href="/tag/velikobritanija/">Великобритания</a></li>
<li><a href="/tag/donald-tramp/">Дональд Трамп</a></li>
<li><a href="/tag/novosti-7/">Новости</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'podrobnosti-online.site';</script>
<script src="//podrobnosti-online.site/2KyH/uPhV.js"></script>
<div id="new_ad_2">
<div id="M528654ScriptRootC797535"><div id="M528654PreloadC797535"></div></div>
<script src="//jsc.mgid.com/p/o/podrobnosti.ua.797535.js" async></script>
</div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="В США экстренно эвакуировали Капитолий: что произошло" data-vr-contentbox-url="/2385112-v-ssha-ekstrenno-evakuirovali-kapitolij-chto-proizoshlo.html">
<a href="/2385112-v-ssha-ekstrenno-evakuirovali-kapitolij-chto-proizoshlo.html">
<div class="visual"><img src="/media/pictures/2021/1/18/thumbs/282x180/ljudej-predupredili-ob-opasnosti-foto-nikvesti_rect_fd148b2d76b85982e0b79fb1afb8552b.png" alt="В США экстренно эвакуировали Капитолий: что произошло" width="282" height="180"></div>
<em class="date">18 января 2021 18:37</em>
<span class="title analytic-title-h4" data-vr-headline>В США экстренно эвакуировали Капитолий: что произошло</span>
<p>Возле здания на заднем дворе идет дым и видно пламя</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Трамп помилует около 100 людей в последний день президентства" data-vr-contentbox-url="/2384985-tramp-pomiluet-okolo-100-ljudej-v-poslednij-den-prezidentstva.html">
<a href="/2384985-tramp-pomiluet-okolo-100-ljudej-v-poslednij-den-prezidentstva.html">
<div class="visual"><img src="/media/pictures/2021/1/18/thumbs/282x180/foto-donald-tramp-getty_rect_e50a2ae946303d1f7ef60b1bf7783c97.jpg" alt="Трамп помилует около 100 людей в последний день президентства" width="282" height="180"></div>
<em class="date">18 января 2021 07:22</em>
<span class="title analytic-title-h4" data-vr-headline>Трамп помилует около 100 людей в последний день президентства</span>
<p>В Белом доме состоялось заседание, на котором был согласован список помилований</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Трамп хотел штурмовать Капитолий вместе с протестующими - СМИ " data-vr-contentbox-url="/2384878-tramp-hotel-shturmovat-kapitolij-vmeste-s-protestujuschimi-smi.html">
<a href="/2384878-tramp-hotel-shturmovat-kapitolij-vmeste-s-protestujuschimi-smi.html">
<div class="visual"><img src="/media/pictures/2021/1/16/thumbs/282x180/donald-trampfoto-gettyimages_rect_d014060dba13ee2a7d290491c6352283.jpg" alt="Трамп хотел штурмовать Капитолий вместе с протестующими - СМИ " width="282" height="180"></div>
<em class="date">16 января 2021 10:31</em>
<span class="title analytic-title-h4" data-vr-headline>Трамп хотел штурмовать Капитолий вместе с протестующими - СМИ </span>
 <p>Но Секретная служба продолжала предупреждать его</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Штурм Капитолия: правоохранители провели масштабные аресты" data-vr-contentbox-url="/2384742-shturm-kapitolija-pravoohraniteli-proveli-masshtabnye-aresty.html">
<a href="/2384742-shturm-kapitolija-pravoohraniteli-proveli-masshtabnye-aresty.html">
<div class="visual"><img src="/media/pictures/2021/1/15/thumbs/282x180/pravoohraniteli-prodolzhajut-provodit-ogromnoe-kolichestvo-raboty-chtoby-vinovnye-ponesli-nakazanie-foto-getty-images_rect_9334ac3a06c3c3753a1591f37af31140.jpg" alt="Штурм Капитолия: правоохранители провели масштабные аресты" width="282" height="180"></div>
<em class="date">15 января 2021 11:38</em>
<span class="title analytic-title-h4" data-vr-headline>Штурм Капитолия: правоохранители провели масштабные аресты</span>
<p>Отслеживаются настроения перед инаугурацией новрго президента</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Tesla экстренно отзовут более 150 тысяч электрокаров" data-vr-contentbox-url="/2384623-tesla-ekstrenno-otzovut-bolee-150-tysjach-elektrokarov.html">
<a href="/2384623-tesla-ekstrenno-otzovut-bolee-150-tysjach-elektrokarov.html">
<div class="visual"><img src="/media/pictures/2021/1/14/thumbs/282x180/v-upomjanutyh-modeljah-ne-rabotajut-sensornye-displei-foto-forbes_rect_e3074c7578e5aa044730857b55d8d9ea.jpg" alt="Tesla экстренно отзовут более 150 тысяч электрокаров" width="282" height="180"></div>
<em class="date">15 января 2021 02:40</em>
<span class="title analytic-title-h4" data-vr-headline>Tesla экстренно отзовут более 150 тысяч электрокаров</span>
<p>В них обнаружили критический дефект</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="США ужесточили правила въезда для иностранцев" data-vr-contentbox-url="/2384620-ssha-provela-uzhestochenija-pravil-vezda-inostrantsev.html">
<a href="/2384620-ssha-provela-uzhestochenija-pravil-vezda-inostrantsev.html">
<div class="visual"><img src="/media/pictures/2021/1/14/thumbs/282x180/aviakompanija-dolzhna-poluchit-otritsatelnye-testy-na-koronavirus-foto-skescanner_rect_debbbb97aa47b4773736db3e4844e6a8.jpg" alt="США ужесточили правила въезда для иностранцев" width="282" height="180"></div>
<em class="date">14 января 2021 16:08</em>
<span class="title analytic-title-h4" data-vr-headline>США ужесточили правила въезда для иностранцев</span>
<p>Анализ можно предоставить в бумажной или электронной форме</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2021/01/19/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="&#34;А замуж невтерпеж&#34;: Слава Каминская шокировала фото в свадебном платье" data-vr-contentbox-url="/2385200-a-zamuzh-nevterpezh-slava-kaminskaja-shokirovala-foto-v-svadebnom-plate.html">
<a href="/2385200-a-zamuzh-nevterpezh-slava-kaminskaja-shokirovala-foto-v-svadebnom-plate.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;А замуж невтерпеж&#34;: Слава Каминская шокировала фото в свадебном платье</span>
<em class="date" data-date="2021-01-19 10:30:37+00:00">
19 января 2021 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Крещение 2021: где окунаться в Киеве" data-vr-contentbox-url="/2385078-kreschenie-2021-gde-okunatsja-v-kieve.html">
<a href="/2385078-kreschenie-2021-gde-okunatsja-v-kieve.html">
<div class="info">
<span class="news-title" data-vr-headline>Крещение 2021: где окунаться в Киеве</span>
<em class="date" data-date="2021-01-19 10:24:05+00:00">
19 января 2021 10:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Германию &#34;атакует&#34; неизвестный тип коронавирусной инфекции" data-vr-contentbox-url="/2385199-germaniju-atakuet-neizvestnyj-tip-koronavirusnoj-infektsii.html">
<a href="/2385199-germaniju-atakuet-neizvestnyj-tip-koronavirusnoj-infektsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Германию &#34;атакует&#34; неизвестный тип коронавирусной инфекции</span>
<em class="date" data-date="2021-01-19 10:07:17+00:00">
19 января 2021 10:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Учеба после локдауна: в Минобразования сделали заявление" data-vr-contentbox-url="/2385198-ucheba-posle-lokdauna-v-minobrazovanija-sdelali-zajavlenie.html">
<a href="/2385198-ucheba-posle-lokdauna-v-minobrazovanija-sdelali-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Учеба после локдауна: в Минобразования сделали заявление</span>
<em class="date" data-date="2021-01-19 09:58:45+00:00">
19 января 2021 09:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="МИД подтвердил гибель украинцев при крушении сухогруза Arvin" data-vr-contentbox-url="/2385196-mid-podtverdil-gibel-ukraintsev-pri-krushenii-suhogruza-arvin.html">
<a href="/2385196-mid-podtverdil-gibel-ukraintsev-pri-krushenii-suhogruza-arvin.html">
<div class="info">
<span class="news-title" data-vr-headline>МИД подтвердил гибель украинцев при крушении сухогруза Arvin</span>
<em class="date" data-date="2021-01-19 09:42:05+00:00">
19 января 2021 09:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Заснули &#34;под колесами&#34;: в Индии случилось трагическое ДТП (видео)" data-vr-contentbox-url="/2385197-zasnuli-pod-kolesami-v-indii-sluchilos-tragicheskoe-dtp-video.html">
<a href="/2385197-zasnuli-pod-kolesami-v-indii-sluchilos-tragicheskoe-dtp-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Заснули &#34;под колесами&#34;: в Индии случилось трагическое ДТП (видео)</span>
<em class="date" data-date="2021-01-19 09:36:52+00:00">
19 января 2021 09:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія ставить рекорди по швидкості щеплення населення від COVID-19" data-vr-contentbox-url="/2385184-britanja-stavit-rekordi-po-shvidkost-scheplennja-naselennja-vd-covid-19.html">
<a href="/2385184-britanja-stavit-rekordi-po-shvidkost-scheplennja-naselennja-vd-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Британія ставить рекорди по швидкості щеплення населення від COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 09:21:00+00:00">
19 января 2021 09:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Китае выявили новый эпицентр заражения коронавирусом" data-vr-contentbox-url="/2385194-v-kitae-novyj-epitsentr-zarazhenija-koronavirusom.html">
<a href="/2385194-v-kitae-novyj-epitsentr-zarazhenija-koronavirusom.html">
<div class="info">
<span class="news-title" data-vr-headline>В Китае выявили новый эпицентр заражения коронавирусом</span>
<em class="date" data-date="2021-01-19 09:20:27+00:00">
19 января 2021 09:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 у світі: найбільшу кількість інфікувань підтвердили у Києві" data-vr-contentbox-url="/2385182-covid-19-u-svt-najblshu-klkst-nfkuvan-pdtverdili-u-kiv.html">
<a href="/2385182-covid-19-u-svt-najblshu-klkst-nfkuvan-pdtverdili-u-kiv.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 у світі: найбільшу кількість інфікувань підтвердили у Києві</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 09:11:00+00:00">
19 января 2021 09:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні християни святкують Хрещення Господнє" data-vr-contentbox-url="/2385183-v-ukran-hristijani-svjatkujut-hreschennja-gospodn.html">
<a href="/2385183-v-ukran-hristijani-svjatkujut-hreschennja-gospodn.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні християни святкують Хрещення Господнє</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 09:05:00+00:00">
19 января 2021 09:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Воздушного&#34; Трампа отправили в национальный музей Великобритании" data-vr-contentbox-url="/2385179-vozdushnogo-trampa-otpravili-v-natsionalnyj-muzej-velikobritanii.html">
<a href="/2385179-vozdushnogo-trampa-otpravili-v-natsionalnyj-muzej-velikobritanii.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Воздушного&#34; Трампа отправили в национальный музей Великобритании</span>
<em class="date" data-date="2021-01-19 08:59:45+00:00">
19 января 2021 08:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: количество зараженных стремительно растет" data-vr-contentbox-url="/2385178-koronavirus-v-ukraine-kolichestvo-zarazhennyh-stremitelno-rastet.html">
<a href="/2385178-koronavirus-v-ukraine-kolichestvo-zarazhennyh-stremitelno-rastet.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус в Украине: количество зараженных стремительно растет</span>
<em class="date" data-date="2021-01-19 08:54:10+00:00">
19 января 2021 08:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Каліфорнії відкрили виставку динозаврів" data-vr-contentbox-url="/2385173-u-kalforn-vdkrili-vistavku-dinozavrv.html">
<a href="/2385173-u-kalforn-vdkrili-vistavku-dinozavrv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Каліфорнії відкрили виставку динозаврів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 08:35:00+00:00">
19 января 2021 08:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На переезде пассажирский поезд разнес легковой автомобиль" data-vr-contentbox-url="/2385177-na-pereezde-passazhirskij-poezd-raznes-legkovoj-avtomobil.html">
<a href="/2385177-na-pereezde-passazhirskij-poezd-raznes-legkovoj-avtomobil.html">
<div class="info">
<span class="news-title" data-vr-headline>На переезде пассажирский поезд разнес легковой автомобиль</span>
<em class="date" data-date="2021-01-19 08:30:23+00:00">
19 января 2021 08:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Швейцарії сніг укрив знамениті виноградники Лаво" data-vr-contentbox-url="/2385172-u-shvejtsar-sng-ukriv-znamenit-vinogradniki-lavo.html">
<a href="/2385172-u-shvejtsar-sng-ukriv-znamenit-vinogradniki-lavo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Швейцарії сніг укрив знамениті виноградники Лаво</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 08:21:00+00:00">
19 января 2021 08:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский назначил главу Совета по развитию малого бизнеса" data-vr-contentbox-url="/2385176-zelenskij-naznachil-glavu-soveta-po-razvitiju-malogo-biznesa.html">
<a href="/2385176-zelenskij-naznachil-glavu-soveta-po-razvitiju-malogo-biznesa.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский назначил главу Совета по развитию малого бизнеса</span>
<em class="date" data-date="2021-01-19 08:20:01+00:00">
19 января 2021 08:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чернівцях у громадському транспорті може лунати класична музика" data-vr-contentbox-url="/2385174-u-chernvtsjah-u-gromadskomu-transport-mozhe-lunati-klasichna-muzika.html">
<a href="/2385174-u-chernvtsjah-u-gromadskomu-transport-mozhe-lunati-klasichna-muzika.html">
<div class="info">
<span class="news-title" data-vr-headline>У Чернівцях у громадському транспорті може лунати класична музика</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 08:15:00+00:00">
19 января 2021 08:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бразилії почали щеплювати населення від COVID-19" data-vr-contentbox-url="/2385170-u-brazil-pochali-schepljuvati-naselennja-vd-covid-19.html">
<a href="/2385170-u-brazil-pochali-schepljuvati-naselennja-vd-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У Бразилії почали щеплювати населення від COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 08:11:00+00:00">
19 января 2021 08:11
</em>
 </div>
</a>
</li>
<li data-vr-contentbox="Німеччина готується посилювати і так сильний локдаун" data-vr-contentbox-url="/2385171-nmechchina-gotutsja-posiljuvati-tak-silnij-lokdaun.html">
<a href="/2385171-nmechchina-gotutsja-posiljuvati-tak-silnij-lokdaun.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина готується посилювати і так сильний локдаун</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 08:05:00+00:00">
19 января 2021 08:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Открытие Диснейленда перенесли из-за COVID" data-vr-contentbox-url="/2385165-otkrytie-disnejlenda-perenesli-iz-za-covid.html">
<a href="/2385165-otkrytie-disnejlenda-perenesli-iz-za-covid.html">
<div class="info">
<span class="news-title" data-vr-headline>Открытие Диснейленда перенесли из-за COVID</span>
<em class="date" data-date="2021-01-19 07:50:11+00:00">
19 января 2021 07:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Християни святкують Богоявлення Господнє" data-vr-contentbox-url="/2385162-hristijani-svjatkujut-bogojavlennja-gospodn.html">
<a href="/2385162-hristijani-svjatkujut-bogojavlennja-gospodn.html">
<div class="info">
<span class="news-title" data-vr-headline>Християни святкують Богоявлення Господнє</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 07:41:00+00:00">
19 января 2021 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В аеропорту Стамбула скасували десятки рейсів через хурделицю" data-vr-contentbox-url="/2385161-v-aeroportu-stambula-skasuvali-desjatki-rejsv-cherez-hurdelitsju.html">
<a href="/2385161-v-aeroportu-stambula-skasuvali-desjatki-rejsv-cherez-hurdelitsju.html">
<div class="info">
<span class="news-title" data-vr-headline>В аеропорту Стамбула скасували десятки рейсів через хурделицю</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 07:35:00+00:00">
19 января 2021 07:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світ на межі катастрофічного морального провалу - голова ВООЗ" data-vr-contentbox-url="/2385160-svt-na-mezh-katastrofchnogo-moralnogo-provalu-golova-vooz.html">
<a href="/2385160-svt-na-mezh-katastrofchnogo-moralnogo-provalu-golova-vooz.html">
<div class="info">
<span class="news-title" data-vr-headline>Світ на межі катастрофічного морального провалу - голова ВООЗ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 07:31:00+00:00">
19 января 2021 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США запровадять санкції проти російського судна" data-vr-contentbox-url="/2385158-ssha-zaprovadjat-sankts-proti-rosjskogo-sudna.html">
<a href="/2385158-ssha-zaprovadjat-sankts-proti-rosjskogo-sudna.html">
<div class="info">
<span class="news-title" data-vr-headline>США запровадять санкції проти російського судна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 07:25:00+00:00">
19 января 2021 07:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трамп запретил США покупать беспилотники у России и Китая" data-vr-contentbox-url="/2385164-tramp-zapretil-ssha-pokupat-bespilotniki-u-rossii-i-kitaja.html">
<a href="/2385164-tramp-zapretil-ssha-pokupat-bespilotniki-u-rossii-i-kitaja.html">
<div class="info">
<span class="news-title" data-vr-headline>Трамп запретил США покупать беспилотники у России и Китая</span>
<em class="date" data-date="2021-01-19 07:24:45+00:00">
19 января 2021 07:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві створили спеціальні помешкання для допомоги дітям-сиротам" data-vr-contentbox-url="/2385159-u-kiv-stvorili-spetsaln-pomeshkannja-dlja-dopomogi-dtjam-sirotam.html">
<a href="/2385159-u-kiv-stvorili-spetsaln-pomeshkannja-dlja-dopomogi-dtjam-sirotam.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві створили спеціальні помешкання для допомоги дітям-сиротам</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 07:21:00+00:00">
19 января 2021 07:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українське обслуговування перейде на державну мову" data-vr-contentbox-url="/2385157-ukranske-obslugovuvannja-perejde-na-derzhavnu-movu.html">
<a href="/2385157-ukranske-obslugovuvannja-perejde-na-derzhavnu-movu.html">
<div class="info">
<span class="news-title" data-vr-headline>Українське обслуговування перейде на державну мову</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 07:15:00+00:00">
19 января 2021 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Туреччині знайшли тіла двох українських моряків" data-vr-contentbox-url="/2385156-u-turechchin-znajshli-tla-dvoh-ukranskih-morjakv.html">
<a href="/2385156-u-turechchin-znajshli-tla-dvoh-ukranskih-morjakv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Туреччині знайшли тіла двох українських моряків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 07:11:00+00:00">
19 января 2021 07:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі зафіксували одне порушення режиму тиші" data-vr-contentbox-url="/2385155-na-donbas-zafksuvali-odne-porushennja-rezhimu-tish-2.html">
<a href="/2385155-na-donbas-zafksuvali-odne-porushennja-rezhimu-tish-2.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі зафіксували одне порушення режиму тиші</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 07:05:00+00:00">
19 января 2021 07:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Крещение 2021: что обязательно нужно сделать 19 января" data-vr-contentbox-url="/2384804-kreschenie-2021-chto-objazatelno-nuzhno-sdelat-19-janvarja.html">
<a href="/2384804-kreschenie-2021-chto-objazatelno-nuzhno-sdelat-19-janvarja.html">
<div class="info">
<span class="news-title" data-vr-headline>Крещение 2021: что обязательно нужно сделать 19 января</span>
<em class="date" data-date="2021-01-19 07:02:14+00:00">
19 января 2021 07:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине &#34;вернут&#34; красные дипломы" data-vr-contentbox-url="/2385151-v-ukraine-vernut-krasnye-diplomy.html">
<a href="/2385151-v-ukraine-vernut-krasnye-diplomy.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине &#34;вернут&#34; красные дипломы</span>
<em class="date" data-date="2021-01-19 06:30:31+00:00">
19 января 2021 06:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США открывают границы для европейцев" data-vr-contentbox-url="/2385154-ssha-otkryvajut-granitsy-dlja-evropejtsev.html">
<a href="/2385154-ssha-otkryvajut-granitsy-dlja-evropejtsev.html">
<div class="info">
<span class="news-title" data-vr-headline>США открывают границы для европейцев</span>
<em class="date" data-date="2021-01-19 06:30:05+00:00">
19 января 2021 06:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="De Beers резко подняла цены на алмазы" data-vr-contentbox-url="/2385153-almazy-rekordno-podorozhali.html">
<a href="/2385153-almazy-rekordno-podorozhali.html">
<div class="info">
<span class="news-title" data-vr-headline>De Beers резко подняла цены на алмазы</span>
<em class="date" data-date="2021-01-19 05:50:17+00:00">
19 января 2021 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чем вреден полный отказ от алкоголя" data-vr-contentbox-url="/2385152-chem-vreden-polnyj-otkaz-ot-alkogolja.html">
<a href="/2385152-chem-vreden-polnyj-otkaz-ot-alkogolja.html">
<div class="info">
<span class="news-title" data-vr-headline>Чем вреден полный отказ от алкоголя</span>
<em class="date" data-date="2021-01-19 05:30:57+00:00">
19 января 2021 05:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Снег и морозы: какой будет погода на Крещение 19 января" data-vr-contentbox-url="/2385149-sneg-i-morozy-kakoj-budet-pogoda-na-kreschenie-19-janvarja.html">
<a href="/2385149-sneg-i-morozy-kakoj-budet-pogoda-na-kreschenie-19-janvarja.html">
<div class="info">
<span class="news-title" data-vr-headline>Снег и морозы: какой будет погода на Крещение 19 января</span>
<em class="date" data-date="2021-01-19 04:42:29+00:00">
19 января 2021 04:42
</em>
 </div>
</a>
</li>
<li data-vr-contentbox="&#34;Прибыльная&#34; безработица: практичный японец заработал 300 тысяч" data-vr-contentbox-url="/2385147-pribylnaja-bezrabotitsa-praktichnyj-japonets-podnjal-300-tysjach.html">
<a href="/2385147-pribylnaja-bezrabotitsa-praktichnyj-japonets-podnjal-300-tysjach.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Прибыльная&#34; безработица: практичный японец заработал 300 тысяч</span>
<em class="date" data-date="2021-01-19 03:20:00+00:00">
19 января 2021 03:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине наблюдается пугающий годовой уровень смертности " data-vr-contentbox-url="/2385145-v-ukraine-nabljudaetsja-pugajuschij-godovoj-uroven-smertnosti.html">
<a href="/2385145-v-ukraine-nabljudaetsja-pugajuschij-godovoj-uroven-smertnosti.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине наблюдается пугающий годовой уровень смертности </span>
<em class="date" data-date="2021-01-19 02:30:08+00:00">
19 января 2021 02:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Доллар резко подорожал: курс валют на 19 ноября" data-vr-contentbox-url="/2385114-dollar-rezko-podorozhal-kurs-valjut-na-19-nojabrja.html">
<a href="/2385114-dollar-rezko-podorozhal-kurs-valjut-na-19-nojabrja.html">
<div class="info">
<span class="news-title" data-vr-headline>Доллар резко подорожал: курс валют на 19 ноября</span>
<em class="date" data-date="2021-01-19 01:44:51+00:00">
19 января 2021 01:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Очищення водою: Україна готується до святкування Водохреща" data-vr-contentbox-url="/2385135-ochischennja-vodoju-ukrana-gotutsja-do-svjatkuvannja-vodohrescha.html">
<a href="/2385135-ochischennja-vodoju-ukrana-gotutsja-do-svjatkuvannja-vodohrescha.html">
<div class="info">
<span class="news-title" data-vr-headline>Очищення водою: Україна готується до святкування Водохреща</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 23:59:51+00:00">
18 января 2021 23:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смертельні розваги: на Тернопільщині під час катання на санках загинув вісімнадцятирічний юнак" data-vr-contentbox-url="/2385136-smerteln-rozvagi-na-ternoplschin-pd-chas-katannja-na-sankah-zaginuv-vsmnadtsjatirchnij-junak.html">
<a href="/2385136-smerteln-rozvagi-na-ternoplschin-pd-chas-katannja-na-sankah-zaginuv-vsmnadtsjatirchnij-junak.html">
<div class="info">
<span class="news-title" data-vr-headline>Смертельні розваги: на Тернопільщині під час катання на санках загинув вісімнадцятирічний юнак</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 23:45:45+00:00">
18 января 2021 23:45
</em>
</div>
</a>
 </li>
<li class="important" data-vr-contentbox="Приметы на 19 января: что нельзя делать на Крещение Господне " data-vr-contentbox-url="/2385038-primety-na-19-janvarja-chto-nelzja-delat-na-kreschenie-gospodne.html">
<a href="/2385038-primety-na-19-janvarja-chto-nelzja-delat-na-kreschenie-gospodne.html">
<div class="info">
<span class="news-title" data-vr-headline>Приметы на 19 января: что нельзя делать на Крещение Господне </span>
<em class="date" data-date="2021-01-18 23:40:37+00:00">
18 января 2021 23:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Моцартом по шансону: у громадському транспорті Чернівців звучатиме класика" data-vr-contentbox-url="/2385140-motsartom-po-shansonu-u-gromadskomu-transport-chernvtsv-zvuchatime-klasika.html">
<a href="/2385140-motsartom-po-shansonu-u-gromadskomu-transport-chernvtsv-zvuchatime-klasika.html">
<div class="info">
<span class="news-title" data-vr-headline>Моцартом по шансону: у громадському транспорті Чернівців звучатиме класика</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 23:25:25+00:00">
18 января 2021 23:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Черкасах шостий рік &#34;ремонтують&#34; приміщення обласного театру" data-vr-contentbox-url="/2385141-u-cherkasah-shostij-rk-remontujut-primschennja-oblasnogo-teatru.html">
<a href="/2385141-u-cherkasah-shostij-rk-remontujut-primschennja-oblasnogo-teatru.html">
<div class="info">
<span class="news-title" data-vr-headline>У Черкасах шостий рік &#34;ремонтують&#34; приміщення обласного театру</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 23:05:05+00:00">
18 января 2021 23:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Крушение сухогруза возле Турции: погибли двое украинцев" data-vr-contentbox-url="/2385150-krushenie-suhogruza-vozle-turtsii-pogibli-dvoe-ukraintsev.html">
<a href="/2385150-krushenie-suhogruza-vozle-turtsii-pogibli-dvoe-ukraintsev.html">
<div class="info">
<span class="news-title" data-vr-headline>Крушение сухогруза возле Турции: погибли двое украинцев</span>
<em class="date" data-date="2021-01-18 23:00:03+00:00">
18 января 2021 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російського опозиціонера Олексія Навального взяли під варту" data-vr-contentbox-url="/2385129-rosjskogo-opozitsonera-oleksja-navalnogo-vzjali-pd-vartu.html">
<a href="/2385129-rosjskogo-opozitsonera-oleksja-navalnogo-vzjali-pd-vartu.html">
<div class="info">
<span class="news-title" data-vr-headline>Російського опозиціонера Олексія Навального взяли під варту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 22:45:45+00:00">
18 января 2021 22:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Врятованих українських моряків виписали з лікарні у Туреччині - МЗС" data-vr-contentbox-url="/2385130-vrjatovanih-ukranskih-morjakv-vipisali-z-lkarn-u-turechchin-mzs.html">
<a href="/2385130-vrjatovanih-ukranskih-morjakv-vipisali-z-lkarn-u-turechchin-mzs.html">
<div class="info">
<span class="news-title" data-vr-headline>Врятованих українських моряків виписали з лікарні у Туреччині - МЗС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 22:25:25+00:00">
18 января 2021 22:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Сильный мороз и гололедица: украинцев предупредили об ухудшении погоды" data-vr-contentbox-url="/2385148-silnyj-moroz-i-gololeditsa-ukraintsev-predupredili-ob-uhudshenii-pogody.html">
<a href="/2385148-silnyj-moroz-i-gololeditsa-ukraintsev-predupredili-ob-uhudshenii-pogody.html">
<div class="info">
<span class="news-title" data-vr-headline>Сильный мороз и гололедица: украинцев предупредили об ухудшении погоды</span>
<em class="date" data-date="2021-01-18 22:24:46+00:00">
18 января 2021 22:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зимова рибалка: рятувальники провели майстер-клас з виживання на льоду" data-vr-contentbox-url="/2385105-zimova-ribalka-rjatuvalniki-proveli-majster-klas-z-vizhivannja-na-lodu.html">
<a href="/2385105-zimova-ribalka-rjatuvalniki-proveli-majster-klas-z-vizhivannja-na-lodu.html">
<div class="info">
<span class="news-title" data-vr-headline>Зимова рибалка: рятувальники провели майстер-клас з виживання на льоду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 22:11:11+00:00">
18 января 2021 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До інавгурації Джо Байдена Вашингтон перетворили на неприступну фортецю" data-vr-contentbox-url="/2385095-do-navgurats-dzho-bajdena-vashington-peretvorili-na-fortetsju.html">
<a href="/2385095-do-navgurats-dzho-bajdena-vashington-peretvorili-na-fortetsju.html">
<div class="info">
<span class="news-title" data-vr-headline>До інавгурації Джо Байдена Вашингтон перетворили на неприступну фортецю</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 22:01:01+00:00">
18 января 2021 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тільки державною: як українці сприйняли запровадження мовного закону" data-vr-contentbox-url="/2385101-tlki-derzhavnoju-jak-ukrants-sprijnjali-zaprovadzhennja-movnogo-zakonu.html">
<a href="/2385101-tlki-derzhavnoju-jak-ukrants-sprijnjali-zaprovadzhennja-movnogo-zakonu.html">
<div class="info">
<span class="news-title" data-vr-headline>Тільки державною: як українці сприйняли запровадження мовного закону</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 21:51:51+00:00">
18 января 2021 21:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вакцинация от COVID: в ЕС сделали амбициозное заявление" data-vr-contentbox-url="/2385146-vaktsinatsija-ot-covid-v-es-sdelali-ambitsioznoe-zajavlenie.html">
<a href="/2385146-vaktsinatsija-ot-covid-v-es-sdelali-ambitsioznoe-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинация от COVID: в ЕС сделали амбициозное заявление</span>
<em class="date" data-date="2021-01-18 21:50:57+00:00">
18 января 2021 21:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Посилення карантину: у Німеччині запроваджують мегалокдаун" data-vr-contentbox-url="/2385106-posilennja-karantinu-u-nmechchin-zaprovadzhujut-megalokdaun.html">
<a href="/2385106-posilennja-karantinu-u-nmechchin-zaprovadzhujut-megalokdaun.html">
<div class="info">
<span class="news-title" data-vr-headline>Посилення карантину: у Німеччині запроваджують мегалокдаун</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 21:41:41+00:00">
18 января 2021 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Британії рекордними темпами вакцинують населення від COVID-19" data-vr-contentbox-url="/2385125-u-britan-rekordnimi-tempami-vaktsinujut-naselennja-vd-covid-19.html">
<a href="/2385125-u-britan-rekordnimi-tempami-vaktsinujut-naselennja-vd-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У Британії рекордними темпами вакцинують населення від COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 21:31:31+00:00">
18 января 2021 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украина пригласит Байдена на 30-летие Независимости" data-vr-contentbox-url="/2385143-ukraina-priglasit-bajdena-na-30-letie-nezavisimosti.html">
<a href="/2385143-ukraina-priglasit-bajdena-na-30-letie-nezavisimosti.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина пригласит Байдена на 30-летие Независимости</span>
<em class="date" data-date="2021-01-18 21:26:52+00:00">
18 января 2021 21:26
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2021/1/18/thumbs/gazova-kriza-na-dnpropetrovschin_rect_868ccaab8d44f209e084f071bb9581b7');" data-vr-contentbox="Газовики на Дніпропетровщині намагаються дисциплінувати споживачів блакитного палива" data-vr-contentbox-url="/2385142-gazoviki-na-dnpropetrovschin-namagajutsja-distsiplnuvati-spozhivachv-blakitnogo-paliva.html">
<a href="/2385142-gazoviki-na-dnpropetrovschin-namagajutsja-distsiplnuvati-spozhivachv-blakitnogo-paliva.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<span class="news-title" data-vr-headline>Газовики на Дніпропетровщині намагаються дисциплінувати споживачів блакитного палива</span>
<em class="date" data-date="2021-01-18 21:21:21+00:00">
18 января 2021 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Запоріжжі напали на бригаду комунальників" data-vr-contentbox-url="/2385126-u-zaporzhzh-napali-na-brigadu-komunalnikv.html">
<a href="/2385126-u-zaporzhzh-napali-na-brigadu-komunalnikv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Запоріжжі напали на бригаду комунальників</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 21:11:11+00:00">
18 января 2021 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Внезапная снежная буря отбелила улицы Стамбула (видео)" data-vr-contentbox-url="/2385138-vnezapnaja-snezhnaja-burja-otbelila-ulitsy-stambula-video.html">
<a href="/2385138-vnezapnaja-snezhnaja-burja-otbelila-ulitsy-stambula-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Внезапная снежная буря отбелила улицы Стамбула (видео)</span>
<em class="date" data-date="2021-01-18 21:07:10+00:00">
18 января 2021 21:07
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2021/1/18/thumbs/kropivnitskij-chi-krovograd_rect_898ae6f682f14cbf27dc4030cf1c63ab');" data-vr-contentbox="Кропивницький чи Кіровоград: &#34;Опозиційна платформа - За життя&#34; вимагає врахувати думку мешканців міста" data-vr-contentbox-url="/2385132-kropivnitskij-chi-krovograd-opozitsjna-platforma-za-zhittja-vimaga-vrahuvati-dumku-meshkantsv-msta.html">
<a href="/2385132-kropivnitskij-chi-krovograd-opozitsjna-platforma-za-zhittja-vimaga-vrahuvati-dumku-meshkantsv-msta.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<span class="news-title" data-vr-headline>Кропивницький чи Кіровоград: &#34;Опозиційна платформа - За життя&#34; вимагає врахувати думку мешканців міста</span>
<em class="date" data-date="2021-01-18 21:01:01+00:00">
18 января 2021 21:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Редчайшее явление: в Сахаре выпал снег (фото, видео)" data-vr-contentbox-url="/2385137-redchajshee-javlenie-v-sahare-vypal-sneg-foto-video.html">
<a href="/2385137-redchajshee-javlenie-v-sahare-vypal-sneg-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Редчайшее явление: в Сахаре выпал снег (фото, видео)</span>
<em class="date" data-date="2021-01-18 20:54:32+00:00">
18 января 2021 20:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Максим Степанов закликав українців до безкоштовного тестування" data-vr-contentbox-url="/2385122-maksim-stepanov-zaklikav-ukrantsv-do-bezkoshtovnogo-testuvannja.html">
<a href="/2385122-maksim-stepanov-zaklikav-ukrantsv-do-bezkoshtovnogo-testuvannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Максим Степанов закликав українців до безкоштовного тестування</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 20:51:51+00:00">
18 января 2021 20:51
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2021/1/18/thumbs/pdgotovka-do-vaktsinats-v-ukran_rect_ac019bc472f287021ef45847adae2c89');" data-vr-contentbox="Володимир Зеленський доручив Кабміну розпочати підготовку до масової вакцинації населення" data-vr-contentbox-url="/2385121-volodimir-zelenskij-doruchiv-kabmnu-rozpochati-pdgotovku-do-masovo-vaktsinats-naselennja.html">
<a href="/2385121-volodimir-zelenskij-doruchiv-kabmnu-rozpochati-pdgotovku-do-masovo-vaktsinats-naselennja.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<span class="news-title" data-vr-headline>Володимир Зеленський доручив Кабміну розпочати підготовку до масової вакцинації населення</span>
<em class="date" data-date="2021-01-18 20:41:41+00:00">
18 января 2021 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дірки в даху, сніг під ногами: судмедксперти Кропивницького потерпають через аварійне приміщення" data-vr-contentbox-url="/2385127-drki-v-dahu-sng-pd-nogami-sudmedksperti-kropivnitskogo-poterpajut-cherez-avarjne-primschennja.html">
<a href="/2385127-drki-v-dahu-sng-pd-nogami-sudmedksperti-kropivnitskogo-poterpajut-cherez-avarjne-primschennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Дірки в даху, сніг під ногами: судмедксперти Кропивницького потерпають через аварійне приміщення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 20:31:31+00:00">
18 января 2021 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Италии правоохранители провели масштабные мафиозные чистки" data-vr-contentbox-url="/2385124-v-italii-pravoohraniteli-proveli-masshtabnye-mafioznye-chistki.html">
<a href="/2385124-v-italii-pravoohraniteli-proveli-masshtabnye-mafioznye-chistki.html">
<div class="info">
<span class="news-title" data-vr-headline>В Италии правоохранители провели масштабные мафиозные чистки</span>
<em class="date" data-date="2021-01-18 20:30:20+00:00">
18 января 2021 20:30
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2021/1/18/thumbs/tsna-gazu-v-ukran_rect_fd98aabe314d79a263c18cbe333f7855');" data-vr-contentbox="Ринок газу в Україні: скільки коштуватиме блакитне паливо для населення" data-vr-contentbox-url="/2385128-rinok-gazu-v-ukran-sklki-koshtuvatime-blakitne-palivo-dlja-naselennja.html">
<a href="/2385128-rinok-gazu-v-ukran-sklki-koshtuvatime-blakitne-palivo-dlja-naselennja.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<span class="news-title" data-vr-headline>Ринок газу в Україні: скільки коштуватиме блакитне паливо для населення</span>
<em class="date" data-date="2021-01-18 20:21:21+00:00">
18 января 2021 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Убивчий вогонь: що призвело до трагедії в одеському готелі" data-vr-contentbox-url="/2385131-ubivchij-vogon-scho-prizvelo-do-traged-v-odeskomu-gotel.html">
<a href="/2385131-ubivchij-vogon-scho-prizvelo-do-traged-v-odeskomu-gotel.html">
<div class="info">
<span class="news-title" data-vr-headline>Убивчий вогонь: що призвело до трагедії в одеському готелі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 20:11:11+00:00">
18 января 2021 20:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Зеленского назвали приоритеты сотрудничества с администрацией Байдена" data-vr-contentbox-url="/2385120-u-zelenskogo-nazvali-prioritety-sotrudnichestva-s-administratsiej-bajdena.html">
<a href="/2385120-u-zelenskogo-nazvali-prioritety-sotrudnichestva-s-administratsiej-bajdena.html">
<div class="info">
<span class="news-title" data-vr-headline>У Зеленского назвали приоритеты сотрудничества с администрацией Байдена</span>
<em class="date" data-date="2021-01-18 20:02:47+00:00">
18 января 2021 20:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Virgin Orbit запустила ракету-носій з борту Boeing 747" data-vr-contentbox-url="/2385104-virgin-orbit-zapustila-raketu-nosj-z-bortu-boeing-747.html">
<a href="/2385104-virgin-orbit-zapustila-raketu-nosj-z-bortu-boeing-747.html">
<div class="info">
<span class="news-title" data-vr-headline>Virgin Orbit запустила ракету-носій з борту Boeing 747</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 20:01:01+00:00">
18 января 2021 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые получили самое захватывающее фото с Марса " data-vr-contentbox-url="/2385118-uchenye-poluchili-s-marsa-samoe-zahvatyvajuschee-foto.html">
<a href="/2385118-uchenye-poluchili-s-marsa-samoe-zahvatyvajuschee-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Ученые получили самое захватывающее фото с Марса </span>
<em class="date" data-date="2021-01-18 19:49:22+00:00">
18 января 2021 19:49
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украинцы станут добровольцами в тестировании препарата от коронавируса" data-vr-contentbox-url="/2385119-ukraintsy-stanut-dobrovoltsami-v-testirovanii-perspektivnogo-preparata-ot-koronavirusa.html">
<a href="/2385119-ukraintsy-stanut-dobrovoltsami-v-testirovanii-perspektivnogo-preparata-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинцы станут добровольцами в тестировании препарата от коронавируса</span>
<em class="date" data-date="2021-01-18 19:49:03+00:00">
18 января 2021 19:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бельгійські медики навчилися економити вакцину завдяки новим пристроям" data-vr-contentbox-url="/2385107-belgjsk-mediki-navchilisja-ekonomiti-vaktsinu-zavdjaki-novim-pristrojam.html">
<a href="/2385107-belgjsk-mediki-navchilisja-ekonomiti-vaktsinu-zavdjaki-novim-pristrojam.html">
<div class="info">
<span class="news-title" data-vr-headline>Бельгійські медики навчилися економити вакцину завдяки новим пристроям</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 19:31:31+00:00">
18 января 2021 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Беларусь лишили права проводить Чемпионат мира по хоккею" data-vr-contentbox-url="/2385117-belarus-lishili-prava-provodit-chempionat-mira-po-hokkeju.html">
<a href="/2385117-belarus-lishili-prava-provodit-chempionat-mira-po-hokkeju.html">
<div class="info">
<span class="news-title" data-vr-headline>Беларусь лишили права проводить Чемпионат мира по хоккею</span>
<em class="date" data-date="2021-01-18 19:22:47+00:00">
18 января 2021 19:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Британії нарощують темпи вакцинації населення від COVID-19" data-vr-contentbox-url="/2385094-u-britan-naroschujut-tempi-vaktsinats-naselennja-vd-covid-19.html">
<a href="/2385094-u-britan-naroschujut-tempi-vaktsinats-naselennja-vd-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У Британії нарощують темпи вакцинації населення від COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 19:21:21+00:00">
18 января 2021 19:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сверхбыстрые путешествия: в Украине запустят суперпоезда" data-vr-contentbox-url="/2385116-sverhbystrye-puteshestvija-v-ukraine-zapustjat-superpoezda.html">
<a href="/2385116-sverhbystrye-puteshestvija-v-ukraine-zapustjat-superpoezda.html">
<div class="info">
<span class="news-title" data-vr-headline>Сверхбыстрые путешествия: в Украине запустят суперпоезда</span>
<em class="date" data-date="2021-01-18 19:10:00+00:00">
18 января 2021 19:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міжнародна спільнота вимагає від Росії припинити переслідування Олексія Навального" data-vr-contentbox-url="/2385098-mzhnarodna-splnota-vimaga-vd-ros-pripiniti-pereslduvannja-oleksja-navalnogo.html">
<a href="/2385098-mzhnarodna-splnota-vimaga-vd-ros-pripiniti-pereslduvannja-oleksja-navalnogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Міжнародна спільнота вимагає від Росії припинити переслідування Олексія Навального</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 19:01:01+00:00">
18 января 2021 19:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Подлая ошибка в Windows 10 выводит компьютеры из строя" data-vr-contentbox-url="/2385110-podlaja-oshibka-v-windows-10-vyvodit-kompjuter-iz-stroja.html">
<a href="/2385110-podlaja-oshibka-v-windows-10-vyvodit-kompjuter-iz-stroja.html">
<div class="info">
<span class="news-title" data-vr-headline>Подлая ошибка в Windows 10 выводит компьютеры из строя</span>
<em class="date" data-date="2021-01-18 18:48:16+00:00">
18 января 2021 18:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве маршрутка насмерть сбила мужчину (видео)" data-vr-contentbox-url="/2385108-v-kieve-marshrutka-nasmert-sbila-muzhchinu-video.html">
<a href="/2385108-v-kieve-marshrutka-nasmert-sbila-muzhchinu-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве маршрутка насмерть сбила мужчину (видео)</span>
<em class="date" data-date="2021-01-18 18:42:37+00:00">
18 января 2021 18:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: оновлена статистика" data-vr-contentbox-url="/2385097-covid-19-v-ukran-onovlena-statistika-53.html">
<a href="/2385097-covid-19-v-ukran-onovlena-statistika-53.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: оновлена статистика</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 18:41:41+00:00">
18 января 2021 18:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В США экстренно эвакуировали Капитолий: что произошло" data-vr-contentbox-url="/2385112-v-ssha-ekstrenno-evakuirovali-kapitolij-chto-proizoshlo.html">
<a href="/2385112-v-ssha-ekstrenno-evakuirovali-kapitolij-chto-proizoshlo.html">
<div class="info">
<span class="news-title" data-vr-headline>В США экстренно эвакуировали Капитолий: что произошло</span>
<em class="date" data-date="2021-01-18 18:37:17+00:00">
18 января 2021 18:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Наймасштабніша за всю історію вакцинація триває у 50 країнах" data-vr-contentbox-url="/2385051-najmasshtabnsha-za-vsju-storju-vaktsinatsja-triva-u-50-kranah.html">
<a href="/2385051-najmasshtabnsha-za-vsju-storju-vaktsinatsja-triva-u-50-kranah.html">
<div class="info">
<span class="news-title" data-vr-headline>Наймасштабніша за всю історію вакцинація триває у 50 країнах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 18:31:31+00:00">
18 января 2021 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: окупанти гатили зі станкового гранатомета" data-vr-contentbox-url="/2384982-vjna-na-donbas-okupanti-gatili-z-stankovogo-granatometa.html">
<a href="/2384982-vjna-na-donbas-okupanti-gatili-z-stankovogo-granatometa.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: окупанти гатили зі станкового гранатомета</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 18:21:21+00:00">
18 января 2021 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Азербайджане началась вакцинация от коронавируса" data-vr-contentbox-url="/2385092-v-azerbajdzhane-nachalas-vaktsinatsija-ot-koronavirusa.html">
<a href="/2385092-v-azerbajdzhane-nachalas-vaktsinatsija-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Азербайджане началась вакцинация от коронавируса</span>
<em class="date" data-date="2021-01-18 18:20:12+00:00">
18 января 2021 18:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Годовщина Переяславской рады - знаменательная дата объединения наших братских народов - Виктор Медведчук" data-vr-contentbox-url="/2385102-godovschina-perejaslavskoj-rady-znamenatelnaja-data-obedinenija-nashih-bratskih-narodov-viktor-medvedchuk.html">
<a href="/2385102-godovschina-perejaslavskoj-rady-znamenatelnaja-data-obedinenija-nashih-bratskih-narodov-viktor-medvedchuk.html">
<div class="info">
<span class="news-title" data-vr-headline>Годовщина Переяславской рады - знаменательная дата объединения наших братских народов - Виктор Медведчук</span>
<em class="date" data-date="2021-01-18 18:16:26+00:00">
18 января 2021 18:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні знизили ціну на газ для населення" data-vr-contentbox-url="/2385099-v-ukran-znizili-tsnu-na-gaz-dlja-naselennja.html">
<a href="/2385099-v-ukran-znizili-tsnu-na-gaz-dlja-naselennja.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні знизили ціну на газ для населення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 18:11:11+00:00">
18 января 2021 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве &#34;за руку&#34; поймали полицейского-коррупционера" data-vr-contentbox-url="/2385100-v-kieve-za-ruku-pojmali-politsejskogo-korruptsionera.html">
<a href="/2385100-v-kieve-za-ruku-pojmali-politsejskogo-korruptsionera.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве &#34;за руку&#34; поймали полицейского-коррупционера</span>
<em class="date" data-date="2021-01-18 18:08:12+00:00">
18 января 2021 18:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одесі розслідують причини масштабної пожежі у готелі" data-vr-contentbox-url="/2385103-v-odes-rozsldujut-prichini-masshtabno-pozhezh-u-gotel.html">
<a href="/2385103-v-odes-rozsldujut-prichini-masshtabno-pozhezh-u-gotel.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одесі розслідують причини масштабної пожежі у готелі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 18:01:01+00:00">
18 января 2021 18:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Северный поток-2&#34;: немецкие экологи остановили строительство газопровода" data-vr-contentbox-url="/2385090-severnyj-potok-2-nemetskie-ekologi-ostanovili-stroitelstvo-gazoprovoda.html">
<a href="/2385090-severnyj-potok-2-nemetskie-ekologi-ostanovili-stroitelstvo-gazoprovoda.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Северный поток-2&#34;: немецкие экологи остановили строительство газопровода</span>
<em class="date" data-date="2021-01-18 17:30:48+00:00">
18 января 2021 17:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве на улице заметили мужчину в огне" data-vr-contentbox-url="/2385091-v-kieve-na-ulitse-zametili-muzhchinu-v-ogne.html">
<a href="/2385091-v-kieve-na-ulitse-zametili-muzhchinu-v-ogne.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве на улице заметили мужчину в огне</span>
<em class="date" data-date="2021-01-18 17:26:10+00:00">
18 января 2021 17:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ребенок родился с антителами к COVID" data-vr-contentbox-url="/2385089-rebenok-rodilsja-s-antitelami-k-covid.html">
<a href="/2385089-rebenok-rodilsja-s-antitelami-k-covid.html">
<div class="info">
<span class="news-title" data-vr-headline>Ребенок родился с антителами к COVID</span>
<em class="date" data-date="2021-01-18 17:04:31+00:00">
18 января 2021 17:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине активно готовятся к получению вакцины от коронавируса" data-vr-contentbox-url="/2385088-v-ukraine-aktivno-gotovjatsja-k-polucheniju-vaktsiny-ot-koronavirusa.html">
<a href="/2385088-v-ukraine-aktivno-gotovjatsja-k-polucheniju-vaktsiny-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине активно готовятся к получению вакцины от коронавируса</span>
<em class="date" data-date="2021-01-18 16:55:05+00:00">
18 января 2021 16:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Навальному избрали меру пресечения" data-vr-contentbox-url="/2385087-navalnomu-izbrali-meru-presechenija.html">
<a href="/2385087-navalnomu-izbrali-meru-presechenija.html">
<div class="info">
<span class="news-title" data-vr-headline>Навальному избрали меру пресечения</span>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2021-01-18 16:40:52+00:00">
18 января 2021 16:40
</em>
</div>
</a>
 </li>
<li data-vr-contentbox="Лечение коронавируса в Украине: обнародована стоимость терапии" data-vr-contentbox-url="/2385086-lechenie-koronavirusa-v-ukraine-obnarodovana-stoimost-terapii.html">
<a href="/2385086-lechenie-koronavirusa-v-ukraine-obnarodovana-stoimost-terapii.html">
<div class="info">
<span class="news-title" data-vr-headline>Лечение коронавируса в Украине: обнародована стоимость терапии</span>
<em class="date" data-date="2021-01-18 16:24:46+00:00">
18 января 2021 16:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На горнолыжном курорте сошла лавина: есть пострадавшие" data-vr-contentbox-url="/2385084-na-gornolyzhnom-kurorte-soshla-lavina-est-postradavshie.html">
<a href="/2385084-na-gornolyzhnom-kurorte-soshla-lavina-est-postradavshie.html">
<div class="info">
<span class="news-title" data-vr-headline>На горнолыжном курорте сошла лавина: есть пострадавшие</span>
<em class="date" data-date="2021-01-18 16:20:15+00:00">
18 января 2021 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Чехии ужесточат экзамен по чешскому языку для иностранцев" data-vr-contentbox-url="/2385085-v-chehii-uzhestochat-ekzamen-po-cheshskomu-jazyku-dlja-inostrantsev.html">
<a href="/2385085-v-chehii-uzhestochat-ekzamen-po-cheshskomu-jazyku-dlja-inostrantsev.html">
<div class="info">
<span class="news-title" data-vr-headline>В Чехии ужесточат экзамен по чешскому языку для иностранцев</span>
<em class="date" data-date="2021-01-18 16:14:41+00:00">
18 января 2021 16:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США хотят приостановить использование вакцины Moderna" data-vr-contentbox-url="/2385082-ssha-hotjat-priostanovit-ispolzovanie-vaktsiny-moderna.html">
<a href="/2385082-ssha-hotjat-priostanovit-ispolzovanie-vaktsiny-moderna.html">
<div class="info">
<span class="news-title" data-vr-headline>США хотят приостановить использование вакцины Moderna</span>
<em class="date" data-date="2021-01-18 16:02:26+00:00">
18 января 2021 16:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Древнейший египетский храм &#34;выдал&#34; секрет смертоносной рукописи" data-vr-contentbox-url="/2385083-drevnejshij-egipetskij-hram-vydal-sekret-smertonosnoj-rukopisi.html">
<a href="/2385083-drevnejshij-egipetskij-hram-vydal-sekret-smertonosnoj-rukopisi.html">
<div class="info">
<span class="news-title" data-vr-headline>Древнейший египетский храм &#34;выдал&#34; секрет смертоносной рукописи</span>
<em class="date" data-date="2021-01-18 15:42:45+00:00">
18 января 2021 15:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хандра после праздников: как вернуться к привычному ритму жизни" data-vr-contentbox-url="/2384896-handra-posle-prazdnikov-kak-vernutsja-k-privychnomu-ritmu-zhizni.html">
<a href="/2384896-handra-posle-prazdnikov-kak-vernutsja-k-privychnomu-ritmu-zhizni.html">
<div class="info">
<span class="news-title" data-vr-headline>Хандра после праздников: как вернуться к привычному ритму жизни</span>
<em class="date" data-date="2021-01-18 15:40:04+00:00">
18 января 2021 15:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Импорт электроэнергии и газа из России: в Кабмине сделали заявление" data-vr-contentbox-url="/2385081-import-elektroenergii-i-gaza-iz-rossii-v-kabmine-sdelali-zajavlenie.html">
<a href="/2385081-import-elektroenergii-i-gaza-iz-rossii-v-kabmine-sdelali-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Импорт электроэнергии и газа из России: в Кабмине сделали заявление</span>
<em class="date" data-date="2021-01-18 15:26:32+00:00">
18 января 2021 15:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Virgin Orbit запустила в космос ракету с борта самолета (видео)" data-vr-contentbox-url="/2385080-virgin-orbit-zapustila-v-kosmos-raketu-s-borta-samoleta-video.html">
<a href="/2385080-virgin-orbit-zapustila-v-kosmos-raketu-s-borta-samoleta-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Virgin Orbit запустила в космос ракету с борта самолета (видео)</span>
<em class="date" data-date="2021-01-18 15:24:03+00:00">
18 января 2021 15:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Германия &#34;пала&#34; под гнетом новой мутации коронавруса" data-vr-contentbox-url="/2385079-germanija-pala-pod-gnetom-novoj-mutatsii-koronavrusa.html">
<a href="/2385079-germanija-pala-pod-gnetom-novoj-mutatsii-koronavrusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Германия &#34;пала&#34; под гнетом новой мутации коронавруса</span>
<em class="date" data-date="2021-01-18 15:08:52+00:00">
18 января 2021 15:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Евросоюз готовится к &#34;войне&#34; с долларом после ухода Трампа - FT" data-vr-contentbox-url="/2385077-evrosojuz-gotovitsja-k-vojne-s-dollarom-posle-uhoda-trampa-ft.html">
<a href="/2385077-evrosojuz-gotovitsja-k-vojne-s-dollarom-posle-uhoda-trampa-ft.html">
<div class="info">
<span class="news-title" data-vr-headline>Евросоюз готовится к &#34;войне&#34; с долларом после ухода Трампа - FT</span>
<em class="date" data-date="2021-01-18 14:58:58+00:00">
18 января 2021 14:58
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="Крещение 2021: где окунаться в Киеве" data-vr-contentbox-url="/2385078-kreschenie-2021-gde-okunatsja-v-kieve.html">
<a href="/2385078-kreschenie-2021-gde-okunatsja-v-kieve.html">
<div class="info">
<span class="news-title" data-vr-headline>Крещение 2021: где окунаться в Киеве</span>
<em class="date" data-date="2021-01-19 10:24:05+00:00">
19 января 2021 10:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Учеба после локдауна: в Минобразования сделали заявление" data-vr-contentbox-url="/2385198-ucheba-posle-lokdauna-v-minobrazovanija-sdelali-zajavlenie.html">
<a href="/2385198-ucheba-posle-lokdauna-v-minobrazovanija-sdelali-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Учеба после локдауна: в Минобразования сделали заявление</span>
<em class="date" data-date="2021-01-19 09:58:45+00:00">
19 января 2021 09:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="МИД подтвердил гибель украинцев при крушении сухогруза Arvin" data-vr-contentbox-url="/2385196-mid-podtverdil-gibel-ukraintsev-pri-krushenii-suhogruza-arvin.html">
<a href="/2385196-mid-podtverdil-gibel-ukraintsev-pri-krushenii-suhogruza-arvin.html">
<div class="info">
<span class="news-title" data-vr-headline>МИД подтвердил гибель украинцев при крушении сухогруза Arvin</span>
<em class="date" data-date="2021-01-19 09:42:05+00:00">
19 января 2021 09:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Китае выявили новый эпицентр заражения коронавирусом" data-vr-contentbox-url="/2385194-v-kitae-novyj-epitsentr-zarazhenija-koronavirusom.html">
<a href="/2385194-v-kitae-novyj-epitsentr-zarazhenija-koronavirusom.html">
<div class="info">
<span class="news-title" data-vr-headline>В Китае выявили новый эпицентр заражения коронавирусом</span>
<em class="date" data-date="2021-01-19 09:20:27+00:00">
19 января 2021 09:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 у світі: найбільшу кількість інфікувань підтвердили у Києві" data-vr-contentbox-url="/2385182-covid-19-u-svt-najblshu-klkst-nfkuvan-pdtverdili-u-kiv.html">
<a href="/2385182-covid-19-u-svt-najblshu-klkst-nfkuvan-pdtverdili-u-kiv.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 у світі: найбільшу кількість інфікувань підтвердили у Києві</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 09:11:00+00:00">
19 января 2021 09:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні християни святкують Хрещення Господнє" data-vr-contentbox-url="/2385183-v-ukran-hristijani-svjatkujut-hreschennja-gospodn.html">
<a href="/2385183-v-ukran-hristijani-svjatkujut-hreschennja-gospodn.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні християни святкують Хрещення Господнє</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 09:05:00+00:00">
19 января 2021 09:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: количество зараженных стремительно растет" data-vr-contentbox-url="/2385178-koronavirus-v-ukraine-kolichestvo-zarazhennyh-stremitelno-rastet.html">
<a href="/2385178-koronavirus-v-ukraine-kolichestvo-zarazhennyh-stremitelno-rastet.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус в Украине: количество зараженных стремительно растет</span>
<em class="date" data-date="2021-01-19 08:54:10+00:00">
19 января 2021 08:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Швейцарії сніг укрив знамениті виноградники Лаво" data-vr-contentbox-url="/2385172-u-shvejtsar-sng-ukriv-znamenit-vinogradniki-lavo.html">
<a href="/2385172-u-shvejtsar-sng-ukriv-znamenit-vinogradniki-lavo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Швейцарії сніг укрив знамениті виноградники Лаво</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 08:21:00+00:00">
19 января 2021 08:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский назначил главу Совета по развитию малого бизнеса" data-vr-contentbox-url="/2385176-zelenskij-naznachil-glavu-soveta-po-razvitiju-malogo-biznesa.html">
<a href="/2385176-zelenskij-naznachil-glavu-soveta-po-razvitiju-malogo-biznesa.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский назначил главу Совета по развитию малого бизнеса</span>
<em class="date" data-date="2021-01-19 08:20:01+00:00">
19 января 2021 08:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чернівцях у громадському транспорті може лунати класична музика" data-vr-contentbox-url="/2385174-u-chernvtsjah-u-gromadskomu-transport-mozhe-lunati-klasichna-muzika.html">
<a href="/2385174-u-chernvtsjah-u-gromadskomu-transport-mozhe-lunati-klasichna-muzika.html">
<div class="info">
<span class="news-title" data-vr-headline>У Чернівцях у громадському транспорті може лунати класична музика</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 08:15:00+00:00">
19 января 2021 08:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Открытие Диснейленда перенесли из-за COVID" data-vr-contentbox-url="/2385165-otkrytie-disnejlenda-perenesli-iz-za-covid.html">
<a href="/2385165-otkrytie-disnejlenda-perenesli-iz-za-covid.html">
<div class="info">
<span class="news-title" data-vr-headline>Открытие Диснейленда перенесли из-за COVID</span>
<em class="date" data-date="2021-01-19 07:50:11+00:00">
19 января 2021 07:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Християни святкують Богоявлення Господнє" data-vr-contentbox-url="/2385162-hristijani-svjatkujut-bogojavlennja-gospodn.html">
 <a href="/2385162-hristijani-svjatkujut-bogojavlennja-gospodn.html">
<div class="info">
<span class="news-title" data-vr-headline>Християни святкують Богоявлення Господнє</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 07:41:00+00:00">
19 января 2021 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трамп запретил США покупать беспилотники у России и Китая" data-vr-contentbox-url="/2385164-tramp-zapretil-ssha-pokupat-bespilotniki-u-rossii-i-kitaja.html">
<a href="/2385164-tramp-zapretil-ssha-pokupat-bespilotniki-u-rossii-i-kitaja.html">
<div class="info">
<span class="news-title" data-vr-headline>Трамп запретил США покупать беспилотники у России и Китая</span>
<em class="date" data-date="2021-01-19 07:24:45+00:00">
19 января 2021 07:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві створили спеціальні помешкання для допомоги дітям-сиротам" data-vr-contentbox-url="/2385159-u-kiv-stvorili-spetsaln-pomeshkannja-dlja-dopomogi-dtjam-sirotam.html">
<a href="/2385159-u-kiv-stvorili-spetsaln-pomeshkannja-dlja-dopomogi-dtjam-sirotam.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві створили спеціальні помешкання для допомоги дітям-сиротам</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 07:21:00+00:00">
19 января 2021 07:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українське обслуговування перейде на державну мову" data-vr-contentbox-url="/2385157-ukranske-obslugovuvannja-perejde-na-derzhavnu-movu.html">
<a href="/2385157-ukranske-obslugovuvannja-perejde-na-derzhavnu-movu.html">
<div class="info">
<span class="news-title" data-vr-headline>Українське обслуговування перейде на державну мову</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 07:15:00+00:00">
19 января 2021 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі зафіксували одне порушення режиму тиші" data-vr-contentbox-url="/2385155-na-donbas-zafksuvali-odne-porushennja-rezhimu-tish-2.html">
<a href="/2385155-na-donbas-zafksuvali-odne-porushennja-rezhimu-tish-2.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі зафіксували одне порушення режиму тиші</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 07:05:00+00:00">
19 января 2021 07:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Крещение 2021: что обязательно нужно сделать 19 января" data-vr-contentbox-url="/2384804-kreschenie-2021-chto-objazatelno-nuzhno-sdelat-19-janvarja.html">
<a href="/2384804-kreschenie-2021-chto-objazatelno-nuzhno-sdelat-19-janvarja.html">
<div class="info">
<span class="news-title" data-vr-headline>Крещение 2021: что обязательно нужно сделать 19 января</span>
<em class="date" data-date="2021-01-19 07:02:14+00:00">
19 января 2021 07:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине &#34;вернут&#34; красные дипломы" data-vr-contentbox-url="/2385151-v-ukraine-vernut-krasnye-diplomy.html">
<a href="/2385151-v-ukraine-vernut-krasnye-diplomy.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине &#34;вернут&#34; красные дипломы</span>
<em class="date" data-date="2021-01-19 06:30:31+00:00">
19 января 2021 06:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чем вреден полный отказ от алкоголя" data-vr-contentbox-url="/2385152-chem-vreden-polnyj-otkaz-ot-alkogolja.html">
<a href="/2385152-chem-vreden-polnyj-otkaz-ot-alkogolja.html">
<div class="info">
<span class="news-title" data-vr-headline>Чем вреден полный отказ от алкоголя</span>
<em class="date" data-date="2021-01-19 05:30:57+00:00">
19 января 2021 05:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Снег и морозы: какой будет погода на Крещение 19 января" data-vr-contentbox-url="/2385149-sneg-i-morozy-kakoj-budet-pogoda-na-kreschenie-19-janvarja.html">
<a href="/2385149-sneg-i-morozy-kakoj-budet-pogoda-na-kreschenie-19-janvarja.html">
<div class="info">
<span class="news-title" data-vr-headline>Снег и морозы: какой будет погода на Крещение 19 января</span>
<em class="date" data-date="2021-01-19 04:42:29+00:00">
19 января 2021 04:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине наблюдается пугающий годовой уровень смертности " data-vr-contentbox-url="/2385145-v-ukraine-nabljudaetsja-pugajuschij-godovoj-uroven-smertnosti.html">
<a href="/2385145-v-ukraine-nabljudaetsja-pugajuschij-godovoj-uroven-smertnosti.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине наблюдается пугающий годовой уровень смертности </span>
<em class="date" data-date="2021-01-19 02:30:08+00:00">
19 января 2021 02:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Доллар резко подорожал: курс валют на 19 ноября" data-vr-contentbox-url="/2385114-dollar-rezko-podorozhal-kurs-valjut-na-19-nojabrja.html">
<a href="/2385114-dollar-rezko-podorozhal-kurs-valjut-na-19-nojabrja.html">
<div class="info">
<span class="news-title" data-vr-headline>Доллар резко подорожал: курс валют на 19 ноября</span>
<em class="date" data-date="2021-01-19 01:44:51+00:00">
19 января 2021 01:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Очищення водою: Україна готується до святкування Водохреща" data-vr-contentbox-url="/2385135-ochischennja-vodoju-ukrana-gotutsja-do-svjatkuvannja-vodohrescha.html">
<a href="/2385135-ochischennja-vodoju-ukrana-gotutsja-do-svjatkuvannja-vodohrescha.html">
<div class="info">
<span class="news-title" data-vr-headline>Очищення водою: Україна готується до святкування Водохреща</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 23:59:51+00:00">
18 января 2021 23:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смертельні розваги: на Тернопільщині під час катання на санках загинув вісімнадцятирічний юнак" data-vr-contentbox-url="/2385136-smerteln-rozvagi-na-ternoplschin-pd-chas-katannja-na-sankah-zaginuv-vsmnadtsjatirchnij-junak.html">
<a href="/2385136-smerteln-rozvagi-na-ternoplschin-pd-chas-katannja-na-sankah-zaginuv-vsmnadtsjatirchnij-junak.html">
<div class="info">
<span class="news-title" data-vr-headline>Смертельні розваги: на Тернопільщині під час катання на санках загинув вісімнадцятирічний юнак</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 23:45:45+00:00">
18 января 2021 23:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Приметы на 19 января: что нельзя делать на Крещение Господне " data-vr-contentbox-url="/2385038-primety-na-19-janvarja-chto-nelzja-delat-na-kreschenie-gospodne.html">
<a href="/2385038-primety-na-19-janvarja-chto-nelzja-delat-na-kreschenie-gospodne.html">
<div class="info">
<span class="news-title" data-vr-headline>Приметы на 19 января: что нельзя делать на Крещение Господне </span>
<em class="date" data-date="2021-01-18 23:40:37+00:00">
18 января 2021 23:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Моцартом по шансону: у громадському транспорті Чернівців звучатиме класика" data-vr-contentbox-url="/2385140-motsartom-po-shansonu-u-gromadskomu-transport-chernvtsv-zvuchatime-klasika.html">
<a href="/2385140-motsartom-po-shansonu-u-gromadskomu-transport-chernvtsv-zvuchatime-klasika.html">
<div class="info">
<span class="news-title" data-vr-headline>Моцартом по шансону: у громадському транспорті Чернівців звучатиме класика</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 23:25:25+00:00">
18 января 2021 23:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Черкасах шостий рік &#34;ремонтують&#34; приміщення обласного театру" data-vr-contentbox-url="/2385141-u-cherkasah-shostij-rk-remontujut-primschennja-oblasnogo-teatru.html">
<a href="/2385141-u-cherkasah-shostij-rk-remontujut-primschennja-oblasnogo-teatru.html">
<div class="info">
<span class="news-title" data-vr-headline>У Черкасах шостий рік &#34;ремонтують&#34; приміщення обласного театру</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 23:05:05+00:00">
18 января 2021 23:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Крушение сухогруза возле Турции: погибли двое украинцев" data-vr-contentbox-url="/2385150-krushenie-suhogruza-vozle-turtsii-pogibli-dvoe-ukraintsev.html">
<a href="/2385150-krushenie-suhogruza-vozle-turtsii-pogibli-dvoe-ukraintsev.html">
<div class="info">
<span class="news-title" data-vr-headline>Крушение сухогруза возле Турции: погибли двое украинцев</span>
<em class="date" data-date="2021-01-18 23:00:03+00:00">
18 января 2021 23:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Сильный мороз и гололедица: украинцев предупредили об ухудшении погоды" data-vr-contentbox-url="/2385148-silnyj-moroz-i-gololeditsa-ukraintsev-predupredili-ob-uhudshenii-pogody.html">
<a href="/2385148-silnyj-moroz-i-gololeditsa-ukraintsev-predupredili-ob-uhudshenii-pogody.html">
<div class="info">
<span class="news-title" data-vr-headline>Сильный мороз и гололедица: украинцев предупредили об ухудшении погоды</span>
<em class="date" data-date="2021-01-18 22:24:46+00:00">
18 января 2021 22:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зимова рибалка: рятувальники провели майстер-клас з виживання на льоду" data-vr-contentbox-url="/2385105-zimova-ribalka-rjatuvalniki-proveli-majster-klas-z-vizhivannja-na-lodu.html">
<a href="/2385105-zimova-ribalka-rjatuvalniki-proveli-majster-klas-z-vizhivannja-na-lodu.html">
<div class="info">
<span class="news-title" data-vr-headline>Зимова рибалка: рятувальники провели майстер-клас з виживання на льоду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 22:11:11+00:00">
18 января 2021 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тільки державною: як українці сприйняли запровадження мовного закону" data-vr-contentbox-url="/2385101-tlki-derzhavnoju-jak-ukrants-sprijnjali-zaprovadzhennja-movnogo-zakonu.html">
<a href="/2385101-tlki-derzhavnoju-jak-ukrants-sprijnjali-zaprovadzhennja-movnogo-zakonu.html">
<div class="info">
<span class="news-title" data-vr-headline>Тільки державною: як українці сприйняли запровадження мовного закону</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 21:51:51+00:00">
18 января 2021 21:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вакцинация от COVID: в ЕС сделали амбициозное заявление" data-vr-contentbox-url="/2385146-vaktsinatsija-ot-covid-v-es-sdelali-ambitsioznoe-zajavlenie.html">
<a href="/2385146-vaktsinatsija-ot-covid-v-es-sdelali-ambitsioznoe-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинация от COVID: в ЕС сделали амбициозное заявление</span>
<em class="date" data-date="2021-01-18 21:50:57+00:00">
18 января 2021 21:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украина пригласит Байдена на 30-летие Независимости" data-vr-contentbox-url="/2385143-ukraina-priglasit-bajdena-na-30-letie-nezavisimosti.html">
<a href="/2385143-ukraina-priglasit-bajdena-na-30-letie-nezavisimosti.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина пригласит Байдена на 30-летие Независимости</span>
<em class="date" data-date="2021-01-18 21:26:52+00:00">
18 января 2021 21:26
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2021/1/18/thumbs/gazova-kriza-na-dnpropetrovschin_rect_868ccaab8d44f209e084f071bb9581b7');" data-vr-contentbox="Газовики на Дніпропетровщині намагаються дисциплінувати споживачів блакитного палива" data-vr-contentbox-url="/2385142-gazoviki-na-dnpropetrovschin-namagajutsja-distsiplnuvati-spozhivachv-blakitnogo-paliva.html">
<a href="/2385142-gazoviki-na-dnpropetrovschin-namagajutsja-distsiplnuvati-spozhivachv-blakitnogo-paliva.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<span class="news-title" data-vr-headline>Газовики на Дніпропетровщині намагаються дисциплінувати споживачів блакитного палива</span>
<em class="date" data-date="2021-01-18 21:21:21+00:00">
18 января 2021 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Запоріжжі напали на бригаду комунальників" data-vr-contentbox-url="/2385126-u-zaporzhzh-napali-na-brigadu-komunalnikv.html">
<a href="/2385126-u-zaporzhzh-napali-na-brigadu-komunalnikv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Запоріжжі напали на бригаду комунальників</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 21:11:11+00:00">
18 января 2021 21:11
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2021/1/18/thumbs/kropivnitskij-chi-krovograd_rect_898ae6f682f14cbf27dc4030cf1c63ab');" data-vr-contentbox="Кропивницький чи Кіровоград: &#34;Опозиційна платформа - За життя&#34; вимагає врахувати думку мешканців міста" data-vr-contentbox-url="/2385132-kropivnitskij-chi-krovograd-opozitsjna-platforma-za-zhittja-vimaga-vrahuvati-dumku-meshkantsv-msta.html">
<a href="/2385132-kropivnitskij-chi-krovograd-opozitsjna-platforma-za-zhittja-vimaga-vrahuvati-dumku-meshkantsv-msta.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<span class="news-title" data-vr-headline>Кропивницький чи Кіровоград: &#34;Опозиційна платформа - За життя&#34; вимагає врахувати думку мешканців міста</span>
<em class="date" data-date="2021-01-18 21:01:01+00:00">
18 января 2021 21:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Редчайшее явление: в Сахаре выпал снег (фото, видео)" data-vr-contentbox-url="/2385137-redchajshee-javlenie-v-sahare-vypal-sneg-foto-video.html">
<a href="/2385137-redchajshee-javlenie-v-sahare-vypal-sneg-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Редчайшее явление: в Сахаре выпал снег (фото, видео)</span>
<em class="date" data-date="2021-01-18 20:54:32+00:00">
18 января 2021 20:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Максим Степанов закликав українців до безкоштовного тестування" data-vr-contentbox-url="/2385122-maksim-stepanov-zaklikav-ukrantsv-do-bezkoshtovnogo-testuvannja.html">
<a href="/2385122-maksim-stepanov-zaklikav-ukrantsv-do-bezkoshtovnogo-testuvannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Максим Степанов закликав українців до безкоштовного тестування</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 20:51:51+00:00">
18 января 2021 20:51
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2021/1/18/thumbs/pdgotovka-do-vaktsinats-v-ukran_rect_ac019bc472f287021ef45847adae2c89');" data-vr-contentbox="Володимир Зеленський доручив Кабміну розпочати підготовку до масової вакцинації населення" data-vr-contentbox-url="/2385121-volodimir-zelenskij-doruchiv-kabmnu-rozpochati-pdgotovku-do-masovo-vaktsinats-naselennja.html">
<a href="/2385121-volodimir-zelenskij-doruchiv-kabmnu-rozpochati-pdgotovku-do-masovo-vaktsinats-naselennja.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<span class="news-title" data-vr-headline>Володимир Зеленський доручив Кабміну розпочати підготовку до масової вакцинації населення</span>
<em class="date" data-date="2021-01-18 20:41:41+00:00">
18 января 2021 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дірки в даху, сніг під ногами: судмедксперти Кропивницького потерпають через аварійне приміщення" data-vr-contentbox-url="/2385127-drki-v-dahu-sng-pd-nogami-sudmedksperti-kropivnitskogo-poterpajut-cherez-avarjne-primschennja.html">
<a href="/2385127-drki-v-dahu-sng-pd-nogami-sudmedksperti-kropivnitskogo-poterpajut-cherez-avarjne-primschennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Дірки в даху, сніг під ногами: судмедксперти Кропивницького потерпають через аварійне приміщення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 20:31:31+00:00">
18 января 2021 20:31
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2021/1/18/thumbs/tsna-gazu-v-ukran_rect_fd98aabe314d79a263c18cbe333f7855');" data-vr-contentbox="Ринок газу в Україні: скільки коштуватиме блакитне паливо для населення" data-vr-contentbox-url="/2385128-rinok-gazu-v-ukran-sklki-koshtuvatime-blakitne-palivo-dlja-naselennja.html">
<a href="/2385128-rinok-gazu-v-ukran-sklki-koshtuvatime-blakitne-palivo-dlja-naselennja.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<span class="news-title" data-vr-headline>Ринок газу в Україні: скільки коштуватиме блакитне паливо для населення</span>
<em class="date" data-date="2021-01-18 20:21:21+00:00">
18 января 2021 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Убивчий вогонь: що призвело до трагедії в одеському готелі" data-vr-contentbox-url="/2385131-ubivchij-vogon-scho-prizvelo-do-traged-v-odeskomu-gotel.html">
<a href="/2385131-ubivchij-vogon-scho-prizvelo-do-traged-v-odeskomu-gotel.html">
<div class="info">
<span class="news-title" data-vr-headline>Убивчий вогонь: що призвело до трагедії в одеському готелі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 20:11:11+00:00">
18 января 2021 20:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Зеленского назвали приоритеты сотрудничества с администрацией Байдена" data-vr-contentbox-url="/2385120-u-zelenskogo-nazvali-prioritety-sotrudnichestva-s-administratsiej-bajdena.html">
<a href="/2385120-u-zelenskogo-nazvali-prioritety-sotrudnichestva-s-administratsiej-bajdena.html">
<div class="info">
<span class="news-title" data-vr-headline>У Зеленского назвали приоритеты сотрудничества с администрацией Байдена</span>
<em class="date" data-date="2021-01-18 20:02:47+00:00">
18 января 2021 20:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украинцы станут добровольцами в тестировании препарата от коронавируса" data-vr-contentbox-url="/2385119-ukraintsy-stanut-dobrovoltsami-v-testirovanii-perspektivnogo-preparata-ot-koronavirusa.html">
<a href="/2385119-ukraintsy-stanut-dobrovoltsami-v-testirovanii-perspektivnogo-preparata-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинцы станут добровольцами в тестировании препарата от коронавируса</span>
<em class="date" data-date="2021-01-18 19:49:03+00:00">
18 января 2021 19:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Беларусь лишили права проводить Чемпионат мира по хоккею" data-vr-contentbox-url="/2385117-belarus-lishili-prava-provodit-chempionat-mira-po-hokkeju.html">
<a href="/2385117-belarus-lishili-prava-provodit-chempionat-mira-po-hokkeju.html">
<div class="info">
<span class="news-title" data-vr-headline>Беларусь лишили права проводить Чемпионат мира по хоккею</span>
<em class="date" data-date="2021-01-18 19:22:47+00:00">
18 января 2021 19:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сверхбыстрые путешествия: в Украине запустят суперпоезда" data-vr-contentbox-url="/2385116-sverhbystrye-puteshestvija-v-ukraine-zapustjat-superpoezda.html">
<a href="/2385116-sverhbystrye-puteshestvija-v-ukraine-zapustjat-superpoezda.html">
<div class="info">
<span class="news-title" data-vr-headline>Сверхбыстрые путешествия: в Украине запустят суперпоезда</span>
<em class="date" data-date="2021-01-18 19:10:00+00:00">
18 января 2021 19:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве маршрутка насмерть сбила мужчину (видео)" data-vr-contentbox-url="/2385108-v-kieve-marshrutka-nasmert-sbila-muzhchinu-video.html">
<a href="/2385108-v-kieve-marshrutka-nasmert-sbila-muzhchinu-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве маршрутка насмерть сбила мужчину (видео)</span>
<em class="date" data-date="2021-01-18 18:42:37+00:00">
18 января 2021 18:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: оновлена статистика" data-vr-contentbox-url="/2385097-covid-19-v-ukran-onovlena-statistika-53.html">
<a href="/2385097-covid-19-v-ukran-onovlena-statistika-53.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: оновлена статистика</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 18:41:41+00:00">
18 января 2021 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: окупанти гатили зі станкового гранатомета" data-vr-contentbox-url="/2384982-vjna-na-donbas-okupanti-gatili-z-stankovogo-granatometa.html">
<a href="/2384982-vjna-na-donbas-okupanti-gatili-z-stankovogo-granatometa.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: окупанти гатили зі станкового гранатомета</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 18:21:21+00:00">
18 января 2021 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Азербайджане началась вакцинация от коронавируса" data-vr-contentbox-url="/2385092-v-azerbajdzhane-nachalas-vaktsinatsija-ot-koronavirusa.html">
<a href="/2385092-v-azerbajdzhane-nachalas-vaktsinatsija-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Азербайджане началась вакцинация от коронавируса</span>
<em class="date" data-date="2021-01-18 18:20:12+00:00">
18 января 2021 18:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Годовщина Переяславской рады - знаменательная дата объединения наших братских народов - Виктор Медведчук" data-vr-contentbox-url="/2385102-godovschina-perejaslavskoj-rady-znamenatelnaja-data-obedinenija-nashih-bratskih-narodov-viktor-medvedchuk.html">
<a href="/2385102-godovschina-perejaslavskoj-rady-znamenatelnaja-data-obedinenija-nashih-bratskih-narodov-viktor-medvedchuk.html">
<div class="info">
<span class="news-title" data-vr-headline>Годовщина Переяславской рады - знаменательная дата объединения наших братских народов - Виктор Медведчук</span>
<em class="date" data-date="2021-01-18 18:16:26+00:00">
18 января 2021 18:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні знизили ціну на газ для населення" data-vr-contentbox-url="/2385099-v-ukran-znizili-tsnu-na-gaz-dlja-naselennja.html">
<a href="/2385099-v-ukran-znizili-tsnu-na-gaz-dlja-naselennja.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні знизили ціну на газ для населення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 18:11:11+00:00">
18 января 2021 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве &#34;за руку&#34; поймали полицейского-коррупционера" data-vr-contentbox-url="/2385100-v-kieve-za-ruku-pojmali-politsejskogo-korruptsionera.html">
<a href="/2385100-v-kieve-za-ruku-pojmali-politsejskogo-korruptsionera.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве &#34;за руку&#34; поймали полицейского-коррупционера</span>
<em class="date" data-date="2021-01-18 18:08:12+00:00">
18 января 2021 18:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одесі розслідують причини масштабної пожежі у готелі" data-vr-contentbox-url="/2385103-v-odes-rozsldujut-prichini-masshtabno-pozhezh-u-gotel.html">
<a href="/2385103-v-odes-rozsldujut-prichini-masshtabno-pozhezh-u-gotel.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одесі розслідують причини масштабної пожежі у готелі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 18:01:01+00:00">
18 января 2021 18:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Северный поток-2&#34;: немецкие экологи остановили строительство газопровода" data-vr-contentbox-url="/2385090-severnyj-potok-2-nemetskie-ekologi-ostanovili-stroitelstvo-gazoprovoda.html">
<a href="/2385090-severnyj-potok-2-nemetskie-ekologi-ostanovili-stroitelstvo-gazoprovoda.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Северный поток-2&#34;: немецкие экологи остановили строительство газопровода</span>
<em class="date" data-date="2021-01-18 17:30:48+00:00">
18 января 2021 17:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве на улице заметили мужчину в огне" data-vr-contentbox-url="/2385091-v-kieve-na-ulitse-zametili-muzhchinu-v-ogne.html">
<a href="/2385091-v-kieve-na-ulitse-zametili-muzhchinu-v-ogne.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве на улице заметили мужчину в огне</span>
<em class="date" data-date="2021-01-18 17:26:10+00:00">
18 января 2021 17:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ребенок родился с антителами к COVID" data-vr-contentbox-url="/2385089-rebenok-rodilsja-s-antitelami-k-covid.html">
<a href="/2385089-rebenok-rodilsja-s-antitelami-k-covid.html">
<div class="info">
<span class="news-title" data-vr-headline>Ребенок родился с антителами к COVID</span>
<em class="date" data-date="2021-01-18 17:04:31+00:00">
18 января 2021 17:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине активно готовятся к получению вакцины от коронавируса" data-vr-contentbox-url="/2385088-v-ukraine-aktivno-gotovjatsja-k-polucheniju-vaktsiny-ot-koronavirusa.html">
<a href="/2385088-v-ukraine-aktivno-gotovjatsja-k-polucheniju-vaktsiny-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине активно готовятся к получению вакцины от коронавируса</span>
<em class="date" data-date="2021-01-18 16:55:05+00:00">
18 января 2021 16:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Навальному избрали меру пресечения" data-vr-contentbox-url="/2385087-navalnomu-izbrali-meru-presechenija.html">
<a href="/2385087-navalnomu-izbrali-meru-presechenija.html">
<div class="info">
<span class="news-title" data-vr-headline>Навальному избрали меру пресечения</span>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2021-01-18 16:40:52+00:00">
18 января 2021 16:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лечение коронавируса в Украине: обнародована стоимость терапии" data-vr-contentbox-url="/2385086-lechenie-koronavirusa-v-ukraine-obnarodovana-stoimost-terapii.html">
<a href="/2385086-lechenie-koronavirusa-v-ukraine-obnarodovana-stoimost-terapii.html">
<div class="info">
<span class="news-title" data-vr-headline>Лечение коронавируса в Украине: обнародована стоимость терапии</span>
<em class="date" data-date="2021-01-18 16:24:46+00:00">
18 января 2021 16:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На горнолыжном курорте сошла лавина: есть пострадавшие" data-vr-contentbox-url="/2385084-na-gornolyzhnom-kurorte-soshla-lavina-est-postradavshie.html">
<a href="/2385084-na-gornolyzhnom-kurorte-soshla-lavina-est-postradavshie.html">
<div class="info">
<span class="news-title" data-vr-headline>На горнолыжном курорте сошла лавина: есть пострадавшие</span>
<em class="date" data-date="2021-01-18 16:20:15+00:00">
18 января 2021 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США хотят приостановить использование вакцины Moderna" data-vr-contentbox-url="/2385082-ssha-hotjat-priostanovit-ispolzovanie-vaktsiny-moderna.html">
<a href="/2385082-ssha-hotjat-priostanovit-ispolzovanie-vaktsiny-moderna.html">
<div class="info">
<span class="news-title" data-vr-headline>США хотят приостановить использование вакцины Moderna</span>
<em class="date" data-date="2021-01-18 16:02:26+00:00">
18 января 2021 16:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хандра после праздников: как вернуться к привычному ритму жизни" data-vr-contentbox-url="/2384896-handra-posle-prazdnikov-kak-vernutsja-k-privychnomu-ritmu-zhizni.html">
<a href="/2384896-handra-posle-prazdnikov-kak-vernutsja-k-privychnomu-ritmu-zhizni.html">
<div class="info">
<span class="news-title" data-vr-headline>Хандра после праздников: как вернуться к привычному ритму жизни</span>
<em class="date" data-date="2021-01-18 15:40:04+00:00">
18 января 2021 15:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Импорт электроэнергии и газа из России: в Кабмине сделали заявление" data-vr-contentbox-url="/2385081-import-elektroenergii-i-gaza-iz-rossii-v-kabmine-sdelali-zajavlenie.html">
<a href="/2385081-import-elektroenergii-i-gaza-iz-rossii-v-kabmine-sdelali-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Импорт электроэнергии и газа из России: в Кабмине сделали заявление</span>
<em class="date" data-date="2021-01-18 15:26:32+00:00">
18 января 2021 15:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Шмыгаль рассказал, будут ли веерные отключения света" data-vr-contentbox-url="/2385076-shmygal-rasskazal-budut-li-veernye-otkljuchenija-sveta.html">
<a href="/2385076-shmygal-rasskazal-budut-li-veernye-otkljuchenija-sveta.html">
<div class="info">
<span class="news-title" data-vr-headline>Шмыгаль рассказал, будут ли веерные отключения света</span>
<em class="date" data-date="2021-01-18 14:57:48+00:00">
18 января 2021 14:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="2020 год &#34;перекинул&#34; украинцев к черте бедности" data-vr-contentbox-url="/2385075-ukrainskie-potrebitelskie-nastroenija-upali-na-tret.html">
<a href="/2385075-ukrainskie-potrebitelskie-nastroenija-upali-na-tret.html">
<div class="info">
<span class="news-title" data-vr-headline>2020 год &#34;перекинул&#34; украинцев к черте бедности</span>
<em class="date" data-date="2021-01-18 14:37:08+00:00">
18 января 2021 14:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Возросла просрочка, уменьшилось количество компаний: как коронавирусный кризис повлиял на рынок кредитования" data-vr-contentbox-url="/2385074-vozrosla-prosrochka-umenshilos-kolichestvo-kompanij-kak-koronavirusnyj-krizis-povlijal-na-rynok-kreditovanija.html">
<a href="/2385074-vozrosla-prosrochka-umenshilos-kolichestvo-kompanij-kak-koronavirusnyj-krizis-povlijal-na-rynok-kreditovanija.html">
<div class="info">
<span class="news-title" data-vr-headline>Возросла просрочка, уменьшилось количество компаний: как коронавирусный кризис повлиял на рынок кредитования</span>
<em class="date" data-date="2021-01-18 14:34:16+00:00">
18 января 2021 14:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple назвала дату выхода iPhone 13" data-vr-contentbox-url="/2385073-apple-nazvala-datu-vyhoda-iphone-13.html">
<a href="/2385073-apple-nazvala-datu-vyhoda-iphone-13.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple назвала дату выхода iPhone 13</span>
<em class="date" data-date="2021-01-18 14:30:32+00:00">
18 января 2021 14:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Это вызов&#34;: Зеленский о вакцинации от COVID" data-vr-contentbox-url="/2385071-eto-vyzov-zelenskij-o-vaktsinatsii-ot-covid.html">
<a href="/2385071-eto-vyzov-zelenskij-o-vaktsinatsii-ot-covid.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Это вызов&#34;: Зеленский о вакцинации от COVID</span>
<em class="date" data-date="2021-01-18 14:00:38+00:00">
18 января 2021 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве разыскивают живодера и избитого им щенка (фото, видео)" data-vr-contentbox-url="/2385070-v-kieve-razyskivajut-zhivodera-i-izbitogo-im-schenka-foto-video.html">
<a href="/2385070-v-kieve-razyskivajut-zhivodera-i-izbitogo-im-schenka-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве разыскивают живодера и избитого им щенка (фото, видео)</span>
<em class="date" data-date="2021-01-18 13:53:59+00:00">
18 января 2021 13:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Екзотичні тварини і зима: як у Рівному зігрівають мешканців зоопарку?" data-vr-contentbox-url="/2385064-ekzotichn-tvarini-zima-jak-u-rvnomu-zgrvajut-meshkantsv-zooparku.html">
<a href="/2385064-ekzotichn-tvarini-zima-jak-u-rvnomu-zgrvajut-meshkantsv-zooparku.html">
<div class="info">
<span class="news-title" data-vr-headline>Екзотичні тварини і зима: як у Рівному зігрівають мешканців зоопарку?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 13:43:00+00:00">
18 января 2021 13:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Европейские лоукостеры массово отменяют рейсы из Украины" data-vr-contentbox-url="/2385067-evropejskie-loukostery-massovo-otmenjajut-rejsy-iz-ukrainy.html">
<a href="/2385067-evropejskie-loukostery-massovo-otmenjajut-rejsy-iz-ukrainy.html">
<div class="info">
<span class="news-title" data-vr-headline>Европейские лоукостеры массово отменяют рейсы из Украины</span>
<em class="date" data-date="2021-01-18 13:11:20+00:00">
18 января 2021 13:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Алименты в 2021 году: какие измения ждут украинцев " data-vr-contentbox-url="/2385065-alimenty-v-2021-godu-kakie-izmenija-zhdut-ukraintsev.html">
<a href="/2385065-alimenty-v-2021-godu-kakie-izmenija-zhdut-ukraintsev.html">
<div class="info">
<span class="news-title" data-vr-headline>Алименты в 2021 году: какие измения ждут украинцев </span>
<em class="date" data-date="2021-01-18 13:00:56+00:00">
18 января 2021 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чиновники Прикарпаття зробили реконструкцію мосту тільки на папері" data-vr-contentbox-url="/2385049-chinovniki-prikarpattja-zrobili-rekonstruktsju-mostu-tlki-na-paper.html">
<a href="/2385049-chinovniki-prikarpattja-zrobili-rekonstruktsju-mostu-tlki-na-paper.html">
<div class="info">
<span class="news-title" data-vr-headline>Чиновники Прикарпаття зробили реконструкцію мосту тільки на папері</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 12:59:00+00:00">
18 января 2021 12:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ани Лорак в Киеве пожаловалась на холодную погоду" data-vr-contentbox-url="/2385060-ani-lorak-priehala-v-ukrainu-foto.html">
<a href="/2385060-ani-lorak-priehala-v-ukrainu-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Ани Лорак в Киеве пожаловалась на холодную погоду</span>
<em class="date" data-date="2021-01-18 12:56:27+00:00">
18 января 2021 12:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові охоронці парку тримають людей у страху" data-vr-contentbox-url="/2385050-u-harkov-ohoronts-parku-trimajut-ljudej-u-strahu.html">
<a href="/2385050-u-harkov-ohoronts-parku-trimajut-ljudej-u-strahu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові охоронці парку тримають людей у страху</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 12:51:00+00:00">
18 января 2021 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Київщині виявили застреленого киянина" data-vr-contentbox-url="/2385048-na-kivschin-vijavili-zastrelenogo-kijanina.html">
<a href="/2385048-na-kivschin-vijavili-zastrelenogo-kijanina.html">
<div class="info">
<span class="news-title" data-vr-headline>На Київщині виявили застреленого киянина</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 12:45:00+00:00">
18 января 2021 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Крещение Господне 2021: 8 фактов о празднике, которые нужно знать каждому " data-vr-contentbox-url="/2384869-kreschenie-gospodne-2021-8-faktov-o-prazdnike-kotorye-nuzhno-znat-kazhdomu.html">
<a href="/2384869-kreschenie-gospodne-2021-8-faktov-o-prazdnike-kotorye-nuzhno-znat-kazhdomu.html">
<div class="info">
<span class="news-title" data-vr-headline>Крещение Господне 2021: 8 фактов о празднике, которые нужно знать каждому </span>
<em class="date" data-date="2021-01-18 12:40:12+00:00">
18 января 2021 12:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: померли від ускладнень недуги 67 людей" data-vr-contentbox-url="/2385053-covid-19-v-ukran-pomerli-vd-uskladnen-nedugi-67-ljudej.html">
<a href="/2385053-covid-19-v-ukran-pomerli-vd-uskladnen-nedugi-67-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: померли від ускладнень недуги 67 людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 12:31:00+00:00">
18 января 2021 12:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Bloomberg назвали главную угрозу вакцины от COVID" data-vr-contentbox-url="/2385043-v-bloomberg-nazvali-glavnuju-ugrozu-vaktsiny-ot-covid.html">
<a href="/2385043-v-bloomberg-nazvali-glavnuju-ugrozu-vaktsiny-ot-covid.html">
<div class="info">
<span class="news-title" data-vr-headline>В Bloomberg назвали главную угрозу вакцины от COVID</span>
<em class="date" data-date="2021-01-18 12:30:14+00:00">
18 января 2021 12:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одесі внаслідок пожежі загинули люди" data-vr-contentbox-url="/2385055-v-odes-vnasldok-pozhezh-zaginuli-ljudi.html">
<a href="/2385055-v-odes-vnasldok-pozhezh-zaginuli-ljudi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одесі внаслідок пожежі загинули люди</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 12:21:00+00:00">
18 января 2021 12:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: зафіксували два обстріли" data-vr-contentbox-url="/2385056-vjna-na-donbas-zafksuvali-dva-obstrli.html">
<a href="/2385056-vjna-na-donbas-zafksuvali-dva-obstrli.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: зафіксували два обстріли</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 12:15:00+00:00">
18 января 2021 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="По всій Україні облаштовують пункти обігріву" data-vr-contentbox-url="/2385057-po-vsj-ukran-oblashtovujut-punkti-obgrvu.html">
<a href="/2385057-po-vsj-ukran-oblashtovujut-punkti-obgrvu.html">
<div class="info">
<span class="news-title" data-vr-headline>По всій Україні облаштовують пункти обігріву</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 12:11:00+00:00">
18 января 2021 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутат-чемпион Жан Беленюк триумфально вернулся в греко-римскую борьбу (видео)" data-vr-contentbox-url="/2385042-deputat-chempion-zhan-belenjuk-triumfalno-vernulsja-v-greko-rimskuju-borbu-video.html">
<a href="/2385042-deputat-chempion-zhan-belenjuk-triumfalno-vernulsja-v-greko-rimskuju-borbu-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Депутат-чемпион Жан Беленюк триумфально вернулся в греко-римскую борьбу (видео)</span>
<em class="date" data-date="2021-01-18 12:08:00+00:00">
18 января 2021 12:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні знизили ціну на газ" data-vr-contentbox-url="/2385058-v-ukran-znizili-tsnu-na-gaz.html">
<a href="/2385058-v-ukran-znizili-tsnu-na-gaz.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні знизили ціну на газ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 12:05:00+00:00">
18 января 2021 12:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Никто не заступился: кондуктор выгнала ребенка на мороз" data-vr-contentbox-url="/2385041-nikto-ne-zastupilsja-konduktor-vygnala-iz-trollejbusa-rebenka-v-20.html">
<a href="/2385041-nikto-ne-zastupilsja-konduktor-vygnala-iz-trollejbusa-rebenka-v-20.html">
<div class="info">
<span class="news-title" data-vr-headline>Никто не заступился: кондуктор выгнала ребенка на мороз</span>
<em class="date" data-date="2021-01-18 12:03:45+00:00">
18 января 2021 12:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СМИ выяснили, кто виновен в срыве вакцинации" data-vr-contentbox-url="/2385040-smi-vyjasnili-kto-vinoven-v-sryve-vaktsinatsii.html">
<a href="/2385040-smi-vyjasnili-kto-vinoven-v-sryve-vaktsinatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>СМИ выяснили, кто виновен в срыве вакцинации</span>
<em class="date" data-date="2021-01-18 11:53:44+00:00">
18 января 2021 11:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Эксперты назвали безопасную дозу кофе" data-vr-contentbox-url="/2385039-eksperty-nazvali-bezopasnuju-dozu-kofe.html">
<a href="/2385039-eksperty-nazvali-bezopasnuju-dozu-kofe.html">
<div class="info">
<span class="news-title" data-vr-headline>Эксперты назвали безопасную дозу кофе</span>
<em class="date" data-date="2021-01-18 11:34:50+00:00">
18 января 2021 11:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Крещенская вода: что нельзя с ней делать и как использовать " data-vr-contentbox-url="/2385035-kreschenskaja-voda-chto-nelzja-s-nej-delat-i-kak-ispolzovat.html">
<a href="/2385035-kreschenskaja-voda-chto-nelzja-s-nej-delat-i-kak-ispolzovat.html">
<div class="info">
<span class="news-title" data-vr-headline>Крещенская вода: что нельзя с ней делать и как использовать </span>
<em class="date" data-date="2021-01-18 11:22:37+00:00">
18 января 2021 11:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Не давал развод&#34;: в Стамбуле ревнивый муж изрезал лицо жене-украинке (фото)" data-vr-contentbox-url="/2385037-ne-daval-mne-razvod-v-stambule-revnivyj-muzh-izrezal-litso-zhene-ukrainke-foto.html">
<a href="/2385037-ne-daval-mne-razvod-v-stambule-revnivyj-muzh-izrezal-litso-zhene-ukrainke-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Не давал развод&#34;: в Стамбуле ревнивый муж изрезал лицо жене-украинке (фото)</span>
<em class="date" data-date="2021-01-18 11:18:00+00:00">
18 января 2021 11:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый великодушный " data-vr-contentbox-url="/2385036-kakoj-znak-zodiaka-samyj-velikodushnyj-2.html">
<a href="/2385036-kakoj-znak-zodiaka-samyj-velikodushnyj-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Какой знак зодиака самый великодушный </span>
<em class="date" data-date="2021-01-18 11:10:16+00:00">
18 января 2021 11:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Крещение-2021: традиции и обряды праздника" data-vr-contentbox-url="/2385032-kreschenie-2021-traditsii-i-obrjady-prazdnika.html">
<a href="/2385032-kreschenie-2021-traditsii-i-obrjady-prazdnika.html">
<div class="info">
<span class="news-title" data-vr-headline>Крещение-2021: традиции и обряды праздника</span>
<em class="date" data-date="2021-01-18 10:46:45+00:00">
18 января 2021 10:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Средняя платежка на газ будет меньше на 500 гривен - Шмыгаль" data-vr-contentbox-url="/2385033-srednjaja-platezhka-na-gaz-budet-menshe-na-500-griven-shmygal.html">
<a href="/2385033-srednjaja-platezhka-na-gaz-budet-menshe-na-500-griven-shmygal.html">
<div class="info">
<span class="news-title" data-vr-headline>Средняя платежка на газ будет меньше на 500 гривен - Шмыгаль</span>
<em class="date" data-date="2021-01-18 10:24:12+00:00">
18 января 2021 10:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Перевыборы мэров: кто побеждает в Борисполе, Броварах и Новгород-Северском" data-vr-contentbox-url="/2385031-perevybory-merov-kto-pobezhdaet-v-borispole-brovarah-i-novgorod-severskom.html">
<a href="/2385031-perevybory-merov-kto-pobezhdaet-v-borispole-brovarah-i-novgorod-severskom.html">
<div class="info">
<span class="news-title" data-vr-headline>Перевыборы мэров: кто побеждает в Борисполе, Броварах и Новгород-Северском</span>
<em class="date" data-date="2021-01-18 10:07:48+00:00">
18 января 2021 10:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Названа дата саммита &#34;Крымской платформы&#34;" data-vr-contentbox-url="/2385020-nazvana-data-sammita-krymskoj-platformy.html">
<a href="/2385020-nazvana-data-sammita-krymskoj-platformy.html">
<div class="info">
<span class="news-title" data-vr-headline>Названа дата саммита &#34;Крымской платформы&#34;</span>
<em class="date" data-date="2021-01-18 10:06:57+00:00">
18 января 2021 10:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple может удалить Telegram" data-vr-contentbox-url="/2385011-u-apple-trebujut-udalit-telegram-iz-app-store.html">
<a href="/2385011-u-apple-trebujut-udalit-telegram-iz-app-store.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple может удалить Telegram</span>
<em class="date" data-date="2021-01-18 09:44:29+00:00">
18 января 2021 09:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Рівному зимують екзотичні тварини: як зігрівають тварин?" data-vr-contentbox-url="/2385016-u-rvnomu-zimujut-ekzotichn-tvarini-jak-zgrvajut-tvarin.html">
<a href="/2385016-u-rvnomu-zimujut-ekzotichn-tvarini-jak-zgrvajut-tvarin.html">
<div class="info">
<span class="news-title" data-vr-headline>У Рівному зимують екзотичні тварини: як зігрівають тварин?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 09:41:00+00:00">
18 января 2021 09:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пожар в одесском отеле: число жертв выросло" data-vr-contentbox-url="/2385010-pozhar-v-odesskom-otele-chislo-zhertv-vyroslo.html">
<a href="/2385010-pozhar-v-odesskom-otele-chislo-zhertv-vyroslo.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожар в одесском отеле: число жертв выросло</span>
<em class="date" data-date="2021-01-18 09:22:58+00:00">
18 января 2021 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: найбільше інфікувань зафіксували на Миколаївщині" data-vr-contentbox-url="/2385019-covid-19-v-ukran-najblshe-nfkuvan-zafksuvali-na-mikolavschin.html">
<a href="/2385019-covid-19-v-ukran-najblshe-nfkuvan-zafksuvali-na-mikolavschin.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: найбільше інфікувань зафіксували на Миколаївщині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 09:11:00+00:00">
18 января 2021 09:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Что ждет Украину в 2021 году: прогнозы астрологов" data-vr-contentbox-url="/2384806-chto-zhdet-ukrainu-v-2021-godu-prognozy-astrologov.html">
<a href="/2384806-chto-zhdet-ukrainu-v-2021-godu-prognozy-astrologov.html">
<div class="info">
<span class="news-title" data-vr-headline>Что ждет Украину в 2021 году: прогнозы астрологов</span>
<em class="date" data-date="2021-01-18 09:00:51+00:00">
18 января 2021 09:00
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Германию &#34;атакует&#34; неизвестный тип коронавирусной инфекции" data-vr-contentbox-url="/2385199-germaniju-atakuet-neizvestnyj-tip-koronavirusnoj-infektsii.html">
<a href="/2385199-germaniju-atakuet-neizvestnyj-tip-koronavirusnoj-infektsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Германию &#34;атакует&#34; неизвестный тип коронавирусной инфекции</span>
<em class="date" data-date="2021-01-19 10:07:17+00:00">
19 января 2021 10:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Заснули &#34;под колесами&#34;: в Индии случилось трагическое ДТП (видео)" data-vr-contentbox-url="/2385197-zasnuli-pod-kolesami-v-indii-sluchilos-tragicheskoe-dtp-video.html">
<a href="/2385197-zasnuli-pod-kolesami-v-indii-sluchilos-tragicheskoe-dtp-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Заснули &#34;под колесами&#34;: в Индии случилось трагическое ДТП (видео)</span>
<em class="date" data-date="2021-01-19 09:36:52+00:00">
19 января 2021 09:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія ставить рекорди по швидкості щеплення населення від COVID-19" data-vr-contentbox-url="/2385184-britanja-stavit-rekordi-po-shvidkost-scheplennja-naselennja-vd-covid-19.html">
<a href="/2385184-britanja-stavit-rekordi-po-shvidkost-scheplennja-naselennja-vd-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Британія ставить рекорди по швидкості щеплення населення від COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 09:21:00+00:00">
19 января 2021 09:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Воздушного&#34; Трампа отправили в национальный музей Великобритании" data-vr-contentbox-url="/2385179-vozdushnogo-trampa-otpravili-v-natsionalnyj-muzej-velikobritanii.html">
<a href="/2385179-vozdushnogo-trampa-otpravili-v-natsionalnyj-muzej-velikobritanii.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Воздушного&#34; Трампа отправили в национальный музей Великобритании</span>
<em class="date" data-date="2021-01-19 08:59:45+00:00">
19 января 2021 08:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Каліфорнії відкрили виставку динозаврів" data-vr-contentbox-url="/2385173-u-kalforn-vdkrili-vistavku-dinozavrv.html">
<a href="/2385173-u-kalforn-vdkrili-vistavku-dinozavrv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Каліфорнії відкрили виставку динозаврів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 08:35:00+00:00">
19 января 2021 08:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На переезде пассажирский поезд разнес легковой автомобиль" data-vr-contentbox-url="/2385177-na-pereezde-passazhirskij-poezd-raznes-legkovoj-avtomobil.html">
<a href="/2385177-na-pereezde-passazhirskij-poezd-raznes-legkovoj-avtomobil.html">
<div class="info">
<span class="news-title" data-vr-headline>На переезде пассажирский поезд разнес легковой автомобиль</span>
<em class="date" data-date="2021-01-19 08:30:23+00:00">
19 января 2021 08:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бразилії почали щеплювати населення від COVID-19" data-vr-contentbox-url="/2385170-u-brazil-pochali-schepljuvati-naselennja-vd-covid-19.html">
<a href="/2385170-u-brazil-pochali-schepljuvati-naselennja-vd-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У Бразилії почали щеплювати населення від COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 08:11:00+00:00">
19 января 2021 08:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина готується посилювати і так сильний локдаун" data-vr-contentbox-url="/2385171-nmechchina-gotutsja-posiljuvati-tak-silnij-lokdaun.html">
<a href="/2385171-nmechchina-gotutsja-posiljuvati-tak-silnij-lokdaun.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина готується посилювати і так сильний локдаун</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 08:05:00+00:00">
19 января 2021 08:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В аеропорту Стамбула скасували десятки рейсів через хурделицю" data-vr-contentbox-url="/2385161-v-aeroportu-stambula-skasuvali-desjatki-rejsv-cherez-hurdelitsju.html">
<a href="/2385161-v-aeroportu-stambula-skasuvali-desjatki-rejsv-cherez-hurdelitsju.html">
<div class="info">
<span class="news-title" data-vr-headline>В аеропорту Стамбула скасували десятки рейсів через хурделицю</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 07:35:00+00:00">
19 января 2021 07:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світ на межі катастрофічного морального провалу - голова ВООЗ" data-vr-contentbox-url="/2385160-svt-na-mezh-katastrofchnogo-moralnogo-provalu-golova-vooz.html">
<a href="/2385160-svt-na-mezh-katastrofchnogo-moralnogo-provalu-golova-vooz.html">
<div class="info">
<span class="news-title" data-vr-headline>Світ на межі катастрофічного морального провалу - голова ВООЗ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 07:31:00+00:00">
19 января 2021 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США запровадять санкції проти російського судна" data-vr-contentbox-url="/2385158-ssha-zaprovadjat-sankts-proti-rosjskogo-sudna.html">
<a href="/2385158-ssha-zaprovadjat-sankts-proti-rosjskogo-sudna.html">
<div class="info">
<span class="news-title" data-vr-headline>США запровадять санкції проти російського судна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 07:25:00+00:00">
19 января 2021 07:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Туреччині знайшли тіла двох українських моряків" data-vr-contentbox-url="/2385156-u-turechchin-znajshli-tla-dvoh-ukranskih-morjakv.html">
<a href="/2385156-u-turechchin-znajshli-tla-dvoh-ukranskih-morjakv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Туреччині знайшли тіла двох українських моряків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-19 07:11:00+00:00">
19 января 2021 07:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США открывают границы для европейцев" data-vr-contentbox-url="/2385154-ssha-otkryvajut-granitsy-dlja-evropejtsev.html">
<a href="/2385154-ssha-otkryvajut-granitsy-dlja-evropejtsev.html">
<div class="info">
<span class="news-title" data-vr-headline>США открывают границы для европейцев</span>
<em class="date" data-date="2021-01-19 06:30:05+00:00">
19 января 2021 06:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="De Beers резко подняла цены на алмазы" data-vr-contentbox-url="/2385153-almazy-rekordno-podorozhali.html">
<a href="/2385153-almazy-rekordno-podorozhali.html">
<div class="info">
<span class="news-title" data-vr-headline>De Beers резко подняла цены на алмазы</span>
<em class="date" data-date="2021-01-19 05:50:17+00:00">
19 января 2021 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Прибыльная&#34; безработица: практичный японец заработал 300 тысяч" data-vr-contentbox-url="/2385147-pribylnaja-bezrabotitsa-praktichnyj-japonets-podnjal-300-tysjach.html">
<a href="/2385147-pribylnaja-bezrabotitsa-praktichnyj-japonets-podnjal-300-tysjach.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Прибыльная&#34; безработица: практичный японец заработал 300 тысяч</span>
<em class="date" data-date="2021-01-19 03:20:00+00:00">
19 января 2021 03:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російського опозиціонера Олексія Навального взяли під варту" data-vr-contentbox-url="/2385129-rosjskogo-opozitsonera-oleksja-navalnogo-vzjali-pd-vartu.html">
<a href="/2385129-rosjskogo-opozitsonera-oleksja-navalnogo-vzjali-pd-vartu.html">
<div class="info">
<span class="news-title" data-vr-headline>Російського опозиціонера Олексія Навального взяли під варту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 22:45:45+00:00">
18 января 2021 22:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Врятованих українських моряків виписали з лікарні у Туреччині - МЗС" data-vr-contentbox-url="/2385130-vrjatovanih-ukranskih-morjakv-vipisali-z-lkarn-u-turechchin-mzs.html">
<a href="/2385130-vrjatovanih-ukranskih-morjakv-vipisali-z-lkarn-u-turechchin-mzs.html">
<div class="info">
<span class="news-title" data-vr-headline>Врятованих українських моряків виписали з лікарні у Туреччині - МЗС</span>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 22:25:25+00:00">
18 января 2021 22:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До інавгурації Джо Байдена Вашингтон перетворили на неприступну фортецю" data-vr-contentbox-url="/2385095-do-navgurats-dzho-bajdena-vashington-peretvorili-na-fortetsju.html">
<a href="/2385095-do-navgurats-dzho-bajdena-vashington-peretvorili-na-fortetsju.html">
<div class="info">
<span class="news-title" data-vr-headline>До інавгурації Джо Байдена Вашингтон перетворили на неприступну фортецю</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 22:01:01+00:00">
18 января 2021 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Посилення карантину: у Німеччині запроваджують мегалокдаун" data-vr-contentbox-url="/2385106-posilennja-karantinu-u-nmechchin-zaprovadzhujut-megalokdaun.html">
<a href="/2385106-posilennja-karantinu-u-nmechchin-zaprovadzhujut-megalokdaun.html">
<div class="info">
<span class="news-title" data-vr-headline>Посилення карантину: у Німеччині запроваджують мегалокдаун</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 21:41:41+00:00">
18 января 2021 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Британії рекордними темпами вакцинують населення від COVID-19" data-vr-contentbox-url="/2385125-u-britan-rekordnimi-tempami-vaktsinujut-naselennja-vd-covid-19.html">
<a href="/2385125-u-britan-rekordnimi-tempami-vaktsinujut-naselennja-vd-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У Британії рекордними темпами вакцинують населення від COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 21:31:31+00:00">
18 января 2021 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Внезапная снежная буря отбелила улицы Стамбула (видео)" data-vr-contentbox-url="/2385138-vnezapnaja-snezhnaja-burja-otbelila-ulitsy-stambula-video.html">
<a href="/2385138-vnezapnaja-snezhnaja-burja-otbelila-ulitsy-stambula-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Внезапная снежная буря отбелила улицы Стамбула (видео)</span>
<em class="date" data-date="2021-01-18 21:07:10+00:00">
18 января 2021 21:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Италии правоохранители провели масштабные мафиозные чистки" data-vr-contentbox-url="/2385124-v-italii-pravoohraniteli-proveli-masshtabnye-mafioznye-chistki.html">
<a href="/2385124-v-italii-pravoohraniteli-proveli-masshtabnye-mafioznye-chistki.html">
<div class="info">
<span class="news-title" data-vr-headline>В Италии правоохранители провели масштабные мафиозные чистки</span>
<em class="date" data-date="2021-01-18 20:30:20+00:00">
 18 января 2021 20:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Virgin Orbit запустила ракету-носій з борту Boeing 747" data-vr-contentbox-url="/2385104-virgin-orbit-zapustila-raketu-nosj-z-bortu-boeing-747.html">
<a href="/2385104-virgin-orbit-zapustila-raketu-nosj-z-bortu-boeing-747.html">
<div class="info">
<span class="news-title" data-vr-headline>Virgin Orbit запустила ракету-носій з борту Boeing 747</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 20:01:01+00:00">
18 января 2021 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые получили самое захватывающее фото с Марса " data-vr-contentbox-url="/2385118-uchenye-poluchili-s-marsa-samoe-zahvatyvajuschee-foto.html">
<a href="/2385118-uchenye-poluchili-s-marsa-samoe-zahvatyvajuschee-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Ученые получили самое захватывающее фото с Марса </span>
<em class="date" data-date="2021-01-18 19:49:22+00:00">
18 января 2021 19:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бельгійські медики навчилися економити вакцину завдяки новим пристроям" data-vr-contentbox-url="/2385107-belgjsk-mediki-navchilisja-ekonomiti-vaktsinu-zavdjaki-novim-pristrojam.html">
<a href="/2385107-belgjsk-mediki-navchilisja-ekonomiti-vaktsinu-zavdjaki-novim-pristrojam.html">
<div class="info">
<span class="news-title" data-vr-headline>Бельгійські медики навчилися економити вакцину завдяки новим пристроям</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 19:31:31+00:00">
18 января 2021 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Британії нарощують темпи вакцинації населення від COVID-19" data-vr-contentbox-url="/2385094-u-britan-naroschujut-tempi-vaktsinats-naselennja-vd-covid-19.html">
<a href="/2385094-u-britan-naroschujut-tempi-vaktsinats-naselennja-vd-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У Британії нарощують темпи вакцинації населення від COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 19:21:21+00:00">
18 января 2021 19:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міжнародна спільнота вимагає від Росії припинити переслідування Олексія Навального" data-vr-contentbox-url="/2385098-mzhnarodna-splnota-vimaga-vd-ros-pripiniti-pereslduvannja-oleksja-navalnogo.html">
<a href="/2385098-mzhnarodna-splnota-vimaga-vd-ros-pripiniti-pereslduvannja-oleksja-navalnogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Міжнародна спільнота вимагає від Росії припинити переслідування Олексія Навального</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 19:01:01+00:00">
18 января 2021 19:01
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Подлая ошибка в Windows 10 выводит компьютеры из строя" data-vr-contentbox-url="/2385110-podlaja-oshibka-v-windows-10-vyvodit-kompjuter-iz-stroja.html">
<a href="/2385110-podlaja-oshibka-v-windows-10-vyvodit-kompjuter-iz-stroja.html">
<div class="info">
<span class="news-title" data-vr-headline>Подлая ошибка в Windows 10 выводит компьютеры из строя</span>
<em class="date" data-date="2021-01-18 18:48:16+00:00">
18 января 2021 18:48
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В США экстренно эвакуировали Капитолий: что произошло" data-vr-contentbox-url="/2385112-v-ssha-ekstrenno-evakuirovali-kapitolij-chto-proizoshlo.html">
<a href="/2385112-v-ssha-ekstrenno-evakuirovali-kapitolij-chto-proizoshlo.html">
<div class="info">
<span class="news-title" data-vr-headline>В США экстренно эвакуировали Капитолий: что произошло</span>
<em class="date" data-date="2021-01-18 18:37:17+00:00">
18 января 2021 18:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Наймасштабніша за всю історію вакцинація триває у 50 країнах" data-vr-contentbox-url="/2385051-najmasshtabnsha-za-vsju-storju-vaktsinatsja-triva-u-50-kranah.html">
<a href="/2385051-najmasshtabnsha-za-vsju-storju-vaktsinatsja-triva-u-50-kranah.html">
<div class="info">
<span class="news-title" data-vr-headline>Наймасштабніша за всю історію вакцинація триває у 50 країнах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 18:31:31+00:00">
18 января 2021 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Чехии ужесточат экзамен по чешскому языку для иностранцев" data-vr-contentbox-url="/2385085-v-chehii-uzhestochat-ekzamen-po-cheshskomu-jazyku-dlja-inostrantsev.html">
<a href="/2385085-v-chehii-uzhestochat-ekzamen-po-cheshskomu-jazyku-dlja-inostrantsev.html">
<div class="info">
<span class="news-title" data-vr-headline>В Чехии ужесточат экзамен по чешскому языку для иностранцев</span>
<em class="date" data-date="2021-01-18 16:14:41+00:00">
18 января 2021 16:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Древнейший египетский храм &#34;выдал&#34; секрет смертоносной рукописи" data-vr-contentbox-url="/2385083-drevnejshij-egipetskij-hram-vydal-sekret-smertonosnoj-rukopisi.html">
<a href="/2385083-drevnejshij-egipetskij-hram-vydal-sekret-smertonosnoj-rukopisi.html">
<div class="info">
<span class="news-title" data-vr-headline>Древнейший египетский храм &#34;выдал&#34; секрет смертоносной рукописи</span>
<em class="date" data-date="2021-01-18 15:42:45+00:00">
18 января 2021 15:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Virgin Orbit запустила в космос ракету с борта самолета (видео)" data-vr-contentbox-url="/2385080-virgin-orbit-zapustila-v-kosmos-raketu-s-borta-samoleta-video.html">
<a href="/2385080-virgin-orbit-zapustila-v-kosmos-raketu-s-borta-samoleta-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Virgin Orbit запустила в космос ракету с борта самолета (видео)</span>
<em class="date" data-date="2021-01-18 15:24:03+00:00">
18 января 2021 15:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Германия &#34;пала&#34; под гнетом новой мутации коронавруса" data-vr-contentbox-url="/2385079-germanija-pala-pod-gnetom-novoj-mutatsii-koronavrusa.html">
<a href="/2385079-germanija-pala-pod-gnetom-novoj-mutatsii-koronavrusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Германия &#34;пала&#34; под гнетом новой мутации коронавруса</span>
<em class="date" data-date="2021-01-18 15:08:52+00:00">
18 января 2021 15:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Евросоюз готовится к &#34;войне&#34; с долларом после ухода Трампа - FT" data-vr-contentbox-url="/2385077-evrosojuz-gotovitsja-k-vojne-s-dollarom-posle-uhoda-trampa-ft.html">
<a href="/2385077-evrosojuz-gotovitsja-k-vojne-s-dollarom-posle-uhoda-trampa-ft.html">
<div class="info">
<span class="news-title" data-vr-headline>Евросоюз готовится к &#34;войне&#34; с долларом после ухода Трампа - FT</span>
<em class="date" data-date="2021-01-18 14:58:58+00:00">
18 января 2021 14:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коррумпированный глава Samsung отправился за решетку" data-vr-contentbox-url="/2385072-korrumpirovannyj-glava-samsung-otpravilsja-za-reshetku.html">
<a href="/2385072-korrumpirovannyj-glava-samsung-otpravilsja-za-reshetku.html">
<div class="info">
<span class="news-title" data-vr-headline>Коррумпированный глава Samsung отправился за решетку</span>
<em class="date" data-date="2021-01-18 14:00:49+00:00">
18 января 2021 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Мюнхені серфінгісти підкорюють крижані хвилі" data-vr-contentbox-url="/2385059-u-mjunhen-serfngsti-pdkorjujut-krizhan-hvil.html">
<a href="/2385059-u-mjunhen-serfngsti-pdkorjujut-krizhan-hvil.html">
<div class="info">
<span class="news-title" data-vr-headline>У Мюнхені серфінгісти підкорюють крижані хвилі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 13:45:00+00:00">
18 января 2021 13:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Некрополі розкопали храм дружини фараона" data-vr-contentbox-url="/2385063-u-nekropol-rozkopali-hram-druzhini-faraona.html">
<a href="/2385063-u-nekropol-rozkopali-hram-druzhini-faraona.html">
<div class="info">
<span class="news-title" data-vr-headline>У Некрополі розкопали храм дружини фараона</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 13:31:00+00:00">
18 января 2021 13:31
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="США призвали своих граждан покинуть Афганистан" data-vr-contentbox-url="/2385069-ssha-prizvali-svoih-grazhdan-pokinut-afganistan.html">
<a href="/2385069-ssha-prizvali-svoih-grazhdan-pokinut-afganistan.html">
<div class="info">
<span class="news-title" data-vr-headline>США призвали своих граждан покинуть Афганистан</span>
<em class="date" data-date="2021-01-18 13:30:41+00:00">
18 января 2021 13:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинация от коронавируса: &#34;спасение&#34; обрели десятки миллионов" data-vr-contentbox-url="/2385068-vaktsinatsija-ot-koronavirusa-spasenie-obreli-desjatki-millionov.html">
<a href="/2385068-vaktsinatsija-ot-koronavirusa-spasenie-obreli-desjatki-millionov.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинация от коронавируса: &#34;спасение&#34; обрели десятки миллионов</span>
<em class="date" data-date="2021-01-18 13:29:18+00:00">
18 января 2021 13:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 скоротив прибуток авіакомпаній на 60 відсотків" data-vr-contentbox-url="/2385061-covid-19-skorotiv-pributok-avakompanj-na-60-vdsotkv.html">
<a href="/2385061-covid-19-skorotiv-pributok-avakompanj-na-60-vdsotkv.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 скоротив прибуток авіакомпаній на 60 відсотків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 13:25:00+00:00">
18 января 2021 13:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Стіна Трампа&#34;: що станеться з грандіозним будівництвом при новій владі?" data-vr-contentbox-url="/2385047-stna-trampa-scho-stanetsja-z-grandoznim-budvnitstvom-pri-novj-vlad.html">
<a href="/2385047-stna-trampa-scho-stanetsja-z-grandoznim-budvnitstvom-pri-novj-vlad.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Стіна Трампа&#34;: що станеться з грандіозним будівництвом при новій владі?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 13:21:00+00:00">
18 января 2021 13:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США готується до інавгурації Джо Байдена" data-vr-contentbox-url="/2385044-ssha-gotutsja-do-navgurats-dzho-bajdena.html">
<a href="/2385044-ssha-gotutsja-do-navgurats-dzho-bajdena.html">
<div class="info">
<span class="news-title" data-vr-headline>США готується до інавгурації Джо Байдена</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 13:15:00+00:00">
18 января 2021 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Країни обурені затриманням Олексія Навального" data-vr-contentbox-url="/2385045-krani-oburen-zatrimannjam-oleksja-navalnogo.html">
<a href="/2385045-krani-oburen-zatrimannjam-oleksja-navalnogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Країни обурені затриманням Олексія Навального</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 13:11:00+00:00">
18 января 2021 13:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Індонезії відбувся потужний землетрус" data-vr-contentbox-url="/2385046-v-ndonez-vdbuvsja-potuzhnij-zemletrus.html">
<a href="/2385046-v-ndonez-vdbuvsja-potuzhnij-zemletrus.html">
<div class="info">
<span class="news-title" data-vr-headline>В Індонезії відбувся потужний землетрус</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 13:05:00+00:00">
18 января 2021 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Компанія &#34;Пфайзер&#34; сповільнила постачання вакцини до ЄС" data-vr-contentbox-url="/2385052-kompanja-pfajzer-spovlnila-postachannja-vaktsini-do-s.html">
<a href="/2385052-kompanja-pfajzer-spovlnila-postachannja-vaktsini-do-s.html">
<div class="info">
<span class="news-title" data-vr-headline>Компанія &#34;Пфайзер&#34; сповільнила постачання вакцини до ЄС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 12:41:00+00:00">
18 января 2021 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Біля берегів Туреччини поновили пошуки п&#39;ятьох моряків" data-vr-contentbox-url="/2385054-blja-beregv-turechchini-ponovili-poshuki-pjatoh-morjakv.html">
<a href="/2385054-blja-beregv-turechchini-ponovili-poshuki-pjatoh-morjakv.html">
<div class="info">
<span class="news-title" data-vr-headline>Біля берегів Туреччини поновили пошуки п&#39;ятьох моряків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 12:25:00+00:00">
18 января 2021 12:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Месси получил красную карточку: что случилось в матче за Суперкубок Испании (видео)" data-vr-contentbox-url="/2385034-messi-poluchil-krasnuju-kartochku-chto-sluchilos-v-matche-za-superkubok-ispanii-video.html">
<a href="/2385034-messi-poluchil-krasnuju-kartochku-chto-sluchilos-v-matche-za-superkubok-ispanii-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Месси получил красную карточку: что случилось в матче за Суперкубок Испании (видео)</span>
<em class="date" data-date="2021-01-18 10:33:46+00:00">
18 января 2021 10:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Альпініст із Гонконгу на інвалідному візку підкорив хмарочос" data-vr-contentbox-url="/2385028-alpnst-z-gonkongu-na-nvaldnomu-vzku-pdkoriv-hmarochos.html">
<a href="/2385028-alpnst-z-gonkongu-na-nvaldnomu-vzku-pdkoriv-hmarochos.html">
<div class="info">
<span class="news-title" data-vr-headline>Альпініст із Гонконгу на інвалідному візку підкорив хмарочос</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 09:59:00+00:00">
18 января 2021 09:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Таємниці Єгипту: яку знахідку приховували тисячолітні піски?" data-vr-contentbox-url="/2385027-tamnits-giptu-jaku-znahdku-prihovuvali-tisjacholtn-pski.html">
<a href="/2385027-tamnits-giptu-jaku-znahdku-prihovuvali-tisjacholtn-pski.html">
<div class="info">
<span class="news-title" data-vr-headline>Таємниці Єгипту: яку знахідку приховували тисячолітні піски?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 09:51:00+00:00">
18 января 2021 09:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Над &#34;Стіною Трампа&#34; працюють і вдень, і вночі" data-vr-contentbox-url="/2385018-nad-stnoju-trampa-pratsjujut-vden-vnoch.html">
<a href="/2385018-nad-stnoju-trampa-pratsjujut-vden-vnoch.html">
<div class="info">
<span class="news-title" data-vr-headline>Над &#34;Стіною Трампа&#34; працюють і вдень, і вночі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 09:35:00+00:00">
18 января 2021 09:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 і авіація: які збитки принесла пандемія?" data-vr-contentbox-url="/2385017-covid-19-avatsja-jak-zbitki-prinesla-pandemja.html">
<a href="/2385017-covid-19-avatsja-jak-zbitki-prinesla-pandemja.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 і авіація: які збитки принесла пандемія?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 09:25:00+00:00">
18 января 2021 09:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В семье Джастина Тимберлейка и Джессики Бил прибавление (видео)" data-vr-contentbox-url="/2385009-v-seme-dzhastina-timberlejka-i-dzhessiki-bil-pribavlenie-video.html">
<a href="/2385009-v-seme-dzhastina-timberlejka-i-dzhessiki-bil-pribavlenie-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В семье Джастина Тимберлейка и Джессики Бил прибавление (видео)</span>
<em class="date" data-date="2021-01-18 08:57:39+00:00">
18 января 2021 08:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині серфінгісти підкорюють крижані хвилі" data-vr-contentbox-url="/2384993-u-nmechchin-serfngsti-pdkorjujut-krizhan-hvil.html">
<a href="/2384993-u-nmechchin-serfngsti-pdkorjujut-krizhan-hvil.html">
<div class="info">
<span class="news-title" data-vr-headline>У Німеччині серфінгісти підкорюють крижані хвилі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 08:55:00+00:00">
18 января 2021 08:55
</em>
 </div>
</a>
</li>
<li data-vr-contentbox="Француз підкорив 140 метрову вежу на велосипеді" data-vr-contentbox-url="/2384995-frantsuz-pdkoriv-140-metrovu-vezhu-na-velosiped.html">
<a href="/2384995-frantsuz-pdkoriv-140-metrovu-vezhu-na-velosiped.html">
<div class="info">
<span class="news-title" data-vr-headline>Француз підкорив 140 метрову вежу на велосипеді</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 08:51:00+00:00">
18 января 2021 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Індонезії загинули люди внаслідок потужного землетрусу" data-vr-contentbox-url="/2384994-v-ndonez-zaginuli-ljudi-vnasldok-potuzhnogo-zemletrusu.html">
<a href="/2384994-v-ndonez-zaginuli-ljudi-vnasldok-potuzhnogo-zemletrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Індонезії загинули люди внаслідок потужного землетрусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 08:35:00+00:00">
18 января 2021 08:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Границы Австралии останутся на замке до 2022 года" data-vr-contentbox-url="/2385007-granitsy-avstralii-ostanutsja-na-zamke-do-2022-goda.html">
<a href="/2385007-granitsy-avstralii-ostanutsja-na-zamke-do-2022-goda.html">
<div class="info">
<span class="news-title" data-vr-headline>Границы Австралии останутся на замке до 2022 года</span>
<em class="date" data-date="2021-01-18 08:32:24+00:00">
18 января 2021 08:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Китаї гірники опинились у пастці через аварію" data-vr-contentbox-url="/2384997-u-kita-grniki-opinilis-u-pastts-cherez-avarju.html">
<a href="/2384997-u-kita-grniki-opinilis-u-pastts-cherez-avarju.html">
<div class="info">
<span class="news-title" data-vr-headline>У Китаї гірники опинились у пастці через аварію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 08:25:00+00:00">
18 января 2021 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Глава Евросовета высказался о COVID-паспортах" data-vr-contentbox-url="/2384989-glava-evrosoveta-vyskazalsja-o-covid-pasportah.html">
<a href="/2384989-glava-evrosoveta-vyskazalsja-o-covid-pasportah.html">
<div class="info">
<span class="news-title" data-vr-headline>Глава Евросовета высказался о COVID-паспортах</span>
<em class="date" data-date="2021-01-18 07:44:26+00:00">
18 января 2021 07:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До Вашингтона стягли тисячі солдатів Національної гвардії" data-vr-contentbox-url="/2384979-do-vashingtona-stjagli-tisjach-soldatv-natsonalno-gvard.html">
<a href="/2384979-do-vashingtona-stjagli-tisjach-soldatv-natsonalno-gvard.html">
<div class="info">
<span class="news-title" data-vr-headline>До Вашингтона стягли тисячі солдатів Національної гвардії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 07:41:00+00:00">
18 января 2021 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Брюссель осудив арешт Олексія Навального" data-vr-contentbox-url="/2384980-brjussel-osudiv-aresht-oleksja-navalnogo.html">
<a href="/2384980-brjussel-osudiv-aresht-oleksja-navalnogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Брюссель осудив арешт Олексія Навального</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 07:35:00+00:00">
18 января 2021 07:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Швейцарії проведуть призов військовослужбовців онлайн" data-vr-contentbox-url="/2384981-u-shvejtsar-provedut-prizov-vjskogosluzhbovtsv-onlajn.html">
<a href="/2384981-u-shvejtsar-provedut-prizov-vjskogosluzhbovtsv-onlajn.html">
<div class="info">
<span class="news-title" data-vr-headline>У Швейцарії проведуть призов військовослужбовців онлайн</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 07:31:00+00:00">
18 января 2021 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Щеплення від COVID-19: чи запровадять паспорт імунізації?" data-vr-contentbox-url="/2384986-scheplennja-vd-covid-19-chi-zaprovadjat-pasport-munzats.html">
<a href="/2384986-scheplennja-vd-covid-19-chi-zaprovadjat-pasport-munzats.html">
<div class="info">
<span class="news-title" data-vr-headline>Щеплення від COVID-19: чи запровадять паспорт імунізації?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-18 07:25:00+00:00">
18 января 2021 07:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трамп помилует около 100 людей в последний день президентства" data-vr-contentbox-url="/2384985-tramp-pomiluet-okolo-100-ljudej-v-poslednij-den-prezidentstva.html">
<a href="/2384985-tramp-pomiluet-okolo-100-ljudej-v-poslednij-den-prezidentstva.html">
<div class="info">
<span class="news-title" data-vr-headline>Трамп помилует около 100 людей в последний день президентства</span>
<em class="date" data-date="2021-01-18 07:22:45+00:00">
18 января 2021 07:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Туреччині розшукують загиблих моряків затонулого українського суховантажу" data-vr-contentbox-url="/2384988-u-turechchin-rozshukujut-zagiblih-morjakv-zatonulogo-ukranskogo-suhovantazhu.html">
<a href="/2384988-u-turechchin-rozshukujut-zagiblih-morjakv-zatonulogo-ukranskogo-suhovantazhu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Туреччині розшукують загиблих моряків затонулого українського суховантажу</span>
<span class="ico video-ico">Video</span>
 <em class="date" data-date="2021-01-18 07:05:00+00:00">
18 января 2021 07:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Маколей Калкин обрадовался удалению Трампа из &#34;Один дома 2&#34;" data-vr-contentbox-url="/2384977-makolej-kalkin-obradovalsja-udaleniju-trampa-iz-odin-doma-2.html">
<a href="/2384977-makolej-kalkin-obradovalsja-udaleniju-trampa-iz-odin-doma-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Маколей Калкин обрадовался удалению Трампа из &#34;Один дома 2&#34;</span>
<em class="date" data-date="2021-01-18 04:05:14+00:00">
18 января 2021 04:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Малазії збудували безпілотник із листя" data-vr-contentbox-url="/2384961-u-malaz-zbuduvali-bezplotnik-z-listja.html">
<a href="/2384961-u-malaz-zbuduvali-bezplotnik-z-listja.html">
<div class="info">
<span class="news-title" data-vr-headline>У Малазії збудували безпілотник із листя</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-17 21:05:00+00:00">
17 января 2021 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Москві затримали опозиціонера Олексія Навального" data-vr-contentbox-url="/2384963-u-moskv-zatrimali-opozitsonera-oleksja-navalnogo.html">
<a href="/2384963-u-moskv-zatrimali-opozitsonera-oleksja-navalnogo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Москві затримали опозиціонера Олексія Навального</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-17 20:45:00+00:00">
17 января 2021 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На кордоні США і Мексики пришвидшили спорудження &#34;Стіни Трампа&#34;" data-vr-contentbox-url="/2384956-na-kordon-ssha-meksiki-prishvidshili-sporudzhennja-stni-trampa.html">
<a href="/2384956-na-kordon-ssha-meksiki-prishvidshili-sporudzhennja-stni-trampa.html">
<div class="info">
<span class="news-title" data-vr-headline>На кордоні США і Мексики пришвидшили спорудження &#34;Стіни Трампа&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-17 20:35:00+00:00">
17 января 2021 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Імунізація у світі: компанія &#34;Пфайзер&#34; сповільнила поставку вакцини" data-vr-contentbox-url="/2384955-munzatsja-u-svt-kompanja-pfajzer-spovlnila-postavku-vaktsini.html">
<a href="/2384955-munzatsja-u-svt-kompanja-pfajzer-spovlnila-postavku-vaktsini.html">
<div class="info">
<span class="news-title" data-vr-headline>Імунізація у світі: компанія &#34;Пфайзер&#34; сповільнила поставку вакцини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-17 20:25:00+00:00">
17 января 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцина від COVID-19: у Норвегії літні люди загинули після щеплення" data-vr-contentbox-url="/2384962-vaktsina-vd-covid-19-u-norveg-ltn-ljudi-zaginuli-pslja-scheplennja.html">
<a href="/2384962-vaktsina-vd-covid-19-u-norveg-ltn-ljudi-zaginuli-pslja-scheplennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцина від COVID-19: у Норвегії літні люди загинули після щеплення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-17 20:21:00+00:00">
17 января 2021 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемія COVID-19 у світі: у Відні мітингують невдоволені карантином" data-vr-contentbox-url="/2384958-pandemja-covid-19-u-svt-u-vdn-mtingujut-nevdovolen-karantinom.html">
<a href="/2384958-pandemja-covid-19-u-svt-u-vdn-mtingujut-nevdovolen-karantinom.html">
<div class="info">
<span class="news-title" data-vr-headline>Пандемія COVID-19 у світі: у Відні мітингують невдоволені карантином</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-17 20:15:00+00:00">
17 января 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Туреччині загинули люди при трощі українського судна" data-vr-contentbox-url="/2384959-u-turechchin-zaginuli-ljudi-pri-trosch-ukranskogo-sudna.html">
<a href="/2384959-u-turechchin-zaginuli-ljudi-pri-trosch-ukranskogo-sudna.html">
<div class="info">
<span class="news-title" data-vr-headline>У Туреччині загинули люди при трощі українського судна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-17 20:05:00+00:00">
17 января 2021 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Раскрыта тайна скелета инопланетянина из пустыни Атакама" data-vr-contentbox-url="/2384925-raskryta-tajna-skeleta-inoplanetjanina-iz-pustyni-atakama.html">
<a href="/2384925-raskryta-tajna-skeleta-inoplanetjanina-iz-pustyni-atakama.html">
<div class="info">
<span class="news-title" data-vr-headline>Раскрыта тайна скелета инопланетянина из пустыни Атакама</span>
<em class="date" data-date="2021-01-17 02:05:54+00:00">
17 января 2021 02:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Автопарк Юрського періоду: у Каліфорнії на парковці відкрили інноваційну виставку динозаврів" data-vr-contentbox-url="/2384914-avtopark-jurskogo-perodu-u-kalforn-na-parkovts-vdkrili-nnovatsjnu-vistavku-dinozavrv.html">
<a href="/2384914-avtopark-jurskogo-perodu-u-kalforn-na-parkovts-vdkrili-nnovatsjnu-vistavku-dinozavrv.html">
<div class="info">
<span class="news-title" data-vr-headline>Автопарк Юрського періоду: у Каліфорнії на парковці відкрили інноваційну виставку динозаврів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-16 23:59:51+00:00">
16 января 2021 23:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чому провідні країни планети не поспішають з вакцинацією населення від COVID-19" data-vr-contentbox-url="/2384909-chomu-provdn-krani-planeti-ne-pospshajut-z-vaktsinatsju-naselennja-vd-covid-19.html">
<a href="/2384909-chomu-provdn-krani-planeti-ne-pospshajut-z-vaktsinatsju-naselennja-vd-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Чому провідні країни планети не поспішають з вакцинацією населення від COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-16 23:01:01+00:00">
16 января 2021 23:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибір зроблено: християнські демократи обрали нового лідера партії" data-vr-contentbox-url="/2384911-vibr-zrobleno-hristijansk-demokrati-obrali-novogo-ldera-part.html">
<a href="/2384911-vibr-zrobleno-hristijansk-demokrati-obrali-novogo-ldera-part.html">
<div class="info">
<span class="news-title" data-vr-headline>Вибір зроблено: християнські демократи обрали нового лідера партії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-16 21:41:41+00:00">
16 января 2021 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У храмах та на стадіонах: країни Євросоюзу почали масову вакцинацію населення" data-vr-contentbox-url="/2384908-u-hramah-ta-na-stadonah-krani-vrosojuzu-pochali-masovu-vaktsinatsju-naselennja.html">
<a href="/2384908-u-hramah-ta-na-stadonah-krani-vrosojuzu-pochali-masovu-vaktsinatsju-naselennja.html">
<div class="info">
<span class="news-title" data-vr-headline>У храмах та на стадіонах: країни Євросоюзу почали масову вакцинацію населення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-16 21:21:21+00:00">
16 января 2021 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус &#34;убивает&#34; Великобританию: в столице открылся огромный морг" data-vr-contentbox-url="/2384855-koronavirus-ubivaet-velikobritaniju-v-stolitse-otkrylsja-ogromnyj-morg.html">
<a href="/2384855-koronavirus-ubivaet-velikobritaniju-v-stolitse-otkrylsja-ogromnyj-morg.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус &#34;убивает&#34; Великобританию: в столице открылся огромный морг</span>
<em class="date" data-date="2021-01-16 09:00:00+00:00">
16 января 2021 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спорт по-гугловски: компания приобрела производство фитнес-браслетов" data-vr-contentbox-url="/2384832-sport-po-guglovski-kompanija-priobrela-proizvodstvo-fitnes-brasletov.html">
<a href="/2384832-sport-po-guglovski-kompanija-priobrela-proizvodstvo-fitnes-brasletov.html">
<div class="info">
<span class="news-title" data-vr-headline>Спорт по-гугловски: компания приобрела производство фитнес-браслетов</span>
<em class="date" data-date="2021-01-16 02:40:00+00:00">
16 января 2021 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Астрономы в ярости от спутников Starlink Илона Маска" data-vr-contentbox-url="/2384824-astronomy-v-jarosti-ot-sputnikov-starlink-ilona-maska.html">
<a href="/2384824-astronomy-v-jarosti-ot-sputnikov-starlink-ilona-maska.html">
<div class="info">
<span class="news-title" data-vr-headline>Астрономы в ярости от спутников Starlink Илона Маска</span>
<em class="date" data-date="2021-01-16 00:40:03+00:00">
16 января 2021 00:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Солодкі мандри: кіт-нелегал три тижні добирався до Ізраїлю у контейнері з цукерками" data-vr-contentbox-url="/2384853-solodk-mandri-kt-nelegal-tri-tizhn-dobiravsja-do-zralju-u-kontejner-z-tsukerkami.html">
<a href="/2384853-solodk-mandri-kt-nelegal-tri-tizhn-dobiravsja-do-zralju-u-kontejner-z-tsukerkami.html">
<div class="info">
<span class="news-title" data-vr-headline>Солодкі мандри: кіт-нелегал три тижні добирався до Ізраїлю у контейнері з цукерками</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-15 23:59:51+00:00">
15 января 2021 23:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Брязкання зброєю: Північна Корея провела грандіозний військовий парад" data-vr-contentbox-url="/2384846-brjazkannja-zbroju-pvnchna-koreja-provela-grandoznij-vjskovij-parad.html">
<a href="/2384846-brjazkannja-zbroju-pvnchna-koreja-provela-grandoznij-vjskovij-parad.html">
<div class="info">
<span class="news-title" data-vr-headline>Брязкання зброєю: Північна Корея провела грандіозний військовий парад</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-15 22:41:41+00:00">
15 января 2021 22:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трамп покинет Вашингтон до инаугурации Байдена" data-vr-contentbox-url="/2384867-tramp-pokinet-vashington-do-inauguratsii-bajdena.html">
<a href="/2384867-tramp-pokinet-vashington-do-inauguratsii-bajdena.html">
<div class="info">
<span class="news-title" data-vr-headline>Трамп покинет Вашингтон до инаугурации Байдена</span>
<em class="date" data-date="2021-01-15 22:30:34+00:00">
15 января 2021 22:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині християнські демократи обиратимуть нового лідера партії" data-vr-contentbox-url="/2384827-u-nmechchin-hristijansk-demokrati-obiratimut-novogo-ldera-part.html">
<a href="/2384827-u-nmechchin-hristijansk-demokrati-obiratimut-novogo-ldera-part.html">
<div class="info">
<span class="news-title" data-vr-headline>У Німеччині християнські демократи обиратимуть нового лідера партії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-15 21:41:41+00:00">
15 января 2021 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Соціальна криза: у Нідерландах тисячі сімей заплатили за помилки податкової служби" data-vr-contentbox-url="/2384825-sotsalna-kriza-u-nderlandah-tisjach-smej-zaplatili-za-pomilki-podatkovo-sluzhbi.html">
<a href="/2384825-sotsalna-kriza-u-nderlandah-tisjach-smej-zaplatili-za-pomilki-podatkovo-sluzhbi.html">
<div class="info">
<span class="news-title" data-vr-headline>Соціальна криза: у Нідерландах тисячі сімей заплатили за помилки податкової служби</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-15 21:31:31+00:00">
15 января 2021 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині запроваджують жорсткі покарання для порушників карантину" data-vr-contentbox-url="/2384842-u-nmechchin-zaprovadzhujut-zhorstk-pokarannja-dlja-porushnikv-karantinu.html">
<a href="/2384842-u-nmechchin-zaprovadzhujut-zhorstk-pokarannja-dlja-porushnikv-karantinu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Німеччині запроваджують жорсткі покарання для порушників карантину</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-15 20:41:41+00:00">
15 января 2021 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїль побив рекорд щеплень проти COVID-19" data-vr-contentbox-url="/2384843-zral-pobiv-rekord-scheplen-proti-covid-19.html">
<a href="/2384843-zral-pobiv-rekord-scheplen-proti-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Ізраїль побив рекорд щеплень проти COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-15 20:31:31+00:00">
15 января 2021 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВОЗ против обязательной вакцинации от COVID-19 при заграничных поездках" data-vr-contentbox-url="/2384840-voz-protiv-objazatelnoj-vaktsinatsii-ot-covid-19-pri-zagranichnyh-poezdkah.html">
<a href="/2384840-voz-protiv-objazatelnoj-vaktsinatsii-ot-covid-19-pri-zagranichnyh-poezdkah.html">
<div class="info">
<span class="news-title" data-vr-headline>ВОЗ против обязательной вакцинации от COVID-19 при заграничных поездках</span>
<em class="date" data-date="2021-01-15 20:29:57+00:00">
15 января 2021 20:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нові друзі: українці на курорті Марса-Алам навчають єгиптян мови та готувати борщ" data-vr-contentbox-url="/2384822-nov-druz-ukrants-na-kurort-marsa-alam-navchajut-giptjan-movi-ta-gotuvati-borsch.html">
<a href="/2384822-nov-druz-ukrants-na-kurort-marsa-alam-navchajut-giptjan-movi-ta-gotuvati-borsch.html">
<div class="info">
<span class="news-title" data-vr-headline>Нові друзі: українці на курорті Марса-Алам навчають єгиптян мови та готувати борщ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-15 20:01:01+00:00">
15 января 2021 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США скасували репетицію інавгурації Джо Байдена" data-vr-contentbox-url="/2384821-u-ssha-skasuvali-repetitsju-navgurats-dzho-bajdena.html">
<a href="/2384821-u-ssha-skasuvali-repetitsju-navgurats-dzho-bajdena.html">
<div class="info">
<span class="news-title" data-vr-headline>У США скасували репетицію інавгурації Джо Байдена</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-01-15 19:31:31+00:00">
15 января 2021 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вышел трейлер сериала по мотивам &#34;Молчания ягнят&#34; (видео)" data-vr-contentbox-url="/2384834-vyshel-trejler-seriala-po-motivam-molchanija-jagnjat-video.html">
<a href="/2384834-vyshel-trejler-seriala-po-motivam-molchanija-jagnjat-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Вышел трейлер сериала по мотивам &#34;Молчания ягнят&#34; (видео)</span>
<em class="date" data-date="2021-01-15 19:08:26+00:00">
15 января 2021 19:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Землетрясение в Индонезии: число жертв растет" data-vr-contentbox-url="/2384833-zemletrjasenie-v-indonezii-chislo-zhertv-rastet.html">
<a href="/2384833-zemletrjasenie-v-indonezii-chislo-zhertv-rastet.html">
<div class="info">
<span class="news-title" data-vr-headline>Землетрясение в Индонезии: число жертв растет</span>
<em class="date" data-date="2021-01-15 19:02:24+00:00">
15 января 2021 19:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пенсионерка 20 лет жила с трупом сына, а тело сожителя выбросила на помойку (видео)" data-vr-contentbox-url="/2384831-pensionerka-20-let-zhila-s-trupom-syna-a-telo-sozhitelja-vybrosila-na-pomojku-video.html">
<a href="/2384831-pensionerka-20-let-zhila-s-trupom-syna-a-telo-sozhitelja-vybrosila-na-pomojku-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Пенсионерка 20 лет жила с трупом сына, а тело сожителя выбросила на помойку (видео)</span>
<em class="date" data-date="2021-01-15 18:40:46+00:00">
15 января 2021 18:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="К санкциям ЕС против Беларуси присоединились пять стран" data-vr-contentbox-url="/2384823-k-sanktsijam-es-protiv-belarusi-prisoedinilis-pjat-stran.html">
<a href="/2384823-k-sanktsijam-es-protiv-belarusi-prisoedinilis-pjat-stran.html">
<div class="info">
<span class="news-title" data-vr-headline>К санкциям ЕС против Беларуси присоединились пять стран</span>
<em class="date" data-date="2021-01-15 18:30:06+00:00">
15 января 2021 18:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У медиков после вакцинации обнаружили COVID-19" data-vr-contentbox-url="/2384811-u-medikov-posle-vaktsinatsii-obnaruzhili-covid-19.html">
<a href="/2384811-u-medikov-posle-vaktsinatsii-obnaruzhili-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У медиков после вакцинации обнаружили COVID-19</span>
<em class="date" data-date="2021-01-15 17:40:48+00:00">
15 января 2021 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Легендарный британский футболист завершил карьеру" data-vr-contentbox-url="/2384810-legendarnyj-britanskij-futbolist-zavershil-kareru.html">
<a href="/2384810-legendarnyj-britanskij-futbolist-zavershil-kareru.html">
<div class="info">
<span class="news-title" data-vr-headline>Легендарный британский футболист завершил карьеру</span>
<em class="date" data-date="2021-01-15 17:13:55+00:00">
15 января 2021 17:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британец выкинул в мусор тысячи биткоинов" data-vr-contentbox-url="/2384807-neradivyj-britanets-vykinul-v-musor-neskolko-tysjach-bitkoinov.html">
<a href="/2384807-neradivyj-britanets-vykinul-v-musor-neskolko-tysjach-bitkoinov.html">
<div class="info">
<span class="news-title" data-vr-headline>Британец выкинул в мусор тысячи биткоинов</span>
<em class="date" data-date="2021-01-15 16:50:20+00:00">
15 января 2021 16:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Британии выявили первый случай &#34;бразильского&#34; штамма COVID" data-vr-contentbox-url="/2384800-v-britanii-vyjavili-pervyj-sluchaj-brazilskogo-shtamma-covid.html">
<a href="/2384800-v-britanii-vyjavili-pervyj-sluchaj-brazilskogo-shtamma-covid.html">
<div class="info">
<span class="news-title" data-vr-headline>В Британии выявили первый случай &#34;бразильского&#34; штамма COVID</span>
<em class="date" data-date="2021-01-15 16:22:46+00:00">
15 января 2021 16:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемия сократила население европейской страны на 1,3 млн" data-vr-contentbox-url="/2384799-iz-za-pandemii-naselenie-evropejskoj-strany-sokratilos-na-13-mln.html">
<a href="/2384799-iz-za-pandemii-naselenie-evropejskoj-strany-sokratilos-na-13-mln.html">
<div class="info">
<span class="news-title" data-vr-headline>Пандемия сократила население европейской страны на 1,3 млн</span>
<em class="date" data-date="2021-01-15 16:16:23+00:00">
15 января 2021 16:16
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2021/01/19/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="Приметы на 19 января: что нельзя делать на Крещение Господне " data-vr-contentbox-url="/2385038-primety-na-19-janvarja-chto-nelzja-delat-na-kreschenie-gospodne.html">
<a href="/2385038-primety-na-19-janvarja-chto-nelzja-delat-na-kreschenie-gospodne.html">
<span class="visual">
1
<img src="/media/pictures/2021/1/18/thumbs/69x69/primety-na-19-janvarja-chto-nelzja-delat-na-kreschenie-gospodne_rect_6ee745d4d1e1b7a5e0569635c22a57b2.jpg" width="69" height="69" alt="Приметы на 19 января: что нельзя делать на Крещение Господне ">
</span>
<p data-vr-headline>
Приметы на 19 января: что нельзя делать на Крещение Господне
</p>
</a>
</li>
<li data-vr-contentbox="Импорт электроэнергии и газа из России: в Кабмине сделали заявление" data-vr-contentbox-url="/2385081-import-elektroenergii-i-gaza-iz-rossii-v-kabmine-sdelali-zajavlenie.html">
<a href="/2385081-import-elektroenergii-i-gaza-iz-rossii-v-kabmine-sdelali-zajavlenie.html">
<span class="visual">
2
<img src="/media/pictures/2021/1/18/thumbs/69x69/import-gaza-foto-financebigmirnet_rect_fec3b6b9a1163457b74de67aa4212121.jpg" width="69" height="69" alt="Импорт электроэнергии и газа из России: в Кабмине сделали заявление">
</span>
<p data-vr-headline>
Импорт электроэнергии и газа из России: в Кабмине сделали заявление
</p>
</a>
</li>
<li data-vr-contentbox="Крещение Господне 2021: 8 фактов о празднике, которые нужно знать каждому " data-vr-contentbox-url="/2384869-kreschenie-gospodne-2021-8-faktov-o-prazdnike-kotorye-nuzhno-znat-kazhdomu.html">
<a href="/2384869-kreschenie-gospodne-2021-8-faktov-o-prazdnike-kotorye-nuzhno-znat-kazhdomu.html">
<span class="visual">
3
<img src="/media/pictures/2021/1/15/thumbs/69x69/kreschenie-gospodne-2021-chto-nuzhno-sdelat-19-janvarja_rect_5af8c3e3d6a0d20e7a2b11b59cdd5b7f.png" width="69" height="69" alt="Крещение Господне 2021: 8 фактов о празднике, которые нужно знать каждому ">
</span>
<p data-vr-headline>
Крещение Господне 2021: 8 фактов о празднике, которые нужно знать каждому
</p>
</a>
</li>
<li data-vr-contentbox="В Bloomberg назвали главную угрозу вакцины от COVID" data-vr-contentbox-url="/2385043-v-bloomberg-nazvali-glavnuju-ugrozu-vaktsiny-ot-covid.html">
<a href="/2385043-v-bloomberg-nazvali-glavnuju-ugrozu-vaktsiny-ot-covid.html">
<span class="visual">
4
<img src="/media/pictures/2021/1/18/thumbs/69x69/foto-vaktsina-bloomberg_rect_ac907892efd6be80878db1dec2ece457.jpg" width="69" height="69" alt="В Bloomberg назвали главную угрозу вакцины от COVID">
</span>
<p data-vr-headline>
В Bloomberg назвали главную угрозу вакцины от COVID
</p>
</a>
</li>
<li data-vr-contentbox="Навальному избрали меру пресечения" data-vr-contentbox-url="/2385087-navalnomu-izbrali-meru-presechenija.html">
<a href="/2385087-navalnomu-izbrali-meru-presechenija.html">
<span class="visual">
5
<img src="/media/pictures/2021/1/18/thumbs/69x69/aleksej-navalnyj-foto-dailyafisharu_rect_811628c3e1330404ae30a44f573eaa77.jpg" width="69" height="69" alt="Навальному избрали меру пресечения">
</span>
<p data-vr-headline>
Навальному избрали меру пресечения
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Приметы на 18 января: что нельзя делать на Крещенский Сочельник " data-vr-contentbox-url="/2384940-primety-na-18-janvarja-chto-nelzja-delat-v-kreschenskij-sochelnik-2.html">
<a href="/2384940-primety-na-18-janvarja-chto-nelzja-delat-v-kreschenskij-sochelnik-2.html">
<span class="visual">
1
<img src="/media/pictures/2021/1/17/thumbs/69x69/primety-na-18-janvarja-chto-nelzja-delat-na-kreschenskij-sochelnik_rect_8953e8dfec58b34b7d0d31c74c6083a2.jpg" width="69" height="69" alt="Приметы на 18 января: что нельзя делать на Крещенский Сочельник ">
</span>
<p data-vr-headline>
Приметы на 18 января: что нельзя делать на Крещенский Сочельник
</p>
</a>
</li>
<li data-vr-contentbox="Раскрыта тайна скелета инопланетянина из пустыни Атакама" data-vr-contentbox-url="/2384925-raskryta-tajna-skeleta-inoplanetjanina-iz-pustyni-atakama.html">
<a href="/2384925-raskryta-tajna-skeleta-inoplanetjanina-iz-pustyni-atakama.html">
<span class="visual">
2
<img src="/media/pictures/2021/1/16/thumbs/69x69/inoplanetjanin-okazalsja-devochkoj_rect_ef58ddfcceedd8ae9993b4cfe21a3001.jpg" width="69" height="69" alt="Раскрыта тайна скелета инопланетянина из пустыни Атакама">
</span>
<p data-vr-headline>
Раскрыта тайна скелета инопланетянина из пустыни Атакама
</p>
</a>
</li>
<li data-vr-contentbox="Платный въезд в ЕС: украинцам рассказали, как это будет работать" data-vr-contentbox-url="/2384935-platnyj-vezd-v-es-ukraintsam-rasskazali-kak-eto-budet-rabotat.html">
<a href="/2384935-platnyj-vezd-v-es-ukraintsam-rasskazali-kak-eto-budet-rabotat.html">
<span class="visual">
3
<img src="/media/pictures/2021/1/17/thumbs/69x69/platnoe-razreshenie-na-poezdki-v-strany-es_rect_f6cb2e27a4b632865dcb3a3fc34468a7.jpg" width="69" height="69" alt="Платный въезд в ЕС: украинцам рассказали, как это будет работать">
</span>
<p data-vr-headline>
Платный въезд в ЕС: украинцам рассказали, как это будет работать
</p>
</a>
</li>
<li data-vr-contentbox="Когда нужно убирать новогоднюю елку: приметы" data-vr-contentbox-url="/2383868-kogda-nuzhno-ubirat-novogodnjuju-elku-primety.html">
<a href="/2383868-kogda-nuzhno-ubirat-novogodnjuju-elku-primety.html">
<span class="visual">
4
<img src="/media/pictures/2021/1/9/thumbs/69x69/kogda-nuzhno-ubirat-elku_rect_4c370b7027ef02e428c47e7b8ef4fe6e.jpg" width="69" height="69" alt="Когда нужно убирать новогоднюю елку: приметы">
</span>
<p data-vr-headline>
Когда нужно убирать новогоднюю елку: приметы
</p>
</a>
</li>
<li data-vr-contentbox="Крещенский Сочельник 18 января: что нельзя делать " data-vr-contentbox-url="/2384874-kreschenskij-sochelnik-18-janvarja-chto-nelzja-delat.html">
<a href="/2384874-kreschenskij-sochelnik-18-janvarja-chto-nelzja-delat.html">
<span class="visual">
5
<img src="/media/pictures/2021/1/15/thumbs/69x69/kreschenskij-sochelnik-18-janvarja-chto-nelzja-delat_rect_407fd50bb51008c79006a1981bb875da.jpg" width="69" height="69" alt="Крещенский Сочельник 18 января: что нельзя делать ">
</span>
<p data-vr-headline>
Крещенский Сочельник 18 января: что нельзя делать
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2021/1/19/8/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2021/01/19/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/special-news/mir-chi-vjna/">МИР чи ВІЙНА</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>

<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2021/1/19/8/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2021/01/19/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телевидение для всей семьи</p>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Присоединяйтесь</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2385179-vozdushnogo-trampa-otpravili-v-natsionalnyj-muzej-velikobritanii.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2021-01-19 10:38:05
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наши корреспонденты</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname) {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>