<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2429974-dvo-ljudej-potrapili-pd-vantazhvku-u-krivomu-roz.html" />
<meta name="description" content="Винуватець ДТП втік з місця події. Поліція оголосила його в розшук. І невдовзі затримала. Правоохоронці підозрюють, що чоловік був під дією наркотиків.">
<meta name="author" content="Бєлашева Наталя">
<meta itemprop="author" content="Бєлашева Наталя">
<meta property="og:title" content="Двоє людей потрапили під вантажівку у Кривому Розі" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2429974-dvo-ljudej-potrapili-pd-vantazhvku-u-krivomu-roz.html" />
<meta property="og:description" content="Винуватець ДТП втік з місця події. Поліція оголосила його в розшук. І невдовзі затримала. Правоохоронці підозрюють, що чоловік був під дією наркотиків." />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2021-12-02 20:37:00+02:02" />
<meta property="article:section" content="СОБЫТИЯ" />
<meta property="article:tag" content="Дети" />
<meta property="article:tag" content="Кривой Рог" />
<meta property="article:tag" content="смерть" />
<meta property="article:tag" content="женщины" />
<meta property="article:tag" content="ДТП" />
<meta property="twitter:url" content="https://podrobnosti.ua/2429974-dvo-ljudej-potrapili-pd-vantazhvku-u-krivomu-roz.html" />
<meta itemprop="name" content="Двоє людей потрапили під вантажівку у Кривому Розі">
<meta itemprop="headline" content="Двоє людей потрапили під вантажівку у Кривому Розі">
<meta itemprop="description" content="Винуватець ДТП втік з місця події. Поліція оголосила його в розшук. І невдовзі затримала. Правоохоронці підозрюють, що чоловік був під дією наркотиків.">
<meta itemprop="datePublished" content="2021-12-02T18:35:00+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2021/12/2/thumbs/472x246/02-12-2021-2000-sjuzhet-19_rect_550f2307a7684cde63a88a4c42ae6b79" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2021/12/2/thumbs/435x375/02-12-2021-2000-sjuzhet-19_rect_550f2307a7684cde63a88a4c42ae6b79">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Двоє людей потрапили під вантажівку у Кривому Розі">
<meta name="twitter:description" content="Винуватець ДТП втік з місця події. Поліція оголосила його в розшук. І невдовзі затримала. Правоохоронці підозрюють, що чоловік був під дією ">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2021/12/2/thumbs/472x246/02-12-2021-2000-sjuzhet-19_rect_550f2307a7684cde63a88a4c42ae6b79">
<title>
            Двоє людей потрапили під вантажівку у Кривому Розі | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/14cee0f41d26.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2429974-dvo-ljudej-potrapili-pd-vantazhvku-u-krivomu-roz.html",
            page_title: "Двоє людей потрапили під вантажівку у Кривому Розі",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Бєлашева Наталя"],
                article_categories: ["СОБЫТИЯ"],
                article_subcategories: ["Дети", "Кривой Рог", "смерть", "женщины", "ДТП", ],
                article_type: "default",
                article_word_count: "1219",
                article_publication_date: "Thu, 02 Dec 2021 20:37:00 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/267b5fea1bcd.js"></script>
<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2429974) === false){
                $.ajax({
                    url: '/update-visited/2429974/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<a href="/add-user-news-pw/" class="report-link button" style="background: #006af2;margin-right: 0.5em;">
<span>МИР чи ВІЙНА</span><span>МИР чи ВІЙНА</span>
</a>
<nav id="nav">
<a href="/all/archive/2021/12/02/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2021/12/02/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2021/12/2/20/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2021/12/02/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li class="header-active-category">
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>

<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" style="object-fit: fill;" class="video-js vjs-default-skin vjs-16-9" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>

        window.initLivePlayer = function() {
            window.livePlayerInitiated = true;

            window.livePlayer.play();
        }


        function runPlayer () {
            videojs('live-player', {fluid: true}).ready(function(){
                window.livePlayer = this;
            });
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() {
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2429974-dvo-ljudej-potrapili-pd-vantazhvku-u-krivomu-roz.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2429974-dvo-ljudej-potrapili-pd-vantazhvku-u-krivomu-roz.html&text=%D0%94%D0%B2%D0%BE%D1%94%20%D0%BB%D1%8E%D0%B4%D0%B5%D0%B9%20%D0%BF%D0%BE%D1%82%D1%80%D0%B0%D0%BF%D0%B8%D0%BB%D0%B8%20%D0%BF%D1%96%D0%B4%20%D0%B2%D0%B0%D0%BD%D1%82%D0%B0%D0%B6%D1%96%D0%B2%D0%BA%D1%83%20%D1%83%20%D0%9A%D1%80%D0%B8%D0%B2%D0%BE%D0%BC%D1%83%20%D0%A0%D0%BE%D0%B7%D1%96 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#a19ec3cec5d89cc9d5d5d1d29b8e8ed1cec5d3cec3cfced2d5c88fd4c08e939593989896958cc5d7ce8ccdcbd4c5c4cb8cd1ced5d3c0d1c8cdc88cd1c58cd7c0cfd5c0dbc9d7cad48cd48ccad3c8d7ceccd48cd3cedb8fc9d5cccd">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2429974-dvo-ljudej-potrapili-pd-vantazhvku-u-krivomu-roz.html" data-vr-zone="Новость" data-vr-contentbox="Двоє людей потрапили під вантажівку у Кривому Розі" data-vr-contentbox-url="/2429974-dvo-ljudej-potrapili-pd-vantazhvku-u-krivomu-roz.html">
<h1 data-vr-headline>Двоє людей потрапили під вантажівку у Кривому Розі
<a id="article_edit_link" class="hidden" href="/admin/core/article/2429974/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">02 декабря 2021 20:37</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности-ТВ
</a>
</span>
<span class="author">автор:
<a href="/author/natalja-belasheva/">
Бєлашева Наталя
</a></span>
</header>
<div class="video-block" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta name="author" content="Бєлашева Наталя">
<meta itemprop="description" content="Вантажівка рухалась із вимкненими фарами">
<meta itemprop="uploadDate" content="2021-12-02T17:09:04.612222+00:00">
<meta itemprop="thumbnailUrl" content="http://podrobnosti.ua/media/screen/2021/12/02/740x497/podrobnosti-za-2021-12-02-2000_f2d82a28447e83551b40c16bdca412f0_1.png">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/screen/2021/12/02/740x100/podrobnosti-za-2021-12-02-2000_f2d82a28447e83551b40c16bdca412f0_1.png);">
<span class="play"><em class="ico"></em></span>
<img src="https://podrobnosti.ua/media/screen/2021/12/02/740x497/podrobnosti-za-2021-12-02-2000_f2d82a28447e83551b40c16bdca412f0_1.png" width="740" height="497" alt="Двоє людей потрапили під вантажівку у Кривому Розі">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
<div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/309915/" data-url="http://podrobnosti.ua/media/videos/2021/12/2/podrobnosti-za-2021-12-02-2000_f2d82a28447e83551b40c16bdca412f0.mp4" data-screenshot="http://podrobnosti.ua/media/screen/2021/12/02/podrobnosti-za-2021-12-02-2000_f2d82a28447e83551b40c16bdca412f0_1.png" poster="http://podrobnosti.ua/media/screen/2021/12/02/podrobnosti-za-2021-12-02-2000_f2d82a28447e83551b40c16bdca412f0_1.png" class="">
</div>
<span class="vide-title" itemprop="name">Вантажівка рухалась із вимкненими фарами</span>
</div>
<div itemprop="description" id="article_content"><p style="text-align: justify;">У Кривому Розі - водій вантажівки збив жінку та її п&#39;ятирічного сина. Мати померла на місці, дитину в тяжкому стані забрала швидка. Винуватець ДТП втік з місця події. Поліція оголосила його в розшук. І невдовзі затримала. Правоохоронці підозрюють, що чоловік був під дією наркотиків, їхав з вимкненими фарами, а пішоходи дорогу перебігали в невстановленому місці. Водієві загрожує до восьми&nbsp;років ув&#39;язнення.</p>
<p style="text-align: justify;"><strong>Олександр Кудинов,&nbsp;очевидець:</strong></p>
<blockquote>
<p style="text-align: justify;">Фура резко остановилась. Никого еще не было, ни скорой, ни полиции. Подошел, по женщине было видно, что уже помощь не нужна, что женщина погибла. Под фурой детский плач. Побежал туда, водитель фуры выбежал, начали отъезжать - ребенок, полностью раздроблена нога.</p>
</blockquote>
<p style="text-align: justify;"><strong>Дмитро Камбер,&nbsp;водій вантажівки:</strong></p>
<blockquote>
<p style="text-align: justify;">Обгонял машину и обогнал, и вот люди. - А почему Вы уехали с места аварии? - Я уехал потому, что тут стояла фура и негде было припарковатся. Отьехал, потом подошел, испугался.</p>
</blockquote>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2429974-dvo-ljudej-potrapili-pd-vantazhvku-u-krivomu-roz.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2429974-dvo-ljudej-potrapili-pd-vantazhvku-u-krivomu-roz.html&text=%D0%94%D0%B2%D0%BE%D1%94%20%D0%BB%D1%8E%D0%B4%D0%B5%D0%B9%20%D0%BF%D0%BE%D1%82%D1%80%D0%B0%D0%BF%D0%B8%D0%BB%D0%B8%20%D0%BF%D1%96%D0%B4%20%D0%B2%D0%B0%D0%BD%D1%82%D0%B0%D0%B6%D1%96%D0%B2%D0%BA%D1%83%20%D1%83%20%D0%9A%D1%80%D0%B8%D0%B2%D0%BE%D0%BC%D1%83%20%D0%A0%D0%BE%D0%B7%D1%96 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/deti/">Дети</a></li>
<li><a href="/tag/krivoj-rog/">Кривой Рог</a></li>
<li><a href="/tag/smert/">смерть</a></li>
<li><a href="/tag/zhenschiny/">женщины</a></li>
<li><a href="/tag/dtp-avtokatastrofy/">ДТП</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'podrobnosti-tizers.online';</script>
<script src="//podrobnosti-tizers.online/Ulg/As.js"></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="У Кривому Розі водій вантажівки збив на дорозі жінку та її п&#39;ятирічного сина" data-vr-contentbox-url="/2429934-u-krivomu-roz-vodj-vantazhvki-zbiv-na-doroz-zhnku-ta-pjatirchnogo-sina.html">
<a href="/2429934-u-krivomu-roz-vodj-vantazhvki-zbiv-na-doroz-zhnku-ta-pjatirchnogo-sina.html">
<div class="visual"><img src="/media/screen/2021/12/02/282x180/novosti-za-2021-12-02-1745_f8f853c3db116045cfc833ed422729b6_2.png" alt="У Кривому Розі водій вантажівки збив на дорозі жінку та її п&#39;ятирічного сина" width="282" height="180"></div>
<em class="date">02 декабря 2021 17:55</em>
<span class="title analytic-title-h4" data-vr-headline>У Кривому Розі водій вантажівки збив на дорозі жінку та її п&#39;ятирічного сина</span>
<p>Як з&#39;ясувалося, чоловік був під дією наркотиків, їхав без увімкнених фар, а пішоходи дорогу перебігали у невстановленому місці. Призвідникові аварії загрожує до восьми років ув&#39;язнення.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="ДТП у Харкові: винуватець був у стані наркотичного сп&#39;яніння" data-vr-contentbox-url="/2429146-dtp-u-harkov-vinuvatets-buv-u-stan-narkotichnogo-spjannnja.html">
<a href="/2429146-dtp-u-harkov-vinuvatets-buv-u-stan-narkotichnogo-spjannnja.html">
<div class="visual"><img src="/media/screen/2021/11/26/282x180/podrobnosti-nedeli-za-2021-11-26-2000_2e616cdd380d842251dbb66d4dfee5e8_2.png" alt="ДТП у Харкові: винуватець був у стані наркотичного сп&#39;яніння" width="282" height="180"></div>
<em class="date">26 ноября 2021 20:33</em>
<span class="title analytic-title-h4" data-vr-headline>ДТП у Харкові: винуватець був у стані наркотичного сп&#39;яніння</span>
<p>Напередодні ввечері на кільцевій дорозі вантажівка пролетіла на червоне світло, на перехресті зіткнулася з іншим авто, перекинулася - і розчавила таксі, в якому разом із водієм їхали жінка з трирічною онукою. Шансів вижити у них не було.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="ДТП у Львові: водія беруть під варту на два місяці" data-vr-contentbox-url="/2428526-dtp-u-lvov-vodja-berut-pd-vartu-na-dva-msjats.html">
<a href="/2428526-dtp-u-lvov-vodja-berut-pd-vartu-na-dva-msjats.html">
<div class="visual"><img src="/media/pictures/2021/11/23/thumbs/282x180/23-11-2021-1200-sjuzhet-13_rect_ae6bf477fb28ebeebaeeea00ba6fdab1" alt="ДТП у Львові: водія беруть під варту на два місяці" width="282" height="180"></div>
<em class="date">23 ноября 2021 12:25</em>
<span class="title analytic-title-h4" data-vr-headline>ДТП у Львові: водія беруть під варту на два місяці</span>
<p>Такий запобіжний захід суд у Львові обрав водієві, який збив і протягнув через пів міста черницю. Жінка від отриманих травм померла.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Львівський суд обрав запобіжний захід водієві, що сбив двох жінок" data-vr-contentbox-url="/2428452-lvvskij-sud-obrav-zapobzhnij-zahd-vodv-scho-sbiv-dvoh-zhnok.html">
<a href="/2428452-lvvskij-sud-obrav-zapobzhnij-zahd-vodv-scho-sbiv-dvoh-zhnok.html">
<div class="visual"><img src="/media/screen/2021/11/23/282x180/novosti-za-2021-11-23-0700_3d1d6e9a616c0b8440309cc5062453d9_2.png" alt="Львівський суд обрав запобіжний захід водієві, що сбив двох жінок" width="282" height="180"></div>
<em class="date">23 ноября 2021 07:11</em>
<span class="title analytic-title-h4" data-vr-headline>Львівський суд обрав запобіжний захід водієві, що сбив двох жінок</span>
<p>Два місяці під вартою без права на заставу. Такий запобіжний захід суд у Львові обрав водієві, який збив і протягнув через пів міста черницю. При цьому ані керманич, ані пасажири нічого не помітили.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Водійка &#34;Мазди&#34; наїхала на поліцейського у Харкові" data-vr-contentbox-url="/2427065-vodjka-mazdi-nahala-na-poltsejskogo-u-harkov.html">
<a href="/2427065-vodjka-mazdi-nahala-na-poltsejskogo-u-harkov.html">
<div class="visual"><img src="/media/screen/2021/11/12/282x180/novosti-za-2021-11-12-1200_060374b725a3df46f9b07988441c7570_2.png" alt="Водійка &#34;Мазди&#34; наїхала на поліцейського у Харкові" width="282" height="180"></div>
<em class="date">12 ноября 2021 12:11</em>
<span class="title analytic-title-h4" data-vr-headline>Водійка &#34;Мазди&#34; наїхала на поліцейського у Харкові</span>
<p>Поки патрульні оформляли одну аварію, на цьому ж місці сталася інша. На одного з правоохоронців наїхала &#34;Мазда&#34;, за кермом якої була жінка.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Підліток вбив трьох та поранив сімох учнів у США" data-vr-contentbox-url="/2429794-pdltok-vbiv-troh-ta-poraniv-smoh-uchnv-u-ssha.html">
<a href="/2429794-pdltok-vbiv-troh-ta-poraniv-smoh-uchnv-u-ssha.html">
<div class="visual"><img src="/media/pictures/2021/12/1/thumbs/282x180/01-12-2021-2000-sjuzhet-8_rect_b24443289416daefea37cfea3e06a1d5" alt="Підліток вбив трьох та поранив сімох учнів у США" width="282" height="180"></div>
<em class="date">01 декабря 2021 20:15</em>
<span class="title analytic-title-h4" data-vr-headline>Підліток вбив трьох та поранив сімох учнів у США</span>
<p>Бійня в американській школі. У невеликому провінційному містечку - підліток із пістолета розстріляв своїх однокласників. Троє дітей - загинули, семеро та вчитель - у лікарні.</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2021/12/02/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="Байден объявил план защиты американцев от &#34;Омикрона&#34; и &#34;Дельты&#34;" data-vr-contentbox-url="/2429982-bajden-objavil-plan-zaschity-amerikantsev-ot-omikrona-i-delty.html">
<a href="/2429982-bajden-objavil-plan-zaschity-amerikantsev-ot-omikrona-i-delty.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден объявил план защиты американцев от &#34;Омикрона&#34; и &#34;Дельты&#34;</span>
<em class="date" data-date="2021-12-02 22:50:19+00:00">
02 декабря 2021 22:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Прямо сейчас в мире работают над санкциями против России&#34; - Кулеба" data-vr-contentbox-url="/2429981-prjamo-sejchas-v-mire-rabotajut-nad-sanktsijami-protiv-rossii-kuleba.html">
<a href="/2429981-prjamo-sejchas-v-mire-rabotajut-nad-sanktsijami-protiv-rossii-kuleba.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Прямо сейчас в мире работают над санкциями против России&#34; - Кулеба</span>
<em class="date" data-date="2021-12-02 22:22:17+00:00">
02 декабря 2021 22:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новогодний корпоратив-2022: лучшие идеи для празднования" data-vr-contentbox-url="/2429436-novogodnij-korporativ-luchshie-idei-dlja-prazdnovanija.html">
<a href="/2429436-novogodnij-korporativ-luchshie-idei-dlja-prazdnovanija.html">
<div class="info">
<span class="news-title" data-vr-headline>Новогодний корпоратив-2022: лучшие идеи для празднования</span>
<em class="date" data-date="2021-12-02 21:52:12+00:00">
02 декабря 2021 21:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Португалия ужесточила правила въезда для украинцев" data-vr-contentbox-url="/2429968-portugalija-uzhestochila-pravila-vezda-dlja-ukraintsev.html">
<a href="/2429968-portugalija-uzhestochila-pravila-vezda-dlja-ukraintsev.html">
<div class="info">
<span class="news-title" data-vr-headline>Португалия ужесточила правила въезда для украинцев</span>
<em class="date" data-date="2021-12-02 21:30:58+00:00">
02 декабря 2021 21:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Barnes &amp; Noble выпустила новую электронную книгу Nook GlowLight 4" data-vr-contentbox-url="/2429969-barnes-noble-vypustila-novuju-elektronnuju-knigu-nook-glowlight-4.html">
<a href="/2429969-barnes-noble-vypustila-novuju-elektronnuju-knigu-nook-glowlight-4.html">
<div class="info">
<span class="news-title" data-vr-headline>Barnes &amp; Noble выпустила новую электронную книгу Nook GlowLight 4</span>
<em class="date" data-date="2021-12-02 21:05:01+00:00">
02 декабря 2021 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Головна ялинка Нью-Йорка засяяла різдвяними вогнями" data-vr-contentbox-url="/2429978-golovna-jalinka-nju-jorka-zasjajala-rzdvjanimi-vognjami.html">
<a href="/2429978-golovna-jalinka-nju-jorka-zasjajala-rzdvjanimi-vognjami.html">
<div class="info">
<span class="news-title" data-vr-headline>Головна ялинка Нью-Йорка засяяла різдвяними вогнями</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:45:00+00:00">
02 декабря 2021 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прикраси для головної ялинки країни виготовили на Львівській фабриці" data-vr-contentbox-url="/2429977-prikrasi-dlja-golovno-jalinki-krani-vigotovili-na-lvvskj-fabrits.html">
<a href="/2429977-prikrasi-dlja-golovno-jalinki-krani-vigotovili-na-lvvskj-fabrits.html">
<div class="info">
<span class="news-title" data-vr-headline>Прикраси для головної ялинки країни виготовили на Львівській фабриці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:43:00+00:00">
02 декабря 2021 20:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Машини визволяють зі снігу за допомогою спецтехніки у Туреччині" data-vr-contentbox-url="/2429975-mashini-vizvoljajut-z-sngu-za-dopomogoju-spetstehnki-u-turechchin.html">
<a href="/2429975-mashini-vizvoljajut-z-sngu-za-dopomogoju-spetstehnki-u-turechchin.html">
<div class="info">
<span class="news-title" data-vr-headline>Машини визволяють зі снігу за допомогою спецтехніки у Туреччині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:41:00+00:00">
02 декабря 2021 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Кропивницькому влаштували рейди на ринках і в магазинах" data-vr-contentbox-url="/2429976-u-kropivnitskomu-vlashtuvali-rejdi-na-rinkah-v-magazinah.html">
<a href="/2429976-u-kropivnitskomu-vlashtuvali-rejdi-na-rinkah-v-magazinah.html">
<div class="info">
<span class="news-title" data-vr-headline>У Кропивницькому влаштували рейди на ринках і в магазинах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:39:00+00:00">
02 декабря 2021 20:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Мокрый снег, гололед и потепление до +14: синоптики дали прогноз погоды" data-vr-contentbox-url="/2429957-mokryj-sneg-gololed-i-poteplenie-do-14-sinoptiki-dali-prognoz-pogody.html">
<a href="/2429957-mokryj-sneg-gololed-i-poteplenie-do-14-sinoptiki-dali-prognoz-pogody.html">
<div class="info">
<span class="news-title" data-vr-headline>Мокрый снег, гололед и потепление до +14: синоптики дали прогноз погоды</span>
<em class="date" data-date="2021-12-02 20:38:45+00:00">
02 декабря 2021 20:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Названы самые популярные актеры 2021 года" data-vr-contentbox-url="/2429961-nazvany-samye-populjarnye-aktery-2021-goda.html">
<a href="/2429961-nazvany-samye-populjarnye-aktery-2021-goda.html">
<div class="info">
<span class="news-title" data-vr-headline>Названы самые популярные актеры 2021 года</span>
<em class="date" data-date="2021-12-02 20:37:56+00:00">
02 декабря 2021 20:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Двоє людей потрапили під вантажівку у Кривому Розі" data-vr-contentbox-url="/2429974-dvo-ljudej-potrapili-pd-vantazhvku-u-krivomu-roz.html">
<a href="/2429974-dvo-ljudej-potrapili-pd-vantazhvku-u-krivomu-roz.html">
<div class="info">
<span class="news-title" data-vr-headline>Двоє людей потрапили під вантажівку у Кривому Розі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:37:00+00:00">
02 декабря 2021 20:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Алек Болдвін заявив, що не він стріляв у Галину Гатчинс" data-vr-contentbox-url="/2429973-alek-boldvn-zajaviv-scho-ne-vn-strljav-u-galinu-gatchins.html">
<a href="/2429973-alek-boldvn-zajaviv-scho-ne-vn-strljav-u-galinu-gatchins.html">
<div class="info">
<span class="news-title" data-vr-headline>Алек Болдвін заявив, що не він стріляв у Галину Гатчинс</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:35:00+00:00">
02 декабря 2021 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Біля штаб-квартири ООН помітили озброєного чоловіка" data-vr-contentbox-url="/2429972-blja-shtab-kvartiri-oon-pomtili-ozbronogo-cholovka.html">
<a href="/2429972-blja-shtab-kvartiri-oon-pomtili-ozbronogo-cholovka.html">
<div class="info">
<span class="news-title" data-vr-headline>Біля штаб-квартири ООН помітили озброєного чоловіка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:33:00+00:00">
02 декабря 2021 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Опозиційні депутати закликають президента збільшити соцвиплати для людей з інвалідністю" data-vr-contentbox-url="/2429970-opozitsjn-deputati-zaklikajut-prezidenta-zblshiti-sotsviplati-dlja-ljudej-z-nvaldnstju.html">
<a href="/2429970-opozitsjn-deputati-zaklikajut-prezidenta-zblshiti-sotsviplati-dlja-ljudej-z-nvaldnstju.html">
<div class="info">
<span class="news-title" data-vr-headline>Опозиційні депутати закликають президента збільшити соцвиплати для людей з інвалідністю</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:31:00+00:00">
02 декабря 2021 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прокуратура оскаржує будівництво канатної переправи через Дніпро" data-vr-contentbox-url="/2429971-prokuratura-oskarzhu-budvnitstvo-kanatno-perepravi-cherez-dnpro.html">
<a href="/2429971-prokuratura-oskarzhu-budvnitstvo-kanatno-perepravi-cherez-dnpro.html">
<div class="info">
<span class="news-title" data-vr-headline>Прокуратура оскаржує будівництво канатної переправи через Дніпро</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:29:00+00:00">
02 декабря 2021 20:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українська Регіональна газова компанія представила унікальний водневий проєкт" data-vr-contentbox-url="/2429965-ukranska-regonalna-gazova-kompanja-predstavila-unkalnij-vodnevij-prokt.html">
<a href="/2429965-ukranska-regonalna-gazova-kompanja-predstavila-unkalnij-vodnevij-prokt.html">
<div class="info">
<span class="news-title" data-vr-headline>Українська Регіональна газова компанія представила унікальний водневий проєкт</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:27:00+00:00">
02 декабря 2021 20:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Колишній канцлер Австрії Себастіан Курц йде із влади" data-vr-contentbox-url="/2429964-kolishnj-kantsler-avstr-sebastan-kurts-jde-z-vladi.html">
<a href="/2429964-kolishnj-kantsler-avstr-sebastan-kurts-jde-z-vladi.html">
<div class="info">
<span class="news-title" data-vr-headline>Колишній канцлер Австрії Себастіан Курц йде із влади</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:25:00+00:00">
02 декабря 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Єврокомісія пропонує дозволити мігрантам просити притулок у ЄС" data-vr-contentbox-url="/2429979-vrokomsja-proponu-dozvoliti-mgrantam-prositi-pritulok-u-s.html">
<a href="/2429979-vrokomsja-proponu-dozvoliti-mgrantam-prositi-pritulok-u-s.html">
<div class="info">
<span class="news-title" data-vr-headline>Єврокомісія пропонує дозволити мігрантам просити притулок у ЄС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:23:00+00:00">
02 декабря 2021 20:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Київський суд засудив водія, що підвозив вбивцю Дениса Вороненкова" data-vr-contentbox-url="/2429962-kivskij-sud-zasudiv-vodja-scho-pdvoziv-vbivtsju-denisa-voronenkova.html">
<a href="/2429962-kivskij-sud-zasudiv-vodja-scho-pdvoziv-vbivtsju-denisa-voronenkova.html">
<div class="info">
<span class="news-title" data-vr-headline>Київський суд засудив водія, що підвозив вбивцю Дениса Вороненкова</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:21:00+00:00">
02 декабря 2021 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дії Росії на кордоні з Україною - частина агресії проти Європи - Дмитро Кулеба" data-vr-contentbox-url="/2429963-d-ros-na-kordon-z-ukranoju-chastina-agres-proti-vropi-dmitro-kuleba.html">
<a href="/2429963-d-ros-na-kordon-z-ukranoju-chastina-agres-proti-vropi-dmitro-kuleba.html">
<div class="info">
<span class="news-title" data-vr-headline>Дії Росії на кордоні з Україною - частина агресії проти Європи - Дмитро Кулеба</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:19:00+00:00">
02 декабря 2021 20:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: противник активно застосовує заборонені калібри" data-vr-contentbox-url="/2429966-vjna-na-donbas-protivnik-aktivno-zastosovu-zaboronen-kalbri.html">
<a href="/2429966-vjna-na-donbas-protivnik-aktivno-zastosovu-zaboronen-kalbri.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: противник активно застосовує заборонені калібри</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:17:00+00:00">
02 декабря 2021 20:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз надасть 31 мільйон євро на підтримку української армії" data-vr-contentbox-url="/2429960-vrosojuz-nadast-31-mljon-vro-na-pdtrimku-ukransko-arm.html">
<a href="/2429960-vrosojuz-nadast-31-mljon-vro-na-pdtrimku-ukransko-arm.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз надасть 31 мільйон євро на підтримку української армії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:15:00+00:00">
02 декабря 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Столичні медики отримають премії - Віталій Кличко" data-vr-contentbox-url="/2429959-stolichn-mediki-otrimajut-prem-vtalj-klichko.html">
<a href="/2429959-stolichn-mediki-otrimajut-prem-vtalj-klichko.html">
<div class="info">
<span class="news-title" data-vr-headline>Столичні медики отримають премії - Віталій Кличко</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:13:00+00:00">
02 декабря 2021 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Постковідний синдром: як перестати &#34;хворіти&#34; після одужання?" data-vr-contentbox-url="/2429967-postkovdnij-sindrom-jak-perestati-hvorti-pslja-oduzhannja.html">
<a href="/2429967-postkovdnij-sindrom-jak-perestati-hvorti-pslja-oduzhannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Постковідний синдром: як перестати &#34;хворіти&#34; після одужання?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:11:00+00:00">
02 декабря 2021 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Країни ЄС щоденно оновлюватимуть правила в&#39;їзду до Євросоюзу" data-vr-contentbox-url="/2429958-krani-s-schodenno-onovljuvatimut-pravila-vzdu-do-vrosojuzu.html">
 <a href="/2429958-krani-s-schodenno-onovljuvatimut-pravila-vzdu-do-vrosojuzu.html">
<div class="info">
<span class="news-title" data-vr-headline>Країни ЄС щоденно оновлюватимуть правила в&#39;їзду до Євросоюзу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:09:00+00:00">
02 декабря 2021 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Люди без ковід-сертифікатів не зможуть подорожувати на новорічні свята" data-vr-contentbox-url="/2429956-ljudi-bez-kovd-sertifkatv-ne-zmozhut-podorozhuvati-na-novorchn-svjata.html">
<a href="/2429956-ljudi-bez-kovd-sertifkatv-ne-zmozhut-podorozhuvati-na-novorchn-svjata.html">
<div class="info">
<span class="news-title" data-vr-headline>Люди без ковід-сертифікатів не зможуть подорожувати на новорічні свята</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:07:00+00:00">
02 декабря 2021 20:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суму на виплати вакцинованим українцям підвищать до восьми мільярдів" data-vr-contentbox-url="/2429954-sumu-na-viplati-vaktsinovanim-ukrantsjam-pdvischat-do-vosmi-mljardv.html">
<a href="/2429954-sumu-na-viplati-vaktsinovanim-ukrantsjam-pdvischat-do-vosmi-mljardv.html">
<div class="info">
<span class="news-title" data-vr-headline>Суму на виплати вакцинованим українцям підвищать до восьми мільярдів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:05:00+00:00">
02 декабря 2021 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Експерти та депутати наголошують на тотальному подорожчанні товарів і послуг" data-vr-contentbox-url="/2429955-eksperti-ta-deputati-nagoloshujut-na-totalnomu-podorozhchann-tovarv-poslug.html">
<a href="/2429955-eksperti-ta-deputati-nagoloshujut-na-totalnomu-podorozhchann-tovarv-poslug.html">
<div class="info">
<span class="news-title" data-vr-headline>Експерти та депутати наголошують на тотальному подорожчанні товарів і послуг</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:03:00+00:00">
02 декабря 2021 20:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутати ухвалили державний бюджет швидко та без обговорень" data-vr-contentbox-url="/2429953-deputati-uhvalili-derzhavnij-bjudzhet-shvidko-ta-bez-obgovoren.html">
<a href="/2429953-deputati-uhvalili-derzhavnij-bjudzhet-shvidko-ta-bez-obgovoren.html">
<div class="info">
<span class="news-title" data-vr-headline>Депутати ухвалили державний бюджет швидко та без обговорень</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:01:00+00:00">
02 декабря 2021 20:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Лавров резко высказался о возможных санкциях США" data-vr-contentbox-url="/2429952-lavrov-rezko-vyskazalsja-o-vozmozhnyh-sanktsijah-ssha.html">
<a href="/2429952-lavrov-rezko-vyskazalsja-o-vozmozhnyh-sanktsijah-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Лавров резко высказался о возможных санкциях США</span>
<em class="date" data-date="2021-12-02 20:00:48+00:00">
02 декабря 2021 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США и Евросоюз ввели новые санкции против Беларуси" data-vr-contentbox-url="/2429951-ssha-i-evrosojuz-vveli-novye-sanktsii-protiv-belarusi.html">
<a href="/2429951-ssha-i-evrosojuz-vveli-novye-sanktsii-protiv-belarusi.html">
<div class="info">
<span class="news-title" data-vr-headline>США и Евросоюз ввели новые санкции против Беларуси</span>
<em class="date" data-date="2021-12-02 19:58:36+00:00">
02 декабря 2021 19:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="День святой Екатерины: приметы и гадания на суженого" data-vr-contentbox-url="/2429950-den-svjatoj-ekateriny-primety-i-gadanija-na-suzhenogo.html">
<a href="/2429950-den-svjatoj-ekateriny-primety-i-gadanija-na-suzhenogo.html">
<div class="info">
<span class="news-title" data-vr-headline>День святой Екатерины: приметы и гадания на суженого</span>
<em class="date" data-date="2021-12-02 19:30:24+00:00">
02 декабря 2021 19:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кулеба назвал Лукашенко диктатором, который &#34;сжег мосты&#34; в отношениях с Украиной" data-vr-contentbox-url="/2429949-kuleba-nazval-lukashenko-diktatorom-kotoryj-szheg-mosty-v-otnoshenijah-s-ukrainoj.html">
<a href="/2429949-kuleba-nazval-lukashenko-diktatorom-kotoryj-szheg-mosty-v-otnoshenijah-s-ukrainoj.html">
<div class="info">
<span class="news-title" data-vr-headline>Кулеба назвал Лукашенко диктатором, который &#34;сжег мосты&#34; в отношениях с Украиной</span>
<em class="date" data-date="2021-12-02 19:08:37+00:00">
02 декабря 2021 19:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве поезд метро задавил пассажира" data-vr-contentbox-url="/2429948-v-kieve-poezd-metro-zadavil-passazhira.html">
<a href="/2429948-v-kieve-poezd-metro-zadavil-passazhira.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве поезд метро задавил пассажира</span>
<em class="date" data-date="2021-12-02 19:06:24+00:00">
02 декабря 2021 19:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Байден и Путин в ближайшее время проведут прямые переговоры - Блинкен" data-vr-contentbox-url="/2429947-bajden-i-putin-v-blizhajshee-vremja-provedut-prjamye-peregovory-blinken.html">
<a href="/2429947-bajden-i-putin-v-blizhajshee-vremja-provedut-prjamye-peregovory-blinken.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден и Путин в ближайшее время проведут прямые переговоры - Блинкен</span>
<em class="date" data-date="2021-12-02 18:44:15+00:00">
02 декабря 2021 18:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Назван самый популярный автомобиль в Украине" data-vr-contentbox-url="/2429945-nazvan-samyj-populjarnyj-avtomobil-v-ukraine.html">
<a href="/2429945-nazvan-samyj-populjarnyj-avtomobil-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>Назван самый популярный автомобиль в Украине</span>
<em class="date" data-date="2021-12-02 18:28:27+00:00">
02 декабря 2021 18:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курс евро вырос до максимума" data-vr-contentbox-url="/2429943-kurs-evro-vyros-do-maksimuma-2.html">
<a href="/2429943-kurs-evro-vyros-do-maksimuma-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Курс евро вырос до максимума</span>
<em class="date" data-date="2021-12-02 18:21:00+00:00">
02 декабря 2021 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Софійській площі розмістять найвищий у Європі вертеп" data-vr-contentbox-url="/2429941-na-sofjskj-plosch-rozmstjat-najvischij-u-vrop-vertep.html">
<a href="/2429941-na-sofjskj-plosch-rozmstjat-najvischij-u-vrop-vertep.html">
<div class="info">
<span class="news-title" data-vr-headline>На Софійській площі розмістять найвищий у Європі вертеп</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 18:11:00+00:00">
02 декабря 2021 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У 900-річному палаці в Туреччині археологи натрапили на стародавню залу" data-vr-contentbox-url="/2429940-u-900-rchnomu-palats-v-turechchin-arheologi-natrapili-na-starodavnju-zalu.html">
<a href="/2429940-u-900-rchnomu-palats-v-turechchin-arheologi-natrapili-na-starodavnju-zalu.html">
<div class="info">
<span class="news-title" data-vr-headline>У 900-річному палаці в Туреччині археологи натрапили на стародавню залу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 18:09:00+00:00">
02 декабря 2021 18:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Негода продовжує накривати Туреччину снігом" data-vr-contentbox-url="/2429939-negoda-prodovzhu-nakrivati-turechchinu-sngom.html">
<a href="/2429939-negoda-prodovzhu-nakrivati-turechchinu-sngom.html">
<div class="info">
<span class="news-title" data-vr-headline>Негода продовжує накривати Туреччину снігом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 18:07:00+00:00">
02 декабря 2021 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голлівудський актор Алек Болдвін дав перше інтерв&#39;ю після трагедії з пострілом" data-vr-contentbox-url="/2429938-gollvudskij-aktor-alek-boldvn-dav-pershe-ntervju-pslja-traged-z-postrlom.html">
<a href="/2429938-gollvudskij-aktor-alek-boldvn-dav-pershe-ntervju-pslja-traged-z-postrlom.html">
<div class="info">
<span class="news-title" data-vr-headline>Голлівудський актор Алек Болдвін дав перше інтерв&#39;ю після трагедії з пострілом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 18:05:00+00:00">
02 декабря 2021 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Один з наймолодших світових лідерів вирішив піти з політики" data-vr-contentbox-url="/2429937-odin-z-najmolodshih-svtovih-lderv-virshiv-pti-z-poltiki.html">
<a href="/2429937-odin-z-najmolodshih-svtovih-lderv-virshiv-pti-z-poltiki.html">
<div class="info">
<span class="news-title" data-vr-headline>Один з наймолодших світових лідерів вирішив піти з політики</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 18:03:00+00:00">
02 декабря 2021 18:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща та Німеччина обурені пропозицією Єврокомісії щодо мігрантів" data-vr-contentbox-url="/2429936-polscha-ta-nmechchina-oburen-propozitsju-vrokoms-schodo-mgrantv.html">
<a href="/2429936-polscha-ta-nmechchina-oburen-propozitsju-vrokoms-schodo-mgrantv.html">
<div class="info">
<span class="news-title" data-vr-headline>Польща та Німеччина обурені пропозицією Єврокомісії щодо мігрантів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 17:59:00+00:00">
02 декабря 2021 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Національний медичний університет імені О. Богомольця святкує День народження" data-vr-contentbox-url="/2429935-natsonalnij-medichnij-unversitet-men-o-bogomoltsja-svjatku-den-narodzhennja.html">
<a href="/2429935-natsonalnij-medichnij-unversitet-men-o-bogomoltsja-svjatku-den-narodzhennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Національний медичний університет імені О. Богомольця святкує День народження</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 17:57:00+00:00">
02 декабря 2021 17:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Кривому Розі водій вантажівки збив на дорозі жінку та її п&#39;ятирічного сина" data-vr-contentbox-url="/2429934-u-krivomu-roz-vodj-vantazhvki-zbiv-na-doroz-zhnku-ta-pjatirchnogo-sina.html">
<a href="/2429934-u-krivomu-roz-vodj-vantazhvki-zbiv-na-doroz-zhnku-ta-pjatirchnogo-sina.html">
<div class="info">
<span class="news-title" data-vr-headline>У Кривому Розі водій вантажівки збив на дорозі жінку та її п&#39;ятирічного сина</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 17:55:00+00:00">
02 декабря 2021 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна закриває кордон для громадян низки африканських держав" data-vr-contentbox-url="/2429933-ukrana-zakriva-kordon-dlja-gromadjan-nizki-afrikanskih-derzhav.html">
<a href="/2429933-ukrana-zakriva-kordon-dlja-gromadjan-nizki-afrikanskih-derzhav.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна закриває кордон для громадян низки африканських держав</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 17:53:00+00:00">
02 декабря 2021 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: за добу зафіксували 13,5 тисяч нових інфікувань" data-vr-contentbox-url="/2429931-covid-19-v-ukran-za-dobu-zafksuvali-135-tisjach-novih-nfkuvan.html">
<a href="/2429931-covid-19-v-ukran-za-dobu-zafksuvali-135-tisjach-novih-nfkuvan.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: за добу зафіксували 13,5 тисяч нових інфікувань</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 17:51:00+00:00">
02 декабря 2021 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Провідною темою саміту НАТО став захист України" data-vr-contentbox-url="/2429932-provdnoju-temoju-samtu-nato-stav-zahist-ukrani.html">
<a href="/2429932-provdnoju-temoju-samtu-nato-stav-zahist-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Провідною темою саміту НАТО став захист України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 17:49:00+00:00">
02 декабря 2021 17:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі загинув український військовослужбовець" data-vr-contentbox-url="/2429930-na-donbas-zaginuv-ukranskij-vjskovosluzhbovets-7.html">
<a href="/2429930-na-donbas-zaginuv-ukranskij-vjskovosluzhbovets-7.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі загинув український військовослужбовець</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 17:47:00+00:00">
02 декабря 2021 17:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рада приняла закон о выплате украинцам за вакцинацию 1000 гривен" data-vr-contentbox-url="/2429928-rada-prinjala-zakon-o-vyplate-ukraintsam-za-vaktsinatsiju-1000-griven.html">
<a href="/2429928-rada-prinjala-zakon-o-vyplate-ukraintsam-za-vaktsinatsiju-1000-griven.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада приняла закон о выплате украинцам за вакцинацию 1000 гривен</span>
<em class="date" data-date="2021-12-02 17:45:09+00:00">
02 декабря 2021 17:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада ухвалила держбюджет на наступний рік" data-vr-contentbox-url="/2429929-verhovna-rada-uhvalila-derzhbjudzhet-na-nastupnij-rk.html">
<a href="/2429929-verhovna-rada-uhvalila-derzhbjudzhet-na-nastupnij-rk.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада ухвалила держбюджет на наступний рік</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 17:45:00+00:00">
02 декабря 2021 17:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="День святой Екатерины: что нужно сделать 7 декабря" data-vr-contentbox-url="/2429746-den-svjatoj-ekateriny-chto-nuzhno-sdelat-7-dekabrja.html">
<a href="/2429746-den-svjatoj-ekateriny-chto-nuzhno-sdelat-7-dekabrja.html">
<div class="info">
<span class="news-title" data-vr-headline>День святой Екатерины: что нужно сделать 7 декабря</span>
<em class="date" data-date="2021-12-02 17:43:50+00:00">
02 декабря 2021 17:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Власть Зеленского и лживые медиа должны понести уголовную ответственность за фальсификацию доказательств в уголовных делах против оппозиции - ОПЗЖ" data-vr-contentbox-url="/2429927-vlast-zelenskogo-i-lzhivye-media-dolzhny-ponesti-ugolovnuju-otvetstvennost-za-falsifikatsiju-dokazatelstv-v-ugolovnyh-delah-protiv-oppozitsii-opzzh.html">
<a href="/2429927-vlast-zelenskogo-i-lzhivye-media-dolzhny-ponesti-ugolovnuju-otvetstvennost-za-falsifikatsiju-dokazatelstv-v-ugolovnyh-delah-protiv-oppozitsii-opzzh.html">
<div class="info">
<span class="news-title" data-vr-headline>Власть Зеленского и лживые медиа должны понести уголовную ответственность за фальсификацию доказательств в уголовных делах против оппозиции - ОПЗЖ</span>
<em class="date" data-date="2021-12-02 17:28:32+00:00">
02 декабря 2021 17:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЕС обновил &#34;зеленый список&#34; стран" data-vr-contentbox-url="/2429924-es-obnovil-zelenyj-spisok-stran.html">
<a href="/2429924-es-obnovil-zelenyj-spisok-stran.html">
<div class="info">
<span class="news-title" data-vr-headline>ЕС обновил &#34;зеленый список&#34; стран</span>
<em class="date" data-date="2021-12-02 17:22:35+00:00">
02 декабря 2021 17:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Отдых по-европейски: как казино повлияли на туристов" data-vr-contentbox-url="/2429926-otdyh-po-evropejski-kak-kazino-povlijali-na-turistov.html">
<a href="/2429926-otdyh-po-evropejski-kak-kazino-povlijali-na-turistov.html">
<div class="info">
<span class="news-title" data-vr-headline>Отдых по-европейски: как казино повлияли на туристов</span>
<em class="date" data-date="2021-12-02 17:19:55+00:00">
02 декабря 2021 17:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве медики получат премии к Нового году" data-vr-contentbox-url="/2429925-v-kieve-mediki-poluchat-premii-k-novogo-godu.html">
<a href="/2429925-v-kieve-mediki-poluchat-premii-k-novogo-godu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве медики получат премии к Нового году</span>
<em class="date" data-date="2021-12-02 17:15:25+00:00">
02 декабря 2021 17:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Николаеве взорвали 90-метровую трубу (видео)" data-vr-contentbox-url="/2429922-v-nikolaeve-vzorvali-90-metrovuju-trubu-video.html">
<a href="/2429922-v-nikolaeve-vzorvali-90-metrovuju-trubu-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Николаеве взорвали 90-метровую трубу (видео)</span>
<em class="date" data-date="2021-12-02 16:45:11+00:00">
02 декабря 2021 16:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кому грозит &#34;Омикрон&#34; и чем он опасен: ответ вирусолога" data-vr-contentbox-url="/2429921-komu-grozit-omikron-i-chem-on-opasen-otvet-virusologa.html">
<a href="/2429921-komu-grozit-omikron-i-chem-on-opasen-otvet-virusologa.html">
<div class="info">
<span class="news-title" data-vr-headline>Кому грозит &#34;Омикрон&#34; и чем он опасен: ответ вирусолога</span>
<em class="date" data-date="2021-12-02 16:34:54+00:00">
02 декабря 2021 16:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В &#34;Нафтогазе&#34; отчитались о запасах газа на зиму" data-vr-contentbox-url="/2429920-v-naftogaze-otchitalis-o-zapasah-gaza-na-zimu.html">
<a href="/2429920-v-naftogaze-otchitalis-o-zapasah-gaza-na-zimu.html">
<div class="info">
<span class="news-title" data-vr-headline>В &#34;Нафтогазе&#34; отчитались о запасах газа на зиму</span>
<em class="date" data-date="2021-12-02 16:20:56+00:00">
02 декабря 2021 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине изменили порядок лишения прав водителей" data-vr-contentbox-url="/2429919-v-ukraine-izmenili-porjadok-lishenija-prav-voditelej.html">
<a href="/2429919-v-ukraine-izmenili-porjadok-lishenija-prav-voditelej.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине изменили порядок лишения прав водителей</span>
<em class="date" data-date="2021-12-02 16:11:46+00:00">
02 декабря 2021 16:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="День святой Екатерины: что категорически нельзя делать 7 декабря" data-vr-contentbox-url="/2429756-den-svjatoj-ekateriny-chto-kategoricheski-nelzja-delat-7-dekabrja.html">
<a href="/2429756-den-svjatoj-ekateriny-chto-kategoricheski-nelzja-delat-7-dekabrja.html">
<div class="info">
<span class="news-title" data-vr-headline>День святой Екатерины: что категорически нельзя делать 7 декабря</span>
 <em class="date" data-date="2021-12-02 15:51:24+00:00">
02 декабря 2021 15:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украина запретила въезд из восьми стран, где бушует &#34;Омикрон&#34;" data-vr-contentbox-url="/2429918-ukraina-zapretila-vezd-iz-vosmi-stran-gde-bushuet-omikron.html">
<a href="/2429918-ukraina-zapretila-vezd-iz-vosmi-stran-gde-bushuet-omikron.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина запретила въезд из восьми стран, где бушует &#34;Омикрон&#34;</span>
<em class="date" data-date="2021-12-02 15:47:48+00:00">
02 декабря 2021 15:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине повысили тариф на передачу электроэнергии" data-vr-contentbox-url="/2429899-v-ukraine-povysili-tarif-na-peredachu-elektroenergii.html">
<a href="/2429899-v-ukraine-povysili-tarif-na-peredachu-elektroenergii.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине повысили тариф на передачу электроэнергии</span>
<em class="date" data-date="2021-12-02 15:40:22+00:00">
02 декабря 2021 15:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Человечество ожидает ежегодная COVID-вакцинация - глава Pfizer" data-vr-contentbox-url="/2429917-chelovechestvo-ozhidaet-ezhegodnaja-covid-vaktsinatsija-glava-pfizer.html">
<a href="/2429917-chelovechestvo-ozhidaet-ezhegodnaja-covid-vaktsinatsija-glava-pfizer.html">
<div class="info">
<span class="news-title" data-vr-headline>Человечество ожидает ежегодная COVID-вакцинация - глава Pfizer</span>
<em class="date" data-date="2021-12-02 15:25:00+00:00">
02 декабря 2021 15:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Командующий ООС Павлюк рассказал об использовании Bayraktar и Javelin на Донбассе" data-vr-contentbox-url="/2429916-komandujuschij-oos-pavljuk-rasskazal-ob-ispolzovanii-bayraktar-i-javelin-na-donbasse.html">
<a href="/2429916-komandujuschij-oos-pavljuk-rasskazal-ob-ispolzovanii-bayraktar-i-javelin-na-donbasse.html">
<div class="info">
<span class="news-title" data-vr-headline>Командующий ООС Павлюк рассказал об использовании Bayraktar и Javelin на Донбассе</span>
<em class="date" data-date="2021-12-02 15:12:36+00:00">
02 декабря 2021 15:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Госбюджет на 2022 год далек от того, что реально нужно людям - Юрий Бойко" data-vr-contentbox-url="/2429915-gosbjudzhet-na-2022-god-dalek-ot-togo-chto-realno-nuzhno-ljudjam-jurij-bojko.html">
<a href="/2429915-gosbjudzhet-na-2022-god-dalek-ot-togo-chto-realno-nuzhno-ljudjam-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>Госбюджет на 2022 год далек от того, что реально нужно людям - Юрий Бойко</span>
<em class="date" data-date="2021-12-02 15:10:51+00:00">
02 декабря 2021 15:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відмова від пластику: за торбинки доведеться викласти з власної кишені" data-vr-contentbox-url="/2429896-vdmova-vd-plastiku-za-torbinki-dovedetsja-viklasti-z-vlasno-kishen.html">
<a href="/2429896-vdmova-vd-plastiku-za-torbinki-dovedetsja-viklasti-z-vlasno-kishen.html">
<div class="info">
<span class="news-title" data-vr-headline>Відмова від пластику: за торбинки доведеться викласти з власної кишені</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 14:59:00+00:00">
02 декабря 2021 14:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбассе в многоэтажке прогремел взрыв: есть пострадавший" data-vr-contentbox-url="/2429912-na-donbasse-v-mnogoetazhke-progremel-vzryv-est-postradavshij.html">
<a href="/2429912-na-donbasse-v-mnogoetazhke-progremel-vzryv-est-postradavshij.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбассе в многоэтажке прогремел взрыв: есть пострадавший</span>
<em class="date" data-date="2021-12-02 14:56:42+00:00">
02 декабря 2021 14:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ісландії варять різдвяний напій з гороху та капусти" data-vr-contentbox-url="/2429889-v-sland-varjat-rzdvjanij-napj-z-gorohu-ta-kapusti.html">
<a href="/2429889-v-sland-varjat-rzdvjanij-napj-z-gorohu-ta-kapusti.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ісландії варять різдвяний напій з гороху та капусти</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 14:49:00+00:00">
02 декабря 2021 14:49
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский подал в Раду законопроекты о двойном гражданстве" data-vr-contentbox-url="/2429911-zelenskij-podal-v-radu-zakonoproekty-o-dvojnom-grazhdanstve.html">
<a href="/2429911-zelenskij-podal-v-radu-zakonoproekty-o-dvojnom-grazhdanstve.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский подал в Раду законопроекты о двойном гражданстве</span>
<em class="date" data-date="2021-12-02 14:42:02+00:00">
02 декабря 2021 14:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Несподівана знахідка: на Прикарпатті знайшли уламки літака часів Другої світової війни" data-vr-contentbox-url="/2429893-nespodvana-znahdka-na-prikarpatt-znajshli-ulamki-ltaka-chasv-drugo-svtovo-vjni.html">
<a href="/2429893-nespodvana-znahdka-na-prikarpatt-znajshli-ulamki-ltaka-chasv-drugo-svtovo-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>Несподівана знахідка: на Прикарпатті знайшли уламки літака часів Другої світової війни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 14:37:00+00:00">
02 декабря 2021 14:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Tesla начала продавать детский квадроцикл Cyberquad for Kids (фото)" data-vr-contentbox-url="/2429910-tesla-nachala-prodavat-detskij-kvadrotsikl-cyberquad-for-kids-foto.html">
<a href="/2429910-tesla-nachala-prodavat-detskij-kvadrotsikl-cyberquad-for-kids-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Tesla начала продавать детский квадроцикл Cyberquad for Kids (фото)</span>
<em class="date" data-date="2021-12-02 14:31:50+00:00">
02 декабря 2021 14:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Актор Алек Болдуїн заявив, що не стріляв у операторку" data-vr-contentbox-url="/2429888-aktor-alek-boldun-zajaviv-scho-ne-strljav-u-operatorku.html">
<a href="/2429888-aktor-alek-boldun-zajaviv-scho-ne-strljav-u-operatorku.html">
<div class="info">
<span class="news-title" data-vr-headline>Актор Алек Болдуїн заявив, що не стріляв у операторку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 14:25:00+00:00">
02 декабря 2021 14:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ситуация в Украине: Лавров и Блинкен обсудили вопрос " data-vr-contentbox-url="/2429909-situatsija-v-ukraine-lavrov-i-blinken-obsudili-vopros.html">
<a href="/2429909-situatsija-v-ukraine-lavrov-i-blinken-obsudili-vopros.html">
<div class="info">
<span class="news-title" data-vr-headline>Ситуация в Украине: Лавров и Блинкен обсудили вопрос </span>
<em class="date" data-date="2021-12-02 14:22:04+00:00">
02 декабря 2021 14:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украину заметает снегом: невероятное видео зимней сказки " data-vr-contentbox-url="/2429903-ukrainu-zametaet-snegom-neverojatnoe-video-zimnej-skazki.html">
<a href="/2429903-ukrainu-zametaet-snegom-neverojatnoe-video-zimnej-skazki.html">
<div class="info">
<span class="news-title" data-vr-headline>Украину заметает снегом: невероятное видео зимней сказки </span>
<em class="date" data-date="2021-12-02 14:20:42+00:00">
02 декабря 2021 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тель-Авів став найдорожчим містом для проживання" data-vr-contentbox-url="/2429890-tel-avv-stav-najdorozhchim-mstom-dlja-prozhivannja.html">
<a href="/2429890-tel-avv-stav-najdorozhchim-mstom-dlja-prozhivannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Тель-Авів став найдорожчим містом для проживання</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 14:13:00+00:00">
02 декабря 2021 14:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сексуально озабоченный слон атаковал джип с туристами (видео)" data-vr-contentbox-url="/2429908-seksualno-ozabochennyj-slon-atakoval-dzhip-s-turistami-video.html">
<a href="/2429908-seksualno-ozabochennyj-slon-atakoval-dzhip-s-turistami-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Сексуально озабоченный слон атаковал джип с туристами (видео)</span>
<em class="date" data-date="2021-12-02 14:12:04+00:00">
02 декабря 2021 14:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Негода в Туреччині забрала життя шістьох людей" data-vr-contentbox-url="/2429891-negoda-v-turechchin-zabrala-zhittja-shstoh-ljudej.html">
<a href="/2429891-negoda-v-turechchin-zabrala-zhittja-shstoh-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Негода в Туреччині забрала життя шістьох людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 14:01:00+00:00">
02 декабря 2021 14:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Может бороться с Omicron: в Британии одобрили лекарство" data-vr-contentbox-url="/2429907-mozhet-borotsja-s-omicron-v-britanii-odobrila-lekarstvo.html">
<a href="/2429907-mozhet-borotsja-s-omicron-v-britanii-odobrila-lekarstvo.html">
<div class="info">
<span class="news-title" data-vr-headline>Может бороться с Omicron: в Британии одобрили лекарство</span>
<em class="date" data-date="2021-12-02 14:00:29+00:00">
02 декабря 2021 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ціна на транспорт: депутати КМДА ухвалили нову вартість проїзду" data-vr-contentbox-url="/2429897-tsna-na-transport-deputati-kmda-uhvalili-novu-vartst-prozdu.html">
<a href="/2429897-tsna-na-transport-deputati-kmda-uhvalili-novu-vartst-prozdu.html">
<div class="info">
<span class="news-title" data-vr-headline>Ціна на транспорт: депутати КМДА ухвалили нову вартість проїзду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 13:49:00+00:00">
02 декабря 2021 13:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Глава Пентагона пригрозил России из-за Украины" data-vr-contentbox-url="/2429906-glava-pentagona-prigrozil-rossii-iz-za-ukrainy.html">
<a href="/2429906-glava-pentagona-prigrozil-rossii-iz-za-ukrainy.html">
<div class="info">
<span class="news-title" data-vr-headline>Глава Пентагона пригрозил России из-за Украины</span>
<em class="date" data-date="2021-12-02 13:46:01+00:00">
02 декабря 2021 13:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рада продлила закон об особом статусе Донбасса" data-vr-contentbox-url="/2429904-rada-prodlila-zakon-ob-osobom-statuse-donbassa-2.html">
<a href="/2429904-rada-prodlila-zakon-ob-osobom-statuse-donbassa-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада продлила закон об особом статусе Донбасса</span>
<em class="date" data-date="2021-12-02 13:40:49+00:00">
02 декабря 2021 13:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС щодня переглядатиме правила в&#39;їзду через нову хвилю захворюваності" data-vr-contentbox-url="/2429892-s-schodnja-peregljadatime-pravila-vzdu-cherez-novu-hvilju-zahvorjuvanost.html">
<a href="/2429892-s-schodnja-peregljadatime-pravila-vzdu-cherez-novu-hvilju-zahvorjuvanost.html">
<div class="info">
<span class="news-title" data-vr-headline>ЄС щодня переглядатиме правила в&#39;їзду через нову хвилю захворюваності</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 13:37:00+00:00">
02 декабря 2021 13:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кулеба рассказал, как Украина будет возвращать Донбасс" data-vr-contentbox-url="/2429905-kuleba-rasskazal-kak-ukraina-budet-vozvraschat-donbass.html">
<a href="/2429905-kuleba-rasskazal-kak-ukraina-budet-vozvraschat-donbass.html">
<div class="info">
<span class="news-title" data-vr-headline>Кулеба рассказал, как Украина будет возвращать Донбасс</span>
<em class="date" data-date="2021-12-02 13:32:25+00:00">
02 декабря 2021 13:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемія у світі: Європа потерпає від &#34;Дельти&#34;" data-vr-contentbox-url="/2429895-pandemja-u-svt-vropa-poterpa-vd-delti.html">
<a href="/2429895-pandemja-u-svt-vropa-poterpa-vd-delti.html">
<div class="info">
<span class="news-title" data-vr-headline>Пандемія у світі: Європа потерпає від &#34;Дельти&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 13:25:00+00:00">
02 декабря 2021 13:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стоит ли опасаться появления новых штаммов коронавируса" data-vr-contentbox-url="/2429902-stoit-li-opasatsja-pojavlenija-novyh-shtammov-koronavirusa.html">
<a href="/2429902-stoit-li-opasatsja-pojavlenija-novyh-shtammov-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Стоит ли опасаться появления новых штаммов коронавируса</span>
<em class="date" data-date="2021-12-02 13:18:06+00:00">
02 декабря 2021 13:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Півтисячі українців померли від Ковіду" data-vr-contentbox-url="/2429880-pvtisjach-ukrantsv-pomerli-vd-kovdu.html">
<a href="/2429880-pvtisjach-ukrantsv-pomerli-vd-kovdu.html">
<div class="info">
<span class="news-title" data-vr-headline>Півтисячі українців померли від Ковіду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 13:13:00+00:00">
02 декабря 2021 13:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Ривне 3-летний ребенок засунул руку во включенную стиральную машинку" data-vr-contentbox-url="/2429901-pod-rivne-3-letnij-rebenok-zasunul-ruku-vo-vkljuchennuju-stiralnuju-mashinku.html">
<a href="/2429901-pod-rivne-3-letnij-rebenok-zasunul-ruku-vo-vkljuchennuju-stiralnuju-mashinku.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Ривне 3-летний ребенок засунул руку во включенную стиральную машинку</span>
<em class="date" data-date="2021-12-02 13:12:16+00:00">
02 декабря 2021 13:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Інноваційні ліки проти коронавірусу: чи погоджуються пацієнти на лікування" data-vr-contentbox-url="/2429883-nnovatsjn-lki-proti-koronavrusu-chi-pogodzhujutsja-patsnti-na-lkuvannja.html">
<a href="/2429883-nnovatsjn-lki-proti-koronavrusu-chi-pogodzhujutsja-patsnti-na-lkuvannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Інноваційні ліки проти коронавірусу: чи погоджуються пацієнти на лікування</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 13:01:00+00:00">
02 декабря 2021 13:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бюджет 2022: доходи держави зросли майже на 55 млрд грн" data-vr-contentbox-url="/2429881-bjudzhet-2022-dohodi-derzhavi-zrosli-majzhe-na-55-mlrd-grn.html">
<a href="/2429881-bjudzhet-2022-dohodi-derzhavi-zrosli-majzhe-na-55-mlrd-grn.html">
<div class="info">
<span class="news-title" data-vr-headline>Бюджет 2022: доходи держави зросли майже на 55 млрд грн</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 12:55:00+00:00">
02 декабря 2021 12:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рада приняла госбюджет-2022" data-vr-contentbox-url="/2429898-rada-prinjala-gosbjudzhet-2022.html">
<a href="/2429898-rada-prinjala-gosbjudzhet-2022.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада приняла госбюджет-2022</span>
<em class="date" data-date="2021-12-02 12:54:25+00:00">
02 декабря 2021 12:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Правительство не контролирует своевременность выплат заработной платы&#34; - Левочкин" data-vr-contentbox-url="/2429894-pravitelstvo-ne-kontroliruet-svoevremennost-vyplat-zarabotnoj-platy-levochkin.html">
<a href="/2429894-pravitelstvo-ne-kontroliruet-svoevremennost-vyplat-zarabotnoj-platy-levochkin.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Правительство не контролирует своевременность выплат заработной платы&#34; - Левочкин</span>
<em class="date" data-date="2021-12-02 12:53:04+00:00">
02 декабря 2021 12:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У центрі Києві пройшов велелюдний мітинг" data-vr-contentbox-url="/2429882-u-tsentr-kiv-projshov-veleljudnij-mting.html">
<a href="/2429882-u-tsentr-kiv-projshov-veleljudnij-mting.html">
<div class="info">
<span class="news-title" data-vr-headline>У центрі Києві пройшов велелюдний мітинг</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 12:41:00+00:00">
02 декабря 2021 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="10-летняя дочь Ани Лорак шокировала внешним видом (фото) " data-vr-contentbox-url="/2429878-10-letnjaja-doch-ani-lorak-shokirovala-vneshnim-vidom-foto.html">
<a href="/2429878-10-letnjaja-doch-ani-lorak-shokirovala-vneshnim-vidom-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>10-летняя дочь Ани Лорак шокировала внешним видом (фото) </span>
<em class="date" data-date="2021-12-02 12:40:15+00:00">
02 декабря 2021 12:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз запроваджує новий пакет обмежувальних заходів на Білорусь" data-vr-contentbox-url="/2429884-vrosojuz-zaprovadzhu-novij-paket-obmezhuvalnih-zahodv-na-blorus.html">
<a href="/2429884-vrosojuz-zaprovadzhu-novij-paket-obmezhuvalnih-zahodv-na-blorus.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз запроваджує новий пакет обмежувальних заходів на Білорусь</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 12:33:00+00:00">
02 декабря 2021 12:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Осенью был зарегистрирован новый рекорд " data-vr-contentbox-url="/2429877-osenju-byl-zaregistrirovan-novyj-rekord.html">
<a href="/2429877-osenju-byl-zaregistrirovan-novyj-rekord.html">
<div class="info">
<span class="news-title" data-vr-headline>Осенью был зарегистрирован новый рекорд </span>
<em class="date" data-date="2021-12-02 12:32:24+00:00">
02 декабря 2021 12:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський заявив, що готовий до розмови з Путіним" data-vr-contentbox-url="/2429885-volodimir-zelenskij-zajaviv-scho-gotovij-do-rozmovi-z-putnim.html">
<a href="/2429885-volodimir-zelenskij-zajaviv-scho-gotovij-do-rozmovi-z-putnim.html">
<div class="info">
<span class="news-title" data-vr-headline>Володимир Зеленський заявив, що готовий до розмови з Путіним</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 12:25:00+00:00">
02 декабря 2021 12:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Саміт НАТО: провідною темою став захист України від російської агресії" data-vr-contentbox-url="/2429887-samt-nato-provdnoju-temoju-stav-zahist-ukrani-vd-rosjsko-agres.html">
<a href="/2429887-samt-nato-provdnoju-temoju-stav-zahist-ukrani-vd-rosjsko-agres.html">
<div class="info">
<span class="news-title" data-vr-headline>Саміт НАТО: провідною темою став захист України від російської агресії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 12:17:00+00:00">
02 декабря 2021 12:17
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой завтрак самый опасный для здоровья " data-vr-contentbox-url="/2429876-kakoj-zavtrak-samyj-opasnyj-dlja-zdorovja.html">
<a href="/2429876-kakoj-zavtrak-samyj-opasnyj-dlja-zdorovja.html">
<div class="info">
<span class="news-title" data-vr-headline>Какой завтрак самый опасный для здоровья </span>
<em class="date" data-date="2021-12-02 12:10:34+00:00">
02 декабря 2021 12:10
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important" data-vr-contentbox="&#34;Прямо сейчас в мире работают над санкциями против России&#34; - Кулеба" data-vr-contentbox-url="/2429981-prjamo-sejchas-v-mire-rabotajut-nad-sanktsijami-protiv-rossii-kuleba.html">
<a href="/2429981-prjamo-sejchas-v-mire-rabotajut-nad-sanktsijami-protiv-rossii-kuleba.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Прямо сейчас в мире работают над санкциями против России&#34; - Кулеба</span>
<em class="date" data-date="2021-12-02 22:22:17+00:00">
02 декабря 2021 22:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новогодний корпоратив-2022: лучшие идеи для празднования" data-vr-contentbox-url="/2429436-novogodnij-korporativ-luchshie-idei-dlja-prazdnovanija.html">
<a href="/2429436-novogodnij-korporativ-luchshie-idei-dlja-prazdnovanija.html">
<div class="info">
<span class="news-title" data-vr-headline>Новогодний корпоратив-2022: лучшие идеи для празднования</span>
<em class="date" data-date="2021-12-02 21:52:12+00:00">
02 декабря 2021 21:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прикраси для головної ялинки країни виготовили на Львівській фабриці" data-vr-contentbox-url="/2429977-prikrasi-dlja-golovno-jalinki-krani-vigotovili-na-lvvskj-fabrits.html">
<a href="/2429977-prikrasi-dlja-golovno-jalinki-krani-vigotovili-na-lvvskj-fabrits.html">
<div class="info">
<span class="news-title" data-vr-headline>Прикраси для головної ялинки країни виготовили на Львівській фабриці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:43:00+00:00">
02 декабря 2021 20:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Кропивницькому влаштували рейди на ринках і в магазинах" data-vr-contentbox-url="/2429976-u-kropivnitskomu-vlashtuvali-rejdi-na-rinkah-v-magazinah.html">
<a href="/2429976-u-kropivnitskomu-vlashtuvali-rejdi-na-rinkah-v-magazinah.html">
<div class="info">
<span class="news-title" data-vr-headline>У Кропивницькому влаштували рейди на ринках і в магазинах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:39:00+00:00">
02 декабря 2021 20:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Мокрый снег, гололед и потепление до +14: синоптики дали прогноз погоды" data-vr-contentbox-url="/2429957-mokryj-sneg-gololed-i-poteplenie-do-14-sinoptiki-dali-prognoz-pogody.html">
<a href="/2429957-mokryj-sneg-gololed-i-poteplenie-do-14-sinoptiki-dali-prognoz-pogody.html">
<div class="info">
<span class="news-title" data-vr-headline>Мокрый снег, гололед и потепление до +14: синоптики дали прогноз погоды</span>
<em class="date" data-date="2021-12-02 20:38:45+00:00">
02 декабря 2021 20:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Двоє людей потрапили під вантажівку у Кривому Розі" data-vr-contentbox-url="/2429974-dvo-ljudej-potrapili-pd-vantazhvku-u-krivomu-roz.html">
<a href="/2429974-dvo-ljudej-potrapili-pd-vantazhvku-u-krivomu-roz.html">
<div class="info">
<span class="news-title" data-vr-headline>Двоє людей потрапили під вантажівку у Кривому Розі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:37:00+00:00">
02 декабря 2021 20:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Опозиційні депутати закликають президента збільшити соцвиплати для людей з інвалідністю" data-vr-contentbox-url="/2429970-opozitsjn-deputati-zaklikajut-prezidenta-zblshiti-sotsviplati-dlja-ljudej-z-nvaldnstju.html">
<a href="/2429970-opozitsjn-deputati-zaklikajut-prezidenta-zblshiti-sotsviplati-dlja-ljudej-z-nvaldnstju.html">
<div class="info">
<span class="news-title" data-vr-headline>Опозиційні депутати закликають президента збільшити соцвиплати для людей з інвалідністю</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:31:00+00:00">
02 декабря 2021 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прокуратура оскаржує будівництво канатної переправи через Дніпро" data-vr-contentbox-url="/2429971-prokuratura-oskarzhu-budvnitstvo-kanatno-perepravi-cherez-dnpro.html">
<a href="/2429971-prokuratura-oskarzhu-budvnitstvo-kanatno-perepravi-cherez-dnpro.html">
<div class="info">
<span class="news-title" data-vr-headline>Прокуратура оскаржує будівництво канатної переправи через Дніпро</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:29:00+00:00">
02 декабря 2021 20:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українська Регіональна газова компанія представила унікальний водневий проєкт" data-vr-contentbox-url="/2429965-ukranska-regonalna-gazova-kompanja-predstavila-unkalnij-vodnevij-prokt.html">
<a href="/2429965-ukranska-regonalna-gazova-kompanja-predstavila-unkalnij-vodnevij-prokt.html">
<div class="info">
<span class="news-title" data-vr-headline>Українська Регіональна газова компанія представила унікальний водневий проєкт</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:27:00+00:00">
02 декабря 2021 20:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Київський суд засудив водія, що підвозив вбивцю Дениса Вороненкова" data-vr-contentbox-url="/2429962-kivskij-sud-zasudiv-vodja-scho-pdvoziv-vbivtsju-denisa-voronenkova.html">
<a href="/2429962-kivskij-sud-zasudiv-vodja-scho-pdvoziv-vbivtsju-denisa-voronenkova.html">
<div class="info">
<span class="news-title" data-vr-headline>Київський суд засудив водія, що підвозив вбивцю Дениса Вороненкова</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:21:00+00:00">
02 декабря 2021 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: противник активно застосовує заборонені калібри" data-vr-contentbox-url="/2429966-vjna-na-donbas-protivnik-aktivno-zastosovu-zaboronen-kalbri.html">
<a href="/2429966-vjna-na-donbas-protivnik-aktivno-zastosovu-zaboronen-kalbri.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: противник активно застосовує заборонені калібри</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:17:00+00:00">
02 декабря 2021 20:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Столичні медики отримають премії - Віталій Кличко" data-vr-contentbox-url="/2429959-stolichn-mediki-otrimajut-prem-vtalj-klichko.html">
<a href="/2429959-stolichn-mediki-otrimajut-prem-vtalj-klichko.html">
<div class="info">
<span class="news-title" data-vr-headline>Столичні медики отримають премії - Віталій Кличко</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:13:00+00:00">
02 декабря 2021 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Постковідний синдром: як перестати &#34;хворіти&#34; після одужання?" data-vr-contentbox-url="/2429967-postkovdnij-sindrom-jak-perestati-hvorti-pslja-oduzhannja.html">
<a href="/2429967-postkovdnij-sindrom-jak-perestati-hvorti-pslja-oduzhannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Постковідний синдром: як перестати &#34;хворіти&#34; після одужання?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:11:00+00:00">
02 декабря 2021 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Люди без ковід-сертифікатів не зможуть подорожувати на новорічні свята" data-vr-contentbox-url="/2429956-ljudi-bez-kovd-sertifkatv-ne-zmozhut-podorozhuvati-na-novorchn-svjata.html">
<a href="/2429956-ljudi-bez-kovd-sertifkatv-ne-zmozhut-podorozhuvati-na-novorchn-svjata.html">
<div class="info">
<span class="news-title" data-vr-headline>Люди без ковід-сертифікатів не зможуть подорожувати на новорічні свята</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:07:00+00:00">
02 декабря 2021 20:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суму на виплати вакцинованим українцям підвищать до восьми мільярдів" data-vr-contentbox-url="/2429954-sumu-na-viplati-vaktsinovanim-ukrantsjam-pdvischat-do-vosmi-mljardv.html">
<a href="/2429954-sumu-na-viplati-vaktsinovanim-ukrantsjam-pdvischat-do-vosmi-mljardv.html">
<div class="info">
<span class="news-title" data-vr-headline>Суму на виплати вакцинованим українцям підвищать до восьми мільярдів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:05:00+00:00">
02 декабря 2021 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Експерти та депутати наголошують на тотальному подорожчанні товарів і послуг" data-vr-contentbox-url="/2429955-eksperti-ta-deputati-nagoloshujut-na-totalnomu-podorozhchann-tovarv-poslug.html">
<a href="/2429955-eksperti-ta-deputati-nagoloshujut-na-totalnomu-podorozhchann-tovarv-poslug.html">
<div class="info">
<span class="news-title" data-vr-headline>Експерти та депутати наголошують на тотальному подорожчанні товарів і послуг</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:03:00+00:00">
02 декабря 2021 20:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутати ухвалили державний бюджет швидко та без обговорень" data-vr-contentbox-url="/2429953-deputati-uhvalili-derzhavnij-bjudzhet-shvidko-ta-bez-obgovoren.html">
<a href="/2429953-deputati-uhvalili-derzhavnij-bjudzhet-shvidko-ta-bez-obgovoren.html">
<div class="info">
<span class="news-title" data-vr-headline>Депутати ухвалили державний бюджет швидко та без обговорень</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:01:00+00:00">
02 декабря 2021 20:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Лавров резко высказался о возможных санкциях США" data-vr-contentbox-url="/2429952-lavrov-rezko-vyskazalsja-o-vozmozhnyh-sanktsijah-ssha.html">
<a href="/2429952-lavrov-rezko-vyskazalsja-o-vozmozhnyh-sanktsijah-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Лавров резко высказался о возможных санкциях США</span>
<em class="date" data-date="2021-12-02 20:00:48+00:00">
02 декабря 2021 20:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="День святой Екатерины: приметы и гадания на суженого" data-vr-contentbox-url="/2429950-den-svjatoj-ekateriny-primety-i-gadanija-na-suzhenogo.html">
<a href="/2429950-den-svjatoj-ekateriny-primety-i-gadanija-na-suzhenogo.html">
<div class="info">
<span class="news-title" data-vr-headline>День святой Екатерины: приметы и гадания на суженого</span>
<em class="date" data-date="2021-12-02 19:30:24+00:00">
02 декабря 2021 19:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кулеба назвал Лукашенко диктатором, который &#34;сжег мосты&#34; в отношениях с Украиной" data-vr-contentbox-url="/2429949-kuleba-nazval-lukashenko-diktatorom-kotoryj-szheg-mosty-v-otnoshenijah-s-ukrainoj.html">
<a href="/2429949-kuleba-nazval-lukashenko-diktatorom-kotoryj-szheg-mosty-v-otnoshenijah-s-ukrainoj.html">
<div class="info">
<span class="news-title" data-vr-headline>Кулеба назвал Лукашенко диктатором, который &#34;сжег мосты&#34; в отношениях с Украиной</span>
<em class="date" data-date="2021-12-02 19:08:37+00:00">
02 декабря 2021 19:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве поезд метро задавил пассажира" data-vr-contentbox-url="/2429948-v-kieve-poezd-metro-zadavil-passazhira.html">
<a href="/2429948-v-kieve-poezd-metro-zadavil-passazhira.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве поезд метро задавил пассажира</span>
<em class="date" data-date="2021-12-02 19:06:24+00:00">
02 декабря 2021 19:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Байден и Путин в ближайшее время проведут прямые переговоры - Блинкен" data-vr-contentbox-url="/2429947-bajden-i-putin-v-blizhajshee-vremja-provedut-prjamye-peregovory-blinken.html">
<a href="/2429947-bajden-i-putin-v-blizhajshee-vremja-provedut-prjamye-peregovory-blinken.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден и Путин в ближайшее время проведут прямые переговоры - Блинкен</span>
<em class="date" data-date="2021-12-02 18:44:15+00:00">
02 декабря 2021 18:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Назван самый популярный автомобиль в Украине" data-vr-contentbox-url="/2429945-nazvan-samyj-populjarnyj-avtomobil-v-ukraine.html">
<a href="/2429945-nazvan-samyj-populjarnyj-avtomobil-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>Назван самый популярный автомобиль в Украине</span>
<em class="date" data-date="2021-12-02 18:28:27+00:00">
02 декабря 2021 18:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курс евро вырос до максимума" data-vr-contentbox-url="/2429943-kurs-evro-vyros-do-maksimuma-2.html">
<a href="/2429943-kurs-evro-vyros-do-maksimuma-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Курс евро вырос до максимума</span>
<em class="date" data-date="2021-12-02 18:21:00+00:00">
02 декабря 2021 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Софійській площі розмістять найвищий у Європі вертеп" data-vr-contentbox-url="/2429941-na-sofjskj-plosch-rozmstjat-najvischij-u-vrop-vertep.html">
<a href="/2429941-na-sofjskj-plosch-rozmstjat-najvischij-u-vrop-vertep.html">
<div class="info">
<span class="news-title" data-vr-headline>На Софійській площі розмістять найвищий у Європі вертеп</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 18:11:00+00:00">
02 декабря 2021 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Національний медичний університет імені О. Богомольця святкує День народження" data-vr-contentbox-url="/2429935-natsonalnij-medichnij-unversitet-men-o-bogomoltsja-svjatku-den-narodzhennja.html">
<a href="/2429935-natsonalnij-medichnij-unversitet-men-o-bogomoltsja-svjatku-den-narodzhennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Національний медичний університет імені О. Богомольця святкує День народження</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 17:57:00+00:00">
02 декабря 2021 17:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Кривому Розі водій вантажівки збив на дорозі жінку та її п&#39;ятирічного сина" data-vr-contentbox-url="/2429934-u-krivomu-roz-vodj-vantazhvki-zbiv-na-doroz-zhnku-ta-pjatirchnogo-sina.html">
<a href="/2429934-u-krivomu-roz-vodj-vantazhvki-zbiv-na-doroz-zhnku-ta-pjatirchnogo-sina.html">
<div class="info">
<span class="news-title" data-vr-headline>У Кривому Розі водій вантажівки збив на дорозі жінку та її п&#39;ятирічного сина</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 17:55:00+00:00">
02 декабря 2021 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: за добу зафіксували 13,5 тисяч нових інфікувань" data-vr-contentbox-url="/2429931-covid-19-v-ukran-za-dobu-zafksuvali-135-tisjach-novih-nfkuvan.html">
<a href="/2429931-covid-19-v-ukran-za-dobu-zafksuvali-135-tisjach-novih-nfkuvan.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: за добу зафіксували 13,5 тисяч нових інфікувань</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 17:51:00+00:00">
02 декабря 2021 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі загинув український військовослужбовець" data-vr-contentbox-url="/2429930-na-donbas-zaginuv-ukranskij-vjskovosluzhbovets-7.html">
<a href="/2429930-na-donbas-zaginuv-ukranskij-vjskovosluzhbovets-7.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі загинув український військовослужбовець</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 17:47:00+00:00">
02 декабря 2021 17:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рада приняла закон о выплате украинцам за вакцинацию 1000 гривен" data-vr-contentbox-url="/2429928-rada-prinjala-zakon-o-vyplate-ukraintsam-za-vaktsinatsiju-1000-griven.html">
<a href="/2429928-rada-prinjala-zakon-o-vyplate-ukraintsam-za-vaktsinatsiju-1000-griven.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада приняла закон о выплате украинцам за вакцинацию 1000 гривен</span>
<em class="date" data-date="2021-12-02 17:45:09+00:00">
02 декабря 2021 17:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада ухвалила держбюджет на наступний рік" data-vr-contentbox-url="/2429929-verhovna-rada-uhvalila-derzhbjudzhet-na-nastupnij-rk.html">
<a href="/2429929-verhovna-rada-uhvalila-derzhbjudzhet-na-nastupnij-rk.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада ухвалила держбюджет на наступний рік</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 17:45:00+00:00">
02 декабря 2021 17:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="День святой Екатерины: что нужно сделать 7 декабря" data-vr-contentbox-url="/2429746-den-svjatoj-ekateriny-chto-nuzhno-sdelat-7-dekabrja.html">
<a href="/2429746-den-svjatoj-ekateriny-chto-nuzhno-sdelat-7-dekabrja.html">
<div class="info">
<span class="news-title" data-vr-headline>День святой Екатерины: что нужно сделать 7 декабря</span>
<em class="date" data-date="2021-12-02 17:43:50+00:00">
02 декабря 2021 17:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Власть Зеленского и лживые медиа должны понести уголовную ответственность за фальсификацию доказательств в уголовных делах против оппозиции - ОПЗЖ" data-vr-contentbox-url="/2429927-vlast-zelenskogo-i-lzhivye-media-dolzhny-ponesti-ugolovnuju-otvetstvennost-za-falsifikatsiju-dokazatelstv-v-ugolovnyh-delah-protiv-oppozitsii-opzzh.html">
<a href="/2429927-vlast-zelenskogo-i-lzhivye-media-dolzhny-ponesti-ugolovnuju-otvetstvennost-za-falsifikatsiju-dokazatelstv-v-ugolovnyh-delah-protiv-oppozitsii-opzzh.html">
<div class="info">
<span class="news-title" data-vr-headline>Власть Зеленского и лживые медиа должны понести уголовную ответственность за фальсификацию доказательств в уголовных делах против оппозиции - ОПЗЖ</span>
<em class="date" data-date="2021-12-02 17:28:32+00:00">
02 декабря 2021 17:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЕС обновил &#34;зеленый список&#34; стран" data-vr-contentbox-url="/2429924-es-obnovil-zelenyj-spisok-stran.html">
<a href="/2429924-es-obnovil-zelenyj-spisok-stran.html">
<div class="info">
<span class="news-title" data-vr-headline>ЕС обновил &#34;зеленый список&#34; стран</span>
<em class="date" data-date="2021-12-02 17:22:35+00:00">
02 декабря 2021 17:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Отдых по-европейски: как казино повлияли на туристов" data-vr-contentbox-url="/2429926-otdyh-po-evropejski-kak-kazino-povlijali-na-turistov.html">
<a href="/2429926-otdyh-po-evropejski-kak-kazino-povlijali-na-turistov.html">
<div class="info">
<span class="news-title" data-vr-headline>Отдых по-европейски: как казино повлияли на туристов</span>
<em class="date" data-date="2021-12-02 17:19:55+00:00">
02 декабря 2021 17:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве медики получат премии к Нового году" data-vr-contentbox-url="/2429925-v-kieve-mediki-poluchat-premii-k-novogo-godu.html">
<a href="/2429925-v-kieve-mediki-poluchat-premii-k-novogo-godu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве медики получат премии к Нового году</span>
<em class="date" data-date="2021-12-02 17:15:25+00:00">
02 декабря 2021 17:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Николаеве взорвали 90-метровую трубу (видео)" data-vr-contentbox-url="/2429922-v-nikolaeve-vzorvali-90-metrovuju-trubu-video.html">
<a href="/2429922-v-nikolaeve-vzorvali-90-metrovuju-trubu-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Николаеве взорвали 90-метровую трубу (видео)</span>
<em class="date" data-date="2021-12-02 16:45:11+00:00">
02 декабря 2021 16:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кому грозит &#34;Омикрон&#34; и чем он опасен: ответ вирусолога" data-vr-contentbox-url="/2429921-komu-grozit-omikron-i-chem-on-opasen-otvet-virusologa.html">
<a href="/2429921-komu-grozit-omikron-i-chem-on-opasen-otvet-virusologa.html">
<div class="info">
<span class="news-title" data-vr-headline>Кому грозит &#34;Омикрон&#34; и чем он опасен: ответ вирусолога</span>
<em class="date" data-date="2021-12-02 16:34:54+00:00">
02 декабря 2021 16:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В &#34;Нафтогазе&#34; отчитались о запасах газа на зиму" data-vr-contentbox-url="/2429920-v-naftogaze-otchitalis-o-zapasah-gaza-na-zimu.html">
<a href="/2429920-v-naftogaze-otchitalis-o-zapasah-gaza-na-zimu.html">
<div class="info">
<span class="news-title" data-vr-headline>В &#34;Нафтогазе&#34; отчитались о запасах газа на зиму</span>
<em class="date" data-date="2021-12-02 16:20:56+00:00">
02 декабря 2021 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине изменили порядок лишения прав водителей" data-vr-contentbox-url="/2429919-v-ukraine-izmenili-porjadok-lishenija-prav-voditelej.html">
<a href="/2429919-v-ukraine-izmenili-porjadok-lishenija-prav-voditelej.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине изменили порядок лишения прав водителей</span>
<em class="date" data-date="2021-12-02 16:11:46+00:00">
02 декабря 2021 16:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="День святой Екатерины: что категорически нельзя делать 7 декабря" data-vr-contentbox-url="/2429756-den-svjatoj-ekateriny-chto-kategoricheski-nelzja-delat-7-dekabrja.html">
<a href="/2429756-den-svjatoj-ekateriny-chto-kategoricheski-nelzja-delat-7-dekabrja.html">
<div class="info">
<span class="news-title" data-vr-headline>День святой Екатерины: что категорически нельзя делать 7 декабря</span>
<em class="date" data-date="2021-12-02 15:51:24+00:00">
02 декабря 2021 15:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украина запретила въезд из восьми стран, где бушует &#34;Омикрон&#34;" data-vr-contentbox-url="/2429918-ukraina-zapretila-vezd-iz-vosmi-stran-gde-bushuet-omikron.html">
<a href="/2429918-ukraina-zapretila-vezd-iz-vosmi-stran-gde-bushuet-omikron.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина запретила въезд из восьми стран, где бушует &#34;Омикрон&#34;</span>
<em class="date" data-date="2021-12-02 15:47:48+00:00">
02 декабря 2021 15:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине повысили тариф на передачу электроэнергии" data-vr-contentbox-url="/2429899-v-ukraine-povysili-tarif-na-peredachu-elektroenergii.html">
<a href="/2429899-v-ukraine-povysili-tarif-na-peredachu-elektroenergii.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине повысили тариф на передачу электроэнергии</span>
<em class="date" data-date="2021-12-02 15:40:22+00:00">
02 декабря 2021 15:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Командующий ООС Павлюк рассказал об использовании Bayraktar и Javelin на Донбассе" data-vr-contentbox-url="/2429916-komandujuschij-oos-pavljuk-rasskazal-ob-ispolzovanii-bayraktar-i-javelin-na-donbasse.html">
<a href="/2429916-komandujuschij-oos-pavljuk-rasskazal-ob-ispolzovanii-bayraktar-i-javelin-na-donbasse.html">
<div class="info">
<span class="news-title" data-vr-headline>Командующий ООС Павлюк рассказал об использовании Bayraktar и Javelin на Донбассе</span>
<em class="date" data-date="2021-12-02 15:12:36+00:00">
02 декабря 2021 15:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Госбюджет на 2022 год далек от того, что реально нужно людям - Юрий Бойко" data-vr-contentbox-url="/2429915-gosbjudzhet-na-2022-god-dalek-ot-togo-chto-realno-nuzhno-ljudjam-jurij-bojko.html">
<a href="/2429915-gosbjudzhet-na-2022-god-dalek-ot-togo-chto-realno-nuzhno-ljudjam-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>Госбюджет на 2022 год далек от того, что реально нужно людям - Юрий Бойко</span>
<em class="date" data-date="2021-12-02 15:10:51+00:00">
02 декабря 2021 15:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відмова від пластику: за торбинки доведеться викласти з власної кишені" data-vr-contentbox-url="/2429896-vdmova-vd-plastiku-za-torbinki-dovedetsja-viklasti-z-vlasno-kishen.html">
<a href="/2429896-vdmova-vd-plastiku-za-torbinki-dovedetsja-viklasti-z-vlasno-kishen.html">
<div class="info">
<span class="news-title" data-vr-headline>Відмова від пластику: за торбинки доведеться викласти з власної кишені</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 14:59:00+00:00">
02 декабря 2021 14:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбассе в многоэтажке прогремел взрыв: есть пострадавший" data-vr-contentbox-url="/2429912-na-donbasse-v-mnogoetazhke-progremel-vzryv-est-postradavshij.html">
<a href="/2429912-na-donbasse-v-mnogoetazhke-progremel-vzryv-est-postradavshij.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбассе в многоэтажке прогремел взрыв: есть пострадавший</span>
<em class="date" data-date="2021-12-02 14:56:42+00:00">
02 декабря 2021 14:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский подал в Раду законопроекты о двойном гражданстве" data-vr-contentbox-url="/2429911-zelenskij-podal-v-radu-zakonoproekty-o-dvojnom-grazhdanstve.html">
<a href="/2429911-zelenskij-podal-v-radu-zakonoproekty-o-dvojnom-grazhdanstve.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский подал в Раду законопроекты о двойном гражданстве</span>
<em class="date" data-date="2021-12-02 14:42:02+00:00">
02 декабря 2021 14:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Несподівана знахідка: на Прикарпатті знайшли уламки літака часів Другої світової війни" data-vr-contentbox-url="/2429893-nespodvana-znahdka-na-prikarpatt-znajshli-ulamki-ltaka-chasv-drugo-svtovo-vjni.html">
<a href="/2429893-nespodvana-znahdka-na-prikarpatt-znajshli-ulamki-ltaka-chasv-drugo-svtovo-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>Несподівана знахідка: на Прикарпатті знайшли уламки літака часів Другої світової війни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 14:37:00+00:00">
02 декабря 2021 14:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Tesla начала продавать детский квадроцикл Cyberquad for Kids (фото)" data-vr-contentbox-url="/2429910-tesla-nachala-prodavat-detskij-kvadrotsikl-cyberquad-for-kids-foto.html">
<a href="/2429910-tesla-nachala-prodavat-detskij-kvadrotsikl-cyberquad-for-kids-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Tesla начала продавать детский квадроцикл Cyberquad for Kids (фото)</span>
<em class="date" data-date="2021-12-02 14:31:50+00:00">
02 декабря 2021 14:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ситуация в Украине: Лавров и Блинкен обсудили вопрос " data-vr-contentbox-url="/2429909-situatsija-v-ukraine-lavrov-i-blinken-obsudili-vopros.html">
<a href="/2429909-situatsija-v-ukraine-lavrov-i-blinken-obsudili-vopros.html">
<div class="info">
<span class="news-title" data-vr-headline>Ситуация в Украине: Лавров и Блинкен обсудили вопрос </span>
<em class="date" data-date="2021-12-02 14:22:04+00:00">
02 декабря 2021 14:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украину заметает снегом: невероятное видео зимней сказки " data-vr-contentbox-url="/2429903-ukrainu-zametaet-snegom-neverojatnoe-video-zimnej-skazki.html">
<a href="/2429903-ukrainu-zametaet-snegom-neverojatnoe-video-zimnej-skazki.html">
<div class="info">
<span class="news-title" data-vr-headline>Украину заметает снегом: невероятное видео зимней сказки </span>
<em class="date" data-date="2021-12-02 14:20:42+00:00">
02 декабря 2021 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ціна на транспорт: депутати КМДА ухвалили нову вартість проїзду" data-vr-contentbox-url="/2429897-tsna-na-transport-deputati-kmda-uhvalili-novu-vartst-prozdu.html">
<a href="/2429897-tsna-na-transport-deputati-kmda-uhvalili-novu-vartst-prozdu.html">
<div class="info">
<span class="news-title" data-vr-headline>Ціна на транспорт: депутати КМДА ухвалили нову вартість проїзду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 13:49:00+00:00">
02 декабря 2021 13:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Глава Пентагона пригрозил России из-за Украины" data-vr-contentbox-url="/2429906-glava-pentagona-prigrozil-rossii-iz-za-ukrainy.html">
<a href="/2429906-glava-pentagona-prigrozil-rossii-iz-za-ukrainy.html">
<div class="info">
<span class="news-title" data-vr-headline>Глава Пентагона пригрозил России из-за Украины</span>
<em class="date" data-date="2021-12-02 13:46:01+00:00">
02 декабря 2021 13:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рада продлила закон об особом статусе Донбасса" data-vr-contentbox-url="/2429904-rada-prodlila-zakon-ob-osobom-statuse-donbassa-2.html">
<a href="/2429904-rada-prodlila-zakon-ob-osobom-statuse-donbassa-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада продлила закон об особом статусе Донбасса</span>
<em class="date" data-date="2021-12-02 13:40:49+00:00">
02 декабря 2021 13:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кулеба рассказал, как Украина будет возвращать Донбасс" data-vr-contentbox-url="/2429905-kuleba-rasskazal-kak-ukraina-budet-vozvraschat-donbass.html">
<a href="/2429905-kuleba-rasskazal-kak-ukraina-budet-vozvraschat-donbass.html">
<div class="info">
<span class="news-title" data-vr-headline>Кулеба рассказал, как Украина будет возвращать Донбасс</span>
<em class="date" data-date="2021-12-02 13:32:25+00:00">
02 декабря 2021 13:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стоит ли опасаться появления новых штаммов коронавируса" data-vr-contentbox-url="/2429902-stoit-li-opasatsja-pojavlenija-novyh-shtammov-koronavirusa.html">
<a href="/2429902-stoit-li-opasatsja-pojavlenija-novyh-shtammov-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Стоит ли опасаться появления новых штаммов коронавируса</span>
<em class="date" data-date="2021-12-02 13:18:06+00:00">
02 декабря 2021 13:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Півтисячі українців померли від Ковіду" data-vr-contentbox-url="/2429880-pvtisjach-ukrantsv-pomerli-vd-kovdu.html">
<a href="/2429880-pvtisjach-ukrantsv-pomerli-vd-kovdu.html">
<div class="info">
<span class="news-title" data-vr-headline>Півтисячі українців померли від Ковіду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 13:13:00+00:00">
02 декабря 2021 13:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Ривне 3-летний ребенок засунул руку во включенную стиральную машинку" data-vr-contentbox-url="/2429901-pod-rivne-3-letnij-rebenok-zasunul-ruku-vo-vkljuchennuju-stiralnuju-mashinku.html">
<a href="/2429901-pod-rivne-3-letnij-rebenok-zasunul-ruku-vo-vkljuchennuju-stiralnuju-mashinku.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Ривне 3-летний ребенок засунул руку во включенную стиральную машинку</span>
<em class="date" data-date="2021-12-02 13:12:16+00:00">
02 декабря 2021 13:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Інноваційні ліки проти коронавірусу: чи погоджуються пацієнти на лікування" data-vr-contentbox-url="/2429883-nnovatsjn-lki-proti-koronavrusu-chi-pogodzhujutsja-patsnti-na-lkuvannja.html">
<a href="/2429883-nnovatsjn-lki-proti-koronavrusu-chi-pogodzhujutsja-patsnti-na-lkuvannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Інноваційні ліки проти коронавірусу: чи погоджуються пацієнти на лікування</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 13:01:00+00:00">
02 декабря 2021 13:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бюджет 2022: доходи держави зросли майже на 55 млрд грн" data-vr-contentbox-url="/2429881-bjudzhet-2022-dohodi-derzhavi-zrosli-majzhe-na-55-mlrd-grn.html">
<a href="/2429881-bjudzhet-2022-dohodi-derzhavi-zrosli-majzhe-na-55-mlrd-grn.html">
<div class="info">
<span class="news-title" data-vr-headline>Бюджет 2022: доходи держави зросли майже на 55 млрд грн</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 12:55:00+00:00">
02 декабря 2021 12:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рада приняла госбюджет-2022" data-vr-contentbox-url="/2429898-rada-prinjala-gosbjudzhet-2022.html">
<a href="/2429898-rada-prinjala-gosbjudzhet-2022.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада приняла госбюджет-2022</span>
<em class="date" data-date="2021-12-02 12:54:25+00:00">
02 декабря 2021 12:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Правительство не контролирует своевременность выплат заработной платы&#34; - Левочкин" data-vr-contentbox-url="/2429894-pravitelstvo-ne-kontroliruet-svoevremennost-vyplat-zarabotnoj-platy-levochkin.html">
<a href="/2429894-pravitelstvo-ne-kontroliruet-svoevremennost-vyplat-zarabotnoj-platy-levochkin.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Правительство не контролирует своевременность выплат заработной платы&#34; - Левочкин</span>
<em class="date" data-date="2021-12-02 12:53:04+00:00">
02 декабря 2021 12:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У центрі Києві пройшов велелюдний мітинг" data-vr-contentbox-url="/2429882-u-tsentr-kiv-projshov-veleljudnij-mting.html">
<a href="/2429882-u-tsentr-kiv-projshov-veleljudnij-mting.html">
<div class="info">
<span class="news-title" data-vr-headline>У центрі Києві пройшов велелюдний мітинг</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 12:41:00+00:00">
02 декабря 2021 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="10-летняя дочь Ани Лорак шокировала внешним видом (фото) " data-vr-contentbox-url="/2429878-10-letnjaja-doch-ani-lorak-shokirovala-vneshnim-vidom-foto.html">
<a href="/2429878-10-letnjaja-doch-ani-lorak-shokirovala-vneshnim-vidom-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>10-летняя дочь Ани Лорак шокировала внешним видом (фото) </span>
<em class="date" data-date="2021-12-02 12:40:15+00:00">
02 декабря 2021 12:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Осенью был зарегистрирован новый рекорд " data-vr-contentbox-url="/2429877-osenju-byl-zaregistrirovan-novyj-rekord.html">
<a href="/2429877-osenju-byl-zaregistrirovan-novyj-rekord.html">
<div class="info">
<span class="news-title" data-vr-headline>Осенью был зарегистрирован новый рекорд </span>
<em class="date" data-date="2021-12-02 12:32:24+00:00">
02 декабря 2021 12:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський заявив, що готовий до розмови з Путіним" data-vr-contentbox-url="/2429885-volodimir-zelenskij-zajaviv-scho-gotovij-do-rozmovi-z-putnim.html">
<a href="/2429885-volodimir-zelenskij-zajaviv-scho-gotovij-do-rozmovi-z-putnim.html">
<div class="info">
<span class="news-title" data-vr-headline>Володимир Зеленський заявив, що готовий до розмови з Путіним</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 12:25:00+00:00">
02 декабря 2021 12:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой завтрак самый опасный для здоровья " data-vr-contentbox-url="/2429876-kakoj-zavtrak-samyj-opasnyj-dlja-zdorovja.html">
<a href="/2429876-kakoj-zavtrak-samyj-opasnyj-dlja-zdorovja.html">
<div class="info">
<span class="news-title" data-vr-headline>Какой завтрак самый опасный для здоровья </span>
<em class="date" data-date="2021-12-02 12:10:34+00:00">
02 декабря 2021 12:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Сході: загинув український армієць" data-vr-contentbox-url="/2429886-vjna-na-shod-zaginuv-ukranskij-armts.html">
<a href="/2429886-vjna-na-shod-zaginuv-ukranskij-armts.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Сході: загинув український армієць</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 12:09:00+00:00">
02 декабря 2021 12:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украинцев предупредили о мощном снегопаде" data-vr-contentbox-url="/2429875-ukraintsev-predupredili-o-moschnom-snegopade.html">
<a href="/2429875-ukraintsev-predupredili-o-moschnom-snegopade.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинцев предупредили о мощном снегопаде</span>
<em class="date" data-date="2021-12-02 12:03:05+00:00">
02 декабря 2021 12:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутати створять ТСК щодо розслідування вбивства мера Кременчука О.Бабаєва" data-vr-contentbox-url="/2429874-deputati-stvorjat-tsk-schodo-rozslduvannja-vbivstva-mera-kremenchuka-obabava.html">
<a href="/2429874-deputati-stvorjat-tsk-schodo-rozslduvannja-vbivstva-mera-kremenchuka-obabava.html">
<div class="info">
<span class="news-title" data-vr-headline>Депутати створять ТСК щодо розслідування вбивства мера Кременчука О.Бабаєва</span>
<em class="date" data-date="2021-12-02 11:52:33+00:00">
02 декабря 2021 11:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Кривом Роге бабушка сожгла елку возле горсовета (видео)" data-vr-contentbox-url="/2429869-v-krivom-roge-babushka-sozhgla-elku-vozle-gorsoveta-video.html">
<a href="/2429869-v-krivom-roge-babushka-sozhgla-elku-vozle-gorsoveta-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Кривом Роге бабушка сожгла елку возле горсовета (видео)</span>
<em class="date" data-date="2021-12-02 11:40:38+00:00">
02 декабря 2021 11:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Із супермаркетів зникнуть дармові поліетиленові пакети" data-vr-contentbox-url="/2429865-z-supermarketv-zniknut-darmov-poletilenov-paketi.html">
<a href="/2429865-z-supermarketv-zniknut-darmov-poletilenov-paketi.html">
<div class="info">
<span class="news-title" data-vr-headline>Із супермаркетів зникнуть дармові поліетиленові пакети</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 11:27:00+00:00">
02 декабря 2021 11:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Падение курса гривны: Нацбанк назвал причины" data-vr-contentbox-url="/2429872-padenie-kursa-grivny-natsbank-nazval-prichiny.html">
<a href="/2429872-padenie-kursa-grivny-natsbank-nazval-prichiny.html">
<div class="info">
<span class="news-title" data-vr-headline>Падение курса гривны: Нацбанк назвал причины</span>
<em class="date" data-date="2021-12-02 11:20:49+00:00">
02 декабря 2021 11:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вартість проїзду у громадському транспорті може підскочити удвічі" data-vr-contentbox-url="/2429866-vartst-prozdu-u-gromadskomu-transport-mozhe-pdskochiti-udvch.html">
<a href="/2429866-vartst-prozdu-u-gromadskomu-transport-mozhe-pdskochiti-udvch.html">
<div class="info">
<span class="news-title" data-vr-headline>Вартість проїзду у громадському транспорті може підскочити удвічі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 11:11:00+00:00">
02 декабря 2021 11:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Во Львовской области на дороге обнаружили труп мужчины" data-vr-contentbox-url="/2429871-vo-lvovskoj-oblasti-na-doroge-obnaruzhili-trup-muzhchiny.html">
<a href="/2429871-vo-lvovskoj-oblasti-na-doroge-obnaruzhili-trup-muzhchiny.html">
<div class="info">
<span class="news-title" data-vr-headline>Во Львовской области на дороге обнаружили труп мужчины</span>
<em class="date" data-date="2021-12-02 11:07:28+00:00">
02 декабря 2021 11:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Незабаром може з&#39;явитися економічний паспорт українця" data-vr-contentbox-url="/2429862-nezabarom-mozhe-zjavitisja-ekonomchnij-pasport-ukrantsja.html">
<a href="/2429862-nezabarom-mozhe-zjavitisja-ekonomchnij-pasport-ukrantsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Незабаром може з&#39;явитися економічний паспорт українця</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 10:59:00+00:00">
02 декабря 2021 10:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Обнародована новая предельная цена на бензин" data-vr-contentbox-url="/2429870-obnarodovana-novaja-predelnaja-tsena-na-benzin.html">
<a href="/2429870-obnarodovana-novaja-predelnaja-tsena-na-benzin.html">
<div class="info">
<span class="news-title" data-vr-headline>Обнародована новая предельная цена на бензин</span>
<em class="date" data-date="2021-12-02 10:50:30+00:00">
02 декабря 2021 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус не відступає" data-vr-contentbox-url="/2429852-koronavrus-ne-vdstupa.html">
<a href="/2429852-koronavrus-ne-vdstupa.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавірус не відступає</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 10:45:00+00:00">
02 декабря 2021 10:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В ВОЗ сделали тревожное заявление об &#34;Омикроне&#34;" data-vr-contentbox-url="/2429851-v-voz-sdelali-trevozhnoe-zajavlenie-ob-omikrone.html">
<a href="/2429851-v-voz-sdelali-trevozhnoe-zajavlenie-ob-omikrone.html">
<div class="info">
<span class="news-title" data-vr-headline>В ВОЗ сделали тревожное заявление об &#34;Омикроне&#34;</span>
<em class="date" data-date="2021-12-02 10:40:46+00:00">
02 декабря 2021 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Грузовики наезжали один за другим: в Кривом Роге произошло страшное ДТП (фото)" data-vr-contentbox-url="/2429835-gruzoviki-naezzhali-odin-za-drugim-v-krivom-roge-proizoshlo-strashnoe-dtp-foto.html">
<a href="/2429835-gruzoviki-naezzhali-odin-za-drugim-v-krivom-roge-proizoshlo-strashnoe-dtp-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Грузовики наезжали один за другим: в Кривом Роге произошло страшное ДТП (фото)</span>
<em class="date" data-date="2021-12-02 10:03:26+00:00">
02 декабря 2021 10:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Карантинное зонирование в Украине обновили " data-vr-contentbox-url="/2429849-karantinnoe-zonirovanie-v-ukraine-obnovili-3.html">
<a href="/2429849-karantinnoe-zonirovanie-v-ukraine-obnovili-3.html">
<div class="info">
<span class="news-title" data-vr-headline>Карантинное зонирование в Украине обновили </span>
<em class="date" data-date="2021-12-02 09:44:20+00:00">
02 декабря 2021 09:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве пьяный водитель бизнес-такси устроил жуткое ДТП (фото) " data-vr-contentbox-url="/2429834-v-kieve-pjanyj-voditel-biznes-taksi-ustroil-zhutkoe-dtp-foto.html">
<a href="/2429834-v-kieve-pjanyj-voditel-biznes-taksi-ustroil-zhutkoe-dtp-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве пьяный водитель бизнес-такси устроил жуткое ДТП (фото) </span>
<em class="date" data-date="2021-12-02 09:40:12+00:00">
02 декабря 2021 09:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Львовом мужчина получил 50% ожогов тела во время рисования картины" data-vr-contentbox-url="/2429833-pod-lvovom-muzhchina-poluchil-50-ozhogov-tela-vo-vremja-risovanija-kartiny.html">
<a href="/2429833-pod-lvovom-muzhchina-poluchil-50-ozhogov-tela-vo-vremja-risovanija-kartiny.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Львовом мужчина получил 50% ожогов тела во время рисования картины</span>
<em class="date" data-date="2021-12-02 09:12:00+00:00">
02 декабря 2021 09:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В медиків зросте заробітня плата - президент" data-vr-contentbox-url="/2429840-v-medikv-zroste-zarobtnja-plata-prezident.html">
<a href="/2429840-v-medikv-zroste-zarobtnja-plata-prezident.html">
<div class="info">
<span class="news-title" data-vr-headline>В медиків зросте заробітня плата - президент</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 09:09:00+00:00">
02 декабря 2021 09:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вакцинация в Украине: сколько людей за сутки сделали прививки " data-vr-contentbox-url="/2429846-vaktsinatsija-v-ukraine-skolko-ljudej-za-sutki-sdelali-privivki-5.html">
<a href="/2429846-vaktsinatsija-v-ukraine-skolko-ljudej-za-sutki-sdelali-privivki-5.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинация в Украине: сколько людей за сутки сделали прививки </span>
<em class="date" data-date="2021-12-02 08:58:53+00:00">
02 декабря 2021 08:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Заседание Рады: что на повестке дня " data-vr-contentbox-url="/2429839-zasedanie-rady-chto-na-povestke-dnja.html">
<a href="/2429839-zasedanie-rady-chto-na-povestke-dnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Заседание Рады: что на повестке дня </span>
<em class="date" data-date="2021-12-02 08:44:25+00:00">
02 декабря 2021 08:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Болдуин в слезах сделал заявление о гибели украинки на съемках фильма (видео)" data-vr-contentbox-url="/2429831-bolduin-v-slezah-sdelal-zajavlenie-o-gibeli-ukrainki-na-semkah-filma-video.html">
<a href="/2429831-bolduin-v-slezah-sdelal-zajavlenie-o-gibeli-ukrainki-na-semkah-filma-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Болдуин в слезах сделал заявление о гибели украинки на съемках фильма (видео)</span>
<em class="date" data-date="2021-12-02 08:40:51+00:00">
02 декабря 2021 08:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європа має показати силу стосовно російської агресії – Дмитро Кулеба" data-vr-contentbox-url="/2429843-vropa-ma-pokazati-silu-stosovno-rosjsko-agres-dmitro-kuleba.html">
<a href="/2429843-vropa-ma-pokazati-silu-stosovno-rosjsko-agres-dmitro-kuleba.html">
<div class="info">
<span class="news-title" data-vr-headline>Європа має показати силу стосовно російської агресії – Дмитро Кулеба</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 08:33:00+00:00">
02 декабря 2021 08:33
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: последние данные о зараженных " data-vr-contentbox-url="/2429830-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-164.html">
<a href="/2429830-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-164.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус в Украине: последние данные о зараженных </span>
<em class="date" data-date="2021-12-02 08:22:42+00:00">
02 декабря 2021 08:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Винницей в страшном ДТП погибли два человека (фото, видео) " data-vr-contentbox-url="/2429813-pod-vinnitsej-v-strashnom-dtp-pogibli-dva-cheloveka-foto-video.html">
<a href="/2429813-pod-vinnitsej-v-strashnom-dtp-pogibli-dva-cheloveka-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Винницей в страшном ДТП погибли два человека (фото, видео) </span>
<em class="date" data-date="2021-12-02 08:20:38+00:00">
02 декабря 2021 08:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курс доллара вырос до максимума с июля" data-vr-contentbox-url="/2429829-kurs-dollara-vyros-do-maksimuma-s-ijulja-2.html">
<a href="/2429829-kurs-dollara-vyros-do-maksimuma-s-ijulja-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Курс доллара вырос до максимума с июля</span>
<em class="date" data-date="2021-12-02 07:58:22+00:00">
02 декабря 2021 07:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США надали Україні 60 тисяч флаконів інноваційних ліків проти коронавірусу" data-vr-contentbox-url="/2429821-ssha-nadali-ukran-60-tisjach-flakonv-nnovatsjnih-lkv-proti-koronavrusu.html">
<a href="/2429821-ssha-nadali-ukran-60-tisjach-flakonv-nnovatsjnih-lkv-proti-koronavrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>США надали Україні 60 тисяч флаконів інноваційних ліків проти коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 07:55:00+00:00">
02 декабря 2021 07:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Канада готова работать с Украиной над сдерживанием России&#34; - Кулеба" data-vr-contentbox-url="/2429826-kanada-gotova-rabotat-s-ukrainoj-nad-sderzhivaniem-rossii-kuleba.html">
<a href="/2429826-kanada-gotova-rabotat-s-ukrainoj-nad-sderzhivaniem-rossii-kuleba.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Канада готова работать с Украиной над сдерживанием России&#34; - Кулеба</span>
<em class="date" data-date="2021-12-02 07:42:09+00:00">
02 декабря 2021 07:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зафіксували 12 тисяч нових випадків коронавірусу" data-vr-contentbox-url="/2429820-v-ukran-zafksuvali-12-tisjach-novih-vipadkv-koronavrusu-2.html">
<a href="/2429820-v-ukran-zafksuvali-12-tisjach-novih-vipadkv-koronavrusu-2.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні зафіксували 12 тисяч нових випадків коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 07:41:00+00:00">
02 декабря 2021 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Майдані Незалежності відбувся мітинг" data-vr-contentbox-url="/2429823-na-majdan-nezalezhnost-vdbuvsja-mting.html">
<a href="/2429823-na-majdan-nezalezhnost-vdbuvsja-mting.html">
<div class="info">
<span class="news-title" data-vr-headline>На Майдані Незалежності відбувся мітинг</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 07:33:00+00:00">
02 декабря 2021 07:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зупинити війну без прямого діалогу з Росією не вийде – Володимир Зеленський" data-vr-contentbox-url="/2429824-zupiniti-vjnu-bez-prjamogo-dalogu-z-rosju-ne-vijde-volodimir-zelenskij.html">
<a href="/2429824-zupiniti-vjnu-bez-prjamogo-dalogu-z-rosju-ne-vijde-volodimir-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>Зупинити війну без прямого діалогу з Росією не вийде – Володимир Зеленський</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 07:25:00+00:00">
02 декабря 2021 07:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: противник закидає вибухівку через лінію розмежування" data-vr-contentbox-url="/2429827-vjna-na-donbas-protivnik-zakida-vibuhvku-cherez-lnju-rozmezhuvannja.html">
<a href="/2429827-vjna-na-donbas-protivnik-zakida-vibuhvku-cherez-lnju-rozmezhuvannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: противник закидає вибухівку через лінію розмежування</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 07:17:00+00:00">
02 декабря 2021 07:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мирний житель підірвався на ворожій міні" data-vr-contentbox-url="/2429825-mirnij-zhitel-pdrvavsja-na-vorozhj-mn.html">
<a href="/2429825-mirnij-zhitel-pdrvavsja-na-vorozhj-mn.html">
<div class="info">
<span class="news-title" data-vr-headline>Мирний житель підірвався на ворожій міні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 07:09:00+00:00">
02 декабря 2021 07:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Какие выплаты выросли с 1 декабря" data-vr-contentbox-url="/2429729-kakie-vyplaty-vyrosli-s-1-dekabrja.html">
<a href="/2429729-kakie-vyplaty-vyrosli-s-1-dekabrja.html">
<div class="info">
<span class="news-title" data-vr-headline>Какие выплаты выросли с 1 декабря</span>
<em class="date" data-date="2021-12-02 07:00:04+00:00">
02 декабря 2021 07:00
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Байден объявил план защиты американцев от &#34;Омикрона&#34; и &#34;Дельты&#34;" data-vr-contentbox-url="/2429982-bajden-objavil-plan-zaschity-amerikantsev-ot-omikrona-i-delty.html">
<a href="/2429982-bajden-objavil-plan-zaschity-amerikantsev-ot-omikrona-i-delty.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден объявил план защиты американцев от &#34;Омикрона&#34; и &#34;Дельты&#34;</span>
<em class="date" data-date="2021-12-02 22:50:19+00:00">
02 декабря 2021 22:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Португалия ужесточила правила въезда для украинцев" data-vr-contentbox-url="/2429968-portugalija-uzhestochila-pravila-vezda-dlja-ukraintsev.html">
<a href="/2429968-portugalija-uzhestochila-pravila-vezda-dlja-ukraintsev.html">
<div class="info">
<span class="news-title" data-vr-headline>Португалия ужесточила правила въезда для украинцев</span>
<em class="date" data-date="2021-12-02 21:30:58+00:00">
02 декабря 2021 21:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Barnes &amp; Noble выпустила новую электронную книгу Nook GlowLight 4" data-vr-contentbox-url="/2429969-barnes-noble-vypustila-novuju-elektronnuju-knigu-nook-glowlight-4.html">
<a href="/2429969-barnes-noble-vypustila-novuju-elektronnuju-knigu-nook-glowlight-4.html">
<div class="info">
<span class="news-title" data-vr-headline>Barnes &amp; Noble выпустила новую электронную книгу Nook GlowLight 4</span>
<em class="date" data-date="2021-12-02 21:05:01+00:00">
02 декабря 2021 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Головна ялинка Нью-Йорка засяяла різдвяними вогнями" data-vr-contentbox-url="/2429978-golovna-jalinka-nju-jorka-zasjajala-rzdvjanimi-vognjami.html">
<a href="/2429978-golovna-jalinka-nju-jorka-zasjajala-rzdvjanimi-vognjami.html">
<div class="info">
<span class="news-title" data-vr-headline>Головна ялинка Нью-Йорка засяяла різдвяними вогнями</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:45:00+00:00">
02 декабря 2021 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Машини визволяють зі снігу за допомогою спецтехніки у Туреччині" data-vr-contentbox-url="/2429975-mashini-vizvoljajut-z-sngu-za-dopomogoju-spetstehnki-u-turechchin.html">
<a href="/2429975-mashini-vizvoljajut-z-sngu-za-dopomogoju-spetstehnki-u-turechchin.html">
<div class="info">
<span class="news-title" data-vr-headline>Машини визволяють зі снігу за допомогою спецтехніки у Туреччині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:41:00+00:00">
02 декабря 2021 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Названы самые популярные актеры 2021 года" data-vr-contentbox-url="/2429961-nazvany-samye-populjarnye-aktery-2021-goda.html">
<a href="/2429961-nazvany-samye-populjarnye-aktery-2021-goda.html">
<div class="info">
<span class="news-title" data-vr-headline>Названы самые популярные актеры 2021 года</span>
<em class="date" data-date="2021-12-02 20:37:56+00:00">
02 декабря 2021 20:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Алек Болдвін заявив, що не він стріляв у Галину Гатчинс" data-vr-contentbox-url="/2429973-alek-boldvn-zajaviv-scho-ne-vn-strljav-u-galinu-gatchins.html">
<a href="/2429973-alek-boldvn-zajaviv-scho-ne-vn-strljav-u-galinu-gatchins.html">
<div class="info">
<span class="news-title" data-vr-headline>Алек Болдвін заявив, що не він стріляв у Галину Гатчинс</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:35:00+00:00">
02 декабря 2021 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Біля штаб-квартири ООН помітили озброєного чоловіка" data-vr-contentbox-url="/2429972-blja-shtab-kvartiri-oon-pomtili-ozbronogo-cholovka.html">
<a href="/2429972-blja-shtab-kvartiri-oon-pomtili-ozbronogo-cholovka.html">
<div class="info">
<span class="news-title" data-vr-headline>Біля штаб-квартири ООН помітили озброєного чоловіка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:33:00+00:00">
02 декабря 2021 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Колишній канцлер Австрії Себастіан Курц йде із влади" data-vr-contentbox-url="/2429964-kolishnj-kantsler-avstr-sebastan-kurts-jde-z-vladi.html">
<a href="/2429964-kolishnj-kantsler-avstr-sebastan-kurts-jde-z-vladi.html">
<div class="info">
<span class="news-title" data-vr-headline>Колишній канцлер Австрії Себастіан Курц йде із влади</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:25:00+00:00">
02 декабря 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Єврокомісія пропонує дозволити мігрантам просити притулок у ЄС" data-vr-contentbox-url="/2429979-vrokomsja-proponu-dozvoliti-mgrantam-prositi-pritulok-u-s.html">
<a href="/2429979-vrokomsja-proponu-dozvoliti-mgrantam-prositi-pritulok-u-s.html">
<div class="info">
<span class="news-title" data-vr-headline>Єврокомісія пропонує дозволити мігрантам просити притулок у ЄС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:23:00+00:00">
02 декабря 2021 20:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дії Росії на кордоні з Україною - частина агресії проти Європи - Дмитро Кулеба" data-vr-contentbox-url="/2429963-d-ros-na-kordon-z-ukranoju-chastina-agres-proti-vropi-dmitro-kuleba.html">
<a href="/2429963-d-ros-na-kordon-z-ukranoju-chastina-agres-proti-vropi-dmitro-kuleba.html">
<div class="info">
<span class="news-title" data-vr-headline>Дії Росії на кордоні з Україною - частина агресії проти Європи - Дмитро Кулеба</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:19:00+00:00">
02 декабря 2021 20:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз надасть 31 мільйон євро на підтримку української армії" data-vr-contentbox-url="/2429960-vrosojuz-nadast-31-mljon-vro-na-pdtrimku-ukransko-arm.html">
<a href="/2429960-vrosojuz-nadast-31-mljon-vro-na-pdtrimku-ukransko-arm.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз надасть 31 мільйон євро на підтримку української армії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:15:00+00:00">
02 декабря 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Країни ЄС щоденно оновлюватимуть правила в&#39;їзду до Євросоюзу" data-vr-contentbox-url="/2429958-krani-s-schodenno-onovljuvatimut-pravila-vzdu-do-vrosojuzu.html">
<a href="/2429958-krani-s-schodenno-onovljuvatimut-pravila-vzdu-do-vrosojuzu.html">
<div class="info">
<span class="news-title" data-vr-headline>Країни ЄС щоденно оновлюватимуть правила в&#39;їзду до Євросоюзу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 20:09:00+00:00">
02 декабря 2021 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США и Евросоюз ввели новые санкции против Беларуси" data-vr-contentbox-url="/2429951-ssha-i-evrosojuz-vveli-novye-sanktsii-protiv-belarusi.html">
<a href="/2429951-ssha-i-evrosojuz-vveli-novye-sanktsii-protiv-belarusi.html">
<div class="info">
<span class="news-title" data-vr-headline>США и Евросоюз ввели новые санкции против Беларуси</span>
<em class="date" data-date="2021-12-02 19:58:36+00:00">
02 декабря 2021 19:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У 900-річному палаці в Туреччині археологи натрапили на стародавню залу" data-vr-contentbox-url="/2429940-u-900-rchnomu-palats-v-turechchin-arheologi-natrapili-na-starodavnju-zalu.html">
<a href="/2429940-u-900-rchnomu-palats-v-turechchin-arheologi-natrapili-na-starodavnju-zalu.html">
<div class="info">
<span class="news-title" data-vr-headline>У 900-річному палаці в Туреччині археологи натрапили на стародавню залу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 18:09:00+00:00">
02 декабря 2021 18:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Негода продовжує накривати Туреччину снігом" data-vr-contentbox-url="/2429939-negoda-prodovzhu-nakrivati-turechchinu-sngom.html">
<a href="/2429939-negoda-prodovzhu-nakrivati-turechchinu-sngom.html">
<div class="info">
<span class="news-title" data-vr-headline>Негода продовжує накривати Туреччину снігом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 18:07:00+00:00">
02 декабря 2021 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голлівудський актор Алек Болдвін дав перше інтерв&#39;ю після трагедії з пострілом" data-vr-contentbox-url="/2429938-gollvudskij-aktor-alek-boldvn-dav-pershe-ntervju-pslja-traged-z-postrlom.html">
<a href="/2429938-gollvudskij-aktor-alek-boldvn-dav-pershe-ntervju-pslja-traged-z-postrlom.html">
<div class="info">
<span class="news-title" data-vr-headline>Голлівудський актор Алек Болдвін дав перше інтерв&#39;ю після трагедії з пострілом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 18:05:00+00:00">
02 декабря 2021 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Один з наймолодших світових лідерів вирішив піти з політики" data-vr-contentbox-url="/2429937-odin-z-najmolodshih-svtovih-lderv-virshiv-pti-z-poltiki.html">
<a href="/2429937-odin-z-najmolodshih-svtovih-lderv-virshiv-pti-z-poltiki.html">
<div class="info">
<span class="news-title" data-vr-headline>Один з наймолодших світових лідерів вирішив піти з політики</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 18:03:00+00:00">
02 декабря 2021 18:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща та Німеччина обурені пропозицією Єврокомісії щодо мігрантів" data-vr-contentbox-url="/2429936-polscha-ta-nmechchina-oburen-propozitsju-vrokoms-schodo-mgrantv.html">
<a href="/2429936-polscha-ta-nmechchina-oburen-propozitsju-vrokoms-schodo-mgrantv.html">
<div class="info">
<span class="news-title" data-vr-headline>Польща та Німеччина обурені пропозицією Єврокомісії щодо мігрантів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 17:59:00+00:00">
02 декабря 2021 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна закриває кордон для громадян низки африканських держав" data-vr-contentbox-url="/2429933-ukrana-zakriva-kordon-dlja-gromadjan-nizki-afrikanskih-derzhav.html">
<a href="/2429933-ukrana-zakriva-kordon-dlja-gromadjan-nizki-afrikanskih-derzhav.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна закриває кордон для громадян низки африканських держав</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 17:53:00+00:00">
02 декабря 2021 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Провідною темою саміту НАТО став захист України" data-vr-contentbox-url="/2429932-provdnoju-temoju-samtu-nato-stav-zahist-ukrani.html">
<a href="/2429932-provdnoju-temoju-samtu-nato-stav-zahist-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Провідною темою саміту НАТО став захист України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 17:49:00+00:00">
 02 декабря 2021 17:49
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Человечество ожидает ежегодная COVID-вакцинация - глава Pfizer" data-vr-contentbox-url="/2429917-chelovechestvo-ozhidaet-ezhegodnaja-covid-vaktsinatsija-glava-pfizer.html">
<a href="/2429917-chelovechestvo-ozhidaet-ezhegodnaja-covid-vaktsinatsija-glava-pfizer.html">
<div class="info">
<span class="news-title" data-vr-headline>Человечество ожидает ежегодная COVID-вакцинация - глава Pfizer</span>
<em class="date" data-date="2021-12-02 15:25:00+00:00">
02 декабря 2021 15:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ісландії варять різдвяний напій з гороху та капусти" data-vr-contentbox-url="/2429889-v-sland-varjat-rzdvjanij-napj-z-gorohu-ta-kapusti.html">
<a href="/2429889-v-sland-varjat-rzdvjanij-napj-z-gorohu-ta-kapusti.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ісландії варять різдвяний напій з гороху та капусти</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 14:49:00+00:00">
02 декабря 2021 14:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Актор Алек Болдуїн заявив, що не стріляв у операторку" data-vr-contentbox-url="/2429888-aktor-alek-boldun-zajaviv-scho-ne-strljav-u-operatorku.html">
<a href="/2429888-aktor-alek-boldun-zajaviv-scho-ne-strljav-u-operatorku.html">
<div class="info">
<span class="news-title" data-vr-headline>Актор Алек Болдуїн заявив, що не стріляв у операторку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 14:25:00+00:00">
02 декабря 2021 14:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тель-Авів став найдорожчим містом для проживання" data-vr-contentbox-url="/2429890-tel-avv-stav-najdorozhchim-mstom-dlja-prozhivannja.html">
<a href="/2429890-tel-avv-stav-najdorozhchim-mstom-dlja-prozhivannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Тель-Авів став найдорожчим містом для проживання</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 14:13:00+00:00">
02 декабря 2021 14:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сексуально озабоченный слон атаковал джип с туристами (видео)" data-vr-contentbox-url="/2429908-seksualno-ozabochennyj-slon-atakoval-dzhip-s-turistami-video.html">
<a href="/2429908-seksualno-ozabochennyj-slon-atakoval-dzhip-s-turistami-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Сексуально озабоченный слон атаковал джип с туристами (видео)</span>
<em class="date" data-date="2021-12-02 14:12:04+00:00">
02 декабря 2021 14:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Негода в Туреччині забрала життя шістьох людей" data-vr-contentbox-url="/2429891-negoda-v-turechchin-zabrala-zhittja-shstoh-ljudej.html">
<a href="/2429891-negoda-v-turechchin-zabrala-zhittja-shstoh-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Негода в Туреччині забрала життя шістьох людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 14:01:00+00:00">
02 декабря 2021 14:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Может бороться с Omicron: в Британии одобрили лекарство" data-vr-contentbox-url="/2429907-mozhet-borotsja-s-omicron-v-britanii-odobrila-lekarstvo.html">
<a href="/2429907-mozhet-borotsja-s-omicron-v-britanii-odobrila-lekarstvo.html">
<div class="info">
<span class="news-title" data-vr-headline>Может бороться с Omicron: в Британии одобрили лекарство</span>
<em class="date" data-date="2021-12-02 14:00:29+00:00">
02 декабря 2021 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС щодня переглядатиме правила в&#39;їзду через нову хвилю захворюваності" data-vr-contentbox-url="/2429892-s-schodnja-peregljadatime-pravila-vzdu-cherez-novu-hvilju-zahvorjuvanost.html">
<a href="/2429892-s-schodnja-peregljadatime-pravila-vzdu-cherez-novu-hvilju-zahvorjuvanost.html">
<div class="info">
<span class="news-title" data-vr-headline>ЄС щодня переглядатиме правила в&#39;їзду через нову хвилю захворюваності</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 13:37:00+00:00">
02 декабря 2021 13:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемія у світі: Європа потерпає від &#34;Дельти&#34;" data-vr-contentbox-url="/2429895-pandemja-u-svt-vropa-poterpa-vd-delti.html">
<a href="/2429895-pandemja-u-svt-vropa-poterpa-vd-delti.html">
<div class="info">
<span class="news-title" data-vr-headline>Пандемія у світі: Європа потерпає від &#34;Дельти&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 13:25:00+00:00">
02 декабря 2021 13:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз запроваджує новий пакет обмежувальних заходів на Білорусь" data-vr-contentbox-url="/2429884-vrosojuz-zaprovadzhu-novij-paket-obmezhuvalnih-zahodv-na-blorus.html">
<a href="/2429884-vrosojuz-zaprovadzhu-novij-paket-obmezhuvalnih-zahodv-na-blorus.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз запроваджує новий пакет обмежувальних заходів на Білорусь</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 12:33:00+00:00">
02 декабря 2021 12:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Саміт НАТО: провідною темою став захист України від російської агресії" data-vr-contentbox-url="/2429887-samt-nato-provdnoju-temoju-stav-zahist-ukrani-vd-rosjsko-agres.html">
<a href="/2429887-samt-nato-provdnoju-temoju-stav-zahist-ukrani-vd-rosjsko-agres.html">
<div class="info">
<span class="news-title" data-vr-headline>Саміт НАТО: провідною темою став захист України від російської агресії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 12:17:00+00:00">
02 декабря 2021 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Алек Болдуїн дав перше інтерв&#39;ю після трагедії" data-vr-contentbox-url="/2429860-alek-boldun-dav-pershe-ntervju-pslja-traged.html">
<a href="/2429860-alek-boldun-dav-pershe-ntervju-pslja-traged.html">
<div class="info">
<span class="news-title" data-vr-headline>Алек Болдуїн дав перше інтерв&#39;ю після трагедії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 11:59:00+00:00">
02 декабря 2021 11:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Игрок &#34;Челси&#34; спас жизнь болельщику на трибунах" data-vr-contentbox-url="/2429873-igrok-chelsi-spas-zhizn-bolelschiku-na-tribunah.html">
<a href="/2429873-igrok-chelsi-spas-zhizn-bolelschiku-na-tribunah.html">
<div class="info">
<span class="news-title" data-vr-headline>Игрок &#34;Челси&#34; спас жизнь болельщику на трибунах</span>
<em class="date" data-date="2021-12-02 11:46:54+00:00">
02 декабря 2021 11:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Туреччині вирує негода" data-vr-contentbox-url="/2429861-v-turechchin-viru-negoda.html">
<a href="/2429861-v-turechchin-viru-negoda.html">
<div class="info">
<span class="news-title" data-vr-headline>В Туреччині вирує негода</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 11:41:00+00:00">
02 декабря 2021 11:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Экс-участница &#34;ВИА Гры&#34; поразила откровениями о группе" data-vr-contentbox-url="/2429868-eks-uchastnitsa-via-gry-porazila-otkrovenijami-o-gruppe.html">
<a href="/2429868-eks-uchastnitsa-via-gry-porazila-otkrovenijami-o-gruppe.html">
<div class="info">
<span class="news-title" data-vr-headline>Экс-участница &#34;ВИА Гры&#34; поразила откровениями о группе</span>
<em class="date" data-date="2021-12-02 10:26:17+00:00">
02 декабря 2021 10:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Путін запропонував діалог з Альянсом" data-vr-contentbox-url="/2429856-volodimir-putn-zaproponuvav-dalog-z-aljansom.html">
<a href="/2429856-volodimir-putn-zaproponuvav-dalog-z-aljansom.html">
<div class="info">
<span class="news-title" data-vr-headline>Володимир Путін запропонував діалог з Альянсом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 10:19:00+00:00">
02 декабря 2021 10:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Невероятно яркий метеор &#34;рассыпался&#34; в небе (видео) " data-vr-contentbox-url="/2429850-neverojatno-jarkij-meteor-rassypalsja-v-nebe-video.html">
<a href="/2429850-neverojatno-jarkij-meteor-rassypalsja-v-nebe-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Невероятно яркий метеор &#34;рассыпался&#34; в небе (видео) </span>
<em class="date" data-date="2021-12-02 10:04:31+00:00">
02 декабря 2021 10:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ісландії варять пиво з консервованого гороху та червоної капусти" data-vr-contentbox-url="/2429837-v-sland-varjat-pivo-z-konservovanogo-gorohu-ta-chervono-kapusti.html">
<a href="/2429837-v-sland-varjat-pivo-z-konservovanogo-gorohu-ta-chervono-kapusti.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ісландії варять пиво з консервованого гороху та червоної капусти</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 09:39:00+00:00">
02 декабря 2021 09:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Генсек ООН раскритиковал закрытие границ из-за &#34;Омикрона&#34; " data-vr-contentbox-url="/2429847-gensek-oon-raskritikoval-zakrytie-granits-iz-za-omikrona.html">
<a href="/2429847-gensek-oon-raskritikoval-zakrytie-granits-iz-za-omikrona.html">
<div class="info">
<span class="news-title" data-vr-headline>Генсек ООН раскритиковал закрытие границ из-за &#34;Омикрона&#34; </span>
<em class="date" data-date="2021-12-02 09:22:16+00:00">
02 декабря 2021 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стрімкому ширенню нових штамів сприяють ігнорування вакцинації - ВООЗ" data-vr-contentbox-url="/2429836-strmkomu-shirennju-novih-shtamv-sprijajut-gnoruvannja-vaktsinats-vooz.html">
<a href="/2429836-strmkomu-shirennju-novih-shtamv-sprijajut-gnoruvannja-vaktsinats-vooz.html">
<div class="info">
<span class="news-title" data-vr-headline>Стрімкому ширенню нових штамів сприяють ігнорування вакцинації - ВООЗ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 09:17:00+00:00">
02 декабря 2021 09:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз запроваджує нові санкції проти Білорусі" data-vr-contentbox-url="/2429841-vrosojuz-zaprovadzhu-nov-sankts-proti-blorus.html">
<a href="/2429841-vrosojuz-zaprovadzhu-nov-sankts-proti-blorus.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз запроваджує нові санкції проти Білорусі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 08:55:00+00:00">
02 декабря 2021 08:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США готові запровадити нові санкції проти Росії" data-vr-contentbox-url="/2429844-ssha-gotov-zaprovaditi-nov-sankts-proti-ros.html">
<a href="/2429844-ssha-gotov-zaprovaditi-nov-sankts-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>США готові запровадити нові санкції проти Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 08:41:00+00:00">
02 декабря 2021 08:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тель-Авів визнали найдорожчим містом" data-vr-contentbox-url="/2429819-tel-avv-viznali-najdorozhchim-mstom.html">
<a href="/2429819-tel-avv-viznali-najdorozhchim-mstom.html">
<div class="info">
<span class="news-title" data-vr-headline>Тель-Авів визнали найдорожчим містом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 08:17:00+00:00">
02 декабря 2021 08:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стрілянина в американській школі: зросла кількість жертв" data-vr-contentbox-url="/2429822-strljanina-v-amerikanskj-shkol-zrosla-klkst-zhertv.html">
<a href="/2429822-strljanina-v-amerikanskj-shkol-zrosla-klkst-zhertv.html">
<div class="info">
<span class="news-title" data-vr-headline>Стрілянина в американській школі: зросла кількість жертв</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-02 08:09:00+00:00">
02 декабря 2021 08:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мексика получит собственную COVID-вакцину: названы сроки " data-vr-contentbox-url="/2429818-meksika-poluchit-sobstvennuju-covid-vaktsinu-nazvany-sroki.html">
<a href="/2429818-meksika-poluchit-sobstvennuju-covid-vaktsinu-nazvany-sroki.html">
<div class="info">
<span class="news-title" data-vr-headline>Мексика получит собственную COVID-вакцину: названы сроки </span>
<em class="date" data-date="2021-12-02 07:20:37+00:00">
02 декабря 2021 07:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звезда &#34;Игры в кальмара&#34; сыграет в корейской версии &#34;Бумажного дома&#34;" data-vr-contentbox-url="/2429816-zvezda-igry-v-kalmara-sygraet-v-korejskoj-versii-bumazhnogo-doma.html">
<a href="/2429816-zvezda-igry-v-kalmara-sygraet-v-korejskoj-versii-bumazhnogo-doma.html">
<div class="info">
<span class="news-title" data-vr-headline>Звезда &#34;Игры в кальмара&#34; сыграет в корейской версии &#34;Бумажного дома&#34;</span>
<em class="date" data-date="2021-12-02 06:00:01+00:00">
02 декабря 2021 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Германия ужесточит COVID-ограничения" data-vr-contentbox-url="/2429812-germanija-uzhestochit-covid-ogranichenija.html">
<a href="/2429812-germanija-uzhestochit-covid-ogranichenija.html">
<div class="info">
<span class="news-title" data-vr-headline>Германия ужесточит COVID-ограничения</span>
<em class="date" data-date="2021-12-01 22:50:26+00:00">
01 декабря 2021 22:50
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="В США подтвердили первый случай &#34;Омикрона&#34;" data-vr-contentbox-url="/2429811-v-ssha-podtverdili-pervyj-sluchaj-omikrona.html">
<a href="/2429811-v-ssha-podtverdili-pervyj-sluchaj-omikrona.html">
<div class="info">
<span class="news-title" data-vr-headline>В США подтвердили первый случай &#34;Омикрона&#34;</span>
<em class="date" data-date="2021-12-01 22:23:31+00:00">
01 декабря 2021 22:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Туреччина не буде посередником у врегулюванні конфлікту на сході України" data-vr-contentbox-url="/2429793-turechchina-ne-bude-poserednikom-u-vreguljuvann-konflktu-na-shod-ukrani.html">
<a href="/2429793-turechchina-ne-bude-poserednikom-u-vreguljuvann-konflktu-na-shod-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Туреччина не буде посередником у врегулюванні конфлікту на сході України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 20:19:00+00:00">
01 декабря 2021 20:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Підліток вбив трьох та поранив сімох учнів у США" data-vr-contentbox-url="/2429794-pdltok-vbiv-troh-ta-poraniv-smoh-uchnv-u-ssha.html">
<a href="/2429794-pdltok-vbiv-troh-ta-poraniv-smoh-uchnv-u-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Підліток вбив трьох та поранив сімох учнів у США</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 20:15:00+00:00">
01 декабря 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британська розвідка вважає Росію та Китай загрозою світовій безпеці" data-vr-contentbox-url="/2429796-britanska-rozvdka-vvazha-rosju-ta-kitaj-zagrozoju-svtovj-bezpets.html">
<a href="/2429796-britanska-rozvdka-vvazha-rosju-ta-kitaj-zagrozoju-svtovj-bezpets.html">
<div class="info">
<span class="news-title" data-vr-headline>Британська розвідка вважає Росію та Китай загрозою світовій безпеці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 20:13:00+00:00">
01 декабря 2021 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Під нові санкції ЄС попадуть білоруські &#34;Белавіа&#34; та &#34;Центр Курорт&#34;" data-vr-contentbox-url="/2429797-pd-nov-sankts-s-popadut-blorusk-belava-ta-tsentr-kurort.html">
<a href="/2429797-pd-nov-sankts-s-popadut-blorusk-belava-ta-tsentr-kurort.html">
<div class="info">
<span class="news-title" data-vr-headline>Під нові санкції ЄС попадуть білоруські &#34;Белавіа&#34; та &#34;Центр Курорт&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 20:11:00+00:00">
01 декабря 2021 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США пригрозили России санкциями за Украину" data-vr-contentbox-url="/2429766-ssha-prigrozili-rossii-sanktsijami-za-ukrainu.html">
<a href="/2429766-ssha-prigrozili-rossii-sanktsijami-za-ukrainu.html">
<div class="info">
<span class="news-title" data-vr-headline>США пригрозили России санкциями за Украину</span>
<em class="date" data-date="2021-12-01 18:22:35+00:00">
01 декабря 2021 18:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тель-Авив стал самым дорогим городом в мире, а Киев резко подрос в рейтинге " data-vr-contentbox-url="/2429777-tel-aviv-stal-samym-dorogim-gorodom-v-mire-a-kiev-rezko-podskochil-v-rejtinge.html">
<a href="/2429777-tel-aviv-stal-samym-dorogim-gorodom-v-mire-a-kiev-rezko-podskochil-v-rejtinge.html">
<div class="info">
<span class="news-title" data-vr-headline>Тель-Авив стал самым дорогим городом в мире, а Киев резко подрос в рейтинге </span>
<em class="date" data-date="2021-12-01 18:19:01+00:00">
01 декабря 2021 18:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чилійський парашутист потрапив до кратеру активного вулкана" data-vr-contentbox-url="/2429773-chiljskij-parashutist-potrapiv-do-krateru-aktivnogo-vulkana.html">
<a href="/2429773-chiljskij-parashutist-potrapiv-do-krateru-aktivnogo-vulkana.html">
<div class="info">
<span class="news-title" data-vr-headline>Чилійський парашутист потрапив до кратеру активного вулкана</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 18:09:00+00:00">
01 декабря 2021 18:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В американській школі підліток зчинив стрілянину" data-vr-contentbox-url="/2429774-v-amerikanskj-shkol-pdltok-zchiniv-strljaninu.html">
<a href="/2429774-v-amerikanskj-shkol-pdltok-zchiniv-strljaninu.html">
<div class="info">
<span class="news-title" data-vr-headline>В американській школі підліток зчинив стрілянину</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 18:07:00+00:00">
01 декабря 2021 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американська Експертна комісія рекомендує пігулки &#34;Молнупіравір&#34; від ковіду" data-vr-contentbox-url="/2429767-amerikanska-ekspertna-komsja-rekomendu-pgulki-molnupravr-vd-kovdu.html">
<a href="/2429767-amerikanska-ekspertna-komsja-rekomendu-pgulki-molnupravr-vd-kovdu.html">
<div class="info">
<span class="news-title" data-vr-headline>Американська Експертна комісія рекомендує пігулки &#34;Молнупіравір&#34; від ковіду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 17:59:00+00:00">
01 декабря 2021 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виявлений в Африці штам коронавірусу може витіснити попередню мутацію" data-vr-contentbox-url="/2429769-vijavlenij-v-afrits-shtam-koronavrusu-mozhe-vitsniti-poperednju-mutatsju.html">
<a href="/2429769-vijavlenij-v-afrits-shtam-koronavrusu-mozhe-vitsniti-poperednju-mutatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Виявлений в Африці штам коронавірусу може витіснити попередню мутацію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 17:57:00+00:00">
01 декабря 2021 17:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голова Британської розвідки вперше виступив публічно" data-vr-contentbox-url="/2429762-golova-britansko-rozvdki-vpershe-vistupiv-publchno.html">
<a href="/2429762-golova-britansko-rozvdki-vpershe-vistupiv-publchno.html">
<div class="info">
<span class="news-title" data-vr-headline>Голова Британської розвідки вперше виступив публічно</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 17:53:00+00:00">
01 декабря 2021 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз запровадить нові санкції проти Білорусі" data-vr-contentbox-url="/2429763-vrosojuz-zaprovadit-nov-sankts-proti-blorus.html">
<a href="/2429763-vrosojuz-zaprovadit-nov-sankts-proti-blorus.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз запровадить нові санкції проти Білорусі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 17:51:00+00:00">
01 декабря 2021 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дмитро Кулеба прокоментував слова Олександра Лукашенка про Крим" data-vr-contentbox-url="/2429761-dmitro-kuleba-prokomentuvav-slova-oleksandra-lukashenka-pro-krim.html">
<a href="/2429761-dmitro-kuleba-prokomentuvav-slova-oleksandra-lukashenka-pro-krim.html">
<div class="info">
<span class="news-title" data-vr-headline>Дмитро Кулеба прокоментував слова Олександра Лукашенка про Крим</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 17:49:00+00:00">
01 декабря 2021 17:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ксеноботы начали размножаться: первые биологические роботы шокировали ученых (фото, видео)" data-vr-contentbox-url="/2429759-ksenoboty-nachali-razmnozhatsja-uchenye-nabljudajut-pervyh-biologicheskih-robotov-foto-video.html">
<a href="/2429759-ksenoboty-nachali-razmnozhatsja-uchenye-nabljudajut-pervyh-biologicheskih-robotov-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Ксеноботы начали размножаться: первые биологические роботы шокировали ученых (фото, видео)</span>
<em class="date" data-date="2021-12-01 17:24:00+00:00">
01 декабря 2021 17:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кастро стала первой женщиной-президентом Гондураса" data-vr-contentbox-url="/2429750-kastro-stala-pervoj-zhenschinoj-prezidentom-v-gondurase.html">
<a href="/2429750-kastro-stala-pervoj-zhenschinoj-prezidentom-v-gondurase.html">
<div class="info">
<span class="news-title" data-vr-headline>Кастро стала первой женщиной-президентом Гондураса</span>
<em class="date" data-date="2021-12-01 15:53:10+00:00">
01 декабря 2021 15:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Роналду одним словом прокомментировал &#34;Золотой мяч&#34; Месси" data-vr-contentbox-url="/2429747-ronaldu-odnim-slovom-prokommentiroval-zolotoj-mjach-messi.html">
<a href="/2429747-ronaldu-odnim-slovom-prokommentiroval-zolotoj-mjach-messi.html">
<div class="info">
<span class="news-title" data-vr-headline>Роналду одним словом прокомментировал &#34;Золотой мяч&#34; Месси</span>
<em class="date" data-date="2021-12-01 15:25:20+00:00">
01 декабря 2021 15:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Twitter будет удалять фото людей, если те попросят" data-vr-contentbox-url="/2429745-twitter-budet-udaljat-foto-ljudej-kotorye-ne-davali-soglasie-na-publikatsiju.html">
<a href="/2429745-twitter-budet-udaljat-foto-ljudej-kotorye-ne-davali-soglasie-na-publikatsiju.html">
<div class="info">
<span class="news-title" data-vr-headline>Twitter будет удалять фото людей, если те попросят</span>
<em class="date" data-date="2021-12-01 14:54:59+00:00">
01 декабря 2021 14:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В метавселенной продана несуществующая яхта за $650 тысяч" data-vr-contentbox-url="/2429744-v-metavselennoj-prodana-nesuschestvujuschaja-jahta-za-650-tysjach.html">
<a href="/2429744-v-metavselennoj-prodana-nesuschestvujuschaja-jahta-za-650-tysjach.html">
<div class="info">
<span class="news-title" data-vr-headline>В метавселенной продана несуществующая яхта за $650 тысяч</span>
<em class="date" data-date="2021-12-01 14:44:56+00:00">
01 декабря 2021 14:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ілон Маск опинився на межі банкрутства" data-vr-contentbox-url="/2429723-lon-mask-opinivsja-na-mezh-bankrutstva.html">
<a href="/2429723-lon-mask-opinivsja-na-mezh-bankrutstva.html">
<div class="info">
<span class="news-title" data-vr-headline>Ілон Маск опинився на межі банкрутства</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 14:37:00+00:00">
01 декабря 2021 14:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У французькому містечку бракує питної води: люди змушені користуватися дощовою" data-vr-contentbox-url="/2429722-u-frantsuzkomu-mstechku-braku-pitno-vodi-ljudi-zmushen-koristuvatisja-doschovoju.html">
<a href="/2429722-u-frantsuzkomu-mstechku-braku-pitno-vodi-ljudi-zmushen-koristuvatisja-doschovoju.html">
<div class="info">
<span class="news-title" data-vr-headline>У французькому містечку бракує питної води: люди змушені користуватися дощовою</span>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 14:01:00+00:00">
01 декабря 2021 14:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На острові Фіджі завершився довготривалий локдаун" data-vr-contentbox-url="/2429718-na-ostrov-fdzh-zavershivsja-dovgotrivalij-lokdaun.html">
<a href="/2429718-na-ostrov-fdzh-zavershivsja-dovgotrivalij-lokdaun.html">
<div class="info">
<span class="news-title" data-vr-headline>На острові Фіджі завершився довготривалий локдаун</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 13:55:00+00:00">
01 декабря 2021 13:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В українському консульстві в Кенії закликають не панікувати через  &#34;Омікрон&#34;" data-vr-contentbox-url="/2429721-v-ukranskomu-konsulstv-v-ken-zaklikajut-ne-pankuvati-cherez-omkron.html">
<a href="/2429721-v-ukranskomu-konsulstv-v-ken-zaklikajut-ne-pankuvati-cherez-omkron.html">
<div class="info">
<span class="news-title" data-vr-headline>В українському консульстві в Кенії закликають не панікувати через &#34;Омікрон&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 13:49:00+00:00">
01 декабря 2021 13:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Парашютист залетел в кратер активного вулкана" data-vr-contentbox-url="/2429733-parashjutist-zaletel-v-krater-aktivnogo-vulkana.html">
<a href="/2429733-parashjutist-zaletel-v-krater-aktivnogo-vulkana.html">
<div class="info">
<span class="news-title" data-vr-headline>Парашютист залетел в кратер активного вулкана</span>
<em class="date" data-date="2021-12-01 13:42:51+00:00">
01 декабря 2021 13:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Країни Євросоюзу переживають четверту хвилю пандемії" data-vr-contentbox-url="/2429713-krani-vrosojuzu-perezhivajut-chetvertu-hvilju-pandem.html">
<a href="/2429713-krani-vrosojuzu-perezhivajut-chetvertu-hvilju-pandem.html">
<div class="info">
<span class="news-title" data-vr-headline>Країни Євросоюзу переживають четверту хвилю пандемії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 13:37:00+00:00">
01 декабря 2021 13:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лукашенко може завдати непоправного удару українсько-білоруським відносинам – Дмитро Кулеба" data-vr-contentbox-url="/2429706-lukashenko-mozhe-zavdati-nepopravnogo-udaru-ukransko-bloruskim-vdnosinam-dmitro-kuleba.html">
<a href="/2429706-lukashenko-mozhe-zavdati-nepopravnogo-udaru-ukransko-bloruskim-vdnosinam-dmitro-kuleba.html">
<div class="info">
<span class="news-title" data-vr-headline>Лукашенко може завдати непоправного удару українсько-білоруським відносинам – Дмитро Кулеба</span>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 12:41:00+00:00">
01 декабря 2021 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Катастрофа МН-17: Москва порушила Конвенцію про міжнародну цивільну авіацію" data-vr-contentbox-url="/2429707-katastrofa-mn-17-moskva-porushila-konventsju-pro-mzhnarodnu-tsivlnu-avatsju.html">
<a href="/2429707-katastrofa-mn-17-moskva-porushila-konventsju-pro-mzhnarodnu-tsivlnu-avatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Катастрофа МН-17: Москва порушила Конвенцію про міжнародну цивільну авіацію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 12:33:00+00:00">
01 декабря 2021 12:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Темою саміту НАТО став захист України проти російської агресії" data-vr-contentbox-url="/2429708-temoju-samtu-nato-stav-zahist-ukrani-proti-rosjsko-agres.html">
<a href="/2429708-temoju-samtu-nato-stav-zahist-ukrani-proti-rosjsko-agres.html">
<div class="info">
<span class="news-title" data-vr-headline>Темою саміту НАТО став захист України проти російської агресії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 12:25:00+00:00">
01 декабря 2021 12:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="37% жителей Земли никогда не пользовались Интернетом - ООН" data-vr-contentbox-url="/2429693-37-zhitelej-zemli-nikogda-ne-polzovalis-internetom-oon.html">
<a href="/2429693-37-zhitelej-zemli-nikogda-ne-polzovalis-internetom-oon.html">
<div class="info">
<span class="news-title" data-vr-headline>37% жителей Земли никогда не пользовались Интернетом - ООН</span>
<em class="date" data-date="2021-12-01 11:38:59+00:00">
01 декабря 2021 11:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чоловік збудував Тадж-Махал заради дружини" data-vr-contentbox-url="/2429663-cholovk-zbuduvav-tadzh-mahal-zaradi-druzhini.html">
<a href="/2429663-cholovk-zbuduvav-tadzh-mahal-zaradi-druzhini.html">
<div class="info">
<span class="news-title" data-vr-headline>Чоловік збудував Тадж-Махал заради дружини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 09:33:00+00:00">
01 декабря 2021 09:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Бразилии подтвердили первые случаи штамма &#34;Омикрон&#34;" data-vr-contentbox-url="/2429656-v-brazilii-podtverdili-pervye-sluchai-shtamma-omikron.html">
<a href="/2429656-v-brazilii-podtverdili-pervye-sluchai-shtamma-omikron.html">
<div class="info">
<span class="news-title" data-vr-headline>В Бразилии подтвердили первые случаи штамма &#34;Омикрон&#34;</span>
<em class="date" data-date="2021-12-01 09:20:14+00:00">
01 декабря 2021 09:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус у світі: як Британія бореться з новим штамом" data-vr-contentbox-url="/2429665-koronavrus-u-svt-jak-britanja-boretsja-z-novim-shtamom.html">
<a href="/2429665-koronavrus-u-svt-jak-britanja-boretsja-z-novim-shtamom.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавірус у світі: як Британія бореться з новим штамом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 09:17:00+00:00">
01 декабря 2021 09:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Штам &#34;Омікрон&#34; може витіснити &#34;Дельту&#34;" data-vr-contentbox-url="/2429660-shtam-omkron-mozhe-vitsniti-deltu.html">
<a href="/2429660-shtam-omkron-mozhe-vitsniti-deltu.html">
<div class="info">
<span class="news-title" data-vr-headline>Штам &#34;Омікрон&#34; може витіснити &#34;Дельту&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 09:09:00+00:00">
01 декабря 2021 09:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія вирішила розірвати дипломатичні відносини з НАТО" data-vr-contentbox-url="/2429662-rosja-virshila-rozrvati-diplomatichn-vdnosini-z-nato.html">
<a href="/2429662-rosja-virshila-rozrvati-diplomatichn-vdnosini-z-nato.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія вирішила розірвати дипломатичні відносини з НАТО</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 08:41:00+00:00">
01 декабря 2021 08:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рятувальники допомогли чоловіку, який добу дрейфував у відкритому морі" data-vr-contentbox-url="/2429648-rjatuvalniki-dopomogli-cholovku-jakij-dobu-drejfuvav-u-vdkritomu-mor.html">
<a href="/2429648-rjatuvalniki-dopomogli-cholovku-jakij-dobu-drejfuvav-u-vdkritomu-mor.html">
<div class="info">
<span class="news-title" data-vr-headline>Рятувальники допомогли чоловіку, який добу дрейфував у відкритому морі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 08:25:00+00:00">
01 декабря 2021 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Азербайджані розбився гелікоптер: 14 загиблих" data-vr-contentbox-url="/2429647-v-azerbajdzhan-rozbivsja-gelkopter-14-zagiblih.html">
<a href="/2429647-v-azerbajdzhan-rozbivsja-gelkopter-14-zagiblih.html">
<div class="info">
<span class="news-title" data-vr-headline>В Азербайджані розбився гелікоптер: 14 загиблих</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 08:17:00+00:00">
01 декабря 2021 08:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стрілянина у США: підліток вбив трьох дітей" data-vr-contentbox-url="/2429649-strljanina-u-ssha-pdltok-vbiv-troh-dtej.html">
<a href="/2429649-strljanina-u-ssha-pdltok-vbiv-troh-dtej.html">
<div class="info">
<span class="news-title" data-vr-headline>Стрілянина у США: підліток вбив трьох дітей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 08:09:00+00:00">
01 декабря 2021 08:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США рекомендовали одобрить таблетки от COVID-19" data-vr-contentbox-url="/2429654-v-ssha-rekomendovali-odobrit-tabletki-ot-covid-19.html">
<a href="/2429654-v-ssha-rekomendovali-odobrit-tabletki-ot-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>В США рекомендовали одобрить таблетки от COVID-19</span>
<em class="date" data-date="2021-12-01 07:58:41+00:00">
01 декабря 2021 07:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олександр Лукашенко пообіцяв відвідати Крим" data-vr-contentbox-url="/2429643-oleksandr-lukashenko-poobtsjav-vdvdati-krim.html">
<a href="/2429643-oleksandr-lukashenko-poobtsjav-vdvdati-krim.html">
<div class="info">
<span class="news-title" data-vr-headline>Олександр Лукашенко пообіцяв відвідати Крим</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 07:25:00+00:00">
01 декабря 2021 07:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Катастрофа МН-17: Нідерланди готують ще один судовий процес проти Росії" data-vr-contentbox-url="/2429644-katastrofa-mn-17-nderlandi-gotujut-sche-odin-sudovij-protses-proti-ros.html">
<a href="/2429644-katastrofa-mn-17-nderlandi-gotujut-sche-odin-sudovij-protses-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Катастрофа МН-17: Нідерланди готують ще один судовий процес проти Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-12-01 07:17:00+00:00">
01 декабря 2021 07:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Экономисты назвали лучшую инвестицию, чем золото и акции" data-vr-contentbox-url="/2429640-ekonomisty-nazvali-luchshuju-investitsiju-chem-zoloto-i-aktsii.html">
<a href="/2429640-ekonomisty-nazvali-luchshuju-investitsiju-chem-zoloto-i-aktsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Экономисты назвали лучшую инвестицию, чем золото и акции</span>
<em class="date" data-date="2021-12-01 03:29:59+00:00">
01 декабря 2021 03:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В NASA экстренно запретили выход астронавтов в космос: что произошло" data-vr-contentbox-url="/2429626-v-nasa-ekstrenno-zapretili-vyhod-astronavtov-v-kosmos-chto-proizoshlo.html">
<a href="/2429626-v-nasa-ekstrenno-zapretili-vyhod-astronavtov-v-kosmos-chto-proizoshlo.html">
<div class="info">
<span class="news-title" data-vr-headline>В NASA экстренно запретили выход астронавтов в космос: что произошло</span>
<em class="date" data-date="2021-12-01 02:20:00+00:00">
01 декабря 2021 02:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Симптомы &#34;смерти&#34;: обнародованы новые признаки рака крови" data-vr-contentbox-url="/2429580-simptomy-smerti-obnarodovany-novye-priznaki-raka-krovi.html">
<a href="/2429580-simptomy-smerti-obnarodovany-novye-priznaki-raka-krovi.html">
<div class="info">
<span class="news-title" data-vr-headline>Симптомы &#34;смерти&#34;: обнародованы новые признаки рака крови</span>
<em class="date" data-date="2021-12-01 01:10:00+00:00">
01 декабря 2021 01:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="SpaceX оказалась на грани банкротства - Илон Маск" data-vr-contentbox-url="/2429628-spacex-okazalas-na-grani-bankrotstva-ilon-mask.html">
<a href="/2429628-spacex-okazalas-na-grani-bankrotstva-ilon-mask.html">
<div class="info">
<span class="news-title" data-vr-headline>SpaceX оказалась на грани банкротства - Илон Маск</span>
<em class="date" data-date="2021-11-30 21:13:07+00:00">
30 ноября 2021 21:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВОЗ не видит пользы от запрета путешествий в мире" data-vr-contentbox-url="/2429627-voz-ne-vidit-polzy-ot-zapreta-puteshestvij-v-mire.html">
<a href="/2429627-voz-ne-vidit-polzy-ot-zapreta-puteshestvij-v-mire.html">
<div class="info">
<span class="news-title" data-vr-headline>ВОЗ не видит пользы от запрета путешествий в мире</span>
<em class="date" data-date="2021-11-30 21:10:09+00:00">
30 ноября 2021 21:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Маски знову обов&#39;язкові у громадських місцях - уряд Великобританії" data-vr-contentbox-url="/2429621-maski-znovu-obovjazkov-u-gromadskih-mstsjah-urjad-velikobritan.html">
<a href="/2429621-maski-znovu-obovjazkov-u-gromadskih-mstsjah-urjad-velikobritan.html">
<div class="info">
<span class="news-title" data-vr-headline>Маски знову обов&#39;язкові у громадських місцях - уряд Великобританії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-30 20:27:00+00:00">
30 ноября 2021 20:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Головні дипломати країн НАТО обговорювали українське питання у Ризі" data-vr-contentbox-url="/2429616-golovn-diplomati-kran-nato-obgovorjuvali-ukranske-pitannja-u-riz.html">
<a href="/2429616-golovn-diplomati-kran-nato-obgovorjuvali-ukranske-pitannja-u-riz.html">
<div class="info">
<span class="news-title" data-vr-headline>Головні дипломати країн НАТО обговорювали українське питання у Ризі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-30 20:13:00+00:00">
30 ноября 2021 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Денис Шмигаль приїхав до Брюсселя поговорити про спільні виклики" data-vr-contentbox-url="/2429608-denis-shmigal-prihav-do-brjusselja-pogovoriti-pro-spln-vikliki.html">
<a href="/2429608-denis-shmigal-prihav-do-brjusselja-pogovoriti-pro-spln-vikliki.html">
<div class="info">
<span class="news-title" data-vr-headline>Денис Шмигаль приїхав до Брюсселя поговорити про спільні виклики</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-30 20:09:00+00:00">
30 ноября 2021 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сандра Мейсон склала присягу та стала першим президентом Барбадосу" data-vr-contentbox-url="/2429591-sandra-mejson-sklala-prisjagu-ta-stala-pershim-prezidentom-barbadosu.html">
<a href="/2429591-sandra-mejson-sklala-prisjagu-ta-stala-pershim-prezidentom-barbadosu.html">
<div class="info">
<span class="news-title" data-vr-headline>Сандра Мейсон склала присягу та стала першим президентом Барбадосу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-30 18:11:00+00:00">
30 ноября 2021 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Куба отримуватиме електроенергію з плавучих електростанцій" data-vr-contentbox-url="/2429592-kuba-otrimuvatime-elektroenergju-z-plavuchih-elektrostantsj.html">
<a href="/2429592-kuba-otrimuvatime-elektroenergju-z-plavuchih-elektrostantsj.html">
<div class="info">
<span class="news-title" data-vr-headline>Куба отримуватиме електроенергію з плавучих електростанцій</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-30 18:09:00+00:00">
30 ноября 2021 18:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Французька поліція знесла стихійний табір мігрантів поблизу порту Дюнкерк" data-vr-contentbox-url="/2429594-frantsuzka-poltsja-znesla-stihjnij-tabr-mgrantv-poblizu-portu-djunkerk.html">
<a href="/2429594-frantsuzka-poltsja-znesla-stihjnij-tabr-mgrantv-poblizu-portu-djunkerk.html">
<div class="info">
<span class="news-title" data-vr-headline>Французька поліція знесла стихійний табір мігрантів поблизу порту Дюнкерк</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-30 18:07:00+00:00">
30 ноября 2021 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Австрійці штрафуватимуть громадян за відмову від вакцинації" data-vr-contentbox-url="/2429586-avstrjts-shtrafuvatimut-gromadjan-za-vdmovu-vd-vaktsinats.html">
<a href="/2429586-avstrjts-shtrafuvatimut-gromadjan-za-vdmovu-vd-vaktsinats.html">
<div class="info">
<span class="news-title" data-vr-headline>Австрійці штрафуватимуть громадян за відмову від вакцинації</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-30 18:01:00+00:00">
30 ноября 2021 18:01
 </em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2021/12/02/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="10-летняя дочь Ани Лорак шокировала внешним видом (фото) " data-vr-contentbox-url="/2429878-10-letnjaja-doch-ani-lorak-shokirovala-vneshnim-vidom-foto.html">
<a href="/2429878-10-letnjaja-doch-ani-lorak-shokirovala-vneshnim-vidom-foto.html">
<span class="visual">
1
<img src="/media/pictures/2021/12/2/thumbs/69x69/foto-ani-lorak-s-docherju-sofiej_rect_8f7afe6e24be0d0f62d138d12d6f276a.png" width="69" height="69" alt="10-летняя дочь Ани Лорак шокировала внешним видом (фото) ">
</span>
<p data-vr-headline>
10-летняя дочь Ани Лорак шокировала внешним видом (фото)
</p>
</a>
</li>
<li data-vr-contentbox="В Украину идет сильный снегопад" data-vr-contentbox-url="/2429814-v-ukrainu-idet-silnyj-snegopad.html">
<a href="/2429814-v-ukrainu-idet-silnyj-snegopad.html">
<span class="visual">
2
<img src="/media/pictures/2021/12/1/thumbs/69x69/foto-pogoda-v-ukraine_rect_ae7128a40e7ed32a3980eec8accfc3e1.jpg" width="69" height="69" alt="В Украину идет сильный снегопад">
</span>
<p data-vr-headline>
В Украину идет сильный снегопад
</p>
</a>
</li>
<li data-vr-contentbox="Кому грозит &#34;Омикрон&#34; и чем он опасен: ответ вирусолога" data-vr-contentbox-url="/2429921-komu-grozit-omikron-i-chem-on-opasen-otvet-virusologa.html">
<a href="/2429921-komu-grozit-omikron-i-chem-on-opasen-otvet-virusologa.html">
<span class="visual">
3
<img src="/media/pictures/2021/12/2/thumbs/69x69/foto-koronavirus-gazetaru_rect_9ce14bef2d7bb1010ca8eb0be6e58418.jpg" width="69" height="69" alt="Кому грозит &#34;Омикрон&#34; и чем он опасен: ответ вирусолога">
</span>
<p data-vr-headline>
Кому грозит &#34;Омикрон&#34; и чем он опасен: ответ вирусолога
</p>
</a>
</li>
<li data-vr-contentbox="Зеленский подал в Раду законопроекты о двойном гражданстве" data-vr-contentbox-url="/2429911-zelenskij-podal-v-radu-zakonoproekty-o-dvojnom-grazhdanstve.html">
<a href="/2429911-zelenskij-podal-v-radu-zakonoproekty-o-dvojnom-grazhdanstve.html">
<span class="visual">
4
<img src="/media/pictures/2021/12/2/thumbs/69x69/vladimir-zelenskij-foto-press-sluzhba-prezidenta_rect_707f8449d2cc6580a3571cbfdf42bd71.jpg" width="69" height="69" alt="Зеленский подал в Раду законопроекты о двойном гражданстве">
</span>
<p data-vr-headline>
Зеленский подал в Раду законопроекты о двойном гражданстве
</p>
</a>
</li>
<li data-vr-contentbox="Грузовики наезжали один за другим: в Кривом Роге произошло страшное ДТП (фото)" data-vr-contentbox-url="/2429835-gruzoviki-naezzhali-odin-za-drugim-v-krivom-roge-proizoshlo-strashnoe-dtp-foto.html">
<a href="/2429835-gruzoviki-naezzhali-odin-za-drugim-v-krivom-roge-proizoshlo-strashnoe-dtp-foto.html">
<span class="visual">
5
<img src="/media/pictures/2021/12/2/thumbs/69x69/foto-dtp-v-krivom-roge_rect_9401fa388618b4e5f5c8fe2379dfda22.jpeg" width="69" height="69" alt="Грузовики наезжали один за другим: в Кривом Роге произошло страшное ДТП (фото)">
</span>
<p data-vr-headline>
Грузовики наезжали один за другим: в Кривом Роге произошло страшное ДТП (фото)
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="В Кремле сделали заявление о продлении контракта на транзит газа через Украину" data-vr-contentbox-url="/2429556-v-kremle-sdelali-zajavlenie-o-prodlenii-kontrakta-na-tranzit-gaza-cherez-ukrainu.html">
<a href="/2429556-v-kremle-sdelali-zajavlenie-o-prodlenii-kontrakta-na-tranzit-gaza-cherez-ukrainu.html">
<span class="visual">
1
<img src="/media/pictures/2021/11/30/thumbs/69x69/kontrakt-s-gazpromom-dejstvuet-do-kontsa-2024-goda_rect_d8c7cb31ddeefd97acf5f56bc8fbd355.jpg" width="69" height="69" alt="В Кремле сделали заявление о продлении контракта на транзит газа через Украину">
</span>
<p data-vr-headline>
В Кремле сделали заявление о продлении контракта на транзит газа через Украину
</p>
</a>
</li>
<li data-vr-contentbox="Украинцы будут платить новый налог на землю" data-vr-contentbox-url="/2429605-ukraintsy-budut-platit-novyj-nalog-na-zemlju.html">
<a href="/2429605-ukraintsy-budut-platit-novyj-nalog-na-zemlju.html">
<span class="visual">
2
<img src="/media/pictures/2021/11/30/thumbs/69x69/nalog-na-zemlju_rect_a44704dc78ef8196ddcc82b45b4c9a8d.jpg" width="69" height="69" alt="Украинцы будут платить новый налог на землю">
</span>
<p data-vr-headline>
Украинцы будут платить новый налог на землю
</p>
</a>
</li>
<li data-vr-contentbox="В Кремле сделали заявление о признании самопровозглашенных &#34;республик&#34; на Донбассе" data-vr-contentbox-url="/2429736-v-kremle-sdelali-zajavlenie-o-priznanii-samoprovozglashennyh-respublik-na-donbasse.html">
<a href="/2429736-v-kremle-sdelali-zajavlenie-o-priznanii-samoprovozglashennyh-respublik-na-donbasse.html">
<span class="visual">
3
<img src="/media/pictures/2021/12/1/thumbs/69x69/dnr-i-lnr-nachali-ekonomicheskuju-integratsiju_rect_6d24d9e6d44a0f80a97c677e4b31c800.jpg" width="69" height="69" alt="В Кремле сделали заявление о признании самопровозглашенных &#34;республик&#34; на Донбассе">
</span>
<p data-vr-headline>
В Кремле сделали заявление о признании самопровозглашенных &#34;республик&#34; на Донбассе
</p>
</a>
</li>
<li data-vr-contentbox="Рада приняла закон о повышении налогов, акцизов и платежей" data-vr-contentbox-url="/2429569-rada-prinjala-zakon-o-povyshenii-nalogov-aktsizov-i-platezhej.html">
<a href="/2429569-rada-prinjala-zakon-o-povyshenii-nalogov-aktsizov-i-platezhej.html">
<span class="visual">
4
<img src="/media/pictures/2021/11/30/thumbs/69x69/narodnye-deputaty-podderzhali-zakonoproekt-5600_rect_49fd5d665ffc8bd71d49d696870c5e89.jpg" width="69" height="69" alt="Рада приняла закон о повышении налогов, акцизов и платежей">
</span>
<p data-vr-headline>
Рада приняла закон о повышении налогов, акцизов и платежей
</p>
</a>
</li>
<li data-vr-contentbox="В СИЗО Полтавы умерла 20-летняя девушка, убившая инструктора тира" data-vr-contentbox-url="/2429547-v-sizo-poltavy-umerla-20-letnjaja-devushka-ubivshaja-instruktora-tira.html">
<a href="/2429547-v-sizo-poltavy-umerla-20-letnjaja-devushka-ubivshaja-instruktora-tira.html">
<span class="visual">
5
<img src="/media/pictures/2021/11/30/thumbs/69x69/foto-devushka-umerla-v-sizo-poltavschina_rect_95f6ec1104537e16a0f39c19d237ff59.jpeg" width="69" height="69" alt="В СИЗО Полтавы умерла 20-летняя девушка, убившая инструктора тира">
</span>
<p data-vr-headline>
В СИЗО Полтавы умерла 20-летняя девушка, убившая инструктора тира
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2021/12/2/20/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2021/12/02/release/page1/">СЮЖЕТЫ</a></li>

<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2021/12/2/20/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2021/12/02/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телевидение для всей семьи</p>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
 <li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Присоединяйтесь</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2429974-dvo-ljudej-potrapili-pd-vantazhvku-u-krivomu-roz.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2021-12-02 23:57:22
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наши корреспонденты</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '' && !links[i].dataset.hasOwnProperty('public')) {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
 <a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6b77d101b89e380b',m:'HJvMZRE7jC35AeQ_Mb3CZlOpmSL1rJ7rf8w4HMxScL0-1638482304-0-Af9ppB2+M6/njy31vBoZy7krVUyJfkr8JUyhmyDO2j9cnqt8XBSOS8d5wQssXQ1sCxJB2H2rkOjX4PoKx3mo9ckSzuBf58+gD3lalmPZyEiwTpI0D+D53Ix55Y/mvqH2rUvYfBYLZw7GaOvsJDDQ3tOtdgaY6RtOxg/bwApMxRMhnVqA2jh66AqxuLMXnJBjRg==',s:[0x611c1ae7d9,0x02d005ad00],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>