<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2310527-kor-atakuet-v-ukraine-zafiksirovali-novuju-vspyshku-bolezni.html" />
<meta name="description" content="В Украине 287 человек заболели корью за период с 27 июля по 2 августа">
<meta name="author" content="Мария Майорова">
<meta property="og:title" content="Корь атакует: в Украине зафиксировали новую вспышку болезни" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2310527-kor-atakuet-v-ukraine-zafiksirovali-novuju-vspyshku-bolezni.html" />
<meta property="og:description" content="В Украине 287 человек заболели корью за период с 27 июля по 2 августа" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2019-08-06 09:22:28+02:02" />
<meta property="article:section" content="ЗДОРОВЬЕ" />
<meta property="article:tag" content="Общество" />
<meta property="article:tag" content="Люди" />
<meta property="article:tag" content="корь" />
<meta property="article:tag" content="Здоровье" />
<meta property="article:tag" content="Дети" />
<meta property="article:tag" content="Мир" />
<meta property="twitter:url" content="https://podrobnosti.ua/2310527-kor-atakuet-v-ukraine-zafiksirovali-novuju-vspyshku-bolezni.html" />
<meta itemprop="name" content="Корь атакует: в Украине зафиксировали новую вспышку болезни">
<meta itemprop="description" content="В Украине 287 человек заболели корью за период с 27 июля по 2 августа">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2019/8/6/thumbs/472x246/foto-kor-v-ukraine_rect_ac105d3fa21f94b456c1ac5b2bdca86d.jpeg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2019/8/6/thumbs/435x375/foto-kor-v-ukraine_rect_ac105d3fa21f94b456c1ac5b2bdca86d.jpeg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Корь атакует: в Украине зафиксировали новую вспышку болезни">
<meta name="twitter:description" content="В Украине 287 человек заболели корью за период с 27 июля по 2 августа">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2019/8/6/thumbs/472x246/foto-kor-v-ukraine_rect_ac105d3fa21f94b456c1ac5b2bdca86d.jpeg">
<title>
            Корь атакует: в Украине зафиксировали новую вспышку болезни | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/ca2544bb1bc7.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2310527-kor-atakuet-v-ukraine-zafiksirovali-novuju-vspyshku-bolezni.html",
            page_title: "Корь атакует: в Украине зафиксировали новую вспышку болезни",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Мария Майорова"],
                article_categories: ["ЗДОРОВЬЕ"],
                article_subcategories: ["Общество", "Люди", "корь", "Здоровье", "Дети", "Мир", ],
                article_type: "default",
                article_word_count: "1572",
                article_publication_date: "Tue, 06 Aug 2019 09:22:28 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/8e1e6febf7ed.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2310527) === false){
                $.ajax({
                    url: '/update-visited/2310527/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2019/08/06/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2019/08/06/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2019/8/5/20/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2019/08/06/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li class="header-active-category">
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs_player('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2310527-kor-atakuet-v-ukraine-zafiksirovali-novuju-vspyshku-bolezni.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2310527-kor-atakuet-v-ukraine-zafiksirovali-novuju-vspyshku-bolezni.html&text=%D0%9A%D0%BE%D1%80%D1%8C%20%D0%B0%D1%82%D0%B0%D0%BA%D1%83%D0%B5%D1%82:%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%20%D0%B7%D0%B0%D1%84%D0%B8%D0%BA%D1%81%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BD%D0%BE%D0%B2%D1%83%D1%8E%20%D0%B2%D1%81%D0%BF%D1%8B%D1%88%D0%BA%D1%83%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D0%B8 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#4d722f222934702539393d3e7762623d22293f222f23223e392463382c627f7e7c7d787f7a6026223f602c392c26382839603b6038263f2c24232860372c2b24263e243f223b2c21246023223b382738603b3e3d343e252638602f2221283723246325392021">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-io-article-url="https://podrobnosti.ua/2310527-kor-atakuet-v-ukraine-zafiksirovali-novuju-vspyshku-bolezni.html" data-vr-zone="Новость" data-vr-contentbox="Корь атакует: в Украине зафиксировали новую вспышку болезни" data-vr-contentbox-url="/2310527-kor-atakuet-v-ukraine-zafiksirovali-novuju-vspyshku-bolezni.html">
<h1 data-vr-headline>Корь атакует: в Украине зафиксировали новую вспышку болезни
<a id="article_edit_link" class="hidden" href="/admin/core/article/2310527/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">06 августа 2019 09:22</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/marija-majorova/">
Мария Майорова
</a></span>
<span class="views">67</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Фото: корь в Украине" src="/media/pictures/2019/8/6/thumbs/740x415/foto-kor-v-ukraine_rect_ac105d3fa21f94b456c1ac5b2bdca86d.jpeg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Фото: корь в Украине
</span>
</div>
<div itemprop="description" id="article_content"><p>В Украине 287 человек заболели корью за период с 27 июля по 2 августа.</p>
<p>Всего <a href="https://podrobnosti.ua/2297525-kor-v-ukraine-chislo-zabolevshih-rezko-vozroslo.html">с начала 2019 года эту болезнь подхватили более 56,8 тысяч жителей</a>, информирует пресс-служба Центра общественного здоровья Минздрава Украины.</p>
<p>&quot;Количество случаев заболевания вновь возрастает, поэтому важно защитить себя и сделать прививку ребенку к началу учебного года. Минздрав призывает не медлить и обратиться к врачу&quot;, &ndash; сказано в сообщении.</p>
<p>Также ведомство напомнило, что наличие прививок у ребенка по календарю &ndash; обязательное требование для посещения дошкольных учебных заведений и школ.</p>
<p>Уточняется, что в течение 31-й недели текущего года заболели 160 взрослых и 127 детей. В частности, больше новых случаев заболевания корью зарегистрировано в Киеве (40 больных: 32 взрослых и 8 детей), Винницкой (21: 7 взрослых и 14 детей), Черновицкой (21: 10 взрослых и 11 детей), Киевской (19: 13 взрослых и 6 детей) и Хмельницкой (18: 4 взрослых и 14 детей) областях.</p>
<p>С начала года (с 28 декабря 2018 до 2 августа 2019) корью заболели 56 861 человек: 26 748 взрослых и 30 113 ребенка, а от осложнений кори умерли 18 человек.</p>
<p>В течение вспышки летом 2017 года корью заболели почти 115 тыс. человек, 39 из которых умерли.</p>
<p>Ранее мы писали о том, что&nbsp;<a href="https://podrobnosti.ua/2289054-u-lvov-dvorchnij-hlopchik-pomer-vd-koru.html" target="_blank">во Львове 2-летний мальчик умер от кори.</a></p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2310527-kor-atakuet-v-ukraine-zafiksirovali-novuju-vspyshku-bolezni.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2310527-kor-atakuet-v-ukraine-zafiksirovali-novuju-vspyshku-bolezni.html&text=%D0%9A%D0%BE%D1%80%D1%8C%20%D0%B0%D1%82%D0%B0%D0%BA%D1%83%D0%B5%D1%82:%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%20%D0%B7%D0%B0%D1%84%D0%B8%D0%BA%D1%81%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%BD%D0%BE%D0%B2%D1%83%D1%8E%20%D0%B2%D1%81%D0%BF%D1%8B%D1%88%D0%BA%D1%83%20%D0%B1%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D0%B8 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/obschestvo/">Общество</a></li>
<li><a href="/tag/chelovek-ljudi/">Люди</a></li>
<li><a href="/tag/kor/">корь</a></li>
<li><a href="/tag/zdorove/">Здоровье</a></li>
<li><a href="/tag/deti/">Дети</a></li>
<li><a href="/tag/v-mire/">Мир</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Німеччина запроваджує обов&#39;язкову вакцинацію для школярів від кору" data-vr-contentbox-url="/2308509-nmechchina-zaprovadzhu-obovjazkovu-vaktsinatsju-dlja-shkoljarv.html">
<a href="/2308509-nmechchina-zaprovadzhu-obovjazkovu-vaktsinatsju-dlja-shkoljarv.html">
<div class="visual"><img src="/media/pictures/2019/7/20/thumbs/282x180/bezkoshtovna-vaktsinatsja_rect_be559303ed3a7d4a366510a10e3b3a51" alt="Німеччина запроваджує обов&#39;язкову вакцинацію для школярів від кору" width="282" height="180"></div>
<em class="date">20 июля 2019 21:05</em>
<h4 data-vr-headline>Німеччина запроваджує обов&#39;язкову вакцинацію для школярів від кору</h4>
<p>Щеплення від кору - як перепустка до навчального закладу. Що загрожує порушникам?</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Неизлечимо больных украинцев госпитализировать не будут" data-vr-contentbox-url="/2310353-neizlechimo-bolnyh-ukraintsev-gospitalizirovat-ne-budut.html">
<a href="/2310353-neizlechimo-bolnyh-ukraintsev-gospitalizirovat-ne-budut.html">
<div class="visual"><img src="/media/pictures/2019/8/3/thumbs/282x180/foto-zerkalo-nedeli_rect_3cec941ddc978881aceaa350bd390b71.jpg" alt="Неизлечимо больных украинцев госпитализировать не будут" width="282" height="180"></div>
<em class="date">03 августа 2019 21:33</em>
<h4 data-vr-headline>Неизлечимо больных украинцев госпитализировать не будут</h4>
<p>Больных туберкулезом в ближайшем будущем могут начать лечить амбулаторно</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Первая леди Франции перенесла трехчасовую операцию" data-vr-contentbox-url="/2310345-pervaja-ledi-frantsii-perenesla-trehchasovuju-operatsiju.html">
<a href="/2310345-pervaja-ledi-frantsii-perenesla-trehchasovuju-operatsiju.html">
<div class="visual"><img src="/media/pictures/2019/8/3/thumbs/282x180/foto-delfi_rect_075494469c2cd849c41f4e2a28b77ef3.jpg" alt="Первая леди Франции перенесла трехчасовую операцию" width="282" height="180"></div>
<em class="date">03 августа 2019 21:10</em>
<h4 data-vr-headline>Первая леди Франции перенесла трехчасовую операцию</h4>
<p>Первая леди Франции Брижит Макрон, которая стремится выглядеть моложе своих лет, перенесла пластическую операцию</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Трендовая диета: как похудеть за шесть дней" data-vr-contentbox-url="/2310243-trendovaja-dieta-shest-lepestkov-kak-pohudet-za-shest-dnej.html">
<a href="/2310243-trendovaja-dieta-shest-lepestkov-kak-pohudet-za-shest-dnej.html">
 <div class="visual"><img src="/media/pictures/2019/8/2/thumbs/282x180/foto_rect_4af6f30305dfac1d688a54997817a7e1.jpg" alt="Трендовая диета: как похудеть за шесть дней" width="282" height="180"></div>
<em class="date">03 августа 2019 02:06</em>
<h4 data-vr-headline>Трендовая диета: как похудеть за шесть дней</h4>
<p>Ученые изобрели новый способ эффективно похудеть. Монодиета Шесть лепестков, особенна тем,что длится совсем не долго, а результат поразит любого</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Солнечный ожог: что категорически нельзя делать" data-vr-contentbox-url="/2309955-solnechnyj-ozhog-chto-kategoricheski-nelzja-delat.html">
<a href="/2309955-solnechnyj-ozhog-chto-kategoricheski-nelzja-delat.html">
<div class="visual"><img src="/media/pictures/2019/7/30/thumbs/282x180/solnechnyj-ozhog-chto-kategoricheski-nelzja-delat_rect_3dd6a37c80438c4bcd4fb6122d3f5e3c.jpg" alt="Солнечный ожог: что категорически нельзя делать" width="282" height="180"></div>
<em class="date">30 июля 2019 14:16</em>
<h4 data-vr-headline>Солнечный ожог: что категорически нельзя делать</h4>
<p>Очень часто случается так, что во время отдыха обгорает кожа</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Землю накроет самая сильная за десять лет магнитная буря " data-vr-contentbox-url="/2309575-zemlju-nakroet-samaja-silnaja-za-desjat-let-magnitnaja-burja.html">
<a href="/2309575-zemlju-nakroet-samaja-silnaja-za-desjat-let-magnitnaja-burja.html">
<div class="visual"><img src="/media/pictures/2019/7/26/thumbs/282x180/foto-magnitnaja-burja_rect_567208eca3acf72f0d40045a4ff3eb34.jpg" alt="Землю накроет самая сильная за десять лет магнитная буря " width="282" height="180"></div>
<em class="date">27 июля 2019 21:10</em>
<h4 data-vr-headline>Землю накроет самая сильная за десять лет магнитная буря </h4>
<p>Вспышки на Солнце провоцируют магнитные бури, некоторые из них влияют на самочувствие зависимых от метеорологических условий людей</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
 <div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2019/08/06/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="В Днепре произошло тройное ДТП (фото)" data-vr-contentbox-url="/2310534-v-dnepre-proizoshlo-trojnoe-dtp-foto.html">
<a href="/2310534-v-dnepre-proizoshlo-trojnoe-dtp-foto.html">
<div class="info">
<h3 data-vr-headline>В Днепре произошло тройное ДТП (фото)</h3>
<em class="date" data-date="2019-08-06 10:30:50+00:00">
06 августа 2019 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине вступил в силу закон о продуктах" data-vr-contentbox-url="/2310535-v-ukraine-vstupil-v-silu-zakon-o-produktah.html">
<a href="/2310535-v-ukraine-vstupil-v-silu-zakon-o-produktah.html">
<div class="info">
<h3 data-vr-headline>В Украине вступил в силу закон о продуктах</h3>
<em class="date" data-date="2019-08-06 10:22:26+00:00">
06 августа 2019 10:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве вспыхнул дом: что случилось" data-vr-contentbox-url="/2310533-v-kieve-vspyhnul-dom-chto-sluchilos.html">
<a href="/2310533-v-kieve-vspyhnul-dom-chto-sluchilos.html">
<div class="info">
<h3 data-vr-headline>В Киеве вспыхнул дом: что случилось</h3>
<em class="date" data-date="2019-08-06 10:10:42+00:00">
06 августа 2019 10:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине выросли пенсии: кто получает больше всех" data-vr-contentbox-url="/2310529-v-ukraine-vyrosli-pensii-kto-poluchaet-bolshe-vseh.html">
<a href="/2310529-v-ukraine-vyrosli-pensii-kto-poluchaet-bolshe-vseh.html">
<div class="info">
<h3 data-vr-headline>В Украине выросли пенсии: кто получает больше всех</h3>
<em class="date" data-date="2019-08-06 09:50:40+00:00">
06 августа 2019 09:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="От каких продуктов стоит отказаться раз и навсегда " data-vr-contentbox-url="/2310531-ot-kakih-produktov-stoit-otkazatsja-raz-i-navsegda.html">
<a href="/2310531-ot-kakih-produktov-stoit-otkazatsja-raz-i-navsegda.html">
<div class="info">
<h3 data-vr-headline>От каких продуктов стоит отказаться раз и навсегда </h3>
<em class="date" data-date="2019-08-06 09:42:27+00:00">
06 августа 2019 09:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Приметы и суеверия: почему нельзя носить колько на безымянном пальце" data-vr-contentbox-url="/2310532-primety-i-sueverija-pochemu-nelzja-nosit-kolko-na-bezymjannom-paltse.html">
<a href="/2310532-primety-i-sueverija-pochemu-nelzja-nosit-kolko-na-bezymjannom-paltse.html">
<div class="info">
<h3 data-vr-headline>Приметы и суеверия: почему нельзя носить колько на безымянном пальце</h3>
<em class="date" data-date="2019-08-06 09:40:19+00:00">
06 августа 2019 09:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Корь атакует: в Украине зафиксировали новую вспышку болезни" data-vr-contentbox-url="/2310527-kor-atakuet-v-ukraine-zafiksirovali-novuju-vspyshku-bolezni.html">
<a href="/2310527-kor-atakuet-v-ukraine-zafiksirovali-novuju-vspyshku-bolezni.html">
<div class="info">
<h3 data-vr-headline>Корь атакует: в Украине зафиксировали новую вспышку болезни</h3>
<em class="date" data-date="2019-08-06 09:22:28+00:00">
06 августа 2019 09:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Учебный год 2019-20: без каких прививок ребенка не пустят в школу" data-vr-contentbox-url="/2310530-uchebnyj-god-2019-20-bez-kakih-privivok-rebenka-ne-pustjat-v-shkolu.html">
<a href="/2310530-uchebnyj-god-2019-20-bez-kakih-privivok-rebenka-ne-pustjat-v-shkolu.html">
<div class="info">
<h3 data-vr-headline>Учебный год 2019-20: без каких прививок ребенка не пустят в школу</h3>
<em class="date" data-date="2019-08-06 08:46:31+00:00">
06 августа 2019 08:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украина и США подписали меморандум о поиске военнопленных" data-vr-contentbox-url="/2310526-ukraina-i-ssha-podpisali-memorandum-o-poiske-voennoplennyh.html">
<a href="/2310526-ukraina-i-ssha-podpisali-memorandum-o-poiske-voennoplennyh.html">
<div class="info">
<h3 data-vr-headline>Украина и США подписали меморандум о поиске военнопленных</h3>
<em class="date" data-date="2019-08-06 08:16:06+00:00">
06 августа 2019 08:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине хотят перейти на почасовую подачу воды" data-vr-contentbox-url="/2310528-v-ukraine-hotjat-perejti-na-pochasovuju-podachu-vody.html">
<a href="/2310528-v-ukraine-hotjat-perejti-na-pochasovuju-podachu-vody.html">
<div class="info">
<h3 data-vr-headline>В Украине хотят перейти на почасовую подачу воды</h3>
<em class="date" data-date="2019-08-06 07:46:28+00:00">
06 августа 2019 07:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Землю накрыла мощная магнитная буря" data-vr-contentbox-url="/2310525-zemlju-nakryla-moschnaja-magnitnaja-burja-2.html">
<a href="/2310525-zemlju-nakryla-moschnaja-magnitnaja-burja-2.html">
<div class="info">
<h3 data-vr-headline>Землю накрыла мощная магнитная буря</h3>
<em class="date" data-date="2019-08-06 07:10:25+00:00">
06 августа 2019 07:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Макеевке нашли тело мужчины" data-vr-contentbox-url="/2310524-v-makeevke-nashli-telo-muzhchiny.html">
<a href="/2310524-v-makeevke-nashli-telo-muzhchiny.html">
<div class="info">
<h3 data-vr-headline>В Макеевке нашли тело мужчины</h3>
<em class="date" data-date="2019-08-06 06:30:23+00:00">
06 августа 2019 06:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Что ждет украинцев в августе: новые цены на газ и штрафы " data-vr-contentbox-url="/2310248-chto-zhdet-ukraintsev-v-avguste-novye-tseny-na-gaz-i-shtrafy.html">
<a href="/2310248-chto-zhdet-ukraintsev-v-avguste-novye-tseny-na-gaz-i-shtrafy.html">
<div class="info">
<h3 data-vr-headline>Что ждет украинцев в августе: новые цены на газ и штрафы </h3>
<em class="date" data-date="2019-08-06 05:58:44+00:00">
06 августа 2019 05:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Винницей нашли труп с распоротым животом" data-vr-contentbox-url="/2310523-pod-vinnitsej-nashli-trup-s-rasporotym-zhivotom.html">
<a href="/2310523-pod-vinnitsej-nashli-trup-s-rasporotym-zhivotom.html">
<div class="info">
<h3 data-vr-headline>Под Винницей нашли труп с распоротым животом</h3>
<em class="date" data-date="2019-08-06 05:22:54+00:00">
06 августа 2019 05:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="6 августа: какой сегодня праздник" data-vr-contentbox-url="/2310489-6-avgusta-kakoj-segodnja-prazdnik-2.html">
<a href="/2310489-6-avgusta-kakoj-segodnja-prazdnik-2.html">
<div class="info">
<h3 data-vr-headline>6 августа: какой сегодня праздник</h3>
<em class="date" data-date="2019-08-06 05:00:01+00:00">
06 августа 2019 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Страшное ДТП под Львовом: в аварии столкнулись два мотоцикла" data-vr-contentbox-url="/2310522-strashnoe-dtp-pod-lvovom-v-avarii-stolknulis-dva-mototsikla.html">
<a href="/2310522-strashnoe-dtp-pod-lvovom-v-avarii-stolknulis-dva-mototsikla.html">
<div class="info">
<h3 data-vr-headline>Страшное ДТП под Львовом: в аварии столкнулись два мотоцикла</h3>
<em class="date" data-date="2019-08-06 04:32:06+00:00">
06 августа 2019 04:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют в Украине на 6 августа" data-vr-contentbox-url="/2310521-kurs-valjut-v-ukraine-na-6-avgusta.html">
<a href="/2310521-kurs-valjut-v-ukraine-na-6-avgusta.html">
<div class="info">
<h3 data-vr-headline>Курс валют в Украине на 6 августа</h3>
<em class="date" data-date="2019-08-06 04:00:41+00:00">
06 августа 2019 04:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кому полезно есть творог" data-vr-contentbox-url="/2310520-komu-polezno-est-tvorog.html">
<a href="/2310520-komu-polezno-est-tvorog.html">
<div class="info">
<h3 data-vr-headline>Кому полезно есть творог</h3>
<em class="date" data-date="2019-08-06 03:02:30+00:00">
06 августа 2019 03:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве два парня на велосипеде &#34;влетели&#34; в авто (фото)" data-vr-contentbox-url="/2310519-v-kieve-dva-parnja-na-velosipede-vleteli-v-avto-foto.html">
<a href="/2310519-v-kieve-dva-parnja-na-velosipede-vleteli-v-avto-foto.html">
<div class="info">
<h3 data-vr-headline>В Киеве два парня на велосипеде &#34;влетели&#34; в авто (фото)</h3>
<em class="date" data-date="2019-08-06 02:26:47+00:00">
06 августа 2019 02:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В ногу со временем: Victoria’s Secret впервые нанял модель-трансгендера" data-vr-contentbox-url="/2310490-v-nogu-so-vremenem-victorias-secret-vpervye-nanjal-model-transgendera.html">
<a href="/2310490-v-nogu-so-vremenem-victorias-secret-vpervye-nanjal-model-transgendera.html">
<div class="info">
<h3 data-vr-headline>В ногу со временем: Victoria’s Secret впервые нанял модель-трансгендера</h3>
<em class="date" data-date="2019-08-06 02:00:52+00:00">
06 августа 2019 02:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украину возвращается жара" data-vr-contentbox-url="/2310448-v-ukrainu-vozvraschaetsja-zhara-11.html">
<a href="/2310448-v-ukrainu-vozvraschaetsja-zhara-11.html">
<div class="info">
<h3 data-vr-headline>В Украину возвращается жара</h3>
<em class="date" data-date="2019-08-06 01:30:16+00:00">
06 августа 2019 01:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звездный День рождения: как королевская семья поздравила Меган Маркл" data-vr-contentbox-url="/2310487-zvezdnyj-den-rozhdenija-kak-korolevskaja-semja-pozdravila-megn-markl.html">
<a href="/2310487-zvezdnyj-den-rozhdenija-kak-korolevskaja-semja-pozdravila-megn-markl.html">
<div class="info">
<h3 data-vr-headline>Звездный День рождения: как королевская семья поздравила Меган Маркл</h3>
<em class="date" data-date="2019-08-06 01:00:51+00:00">
06 августа 2019 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Секрет раскрыт: ученые изучили ДНК мужчины, которого считали вампиром" data-vr-contentbox-url="/2310482-sekret-raskryt-uchenye-izuchili-dnk-muzhchiny-kotorogo-schitali-vampirom.html">
<a href="/2310482-sekret-raskryt-uchenye-izuchili-dnk-muzhchiny-kotorogo-schitali-vampirom.html">
<div class="info">
<h3 data-vr-headline>Секрет раскрыт: ученые изучили ДНК мужчины, которого считали вампиром</h3>
<em class="date" data-date="2019-08-06 00:00:31+00:00">
06 августа 2019 00:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На шелковых простынях: Анджелина Джоли снялась в рекламе полуобнаженной (видео)" data-vr-contentbox-url="/2310485-na-shelkovyh-prostynjah-andzhelina-dzholi-snjalas-v-reklame-poluobnazhennoj-video.html">
<a href="/2310485-na-shelkovyh-prostynjah-andzhelina-dzholi-snjalas-v-reklame-poluobnazhennoj-video.html">
<div class="info">
<h3 data-vr-headline>На шелковых простынях: Анджелина Джоли снялась в рекламе полуобнаженной (видео)</h3>
<em class="date" data-date="2019-08-05 23:30:18+00:00">
05 августа 2019 23:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Японія долучається до космічної гонки озброєнь" data-vr-contentbox-url="/2310515-japonja-doluchatsja-do-kosmchno-gonki-ozbron.html">
<a href="/2310515-japonja-doluchatsja-do-kosmchno-gonki-ozbron.html">
<div class="info">
<h3 data-vr-headline>Японія долучається до космічної гонки озброєнь</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 23:15:00+00:00">
05 августа 2019 23:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протести у Гонконзі: поліцію закидували пляшками з водою та камінням" data-vr-contentbox-url="/2310514-protesti-u-gonkonz-poltsju-zakiduvali-pljashkami-z-vodoju-ta-kamnnjam.html">
<a href="/2310514-protesti-u-gonkonz-poltsju-zakiduvali-pljashkami-z-vodoju-ta-kamnnjam.html">
<div class="info">
<h3 data-vr-headline>Протести у Гонконзі: поліцію закидували пляшками з водою та камінням</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 23:01:00+00:00">
05 августа 2019 23:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Dzidzio умилил подписчиков фото с мамой " data-vr-contentbox-url="/2310517-dzidzio-umilil-podpischikov-foto-s-mamoj.html">
<a href="/2310517-dzidzio-umilil-podpischikov-foto-s-mamoj.html">
<div class="info">
<h3 data-vr-headline>Dzidzio умилил подписчиков фото с мамой </h3>
<em class="date" data-date="2019-08-05 23:00:25+00:00">
05 августа 2019 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США вшановують пам&#39;ять Ніла Армстронга" data-vr-contentbox-url="/2310516-ssha-vshanovujut-pamjat-nla-armstronga.html">
<a href="/2310516-ssha-vshanovujut-pamjat-nla-armstronga.html">
<div class="info">
<h3 data-vr-headline>США вшановують пам&#39;ять Ніла Армстронга</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 22:55:00+00:00">
05 августа 2019 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Італія відмовляється приймати біженців" data-vr-contentbox-url="/2310499-talja-vdmovljatsja-prijmati-bzhentsv.html">
<a href="/2310499-talja-vdmovljatsja-prijmati-bzhentsv.html">
<div class="info">
<h3 data-vr-headline>Італія відмовляється приймати біженців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 22:41:00+00:00">
05 августа 2019 22:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шенген не для всіх: Німеччина ввела контроль на кордоні із Щвейцарією" data-vr-contentbox-url="/2310497-shengen-ne-dlja-vsh-nmechchina-vvela-kontrol-na-kordon-z-schvejtsarju.html">
<a href="/2310497-shengen-ne-dlja-vsh-nmechchina-vvela-kontrol-na-kordon-z-schvejtsarju.html">
<div class="info">
<h3 data-vr-headline>Шенген не для всіх: Німеччина ввела контроль на кордоні із Щвейцарією</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 22:35:00+00:00">
05 августа 2019 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Николаевом охранник супермаркета избил мужчину" data-vr-contentbox-url="/2310512-pod-nikolaevom-ohrannik-supermarketa-izbil-muzhchinu.html">
<a href="/2310512-pod-nikolaevom-ohrannik-supermarketa-izbil-muzhchinu.html">
<div class="info">
<h3 data-vr-headline>Под Николаевом охранник супермаркета избил мужчину</h3>
<em class="date" data-date="2019-08-05 22:30:29+00:00">
05 августа 2019 22:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британці рятують дамбу від прориву" data-vr-contentbox-url="/2310502-britants-rjatujut-dambu-vd-prorivu.html">
<a href="/2310502-britants-rjatujut-dambu-vd-prorivu.html">
<div class="info">
<h3 data-vr-headline>Британці рятують дамбу від прориву</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 22:09:00+00:00">
05 августа 2019 22:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Дніпрі горіла теплоелектростанція" data-vr-contentbox-url="/2310498-u-dnpr-gorla-teploelektrostantsja-2.html">
<a href="/2310498-u-dnpr-gorla-teploelektrostantsja-2.html">
<div class="info">
<h3 data-vr-headline>У Дніпрі горіла теплоелектростанція</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 22:03:00+00:00">
05 августа 2019 22:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский пообщался с премьером Великобритании: о чем говорили политики " data-vr-contentbox-url="/2310495-zelenskij-poobschalsja-s-premerom-velikobritanii-o-chem-govorili-politiki.html">
<a href="/2310495-zelenskij-poobschalsja-s-premerom-velikobritanii-o-chem-govorili-politiki.html">
<div class="info">
<h3 data-vr-headline>Зеленский пообщался с премьером Великобритании: о чем говорили политики </h3>
<em class="date" data-date="2019-08-05 22:00:03+00:00">
05 августа 2019 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Масові розстріли у США: Білий дім закликав посилити перевірки під час купівлі зброї" data-vr-contentbox-url="/2310506-masov-rozstrli-u-ssha-blij-dm-zaklikav-posiliti-perevrki-pd-chas-kupvl-zbro.html">
<a href="/2310506-masov-rozstrli-u-ssha-blij-dm-zaklikav-posiliti-perevrki-pd-chas-kupvl-zbro.html">
<div class="info">
<h3 data-vr-headline>Масові розстріли у США: Білий дім закликав посилити перевірки під час купівлі зброї</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 21:53:00+00:00">
05 августа 2019 21:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зростає захворюваність на кір" data-vr-contentbox-url="/2310503-v-ukran-zrosta-zahvorjuvanst-na-kr.html">
<a href="/2310503-v-ukran-zrosta-zahvorjuvanst-na-kr.html">
<div class="info">
<h3 data-vr-headline>В Україні зростає захворюваність на кір</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 21:41:00+00:00">
05 августа 2019 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве машина &#34;скорой&#34; врезалась в такси (фото)" data-vr-contentbox-url="/2310494-v-kieve-mashina-skoroj-vrezalas-v-taksi-foto.html">
<a href="/2310494-v-kieve-mashina-skoroj-vrezalas-v-taksi-foto.html">
<div class="info">
<h3 data-vr-headline>В Киеве машина &#34;скорой&#34; врезалась в такси (фото)</h3>
<em class="date" data-date="2019-08-05 21:34:31+00:00">
05 августа 2019 21:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Івано-Франківську розвалюється житловий будинок" data-vr-contentbox-url="/2310510-v-vano-frankvsku-rozvaljutsja-zhitlovij-budinok.html">
<a href="/2310510-v-vano-frankvsku-rozvaljutsja-zhitlovij-budinok.html">
<div class="info">
<h3 data-vr-headline>В Івано-Франківську розвалюється житловий будинок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 21:29:00+00:00">
05 августа 2019 21:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Чернівцях оголосили війну стихійній торгівлі" data-vr-contentbox-url="/2310507-v-chernvtsjah-ogolosili-vjnu-stihjnj-torgvl.html">
<a href="/2310507-v-chernvtsjah-ogolosili-vjnu-stihjnj-torgvl.html">
<div class="info">
<h3 data-vr-headline>В Чернівцях оголосили війну стихійній торгівлі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 21:11:00+00:00">
05 августа 2019 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой первый признак алкоголизма: ответ медиков" data-vr-contentbox-url="/2310493-kakoj-pervyj-priznak-alkogolizma-otvet-medikov.html">
<a href="/2310493-kakoj-pervyj-priznak-alkogolizma-otvet-medikov.html">
<div class="info">
<h3 data-vr-headline>Какой первый признак алкоголизма: ответ медиков</h3>
<em class="date" data-date="2019-08-05 21:10:57+00:00">
05 августа 2019 21:10
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/8/5/thumbs/05-08-2019-2000-sjuzhet-6_rect_060a49c6a248bd61f9afb5c39cdb9b35.PNG');" data-vr-contentbox="Сергій Каплін розкритикував чиновників Полтави у призначенні собі захмарних зарплат" data-vr-contentbox-url="/2310504-sergj-kapln-rozkritikuvav-chinovnikv-poltavi-u-priznachenn-sob-zahmarnih-zarplat.html">
<a href="/2310504-sergj-kapln-rozkritikuvav-chinovnikv-poltavi-u-priznachenn-sob-zahmarnih-zarplat.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Сергій Каплін розкритикував чиновників Полтави у призначенні собі захмарних зарплат</h3>
<em class="date" data-date="2019-08-05 20:59:00+00:00">
05 августа 2019 20:59
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/08/05/podrobnosti-za-2019-08-05-2000_80a3ce230a13f0d512c2f773f70f0f8e_2.png');" data-vr-contentbox="Верховний суд розглядає законність реєстрації Максима Зуєва на 207 окрузі у Чернігівській області" data-vr-contentbox-url="/2310513-verhovnij-sud-rozgljada-zakonnst-restrats-maksima-zuva-na-207-okruz-u-cherngvskj-oblast.html">
<a href="/2310513-verhovnij-sud-rozgljada-zakonnst-restrats-maksima-zuva-na-207-okruz-u-cherngvskj-oblast.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Верховний суд розглядає законність реєстрації Максима Зуєва на 207 окрузі у Чернігівській області</h3>
<em class="date" data-date="2019-08-05 20:57:00+00:00">
05 августа 2019 20:57
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/08/05/podrobnosti-za-2019-08-05-2000_639bbcedbf96c16ebbb0a1837ff70e8c_2.png');" data-vr-contentbox="Скандал на 50 окрузі у Покровську: ЦВК провела повторні підрахунки на 14 виборчих дільницях" data-vr-contentbox-url="/2310511-skandal-na-50-okruz-u-pokrovsku-tsvk-provela-povtorn-pdrahunki-na-14-viborchih-dlnitsjah.html">
<a href="/2310511-skandal-na-50-okruz-u-pokrovsku-tsvk-provela-povtorn-pdrahunki-na-14-viborchih-dlnitsjah.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
 <h3 data-vr-headline>Скандал на 50 окрузі у Покровську: ЦВК провела повторні підрахунки на 14 виборчих дільницях</h3>
<em class="date" data-date="2019-08-05 20:49:00+00:00">
05 августа 2019 20:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Житомире нашли окровавленного 18-летнего парня " data-vr-contentbox-url="/2310492-v-zhitomire-nashli-okrovavlennogo-18-letnego-parnja.html">
<a href="/2310492-v-zhitomire-nashli-okrovavlennogo-18-letnego-parnja.html">
<div class="info">
<h3 data-vr-headline>В Житомире нашли окровавленного 18-летнего парня </h3>
<em class="date" data-date="2019-08-05 20:48:06+00:00">
05 августа 2019 20:48
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/08/05/podrobnosti-za-2019-08-05-2000_038413d9d6efbf1ff118116a096f70b7_2.png');" data-vr-contentbox="&#34;Парламентські вибори-2019 - найбрудніші за всю історію&#34;: Юрій Бойко закликав скасувати мажоритарну систему" data-vr-contentbox-url="/2310509-parlamentsk-vibori-2019-najbrudnsh-za-vsju-storju-jurj-bojko-zaklikav-skasuvati-mazhoritarnu-sistemu.html">
<a href="/2310509-parlamentsk-vibori-2019-najbrudnsh-za-vsju-storju-jurj-bojko-zaklikav-skasuvati-mazhoritarnu-sistemu.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>&#34;Парламентські вибори-2019 - найбрудніші за всю історію&#34;: Юрій Бойко закликав скасувати мажоритарну систему</h3>
<em class="date" data-date="2019-08-05 20:39:00+00:00">
05 августа 2019 20:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський провів телефонну розмову з новим прем&#39;єром Великої Британії" data-vr-contentbox-url="/2310505-volodimir-zelenskij-provv-telefonnu-rozmovu-z-novim-premrom-veliko-britan.html">
<a href="/2310505-volodimir-zelenskij-provv-telefonnu-rozmovu-z-novim-premrom-veliko-britan.html">
<div class="info">
<h3 data-vr-headline>Володимир Зеленський провів телефонну розмову з новим прем&#39;єром Великої Британії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 20:25:00+00:00">
05 августа 2019 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада має запрацювати на початку вересня" data-vr-contentbox-url="/2310508-verhovna-rada-ma-zapratsjuvati-na-pochatku-veresnja.html">
<a href="/2310508-verhovna-rada-ma-zapratsjuvati-na-pochatku-veresnja.html">
<div class="info">
<h3 data-vr-headline>Верховна Рада має запрацювати на початку вересня</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 20:25:00+00:00">
05 августа 2019 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смертельное ДТП под Харьковом: авто столкнулись лоб в лоб" data-vr-contentbox-url="/2310491-smertelnoe-dtp-pod-harkovom-avto-stolknulis-lob-v-lob.html">
<a href="/2310491-smertelnoe-dtp-pod-harkovom-avto-stolknulis-lob-v-lob.html">
<div class="info">
<h3 data-vr-headline>Смертельное ДТП под Харьковом: авто столкнулись лоб в лоб</h3>
<em class="date" data-date="2019-08-05 20:20:53+00:00">
05 августа 2019 20:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Точно не аварія&#34;: у Єгипті розслідують загадкове ДТП" data-vr-contentbox-url="/2310501-tochno-ne-avarja-u-gipt-rozsldujut-zagadkove-dtp.html">
<a href="/2310501-tochno-ne-avarja-u-gipt-rozsldujut-zagadkove-dtp.html">
<div class="info">
<h3 data-vr-headline>&#34;Точно не аварія&#34;: у Єгипті розслідують загадкове ДТП</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 20:19:00+00:00">
05 августа 2019 20:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибухи складів в Росії: евакуювали понад три тисячі жителів" data-vr-contentbox-url="/2310500-vibuhi-skladv-v-ros-evakujuvali-ponad-tri-tisjach-zhitelv.html">
<a href="/2310500-vibuhi-skladv-v-ros-evakujuvali-ponad-tri-tisjach-zhitelv.html">
<div class="info">
<h3 data-vr-headline>Вибухи складів в Росії: евакуювали понад три тисячі жителів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 20:13:00+00:00">
05 августа 2019 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США анонсували нові санкції проти Росії" data-vr-contentbox-url="/2310496-ssha-anonsuvali-nov-sankts-proti-ros.html">
<a href="/2310496-ssha-anonsuvali-nov-sankts-proti-ros.html">
<div class="info">
<h3 data-vr-headline>США анонсували нові санкції проти Росії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 20:03:00+00:00">
05 августа 2019 20:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский назначил нового командующего ООС" data-vr-contentbox-url="/2310488-zelenskij-naznachil-novogo-komandujuschego-oos.html">
<a href="/2310488-zelenskij-naznachil-novogo-komandujuschego-oos.html">
<div class="info">
<h3 data-vr-headline>Зеленский назначил нового командующего ООС</h3>
<em class="date" data-date="2019-08-05 20:00:50+00:00">
05 августа 2019 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Житомиром подросток спровоцировал ДТП и погиб " data-vr-contentbox-url="/2310486-pod-zhitomirom-podrostok-sprovotsiroval-dtp-i-pogib.html">
<a href="/2310486-pod-zhitomirom-podrostok-sprovotsiroval-dtp-i-pogib.html">
<div class="info">
<h3 data-vr-headline>Под Житомиром подросток спровоцировал ДТП и погиб </h3>
<em class="date" data-date="2019-08-05 19:30:09+00:00">
05 августа 2019 19:30
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="&#34;При отравлении звоните в США&#34;: Супрун оказалась в центре скандала" data-vr-contentbox-url="/2310484-pri-otravlenii-zvonite-v-ssha-suprun-okazalas-v-tsentre-skandala.html">
<a href="/2310484-pri-otravlenii-zvonite-v-ssha-suprun-okazalas-v-tsentre-skandala.html">
<div class="info">
<h3 data-vr-headline>&#34;При отравлении звоните в США&#34;: Супрун оказалась в центре скандала</h3>
<em class="date" data-date="2019-08-05 19:10:44+00:00">
05 августа 2019 19:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Преференции для отдельных предприятий в условиях рынка - это проявление коррупции&#34; - Сергей Фурса" data-vr-contentbox-url="/2310483-preferentsii-dlja-otdelnyh-predprijatij-v-uslovijah-rynka-eto-projavlenie-korruptsii-sergej-fursa.html">
<a href="/2310483-preferentsii-dlja-otdelnyh-predprijatij-v-uslovijah-rynka-eto-projavlenie-korruptsii-sergej-fursa.html">
<div class="info">
<h3 data-vr-headline>&#34;Преференции для отдельных предприятий в условиях рынка - это проявление коррупции&#34; - Сергей Фурса</h3>
<em class="date" data-date="2019-08-05 18:58:01+00:00">
05 августа 2019 18:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Не дофотошопила!&#34;: Каменских нарвалась на критику" data-vr-contentbox-url="/2310481-ne-dofotoshopila-kamenskih-narvalas-na-kritiku.html">
<a href="/2310481-ne-dofotoshopila-kamenskih-narvalas-na-kritiku.html">
<div class="info">
<h3 data-vr-headline>&#34;Не дофотошопила!&#34;: Каменских нарвалась на критику</h3>
<em class="date" data-date="2019-08-05 18:44:09+00:00">
05 августа 2019 18:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Тернополе прогремел взрыв, есть пострадавшие" data-vr-contentbox-url="/2310480-v-ternopole-progremel-vzryv-est-postradavshie.html">
<a href="/2310480-v-ternopole-progremel-vzryv-est-postradavshie.html">
<div class="info">
<h3 data-vr-headline>В Тернополе прогремел взрыв, есть пострадавшие</h3>
<em class="date" data-date="2019-08-05 18:20:31+00:00">
05 августа 2019 18:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цены на топливо: почем бензин, автогаз и ДТ 5 августа " data-vr-contentbox-url="/2310472-tseny-na-toplivo-pochem-benzin-avtogaz-i-dt-5-avgusta.html">
<a href="/2310472-tseny-na-toplivo-pochem-benzin-avtogaz-i-dt-5-avgusta.html">
<div class="info">
<h3 data-vr-headline>Цены на топливо: почем бензин, автогаз и ДТ 5 августа </h3>
<em class="date" data-date="2019-08-05 18:00:01+00:00">
05 августа 2019 18:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом пьяный мужчина напал на жену с оружием" data-vr-contentbox-url="/2310479-pod-kievom-pjanyj-muzhchina-napal-na-zhenu-s-oruzhiem.html">
<a href="/2310479-pod-kievom-pjanyj-muzhchina-napal-na-zhenu-s-oruzhiem.html">
<div class="info">
<h3 data-vr-headline>Под Киевом пьяный мужчина напал на жену с оружием</h3>
<em class="date" data-date="2019-08-05 17:58:18+00:00">
05 августа 2019 17:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Приметы на 6 августа: что нельзя делать " data-vr-contentbox-url="/2310465-primety-na-6-avgusta-chto-nelzja-delat.html">
<a href="/2310465-primety-na-6-avgusta-chto-nelzja-delat.html">
<div class="info">
<h3 data-vr-headline>Приметы на 6 августа: что нельзя делать </h3>
<em class="date" data-date="2019-08-05 17:56:19+00:00">
05 августа 2019 17:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Над Одессой пронесся ураган: пляжи превратились в болото (фото)" data-vr-contentbox-url="/2310476-nad-odessoj-pronessja-uragan-pljazhi-prevratilis-v-boloto-foto.html">
<a href="/2310476-nad-odessoj-pronessja-uragan-pljazhi-prevratilis-v-boloto-foto.html">
<div class="info">
<h3 data-vr-headline>Над Одессой пронесся ураган: пляжи превратились в болото (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-08-05 17:38:37+00:00">
05 августа 2019 17:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Сумами женщина бросила малыша на вокзале" data-vr-contentbox-url="/2310478-pod-sumami-zhenschina-brosila-malysha-na-vokzale.html">
<a href="/2310478-pod-sumami-zhenschina-brosila-malysha-na-vokzale.html">
<div class="info">
<h3 data-vr-headline>Под Сумами женщина бросила малыша на вокзале</h3>
<em class="date" data-date="2019-08-05 17:28:52+00:00">
05 августа 2019 17:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Взрывы на складе боеприпасов в России: появились первые жертвы " data-vr-contentbox-url="/2310477-vzryvy-na-sklade-boepripasov-v-rossii-pojavilis-pervye-zhertvy.html">
<a href="/2310477-vzryvy-na-sklade-boepripasov-v-rossii-pojavilis-pervye-zhertvy.html">
<div class="info">
<h3 data-vr-headline>Взрывы на складе боеприпасов в России: появились первые жертвы </h3>
<em class="date" data-date="2019-08-05 17:22:37+00:00">
05 августа 2019 17:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Азовское море стало &#34;желейным&#34;  (фото)" data-vr-contentbox-url="/2310475-azovskoe-more-stalo-zhelejnym-foto.html">
<a href="/2310475-azovskoe-more-stalo-zhelejnym-foto.html">
<div class="info">
<h3 data-vr-headline>Азовское море стало &#34;желейным&#34; (фото)</h3>
<em class="date" data-date="2019-08-05 17:02:37+00:00">
05 августа 2019 17:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Все о пшенице: выбираем правильно" data-vr-contentbox-url="/2310474-vse-o-pshenitse-vybiraem-pravilno.html">
<a href="/2310474-vse-o-pshenitse-vybiraem-pravilno.html">
 <div class="info">
<h3 data-vr-headline>Все о пшенице: выбираем правильно</h3>
<em class="date" data-date="2019-08-05 16:58:29+00:00">
05 августа 2019 16:58
</em>
<span class="pr">PR</span>
</div>
</a>
</li>
<li data-vr-contentbox="Instagram и WhatsApp переименуют " data-vr-contentbox-url="/2310473-instagram-i-whatsapp-pereimenujut.html">
<a href="/2310473-instagram-i-whatsapp-pereimenujut.html">
<div class="info">
<h3 data-vr-headline>Instagram и WhatsApp переименуют </h3>
<em class="date" data-date="2019-08-05 16:54:03+00:00">
05 августа 2019 16:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Визит Зеленского в Турцию: появились новые подробности" data-vr-contentbox-url="/2310471-vizit-zelenskogo-v-turtsiju-pojavilis-novye-podrobnosti.html">
<a href="/2310471-vizit-zelenskogo-v-turtsiju-pojavilis-novye-podrobnosti.html">
<div class="info">
<h3 data-vr-headline>Визит Зеленского в Турцию: появились новые подробности</h3>
<em class="date" data-date="2019-08-05 16:40:11+00:00">
05 августа 2019 16:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Серьезное ДТП в Днепре: Renault врезался в Toyota и перевернулся" data-vr-contentbox-url="/2310470-sereznoe-dtp-v-dnepre-renault-vrezalsja-v-toyota-i-perevernulsja.html">
<a href="/2310470-sereznoe-dtp-v-dnepre-renault-vrezalsja-v-toyota-i-perevernulsja.html">
<div class="info">
<h3 data-vr-headline>Серьезное ДТП в Днепре: Renault врезался в Toyota и перевернулся</h3>
<em class="date" data-date="2019-08-05 16:24:44+00:00">
05 августа 2019 16:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом выпал снег (фото)" data-vr-contentbox-url="/2310469-pod-kievom-vypal-sneg-foto.html">
<a href="/2310469-pod-kievom-vypal-sneg-foto.html">
<div class="info">
<h3 data-vr-headline>Под Киевом выпал снег (фото)</h3>
<em class="date" data-date="2019-08-05 16:21:05+00:00">
05 августа 2019 16:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В России взрываются военные склады (видео)" data-vr-contentbox-url="/2310468-v-rossii-vzryvajutsja-voennye-sklady-video.html">
<a href="/2310468-v-rossii-vzryvajutsja-voennye-sklady-video.html">
<div class="info">
<h3 data-vr-headline>В России взрываются военные склады (видео)</h3>
<em class="date" data-date="2019-08-05 15:54:02+00:00">
05 августа 2019 15:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом пенсионер облил себя бензином и поджег " data-vr-contentbox-url="/2310467-pod-kievom-pensioner-oblil-sebja-benzinom-i-podzheg.html">
<a href="/2310467-pod-kievom-pensioner-oblil-sebja-benzinom-i-podzheg.html">
<div class="info">
<h3 data-vr-headline>Под Киевом пенсионер облил себя бензином и поджег </h3>
<em class="date" data-date="2019-08-05 15:52:26+00:00">
 05 августа 2019 15:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кто возглавит фракции и комитеты в Верховной Раде: названы имена " data-vr-contentbox-url="/2310466-kto-vozglavit-fraktsii-i-komitety-v-verhovnoj-rade-nazvany-imena.html">
<a href="/2310466-kto-vozglavit-fraktsii-i-komitety-v-verhovnoj-rade-nazvany-imena.html">
<div class="info">
<h3 data-vr-headline>Кто возглавит фракции и комитеты в Верховной Раде: названы имена </h3>
<em class="date" data-date="2019-08-05 15:44:05+00:00">
05 августа 2019 15:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему нужно есть грецкие орехи " data-vr-contentbox-url="/2310464-pochemu-nuzhno-est-gretskie-orehi.html">
<a href="/2310464-pochemu-nuzhno-est-gretskie-orehi.html">
<div class="info">
<h3 data-vr-headline>Почему нужно есть грецкие орехи </h3>
<em class="date" data-date="2019-08-05 15:30:31+00:00">
05 августа 2019 15:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Укрзалізниця&#34; і Мінінфраструктури повинні придумати план, щоб уникнути транспортного колапсу - ЗМІ" data-vr-contentbox-url="/2310463-ukrzalznitsja-mnnfrastrukturi-povinn-pridumati-plan-schob-uniknuti-transportnogo-kolapsu-zm.html">
<a href="/2310463-ukrzalznitsja-mnnfrastrukturi-povinn-pridumati-plan-schob-uniknuti-transportnogo-kolapsu-zm.html">
<div class="info">
<h3 data-vr-headline>&#34;Укрзалізниця&#34; і Мінінфраструктури повинні придумати план, щоб уникнути транспортного колапсу - ЗМІ</h3>
<em class="date" data-date="2019-08-05 15:30:21+00:00">
05 августа 2019 15:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украина просит у США больше Javelin - посол" data-vr-contentbox-url="/2310462-ukraina-prosit-u-ssha-bolshe-javelin-posol.html">
<a href="/2310462-ukraina-prosit-u-ssha-bolshe-javelin-posol.html">
<div class="info">
<h3 data-vr-headline>Украина просит у США больше Javelin - посол</h3>
<em class="date" data-date="2019-08-05 15:16:46+00:00">
05 августа 2019 15:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Манчестер Сити&#34; установил уникальное достижение в АПЛ" data-vr-contentbox-url="/2310461-manchester-siti-ustanovil-unikalnoe-dostizhenie-v-apl.html">
<a href="/2310461-manchester-siti-ustanovil-unikalnoe-dostizhenie-v-apl.html">
<div class="info">
<h3 data-vr-headline>&#34;Манчестер Сити&#34; установил уникальное достижение в АПЛ</h3>
<em class="date" data-date="2019-08-05 15:04:11+00:00">
05 августа 2019 15:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 6 августа: кто рискует потерять все сбережения" data-vr-contentbox-url="/2310460-goroskop-na-6-avgusta-kto-riskuet-poterjat-vse-sberezhenija.html">
<a href="/2310460-goroskop-na-6-avgusta-kto-riskuet-poterjat-vse-sberezhenija.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на 6 августа: кто рискует потерять все сбережения</h3>
<em class="date" data-date="2019-08-05 15:00:13+00:00">
05 августа 2019 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В &#34;Оппозиционной платформе - За жизнь&#34; требуют создания профильного Комитета по вопросам решения проблем на Донбассе" data-vr-contentbox-url="/2310459-v-oppozitsionnoj-platforme-za-zhizn-trebujut-sozdanija-profilnogo-komiteta-po-voprosam-reshenija-problem-na-donbasse.html">
<a href="/2310459-v-oppozitsionnoj-platforme-za-zhizn-trebujut-sozdanija-profilnogo-komiteta-po-voprosam-reshenija-problem-na-donbasse.html">
<div class="info">
<h3 data-vr-headline>В &#34;Оппозиционной платформе - За жизнь&#34; требуют создания профильного Комитета по вопросам решения проблем на Донбассе</h3>
<em class="date" data-date="2019-08-05 14:54:09+00:00">
05 августа 2019 14:54
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Днепре на ТЭС произошло ЧП: в небо поднялся черный дым " data-vr-contentbox-url="/2310458-v-dnepre-na-tes-proizoshlo-chp-v-nebo-podnjalsja-chernyj-dym.html">
<a href="/2310458-v-dnepre-na-tes-proizoshlo-chp-v-nebo-podnjalsja-chernyj-dym.html">
<div class="info">
<h3 data-vr-headline>В Днепре на ТЭС произошло ЧП: в небо поднялся черный дым </h3>
<em class="date" data-date="2019-08-05 14:49:16+00:00">
05 августа 2019 14:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Харьковом поезд переехал пенсионерку" data-vr-contentbox-url="/2310456-pod-harkovom-poezd-pereehal-pensionerku.html">
<a href="/2310456-pod-harkovom-poezd-pereehal-pensionerku.html">
<div class="info">
<h3 data-vr-headline>Под Харьковом поезд переехал пенсионерку</h3>
<em class="date" data-date="2019-08-05 14:34:21+00:00">
05 августа 2019 14:34
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В сентябре будут пиковые выплаты - Минфин " data-vr-contentbox-url="/2310457-v-sentjabre-budut-pikovye-vyplaty-minfin.html">
<a href="/2310457-v-sentjabre-budut-pikovye-vyplaty-minfin.html">
<div class="info">
<h3 data-vr-headline>В сентябре будут пиковые выплаты - Минфин </h3>
<em class="date" data-date="2019-08-05 14:33:33+00:00">
05 августа 2019 14:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Таксист посадил клиента на цепь и &#34;заковал&#34; в гараже" data-vr-contentbox-url="/2310455-taksist-posadil-klienta-na-tsep-i-zakoval-v-garazhe.html">
<a href="/2310455-taksist-posadil-klienta-na-tsep-i-zakoval-v-garazhe.html">
<div class="info">
<h3 data-vr-headline>Таксист посадил клиента на цепь и &#34;заковал&#34; в гараже</h3>
<em class="date" data-date="2019-08-05 14:04:28+00:00">
05 августа 2019 14:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Провинциалка&#34;: Наташа Королева напугала опухшим лицом с цистерной алкоголя" data-vr-contentbox-url="/2310454-provintsialka-natasha-koroleva-napugala-opuhshim-litsom-s-tsisternoj-alkogolja.html">
<a href="/2310454-provintsialka-natasha-koroleva-napugala-opuhshim-litsom-s-tsisternoj-alkogolja.html">
<div class="info">
<h3 data-vr-headline>&#34;Провинциалка&#34;: Наташа Королева напугала опухшим лицом с цистерной алкоголя</h3>
<em class="date" data-date="2019-08-05 13:44:44+00:00">
05 августа 2019 13:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2310453-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-265.html">
<a href="/2310453-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-265.html">
<div class="info">
<h3 data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</h3>
<em class="date" data-date="2019-08-05 13:37:08+00:00">
05 августа 2019 13:37
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дело Гандзюк: приговоры вступили в силу" data-vr-contentbox-url="/2310452-delo-gandzjuk-prigovory-vstupili-v-silu.html">
<a href="/2310452-delo-gandzjuk-prigovory-vstupili-v-silu.html">
<div class="info">
<h3 data-vr-headline>Дело Гандзюк: приговоры вступили в силу</h3>
<em class="date" data-date="2019-08-05 13:09:24+00:00">
05 августа 2019 13:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер Вилли Токарев: кто получит наследство" data-vr-contentbox-url="/2310451-umer-villi-tokarev-kto-poluchit-nasledstvo.html">
<a href="/2310451-umer-villi-tokarev-kto-poluchit-nasledstvo.html">
<div class="info">
<h3 data-vr-headline>Умер Вилли Токарев: кто получит наследство</h3>
<em class="date" data-date="2019-08-05 13:08:03+00:00">
05 августа 2019 13:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Надя Дорофеева показала пикантное фото в купальнике " data-vr-contentbox-url="/2310450-nadja-dorofeeva-pokazala-pikantnoe-foto-v-kupalnike.html">
<a href="/2310450-nadja-dorofeeva-pokazala-pikantnoe-foto-v-kupalnike.html">
<div class="info">
<h3 data-vr-headline>Надя Дорофеева показала пикантное фото в купальнике </h3>
<em class="date" data-date="2019-08-05 12:43:20+00:00">
05 августа 2019 12:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Крыму погибли лучшие кикбоксерши мира" data-vr-contentbox-url="/2310449-v-krymu-pogibli-luchshie-kikboksershi-mira.html">
<a href="/2310449-v-krymu-pogibli-luchshie-kikboksershi-mira.html">
<div class="info">
<h3 data-vr-headline>В Крыму погибли лучшие кикбоксерши мира</h3>
<em class="date" data-date="2019-08-05 12:26:36+00:00">
05 августа 2019 12:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Успенский пост: календарь питания по дням " data-vr-contentbox-url="/2310447-uspenskij-post-kalendar-pitanija-po-dnjam.html">
<a href="/2310447-uspenskij-post-kalendar-pitanija-po-dnjam.html">
<div class="info">
<h3 data-vr-headline>Успенский пост: календарь питания по дням </h3>
<em class="date" data-date="2019-08-05 12:13:50+00:00">
05 августа 2019 12:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Грузии запретили купаться в Черном море" data-vr-contentbox-url="/2310446-v-gruzii-zapretili-kupatsja-v-chernom-more.html">
<a href="/2310446-v-gruzii-zapretili-kupatsja-v-chernom-more.html">
<div class="info">
<h3 data-vr-headline>В Грузии запретили купаться в Черном море</h3>
<em class="date" data-date="2019-08-05 12:12:27+00:00">
05 августа 2019 12:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие популярные продукты особо опасны для мужчин" data-vr-contentbox-url="/2310445-kakie-populjarnye-produkty-osobo-opasny-dlja-muzhchin.html">
<a href="/2310445-kakie-populjarnye-produkty-osobo-opasny-dlja-muzhchin.html">
<div class="info">
<h3 data-vr-headline>Какие популярные продукты особо опасны для мужчин</h3>
<em class="date" data-date="2019-08-05 11:52:05+00:00">
05 августа 2019 11:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленский встретится с Эрдоганом и Варфоломеем" data-vr-contentbox-url="/2310444-zelenskij-vstretitsja-s-erdoganom-i-varfolomeem.html">
<a href="/2310444-zelenskij-vstretitsja-s-erdoganom-i-varfolomeem.html">
<div class="info">
<h3 data-vr-headline>Зеленский встретится с Эрдоганом и Варфоломеем</h3>
<em class="date" data-date="2019-08-05 11:43:04+00:00">
05 августа 2019 11:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Встреча Зеленского и Трампа: в СМИ назвали дату " data-vr-contentbox-url="/2310442-vstrecha-zelenskogo-i-trampa-v-smi-nazvali-datu.html">
<a href="/2310442-vstrecha-zelenskogo-i-trampa-v-smi-nazvali-datu.html">
<div class="info">
<h3 data-vr-headline>Встреча Зеленского и Трампа: в СМИ назвали дату </h3>
<em class="date" data-date="2019-08-05 11:22:02+00:00">
05 августа 2019 11:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Анастасия Волочкова удивила растяжкой на катере (фото)" data-vr-contentbox-url="/2310443-anastasija-volochkova-rastjanulas-na-katere-foto.html">
<a href="/2310443-anastasija-volochkova-rastjanulas-na-katere-foto.html">
<div class="info">
<h3 data-vr-headline>Анастасия Волочкова удивила растяжкой на катере (фото)</h3>
<em class="date" data-date="2019-08-05 11:18:36+00:00">
05 августа 2019 11:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс доллара в обменниках резко вырос" data-vr-contentbox-url="/2310441-kurs-dollara-v-obmennikah-rezko-vyros-3.html">
<a href="/2310441-kurs-dollara-v-obmennikah-rezko-vyros-3.html">
<div class="info">
<h3 data-vr-headline>Курс доллара в обменниках резко вырос</h3>
<em class="date" data-date="2019-08-05 10:59:44+00:00">
05 августа 2019 10:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спасение телефона обернулось для мужчины смертью в выгребной яме " data-vr-contentbox-url="/2310440-spasenie-telefona-obernulos-dlja-muzhchiny-smertju-v-vygrebnoj-jame.html">
<a href="/2310440-spasenie-telefona-obernulos-dlja-muzhchiny-smertju-v-vygrebnoj-jame.html">
<div class="info">
<h3 data-vr-headline>Спасение телефона обернулось для мужчины смертью в выгребной яме </h3>
<em class="date" data-date="2019-08-05 10:41:00+00:00">
05 августа 2019 10:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Знаки зодиака: какой цветок принесет вам удачу" data-vr-contentbox-url="/2310439-znaki-zodiaka-kakoj-tsvetok-prineset-vam-udachu.html">
<a href="/2310439-znaki-zodiaka-kakoj-tsvetok-prineset-vam-udachu.html">
<div class="info">
<h3 data-vr-headline>Знаки зодиака: какой цветок принесет вам удачу</h3>
<em class="date" data-date="2019-08-05 10:38:47+00:00">
05 августа 2019 10:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сильное наводнение &#34;уносит&#34; жизни людей " data-vr-contentbox-url="/2310438-silnoe-navodnenie-unosit-zhizni-ljudej.html">
<a href="/2310438-silnoe-navodnenie-unosit-zhizni-ljudej.html">
<div class="info">
<h3 data-vr-headline>Сильное наводнение &#34;уносит&#34; жизни людей </h3>
<em class="date" data-date="2019-08-05 10:21:44+00:00">
05 августа 2019 10:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Во сне умерла известная футболистка" data-vr-contentbox-url="/2310437-vo-sne-umerla-izvestnaja-futbolistka.html">
<a href="/2310437-vo-sne-umerla-izvestnaja-futbolistka.html">
<div class="info">
<h3 data-vr-headline>Во сне умерла известная футболистка</h3>
<em class="date" data-date="2019-08-05 10:12:31+00:00">
05 августа 2019 10:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Николаевом произошло жуткое ДТП, есть погибшие" data-vr-contentbox-url="/2310436-pod-nikolaevom-proizoshlo-zhutkoe-dtp-est-pogibshie.html">
<a href="/2310436-pod-nikolaevom-proizoshlo-zhutkoe-dtp-est-pogibshie.html">
<div class="info">
<h3 data-vr-headline>Под Николаевом произошло жуткое ДТП, есть погибшие</h3>
<em class="date" data-date="2019-08-05 09:52:38+00:00">
05 августа 2019 09:52
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="В Днепре произошло тройное ДТП (фото)" data-vr-contentbox-url="/2310534-v-dnepre-proizoshlo-trojnoe-dtp-foto.html">
<a href="/2310534-v-dnepre-proizoshlo-trojnoe-dtp-foto.html">
<div class="info">
<h3 data-vr-headline>В Днепре произошло тройное ДТП (фото)</h3>
<em class="date" data-date="2019-08-06 10:30:50+00:00">
06 августа 2019 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине вступил в силу закон о продуктах" data-vr-contentbox-url="/2310535-v-ukraine-vstupil-v-silu-zakon-o-produktah.html">
<a href="/2310535-v-ukraine-vstupil-v-silu-zakon-o-produktah.html">
<div class="info">
<h3 data-vr-headline>В Украине вступил в силу закон о продуктах</h3>
<em class="date" data-date="2019-08-06 10:22:26+00:00">
06 августа 2019 10:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве вспыхнул дом: что случилось" data-vr-contentbox-url="/2310533-v-kieve-vspyhnul-dom-chto-sluchilos.html">
<a href="/2310533-v-kieve-vspyhnul-dom-chto-sluchilos.html">
<div class="info">
<h3 data-vr-headline>В Киеве вспыхнул дом: что случилось</h3>
 <em class="date" data-date="2019-08-06 10:10:42+00:00">
06 августа 2019 10:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине выросли пенсии: кто получает больше всех" data-vr-contentbox-url="/2310529-v-ukraine-vyrosli-pensii-kto-poluchaet-bolshe-vseh.html">
<a href="/2310529-v-ukraine-vyrosli-pensii-kto-poluchaet-bolshe-vseh.html">
<div class="info">
<h3 data-vr-headline>В Украине выросли пенсии: кто получает больше всех</h3>
<em class="date" data-date="2019-08-06 09:50:40+00:00">
06 августа 2019 09:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="От каких продуктов стоит отказаться раз и навсегда " data-vr-contentbox-url="/2310531-ot-kakih-produktov-stoit-otkazatsja-raz-i-navsegda.html">
<a href="/2310531-ot-kakih-produktov-stoit-otkazatsja-raz-i-navsegda.html">
<div class="info">
<h3 data-vr-headline>От каких продуктов стоит отказаться раз и навсегда </h3>
<em class="date" data-date="2019-08-06 09:42:27+00:00">
06 августа 2019 09:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Приметы и суеверия: почему нельзя носить колько на безымянном пальце" data-vr-contentbox-url="/2310532-primety-i-sueverija-pochemu-nelzja-nosit-kolko-na-bezymjannom-paltse.html">
<a href="/2310532-primety-i-sueverija-pochemu-nelzja-nosit-kolko-na-bezymjannom-paltse.html">
<div class="info">
<h3 data-vr-headline>Приметы и суеверия: почему нельзя носить колько на безымянном пальце</h3>
<em class="date" data-date="2019-08-06 09:40:19+00:00">
06 августа 2019 09:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Корь атакует: в Украине зафиксировали новую вспышку болезни" data-vr-contentbox-url="/2310527-kor-atakuet-v-ukraine-zafiksirovali-novuju-vspyshku-bolezni.html">
<a href="/2310527-kor-atakuet-v-ukraine-zafiksirovali-novuju-vspyshku-bolezni.html">
<div class="info">
<h3 data-vr-headline>Корь атакует: в Украине зафиксировали новую вспышку болезни</h3>
<em class="date" data-date="2019-08-06 09:22:28+00:00">
06 августа 2019 09:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Учебный год 2019-20: без каких прививок ребенка не пустят в школу" data-vr-contentbox-url="/2310530-uchebnyj-god-2019-20-bez-kakih-privivok-rebenka-ne-pustjat-v-shkolu.html">
<a href="/2310530-uchebnyj-god-2019-20-bez-kakih-privivok-rebenka-ne-pustjat-v-shkolu.html">
<div class="info">
<h3 data-vr-headline>Учебный год 2019-20: без каких прививок ребенка не пустят в школу</h3>
<em class="date" data-date="2019-08-06 08:46:31+00:00">
06 августа 2019 08:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украина и США подписали меморандум о поиске военнопленных" data-vr-contentbox-url="/2310526-ukraina-i-ssha-podpisali-memorandum-o-poiske-voennoplennyh.html">
<a href="/2310526-ukraina-i-ssha-podpisali-memorandum-o-poiske-voennoplennyh.html">
<div class="info">
<h3 data-vr-headline>Украина и США подписали меморандум о поиске военнопленных</h3>
<em class="date" data-date="2019-08-06 08:16:06+00:00">
06 августа 2019 08:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине хотят перейти на почасовую подачу воды" data-vr-contentbox-url="/2310528-v-ukraine-hotjat-perejti-na-pochasovuju-podachu-vody.html">
<a href="/2310528-v-ukraine-hotjat-perejti-na-pochasovuju-podachu-vody.html">
<div class="info">
<h3 data-vr-headline>В Украине хотят перейти на почасовую подачу воды</h3>
<em class="date" data-date="2019-08-06 07:46:28+00:00">
06 августа 2019 07:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Землю накрыла мощная магнитная буря" data-vr-contentbox-url="/2310525-zemlju-nakryla-moschnaja-magnitnaja-burja-2.html">
<a href="/2310525-zemlju-nakryla-moschnaja-magnitnaja-burja-2.html">
<div class="info">
<h3 data-vr-headline>Землю накрыла мощная магнитная буря</h3>
<em class="date" data-date="2019-08-06 07:10:25+00:00">
06 августа 2019 07:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Макеевке нашли тело мужчины" data-vr-contentbox-url="/2310524-v-makeevke-nashli-telo-muzhchiny.html">
<a href="/2310524-v-makeevke-nashli-telo-muzhchiny.html">
<div class="info">
<h3 data-vr-headline>В Макеевке нашли тело мужчины</h3>
<em class="date" data-date="2019-08-06 06:30:23+00:00">
06 августа 2019 06:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Что ждет украинцев в августе: новые цены на газ и штрафы " data-vr-contentbox-url="/2310248-chto-zhdet-ukraintsev-v-avguste-novye-tseny-na-gaz-i-shtrafy.html">
<a href="/2310248-chto-zhdet-ukraintsev-v-avguste-novye-tseny-na-gaz-i-shtrafy.html">
<div class="info">
<h3 data-vr-headline>Что ждет украинцев в августе: новые цены на газ и штрафы </h3>
<em class="date" data-date="2019-08-06 05:58:44+00:00">
06 августа 2019 05:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Винницей нашли труп с распоротым животом" data-vr-contentbox-url="/2310523-pod-vinnitsej-nashli-trup-s-rasporotym-zhivotom.html">
<a href="/2310523-pod-vinnitsej-nashli-trup-s-rasporotym-zhivotom.html">
<div class="info">
<h3 data-vr-headline>Под Винницей нашли труп с распоротым животом</h3>
<em class="date" data-date="2019-08-06 05:22:54+00:00">
06 августа 2019 05:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="6 августа: какой сегодня праздник" data-vr-contentbox-url="/2310489-6-avgusta-kakoj-segodnja-prazdnik-2.html">
<a href="/2310489-6-avgusta-kakoj-segodnja-prazdnik-2.html">
<div class="info">
<h3 data-vr-headline>6 августа: какой сегодня праздник</h3>
<em class="date" data-date="2019-08-06 05:00:01+00:00">
06 августа 2019 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Страшное ДТП под Львовом: в аварии столкнулись два мотоцикла" data-vr-contentbox-url="/2310522-strashnoe-dtp-pod-lvovom-v-avarii-stolknulis-dva-mototsikla.html">
<a href="/2310522-strashnoe-dtp-pod-lvovom-v-avarii-stolknulis-dva-mototsikla.html">
<div class="info">
<h3 data-vr-headline>Страшное ДТП под Львовом: в аварии столкнулись два мотоцикла</h3>
<em class="date" data-date="2019-08-06 04:32:06+00:00">
06 августа 2019 04:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют в Украине на 6 августа" data-vr-contentbox-url="/2310521-kurs-valjut-v-ukraine-na-6-avgusta.html">
<a href="/2310521-kurs-valjut-v-ukraine-na-6-avgusta.html">
<div class="info">
<h3 data-vr-headline>Курс валют в Украине на 6 августа</h3>
<em class="date" data-date="2019-08-06 04:00:41+00:00">
06 августа 2019 04:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кому полезно есть творог" data-vr-contentbox-url="/2310520-komu-polezno-est-tvorog.html">
<a href="/2310520-komu-polezno-est-tvorog.html">
<div class="info">
<h3 data-vr-headline>Кому полезно есть творог</h3>
<em class="date" data-date="2019-08-06 03:02:30+00:00">
06 августа 2019 03:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве два парня на велосипеде &#34;влетели&#34; в авто (фото)" data-vr-contentbox-url="/2310519-v-kieve-dva-parnja-na-velosipede-vleteli-v-avto-foto.html">
<a href="/2310519-v-kieve-dva-parnja-na-velosipede-vleteli-v-avto-foto.html">
<div class="info">
<h3 data-vr-headline>В Киеве два парня на велосипеде &#34;влетели&#34; в авто (фото)</h3>
<em class="date" data-date="2019-08-06 02:26:47+00:00">
06 августа 2019 02:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украину возвращается жара" data-vr-contentbox-url="/2310448-v-ukrainu-vozvraschaetsja-zhara-11.html">
<a href="/2310448-v-ukrainu-vozvraschaetsja-zhara-11.html">
<div class="info">
<h3 data-vr-headline>В Украину возвращается жара</h3>
<em class="date" data-date="2019-08-06 01:30:16+00:00">
06 августа 2019 01:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протести у Гонконзі: поліцію закидували пляшками з водою та камінням" data-vr-contentbox-url="/2310514-protesti-u-gonkonz-poltsju-zakiduvali-pljashkami-z-vodoju-ta-kamnnjam.html">
<a href="/2310514-protesti-u-gonkonz-poltsju-zakiduvali-pljashkami-z-vodoju-ta-kamnnjam.html">
<div class="info">
<h3 data-vr-headline>Протести у Гонконзі: поліцію закидували пляшками з водою та камінням</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 23:01:00+00:00">
 05 августа 2019 23:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Dzidzio умилил подписчиков фото с мамой " data-vr-contentbox-url="/2310517-dzidzio-umilil-podpischikov-foto-s-mamoj.html">
<a href="/2310517-dzidzio-umilil-podpischikov-foto-s-mamoj.html">
<div class="info">
<h3 data-vr-headline>Dzidzio умилил подписчиков фото с мамой </h3>
<em class="date" data-date="2019-08-05 23:00:25+00:00">
05 августа 2019 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Николаевом охранник супермаркета избил мужчину" data-vr-contentbox-url="/2310512-pod-nikolaevom-ohrannik-supermarketa-izbil-muzhchinu.html">
<a href="/2310512-pod-nikolaevom-ohrannik-supermarketa-izbil-muzhchinu.html">
<div class="info">
<h3 data-vr-headline>Под Николаевом охранник супермаркета избил мужчину</h3>
<em class="date" data-date="2019-08-05 22:30:29+00:00">
05 августа 2019 22:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Дніпрі горіла теплоелектростанція" data-vr-contentbox-url="/2310498-u-dnpr-gorla-teploelektrostantsja-2.html">
<a href="/2310498-u-dnpr-gorla-teploelektrostantsja-2.html">
<div class="info">
<h3 data-vr-headline>У Дніпрі горіла теплоелектростанція</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 22:03:00+00:00">
05 августа 2019 22:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский пообщался с премьером Великобритании: о чем говорили политики " data-vr-contentbox-url="/2310495-zelenskij-poobschalsja-s-premerom-velikobritanii-o-chem-govorili-politiki.html">
<a href="/2310495-zelenskij-poobschalsja-s-premerom-velikobritanii-o-chem-govorili-politiki.html">
<div class="info">
<h3 data-vr-headline>Зеленский пообщался с премьером Великобритании: о чем говорили политики </h3>
<em class="date" data-date="2019-08-05 22:00:03+00:00">
05 августа 2019 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Масові розстріли у США: Білий дім закликав посилити перевірки під час купівлі зброї" data-vr-contentbox-url="/2310506-masov-rozstrli-u-ssha-blij-dm-zaklikav-posiliti-perevrki-pd-chas-kupvl-zbro.html">
<a href="/2310506-masov-rozstrli-u-ssha-blij-dm-zaklikav-posiliti-perevrki-pd-chas-kupvl-zbro.html">
<div class="info">
<h3 data-vr-headline>Масові розстріли у США: Білий дім закликав посилити перевірки під час купівлі зброї</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 21:53:00+00:00">
05 августа 2019 21:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве машина &#34;скорой&#34; врезалась в такси (фото)" data-vr-contentbox-url="/2310494-v-kieve-mashina-skoroj-vrezalas-v-taksi-foto.html">
<a href="/2310494-v-kieve-mashina-skoroj-vrezalas-v-taksi-foto.html">
<div class="info">
<h3 data-vr-headline>В Киеве машина &#34;скорой&#34; врезалась в такси (фото)</h3>
<em class="date" data-date="2019-08-05 21:34:31+00:00">
05 августа 2019 21:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Івано-Франківську розвалюється житловий будинок" data-vr-contentbox-url="/2310510-v-vano-frankvsku-rozvaljutsja-zhitlovij-budinok.html">
<a href="/2310510-v-vano-frankvsku-rozvaljutsja-zhitlovij-budinok.html">
<div class="info">
<h3 data-vr-headline>В Івано-Франківську розвалюється житловий будинок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 21:29:00+00:00">
05 августа 2019 21:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Чернівцях оголосили війну стихійній торгівлі" data-vr-contentbox-url="/2310507-v-chernvtsjah-ogolosili-vjnu-stihjnj-torgvl.html">
<a href="/2310507-v-chernvtsjah-ogolosili-vjnu-stihjnj-torgvl.html">
<div class="info">
<h3 data-vr-headline>В Чернівцях оголосили війну стихійній торгівлі</h3>
<span class="ico video-ico">Video</span>
 <em class="date" data-date="2019-08-05 21:11:00+00:00">
05 августа 2019 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой первый признак алкоголизма: ответ медиков" data-vr-contentbox-url="/2310493-kakoj-pervyj-priznak-alkogolizma-otvet-medikov.html">
<a href="/2310493-kakoj-pervyj-priznak-alkogolizma-otvet-medikov.html">
<div class="info">
<h3 data-vr-headline>Какой первый признак алкоголизма: ответ медиков</h3>
<em class="date" data-date="2019-08-05 21:10:57+00:00">
05 августа 2019 21:10
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/8/5/thumbs/05-08-2019-2000-sjuzhet-6_rect_060a49c6a248bd61f9afb5c39cdb9b35.PNG');" data-vr-contentbox="Сергій Каплін розкритикував чиновників Полтави у призначенні собі захмарних зарплат" data-vr-contentbox-url="/2310504-sergj-kapln-rozkritikuvav-chinovnikv-poltavi-u-priznachenn-sob-zahmarnih-zarplat.html">
<a href="/2310504-sergj-kapln-rozkritikuvav-chinovnikv-poltavi-u-priznachenn-sob-zahmarnih-zarplat.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Сергій Каплін розкритикував чиновників Полтави у призначенні собі захмарних зарплат</h3>
<em class="date" data-date="2019-08-05 20:59:00+00:00">
05 августа 2019 20:59
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/08/05/podrobnosti-za-2019-08-05-2000_80a3ce230a13f0d512c2f773f70f0f8e_2.png');" data-vr-contentbox="Верховний суд розглядає законність реєстрації Максима Зуєва на 207 окрузі у Чернігівській області" data-vr-contentbox-url="/2310513-verhovnij-sud-rozgljada-zakonnst-restrats-maksima-zuva-na-207-okruz-u-cherngvskj-oblast.html">
<a href="/2310513-verhovnij-sud-rozgljada-zakonnst-restrats-maksima-zuva-na-207-okruz-u-cherngvskj-oblast.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Верховний суд розглядає законність реєстрації Максима Зуєва на 207 окрузі у Чернігівській області</h3>
<em class="date" data-date="2019-08-05 20:57:00+00:00">
05 августа 2019 20:57
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/08/05/podrobnosti-za-2019-08-05-2000_639bbcedbf96c16ebbb0a1837ff70e8c_2.png');" data-vr-contentbox="Скандал на 50 окрузі у Покровську: ЦВК провела повторні підрахунки на 14 виборчих дільницях" data-vr-contentbox-url="/2310511-skandal-na-50-okruz-u-pokrovsku-tsvk-provela-povtorn-pdrahunki-na-14-viborchih-dlnitsjah.html">
<a href="/2310511-skandal-na-50-okruz-u-pokrovsku-tsvk-provela-povtorn-pdrahunki-na-14-viborchih-dlnitsjah.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Скандал на 50 окрузі у Покровську: ЦВК провела повторні підрахунки на 14 виборчих дільницях</h3>
<em class="date" data-date="2019-08-05 20:49:00+00:00">
05 августа 2019 20:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Житомире нашли окровавленного 18-летнего парня " data-vr-contentbox-url="/2310492-v-zhitomire-nashli-okrovavlennogo-18-letnego-parnja.html">
<a href="/2310492-v-zhitomire-nashli-okrovavlennogo-18-letnego-parnja.html">
<div class="info">
<h3 data-vr-headline>В Житомире нашли окровавленного 18-летнего парня </h3>
<em class="date" data-date="2019-08-05 20:48:06+00:00">
05 августа 2019 20:48
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/08/05/podrobnosti-za-2019-08-05-2000_038413d9d6efbf1ff118116a096f70b7_2.png');" data-vr-contentbox="&#34;Парламентські вибори-2019 - найбрудніші за всю історію&#34;: Юрій Бойко закликав скасувати мажоритарну систему" data-vr-contentbox-url="/2310509-parlamentsk-vibori-2019-najbrudnsh-za-vsju-storju-jurj-bojko-zaklikav-skasuvati-mazhoritarnu-sistemu.html">
<a href="/2310509-parlamentsk-vibori-2019-najbrudnsh-za-vsju-storju-jurj-bojko-zaklikav-skasuvati-mazhoritarnu-sistemu.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>&#34;Парламентські вибори-2019 - найбрудніші за всю історію&#34;: Юрій Бойко закликав скасувати мажоритарну систему</h3>
<em class="date" data-date="2019-08-05 20:39:00+00:00">
05 августа 2019 20:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський провів телефонну розмову з новим прем&#39;єром Великої Британії" data-vr-contentbox-url="/2310505-volodimir-zelenskij-provv-telefonnu-rozmovu-z-novim-premrom-veliko-britan.html">
<a href="/2310505-volodimir-zelenskij-provv-telefonnu-rozmovu-z-novim-premrom-veliko-britan.html">
<div class="info">
<h3 data-vr-headline>Володимир Зеленський провів телефонну розмову з новим прем&#39;єром Великої Британії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 20:25:00+00:00">
05 августа 2019 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смертельное ДТП под Харьковом: авто столкнулись лоб в лоб" data-vr-contentbox-url="/2310491-smertelnoe-dtp-pod-harkovom-avto-stolknulis-lob-v-lob.html">
<a href="/2310491-smertelnoe-dtp-pod-harkovom-avto-stolknulis-lob-v-lob.html">
<div class="info">
<h3 data-vr-headline>Смертельное ДТП под Харьковом: авто столкнулись лоб в лоб</h3>
<em class="date" data-date="2019-08-05 20:20:53+00:00">
05 августа 2019 20:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский назначил нового командующего ООС" data-vr-contentbox-url="/2310488-zelenskij-naznachil-novogo-komandujuschego-oos.html">
<a href="/2310488-zelenskij-naznachil-novogo-komandujuschego-oos.html">
<div class="info">
<h3 data-vr-headline>Зеленский назначил нового командующего ООС</h3>
<em class="date" data-date="2019-08-05 20:00:50+00:00">
05 августа 2019 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Житомиром подросток спровоцировал ДТП и погиб " data-vr-contentbox-url="/2310486-pod-zhitomirom-podrostok-sprovotsiroval-dtp-i-pogib.html">
<a href="/2310486-pod-zhitomirom-podrostok-sprovotsiroval-dtp-i-pogib.html">
<div class="info">
<h3 data-vr-headline>Под Житомиром подросток спровоцировал ДТП и погиб </h3>
<em class="date" data-date="2019-08-05 19:30:09+00:00">
05 августа 2019 19:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;При отравлении звоните в США&#34;: Супрун оказалась в центре скандала" data-vr-contentbox-url="/2310484-pri-otravlenii-zvonite-v-ssha-suprun-okazalas-v-tsentre-skandala.html">
<a href="/2310484-pri-otravlenii-zvonite-v-ssha-suprun-okazalas-v-tsentre-skandala.html">
<div class="info">
<h3 data-vr-headline>&#34;При отравлении звоните в США&#34;: Супрун оказалась в центре скандала</h3>
<em class="date" data-date="2019-08-05 19:10:44+00:00">
05 августа 2019 19:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Преференции для отдельных предприятий в условиях рынка - это проявление коррупции&#34; - Сергей Фурса" data-vr-contentbox-url="/2310483-preferentsii-dlja-otdelnyh-predprijatij-v-uslovijah-rynka-eto-projavlenie-korruptsii-sergej-fursa.html">
<a href="/2310483-preferentsii-dlja-otdelnyh-predprijatij-v-uslovijah-rynka-eto-projavlenie-korruptsii-sergej-fursa.html">
<div class="info">
<h3 data-vr-headline>&#34;Преференции для отдельных предприятий в условиях рынка - это проявление коррупции&#34; - Сергей Фурса</h3>
<em class="date" data-date="2019-08-05 18:58:01+00:00">
05 августа 2019 18:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Не дофотошопила!&#34;: Каменских нарвалась на критику" data-vr-contentbox-url="/2310481-ne-dofotoshopila-kamenskih-narvalas-na-kritiku.html">
<a href="/2310481-ne-dofotoshopila-kamenskih-narvalas-na-kritiku.html">
<div class="info">
<h3 data-vr-headline>&#34;Не дофотошопила!&#34;: Каменских нарвалась на критику</h3>
<em class="date" data-date="2019-08-05 18:44:09+00:00">
05 августа 2019 18:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Тернополе прогремел взрыв, есть пострадавшие" data-vr-contentbox-url="/2310480-v-ternopole-progremel-vzryv-est-postradavshie.html">
<a href="/2310480-v-ternopole-progremel-vzryv-est-postradavshie.html">
<div class="info">
<h3 data-vr-headline>В Тернополе прогремел взрыв, есть пострадавшие</h3>
<em class="date" data-date="2019-08-05 18:20:31+00:00">
05 августа 2019 18:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цены на топливо: почем бензин, автогаз и ДТ 5 августа " data-vr-contentbox-url="/2310472-tseny-na-toplivo-pochem-benzin-avtogaz-i-dt-5-avgusta.html">
<a href="/2310472-tseny-na-toplivo-pochem-benzin-avtogaz-i-dt-5-avgusta.html">
<div class="info">
<h3 data-vr-headline>Цены на топливо: почем бензин, автогаз и ДТ 5 августа </h3>
<em class="date" data-date="2019-08-05 18:00:01+00:00">
05 августа 2019 18:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом пьяный мужчина напал на жену с оружием" data-vr-contentbox-url="/2310479-pod-kievom-pjanyj-muzhchina-napal-na-zhenu-s-oruzhiem.html">
<a href="/2310479-pod-kievom-pjanyj-muzhchina-napal-na-zhenu-s-oruzhiem.html">
<div class="info">
<h3 data-vr-headline>Под Киевом пьяный мужчина напал на жену с оружием</h3>
<em class="date" data-date="2019-08-05 17:58:18+00:00">
05 августа 2019 17:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Приметы на 6 августа: что нельзя делать " data-vr-contentbox-url="/2310465-primety-na-6-avgusta-chto-nelzja-delat.html">
<a href="/2310465-primety-na-6-avgusta-chto-nelzja-delat.html">
<div class="info">
<h3 data-vr-headline>Приметы на 6 августа: что нельзя делать </h3>
<em class="date" data-date="2019-08-05 17:56:19+00:00">
05 августа 2019 17:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Над Одессой пронесся ураган: пляжи превратились в болото (фото)" data-vr-contentbox-url="/2310476-nad-odessoj-pronessja-uragan-pljazhi-prevratilis-v-boloto-foto.html">
<a href="/2310476-nad-odessoj-pronessja-uragan-pljazhi-prevratilis-v-boloto-foto.html">
<div class="info">
<h3 data-vr-headline>Над Одессой пронесся ураган: пляжи превратились в болото (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-08-05 17:38:37+00:00">
05 августа 2019 17:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Сумами женщина бросила малыша на вокзале" data-vr-contentbox-url="/2310478-pod-sumami-zhenschina-brosila-malysha-na-vokzale.html">
<a href="/2310478-pod-sumami-zhenschina-brosila-malysha-na-vokzale.html">
<div class="info">
<h3 data-vr-headline>Под Сумами женщина бросила малыша на вокзале</h3>
<em class="date" data-date="2019-08-05 17:28:52+00:00">
05 августа 2019 17:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Азовское море стало &#34;желейным&#34;  (фото)" data-vr-contentbox-url="/2310475-azovskoe-more-stalo-zhelejnym-foto.html">
<a href="/2310475-azovskoe-more-stalo-zhelejnym-foto.html">
<div class="info">
<h3 data-vr-headline>Азовское море стало &#34;желейным&#34; (фото)</h3>
<em class="date" data-date="2019-08-05 17:02:37+00:00">
05 августа 2019 17:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Все о пшенице: выбираем правильно" data-vr-contentbox-url="/2310474-vse-o-pshenitse-vybiraem-pravilno.html">
<a href="/2310474-vse-o-pshenitse-vybiraem-pravilno.html">
<div class="info">
<h3 data-vr-headline>Все о пшенице: выбираем правильно</h3>
<em class="date" data-date="2019-08-05 16:58:29+00:00">
05 августа 2019 16:58
</em>
<span class="pr">PR</span>
</div>
</a>
</li>
<li data-vr-contentbox="Instagram и WhatsApp переименуют " data-vr-contentbox-url="/2310473-instagram-i-whatsapp-pereimenujut.html">
<a href="/2310473-instagram-i-whatsapp-pereimenujut.html">
<div class="info">
<h3 data-vr-headline>Instagram и WhatsApp переименуют </h3>
<em class="date" data-date="2019-08-05 16:54:03+00:00">
05 августа 2019 16:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Визит Зеленского в Турцию: появились новые подробности" data-vr-contentbox-url="/2310471-vizit-zelenskogo-v-turtsiju-pojavilis-novye-podrobnosti.html">
<a href="/2310471-vizit-zelenskogo-v-turtsiju-pojavilis-novye-podrobnosti.html">
<div class="info">
<h3 data-vr-headline>Визит Зеленского в Турцию: появились новые подробности</h3>
<em class="date" data-date="2019-08-05 16:40:11+00:00">
05 августа 2019 16:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Серьезное ДТП в Днепре: Renault врезался в Toyota и перевернулся" data-vr-contentbox-url="/2310470-sereznoe-dtp-v-dnepre-renault-vrezalsja-v-toyota-i-perevernulsja.html">
<a href="/2310470-sereznoe-dtp-v-dnepre-renault-vrezalsja-v-toyota-i-perevernulsja.html">
 <div class="info">
<h3 data-vr-headline>Серьезное ДТП в Днепре: Renault врезался в Toyota и перевернулся</h3>
<em class="date" data-date="2019-08-05 16:24:44+00:00">
05 августа 2019 16:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом выпал снег (фото)" data-vr-contentbox-url="/2310469-pod-kievom-vypal-sneg-foto.html">
<a href="/2310469-pod-kievom-vypal-sneg-foto.html">
<div class="info">
<h3 data-vr-headline>Под Киевом выпал снег (фото)</h3>
<em class="date" data-date="2019-08-05 16:21:05+00:00">
05 августа 2019 16:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом пенсионер облил себя бензином и поджег " data-vr-contentbox-url="/2310467-pod-kievom-pensioner-oblil-sebja-benzinom-i-podzheg.html">
<a href="/2310467-pod-kievom-pensioner-oblil-sebja-benzinom-i-podzheg.html">
<div class="info">
<h3 data-vr-headline>Под Киевом пенсионер облил себя бензином и поджег </h3>
<em class="date" data-date="2019-08-05 15:52:26+00:00">
05 августа 2019 15:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кто возглавит фракции и комитеты в Верховной Раде: названы имена " data-vr-contentbox-url="/2310466-kto-vozglavit-fraktsii-i-komitety-v-verhovnoj-rade-nazvany-imena.html">
<a href="/2310466-kto-vozglavit-fraktsii-i-komitety-v-verhovnoj-rade-nazvany-imena.html">
<div class="info">
<h3 data-vr-headline>Кто возглавит фракции и комитеты в Верховной Раде: названы имена </h3>
<em class="date" data-date="2019-08-05 15:44:05+00:00">
05 августа 2019 15:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему нужно есть грецкие орехи " data-vr-contentbox-url="/2310464-pochemu-nuzhno-est-gretskie-orehi.html">
<a href="/2310464-pochemu-nuzhno-est-gretskie-orehi.html">
<div class="info">
<h3 data-vr-headline>Почему нужно есть грецкие орехи </h3>
<em class="date" data-date="2019-08-05 15:30:31+00:00">
05 августа 2019 15:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Укрзалізниця&#34; і Мінінфраструктури повинні придумати план, щоб уникнути транспортного колапсу - ЗМІ" data-vr-contentbox-url="/2310463-ukrzalznitsja-mnnfrastrukturi-povinn-pridumati-plan-schob-uniknuti-transportnogo-kolapsu-zm.html">
<a href="/2310463-ukrzalznitsja-mnnfrastrukturi-povinn-pridumati-plan-schob-uniknuti-transportnogo-kolapsu-zm.html">
<div class="info">
<h3 data-vr-headline>&#34;Укрзалізниця&#34; і Мінінфраструктури повинні придумати план, щоб уникнути транспортного колапсу - ЗМІ</h3>
<em class="date" data-date="2019-08-05 15:30:21+00:00">
05 августа 2019 15:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украина просит у США больше Javelin - посол" data-vr-contentbox-url="/2310462-ukraina-prosit-u-ssha-bolshe-javelin-posol.html">
<a href="/2310462-ukraina-prosit-u-ssha-bolshe-javelin-posol.html">
<div class="info">
<h3 data-vr-headline>Украина просит у США больше Javelin - посол</h3>
<em class="date" data-date="2019-08-05 15:16:46+00:00">
05 августа 2019 15:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 6 августа: кто рискует потерять все сбережения" data-vr-contentbox-url="/2310460-goroskop-na-6-avgusta-kto-riskuet-poterjat-vse-sberezhenija.html">
<a href="/2310460-goroskop-na-6-avgusta-kto-riskuet-poterjat-vse-sberezhenija.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на 6 августа: кто рискует потерять все сбережения</h3>
<em class="date" data-date="2019-08-05 15:00:13+00:00">
05 августа 2019 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В &#34;Оппозиционной платформе - За жизнь&#34; требуют создания профильного Комитета по вопросам решения проблем на Донбассе" data-vr-contentbox-url="/2310459-v-oppozitsionnoj-platforme-za-zhizn-trebujut-sozdanija-profilnogo-komiteta-po-voprosam-reshenija-problem-na-donbasse.html">
<a href="/2310459-v-oppozitsionnoj-platforme-za-zhizn-trebujut-sozdanija-profilnogo-komiteta-po-voprosam-reshenija-problem-na-donbasse.html">
<div class="info">
<h3 data-vr-headline>В &#34;Оппозиционной платформе - За жизнь&#34; требуют создания профильного Комитета по вопросам решения проблем на Донбассе</h3>
<em class="date" data-date="2019-08-05 14:54:09+00:00">
05 августа 2019 14:54
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Днепре на ТЭС произошло ЧП: в небо поднялся черный дым " data-vr-contentbox-url="/2310458-v-dnepre-na-tes-proizoshlo-chp-v-nebo-podnjalsja-chernyj-dym.html">
<a href="/2310458-v-dnepre-na-tes-proizoshlo-chp-v-nebo-podnjalsja-chernyj-dym.html">
<div class="info">
<h3 data-vr-headline>В Днепре на ТЭС произошло ЧП: в небо поднялся черный дым </h3>
<em class="date" data-date="2019-08-05 14:49:16+00:00">
05 августа 2019 14:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Харьковом поезд переехал пенсионерку" data-vr-contentbox-url="/2310456-pod-harkovom-poezd-pereehal-pensionerku.html">
<a href="/2310456-pod-harkovom-poezd-pereehal-pensionerku.html">
<div class="info">
<h3 data-vr-headline>Под Харьковом поезд переехал пенсионерку</h3>
<em class="date" data-date="2019-08-05 14:34:21+00:00">
05 августа 2019 14:34
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В сентябре будут пиковые выплаты - Минфин " data-vr-contentbox-url="/2310457-v-sentjabre-budut-pikovye-vyplaty-minfin.html">
<a href="/2310457-v-sentjabre-budut-pikovye-vyplaty-minfin.html">
<div class="info">
<h3 data-vr-headline>В сентябре будут пиковые выплаты - Минфин </h3>
<em class="date" data-date="2019-08-05 14:33:33+00:00">
 05 августа 2019 14:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Таксист посадил клиента на цепь и &#34;заковал&#34; в гараже" data-vr-contentbox-url="/2310455-taksist-posadil-klienta-na-tsep-i-zakoval-v-garazhe.html">
<a href="/2310455-taksist-posadil-klienta-na-tsep-i-zakoval-v-garazhe.html">
<div class="info">
<h3 data-vr-headline>Таксист посадил клиента на цепь и &#34;заковал&#34; в гараже</h3>
<em class="date" data-date="2019-08-05 14:04:28+00:00">
05 августа 2019 14:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Провинциалка&#34;: Наташа Королева напугала опухшим лицом с цистерной алкоголя" data-vr-contentbox-url="/2310454-provintsialka-natasha-koroleva-napugala-opuhshim-litsom-s-tsisternoj-alkogolja.html">
<a href="/2310454-provintsialka-natasha-koroleva-napugala-opuhshim-litsom-s-tsisternoj-alkogolja.html">
<div class="info">
<h3 data-vr-headline>&#34;Провинциалка&#34;: Наташа Королева напугала опухшим лицом с цистерной алкоголя</h3>
<em class="date" data-date="2019-08-05 13:44:44+00:00">
05 августа 2019 13:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2310453-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-265.html">
<a href="/2310453-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-265.html">
<div class="info">
<h3 data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</h3>
<em class="date" data-date="2019-08-05 13:37:08+00:00">
05 августа 2019 13:37
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дело Гандзюк: приговоры вступили в силу" data-vr-contentbox-url="/2310452-delo-gandzjuk-prigovory-vstupili-v-silu.html">
<a href="/2310452-delo-gandzjuk-prigovory-vstupili-v-silu.html">
<div class="info">
<h3 data-vr-headline>Дело Гандзюк: приговоры вступили в силу</h3>
<em class="date" data-date="2019-08-05 13:09:24+00:00">
05 августа 2019 13:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Надя Дорофеева показала пикантное фото в купальнике " data-vr-contentbox-url="/2310450-nadja-dorofeeva-pokazala-pikantnoe-foto-v-kupalnike.html">
<a href="/2310450-nadja-dorofeeva-pokazala-pikantnoe-foto-v-kupalnike.html">
<div class="info">
<h3 data-vr-headline>Надя Дорофеева показала пикантное фото в купальнике </h3>
<em class="date" data-date="2019-08-05 12:43:20+00:00">
05 августа 2019 12:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Крыму погибли лучшие кикбоксерши мира" data-vr-contentbox-url="/2310449-v-krymu-pogibli-luchshie-kikboksershi-mira.html">
<a href="/2310449-v-krymu-pogibli-luchshie-kikboksershi-mira.html">
<div class="info">
<h3 data-vr-headline>В Крыму погибли лучшие кикбоксерши мира</h3>
<em class="date" data-date="2019-08-05 12:26:36+00:00">
05 августа 2019 12:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Успенский пост: календарь питания по дням " data-vr-contentbox-url="/2310447-uspenskij-post-kalendar-pitanija-po-dnjam.html">
<a href="/2310447-uspenskij-post-kalendar-pitanija-po-dnjam.html">
<div class="info">
<h3 data-vr-headline>Успенский пост: календарь питания по дням </h3>
<em class="date" data-date="2019-08-05 12:13:50+00:00">
05 августа 2019 12:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие популярные продукты особо опасны для мужчин" data-vr-contentbox-url="/2310445-kakie-populjarnye-produkty-osobo-opasny-dlja-muzhchin.html">
<a href="/2310445-kakie-populjarnye-produkty-osobo-opasny-dlja-muzhchin.html">
<div class="info">
<h3 data-vr-headline>Какие популярные продукты особо опасны для мужчин</h3>
<em class="date" data-date="2019-08-05 11:52:05+00:00">
05 августа 2019 11:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленский встретится с Эрдоганом и Варфоломеем" data-vr-contentbox-url="/2310444-zelenskij-vstretitsja-s-erdoganom-i-varfolomeem.html">
<a href="/2310444-zelenskij-vstretitsja-s-erdoganom-i-varfolomeem.html">
<div class="info">
<h3 data-vr-headline>Зеленский встретится с Эрдоганом и Варфоломеем</h3>
<em class="date" data-date="2019-08-05 11:43:04+00:00">
05 августа 2019 11:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Встреча Зеленского и Трампа: в СМИ назвали дату " data-vr-contentbox-url="/2310442-vstrecha-zelenskogo-i-trampa-v-smi-nazvali-datu.html">
<a href="/2310442-vstrecha-zelenskogo-i-trampa-v-smi-nazvali-datu.html">
<div class="info">
<h3 data-vr-headline>Встреча Зеленского и Трампа: в СМИ назвали дату </h3>
<em class="date" data-date="2019-08-05 11:22:02+00:00">
05 августа 2019 11:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс доллара в обменниках резко вырос" data-vr-contentbox-url="/2310441-kurs-dollara-v-obmennikah-rezko-vyros-3.html">
<a href="/2310441-kurs-dollara-v-obmennikah-rezko-vyros-3.html">
<div class="info">
<h3 data-vr-headline>Курс доллара в обменниках резко вырос</h3>
<em class="date" data-date="2019-08-05 10:59:44+00:00">
05 августа 2019 10:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спасение телефона обернулось для мужчины смертью в выгребной яме " data-vr-contentbox-url="/2310440-spasenie-telefona-obernulos-dlja-muzhchiny-smertju-v-vygrebnoj-jame.html">
<a href="/2310440-spasenie-telefona-obernulos-dlja-muzhchiny-smertju-v-vygrebnoj-jame.html">
<div class="info">
<h3 data-vr-headline>Спасение телефона обернулось для мужчины смертью в выгребной яме </h3>
<em class="date" data-date="2019-08-05 10:41:00+00:00">
05 августа 2019 10:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Знаки зодиака: какой цветок принесет вам удачу" data-vr-contentbox-url="/2310439-znaki-zodiaka-kakoj-tsvetok-prineset-vam-udachu.html">
<a href="/2310439-znaki-zodiaka-kakoj-tsvetok-prineset-vam-udachu.html">
<div class="info">
<h3 data-vr-headline>Знаки зодиака: какой цветок принесет вам удачу</h3>
<em class="date" data-date="2019-08-05 10:38:47+00:00">
05 августа 2019 10:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Во сне умерла известная футболистка" data-vr-contentbox-url="/2310437-vo-sne-umerla-izvestnaja-futbolistka.html">
<a href="/2310437-vo-sne-umerla-izvestnaja-futbolistka.html">
<div class="info">
<h3 data-vr-headline>Во сне умерла известная футболистка</h3>
<em class="date" data-date="2019-08-05 10:12:31+00:00">
05 августа 2019 10:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Николаевом произошло жуткое ДТП, есть погибшие" data-vr-contentbox-url="/2310436-pod-nikolaevom-proizoshlo-zhutkoe-dtp-est-pogibshie.html">
<a href="/2310436-pod-nikolaevom-proizoshlo-zhutkoe-dtp-est-pogibshie.html">
<div class="info">
<h3 data-vr-headline>Под Николаевом произошло жуткое ДТП, есть погибшие</h3>
<em class="date" data-date="2019-08-05 09:52:38+00:00">
05 августа 2019 09:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украинцы массово лишились света: что произошло" data-vr-contentbox-url="/2310435-ukraintsy-massovo-lishilis-sveta-chto-proizoshlo.html">
<a href="/2310435-ukraintsy-massovo-lishilis-sveta-chto-proizoshlo.html">
<div class="info">
<h3 data-vr-headline>Украинцы массово лишились света: что произошло</h3>
<em class="date" data-date="2019-08-05 09:30:32+00:00">
05 августа 2019 09:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Самый высокий уровень: украинцев предупредили об опасности" data-vr-contentbox-url="/2310434-samyj-vysokij-uroven-ukraintsev-predupredili-ob-opasnosti-7.html">
<a href="/2310434-samyj-vysokij-uroven-ukraintsev-predupredili-ob-opasnosti-7.html">
<div class="info">
<h3 data-vr-headline>Самый высокий уровень: украинцев предупредили об опасности</h3>
<em class="date" data-date="2019-08-05 09:06:32+00:00">
05 августа 2019 09:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Каменских в бикини похвасталась пикантными формами (фото)" data-vr-contentbox-url="/2310433-kamenskih-v-bikini-pohvastalas-pikantnymi-formami-foto.html">
<a href="/2310433-kamenskih-v-bikini-pohvastalas-pikantnymi-formami-foto.html">
<div class="info">
<h3 data-vr-headline>Каменских в бикини похвасталась пикантными формами (фото)</h3>
<em class="date" data-date="2019-08-05 08:44:04+00:00">
05 августа 2019 08:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют: доллар стремительно растет" data-vr-contentbox-url="/2310432-kurs-valjut-dollar-stremitelno-rastet.html">
<a href="/2310432-kurs-valjut-dollar-stremitelno-rastet.html">
<div class="info">
<h3 data-vr-headline>Курс валют: доллар стремительно растет</h3>
<em class="date" data-date="2019-08-05 08:22:28+00:00">
05 августа 2019 08:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему нужно есть яйца" data-vr-contentbox-url="/2310430-pochemu-nuzhno-est-jajtsa.html">
<a href="/2310430-pochemu-nuzhno-est-jajtsa.html">
<div class="info">
<h3 data-vr-headline>Почему нужно есть яйца</h3>
<em class="date" data-date="2019-08-05 07:40:25+00:00">
05 августа 2019 07:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Приметы на 5 августа: что нельзя делать в день Трофима " data-vr-contentbox-url="/2310380-primety-na-5-avgusta-chto-nelzja-delat-v-den-trofima.html">
<a href="/2310380-primety-na-5-avgusta-chto-nelzja-delat-v-den-trofima.html">
<div class="info">
<h3 data-vr-headline>Приметы на 5 августа: что нельзя делать в день Трофима </h3>
<em class="date" data-date="2019-08-05 07:24:20+00:00">
05 августа 2019 07:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь на 5 августа: что необходимо сделать" data-vr-contentbox-url="/2310427-lunnyj-kalendar-na-5-avgusta-chto-neobhodimo-sdelat.html">
<a href="/2310427-lunnyj-kalendar-na-5-avgusta-chto-neobhodimo-sdelat.html">
<div class="info">
<h3 data-vr-headline>Лунный календарь на 5 августа: что необходимо сделать</h3>
<em class="date" data-date="2019-08-05 07:00:43+00:00">
05 августа 2019 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на неделю с 5 по 11 августа для всех знаков зодиака " data-vr-contentbox-url="/2310376-goroskop-na-nedelju-s-5-po-11-avgusta-dlja-vseh-znakov-zodiaka.html">
<a href="/2310376-goroskop-na-nedelju-s-5-po-11-avgusta-dlja-vseh-znakov-zodiaka.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на неделю с 5 по 11 августа для всех знаков зодиака </h3>
<em class="date" data-date="2019-08-05 06:00:09+00:00">
05 августа 2019 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="5 августа: какой сегодня праздник" data-vr-contentbox-url="/2310429-5-avgusta-kakoj-segodnja-prazdnik-2.html">
<a href="/2310429-5-avgusta-kakoj-segodnja-prazdnik-2.html">
<div class="info">
<h3 data-vr-headline>5 августа: какой сегодня праздник</h3>
<em class="date" data-date="2019-08-05 05:30:20+00:00">
05 августа 2019 05:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украину вернется жара и сильные дожди " data-vr-contentbox-url="/2310381-v-ukrainu-vernetsja-zhara-i-silnye-dozhdi.html">
<a href="/2310381-v-ukrainu-vernetsja-zhara-i-silnye-dozhdi.html">
<div class="info">
<h3 data-vr-headline>В Украину вернется жара и сильные дожди </h3>
<em class="date" data-date="2019-08-05 05:00:26+00:00">
05 августа 2019 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой авто с пассажирами провалилось под асфальт (фото)" data-vr-contentbox-url="/2310428-pod-odessoj-avto-s-passazhirami-provalilos-pod-asfalt-foto.html">
<a href="/2310428-pod-odessoj-avto-s-passazhirami-provalilos-pod-asfalt-foto.html">
<div class="info">
<h3 data-vr-headline>Под Одессой авто с пассажирами провалилось под асфальт (фото)</h3>
<em class="date" data-date="2019-08-05 04:30:40+00:00">
05 августа 2019 04:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь на август 2019: благоприятные дни" data-vr-contentbox-url="/2309029-lunnyj-kalendar-na-avgust-2019-blagoprijatnye-dni.html">
<a href="/2309029-lunnyj-kalendar-na-avgust-2019-blagoprijatnye-dni.html">
<div class="info">
<h3 data-vr-headline>Лунный календарь на август 2019: благоприятные дни</h3>
<em class="date" data-date="2019-08-05 03:30:36+00:00">
05 августа 2019 03:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине без электричества остался 61 населенный пункт в пяти областях" data-vr-contentbox-url="/2310425-v-ukraine-bez-elektrichestva-ostalsja-61-naselennyj-punkt-v-pjati-oblastjah.html">
<a href="/2310425-v-ukraine-bez-elektrichestva-ostalsja-61-naselennyj-punkt-v-pjati-oblastjah.html">
<div class="info">
<h3 data-vr-headline>В Украине без электричества остался 61 населенный пункт в пяти областях</h3>
<em class="date" data-date="2019-08-05 02:30:05+00:00">
05 августа 2019 02:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Биткоин: курс криптовалюты стремительно растет" data-vr-contentbox-url="/2310426-bitkoin-kurs-kriptovaljuty-stremitelno-rastet-35.html">
<a href="/2310426-bitkoin-kurs-kriptovaljuty-stremitelno-rastet-35.html">
<div class="info">
<h3 data-vr-headline>Биткоин: курс криптовалюты стремительно растет</h3>
<em class="date" data-date="2019-08-05 01:30:55+00:00">
05 августа 2019 01:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киеве еще одна станция метро отказалась от жетонов" data-vr-contentbox-url="/2310423-v-kieve-esche-odna-stantsija-metro-otkazalas-ot-zhetonov.html">
<a href="/2310423-v-kieve-esche-odna-stantsija-metro-otkazalas-ot-zhetonov.html">
<div class="info">
<h3 data-vr-headline>В Киеве еще одна станция метро отказалась от жетонов</h3>
<em class="date" data-date="2019-08-05 00:42:56+00:00">
05 августа 2019 00:42
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="В Сумах вандалы надругались над могилами воинов АТО (фото, видео)" data-vr-contentbox-url="/2310424-v-sumah-vandaly-nadrugalis-nad-mogilami-voinov-ato-foto-video.html">
<a href="/2310424-v-sumah-vandaly-nadrugalis-nad-mogilami-voinov-ato-foto-video.html">
<div class="info">
<h3 data-vr-headline>В Сумах вандалы надругались над могилами воинов АТО (фото, видео)</h3>
<em class="date" data-date="2019-08-05 00:04:27+00:00">
05 августа 2019 00:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киеве значительно выросла средняя зарплата" data-vr-contentbox-url="/2310407-v-kieve-znachitelno-vyrosla-srednjaja-zarplata.html">
<a href="/2310407-v-kieve-znachitelno-vyrosla-srednjaja-zarplata.html">
<div class="info">
<h3 data-vr-headline>В Киеве значительно выросла средняя зарплата</h3>
<em class="date" data-date="2019-08-04 22:50:29+00:00">
04 августа 2019 22:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ривне мужчина до сотрясения мозга избил полицейскую" data-vr-contentbox-url="/2310409-v-rivne-muzhchina-do-sotrjasenija-mozga-izbil-politsejskuju.html">
<a href="/2310409-v-rivne-muzhchina-do-sotrjasenija-mozga-izbil-politsejskuju.html">
<div class="info">
<h3 data-vr-headline>В Ривне мужчина до сотрясения мозга избил полицейскую</h3>
<em class="date" data-date="2019-08-04 22:28:22+00:00">
04 августа 2019 22:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="7 подарков, которые категорически нельзя принимать " data-vr-contentbox-url="/2310406-7-podarkov-kotorye-kategoricheski-nelzja-prinimat.html">
<a href="/2310406-7-podarkov-kotorye-kategoricheski-nelzja-prinimat.html">
<div class="info">
<h3 data-vr-headline>7 подарков, которые категорически нельзя принимать </h3>
<em class="date" data-date="2019-08-04 22:12:31+00:00">
04 августа 2019 22:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Сколько будут зарабатывать новоизбранные депутаты: появились интересные цифры" data-vr-contentbox-url="/2310346-skolko-budut-zarabatyvat-novoizbrannye-deputaty-pojavilis-interesnye-tsifry.html">
<a href="/2310346-skolko-budut-zarabatyvat-novoizbrannye-deputaty-pojavilis-interesnye-tsifry.html">
<div class="info">
<h3 data-vr-headline>Сколько будут зарабатывать новоизбранные депутаты: появились интересные цифры</h3>
<em class="date" data-date="2019-08-04 21:48:31+00:00">
04 августа 2019 21:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Приметы и суеверия: что означают сны с воскресенья на понедельник " data-vr-contentbox-url="/2310386-primety-i-sueverija-chto-oznachajut-sny-s-voskresenja-na-ponedelnik.html">
<a href="/2310386-primety-i-sueverija-chto-oznachajut-sny-s-voskresenja-na-ponedelnik.html">
<div class="info">
<h3 data-vr-headline>Приметы и суеверия: что означают сны с воскресенья на понедельник </h3>
<em class="date" data-date="2019-08-04 21:30:04+00:00">
04 августа 2019 21:30
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="В ногу со временем: Victoria’s Secret впервые нанял модель-трансгендера" data-vr-contentbox-url="/2310490-v-nogu-so-vremenem-victorias-secret-vpervye-nanjal-model-transgendera.html">
<a href="/2310490-v-nogu-so-vremenem-victorias-secret-vpervye-nanjal-model-transgendera.html">
<div class="info">
<h3 data-vr-headline>В ногу со временем: Victoria’s Secret впервые нанял модель-трансгендера</h3>
<em class="date" data-date="2019-08-06 02:00:52+00:00">
06 августа 2019 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звездный День рождения: как королевская семья поздравила Меган Маркл" data-vr-contentbox-url="/2310487-zvezdnyj-den-rozhdenija-kak-korolevskaja-semja-pozdravila-megn-markl.html">
<a href="/2310487-zvezdnyj-den-rozhdenija-kak-korolevskaja-semja-pozdravila-megn-markl.html">
<div class="info">
<h3 data-vr-headline>Звездный День рождения: как королевская семья поздравила Меган Маркл</h3>
<em class="date" data-date="2019-08-06 01:00:51+00:00">
06 августа 2019 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Секрет раскрыт: ученые изучили ДНК мужчины, которого считали вампиром" data-vr-contentbox-url="/2310482-sekret-raskryt-uchenye-izuchili-dnk-muzhchiny-kotorogo-schitali-vampirom.html">
<a href="/2310482-sekret-raskryt-uchenye-izuchili-dnk-muzhchiny-kotorogo-schitali-vampirom.html">
<div class="info">
<h3 data-vr-headline>Секрет раскрыт: ученые изучили ДНК мужчины, которого считали вампиром</h3>
<em class="date" data-date="2019-08-06 00:00:31+00:00">
06 августа 2019 00:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На шелковых простынях: Анджелина Джоли снялась в рекламе полуобнаженной (видео)" data-vr-contentbox-url="/2310485-na-shelkovyh-prostynjah-andzhelina-dzholi-snjalas-v-reklame-poluobnazhennoj-video.html">
<a href="/2310485-na-shelkovyh-prostynjah-andzhelina-dzholi-snjalas-v-reklame-poluobnazhennoj-video.html">
<div class="info">
<h3 data-vr-headline>На шелковых простынях: Анджелина Джоли снялась в рекламе полуобнаженной (видео)</h3>
<em class="date" data-date="2019-08-05 23:30:18+00:00">
05 августа 2019 23:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Японія долучається до космічної гонки озброєнь" data-vr-contentbox-url="/2310515-japonja-doluchatsja-do-kosmchno-gonki-ozbron.html">
<a href="/2310515-japonja-doluchatsja-do-kosmchno-gonki-ozbron.html">
<div class="info">
<h3 data-vr-headline>Японія долучається до космічної гонки озброєнь</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 23:15:00+00:00">
05 августа 2019 23:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США вшановують пам&#39;ять Ніла Армстронга" data-vr-contentbox-url="/2310516-ssha-vshanovujut-pamjat-nla-armstronga.html">
<a href="/2310516-ssha-vshanovujut-pamjat-nla-armstronga.html">
<div class="info">
<h3 data-vr-headline>США вшановують пам&#39;ять Ніла Армстронга</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 22:55:00+00:00">
05 августа 2019 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Італія відмовляється приймати біженців" data-vr-contentbox-url="/2310499-talja-vdmovljatsja-prijmati-bzhentsv.html">
<a href="/2310499-talja-vdmovljatsja-prijmati-bzhentsv.html">
<div class="info">
<h3 data-vr-headline>Італія відмовляється приймати біженців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 22:41:00+00:00">
05 августа 2019 22:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шенген не для всіх: Німеччина ввела контроль на кордоні із Щвейцарією" data-vr-contentbox-url="/2310497-shengen-ne-dlja-vsh-nmechchina-vvela-kontrol-na-kordon-z-schvejtsarju.html">
<a href="/2310497-shengen-ne-dlja-vsh-nmechchina-vvela-kontrol-na-kordon-z-schvejtsarju.html">
<div class="info">
<h3 data-vr-headline>Шенген не для всіх: Німеччина ввела контроль на кордоні із Щвейцарією</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 22:35:00+00:00">
05 августа 2019 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британці рятують дамбу від прориву" data-vr-contentbox-url="/2310502-britants-rjatujut-dambu-vd-prorivu.html">
<a href="/2310502-britants-rjatujut-dambu-vd-prorivu.html">
<div class="info">
<h3 data-vr-headline>Британці рятують дамбу від прориву</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 22:09:00+00:00">
05 августа 2019 22:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зростає захворюваність на кір" data-vr-contentbox-url="/2310503-v-ukran-zrosta-zahvorjuvanst-na-kr.html">
<a href="/2310503-v-ukran-zrosta-zahvorjuvanst-na-kr.html">
<div class="info">
<h3 data-vr-headline>В Україні зростає захворюваність на кір</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 21:41:00+00:00">
05 августа 2019 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада має запрацювати на початку вересня" data-vr-contentbox-url="/2310508-verhovna-rada-ma-zapratsjuvati-na-pochatku-veresnja.html">
<a href="/2310508-verhovna-rada-ma-zapratsjuvati-na-pochatku-veresnja.html">
<div class="info">
<h3 data-vr-headline>Верховна Рада має запрацювати на початку вересня</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 20:25:00+00:00">
05 августа 2019 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Точно не аварія&#34;: у Єгипті розслідують загадкове ДТП" data-vr-contentbox-url="/2310501-tochno-ne-avarja-u-gipt-rozsldujut-zagadkove-dtp.html">
<a href="/2310501-tochno-ne-avarja-u-gipt-rozsldujut-zagadkove-dtp.html">
<div class="info">
<h3 data-vr-headline>&#34;Точно не аварія&#34;: у Єгипті розслідують загадкове ДТП</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 20:19:00+00:00">
05 августа 2019 20:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибухи складів в Росії: евакуювали понад три тисячі жителів" data-vr-contentbox-url="/2310500-vibuhi-skladv-v-ros-evakujuvali-ponad-tri-tisjach-zhitelv.html">
<a href="/2310500-vibuhi-skladv-v-ros-evakujuvali-ponad-tri-tisjach-zhitelv.html">
<div class="info">
<h3 data-vr-headline>Вибухи складів в Росії: евакуювали понад три тисячі жителів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 20:13:00+00:00">
05 августа 2019 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США анонсували нові санкції проти Росії" data-vr-contentbox-url="/2310496-ssha-anonsuvali-nov-sankts-proti-ros.html">
<a href="/2310496-ssha-anonsuvali-nov-sankts-proti-ros.html">
<div class="info">
<h3 data-vr-headline>США анонсували нові санкції проти Росії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-05 20:03:00+00:00">
05 августа 2019 20:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Взрывы на складе боеприпасов в России: появились первые жертвы " data-vr-contentbox-url="/2310477-vzryvy-na-sklade-boepripasov-v-rossii-pojavilis-pervye-zhertvy.html">
<a href="/2310477-vzryvy-na-sklade-boepripasov-v-rossii-pojavilis-pervye-zhertvy.html">
<div class="info">
<h3 data-vr-headline>Взрывы на складе боеприпасов в России: появились первые жертвы </h3>
<em class="date" data-date="2019-08-05 17:22:37+00:00">
05 августа 2019 17:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В России взрываются военные склады (видео)" data-vr-contentbox-url="/2310468-v-rossii-vzryvajutsja-voennye-sklady-video.html">
<a href="/2310468-v-rossii-vzryvajutsja-voennye-sklady-video.html">
<div class="info">
<h3 data-vr-headline>В России взрываются военные склады (видео)</h3>
<em class="date" data-date="2019-08-05 15:54:02+00:00">
 05 августа 2019 15:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Манчестер Сити&#34; установил уникальное достижение в АПЛ" data-vr-contentbox-url="/2310461-manchester-siti-ustanovil-unikalnoe-dostizhenie-v-apl.html">
<a href="/2310461-manchester-siti-ustanovil-unikalnoe-dostizhenie-v-apl.html">
<div class="info">
<h3 data-vr-headline>&#34;Манчестер Сити&#34; установил уникальное достижение в АПЛ</h3>
<em class="date" data-date="2019-08-05 15:04:11+00:00">
05 августа 2019 15:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер Вилли Токарев: кто получит наследство" data-vr-contentbox-url="/2310451-umer-villi-tokarev-kto-poluchit-nasledstvo.html">
<a href="/2310451-umer-villi-tokarev-kto-poluchit-nasledstvo.html">
<div class="info">
<h3 data-vr-headline>Умер Вилли Токарев: кто получит наследство</h3>
<em class="date" data-date="2019-08-05 13:08:03+00:00">
05 августа 2019 13:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Грузии запретили купаться в Черном море" data-vr-contentbox-url="/2310446-v-gruzii-zapretili-kupatsja-v-chernom-more.html">
<a href="/2310446-v-gruzii-zapretili-kupatsja-v-chernom-more.html">
<div class="info">
<h3 data-vr-headline>В Грузии запретили купаться в Черном море</h3>
<em class="date" data-date="2019-08-05 12:12:27+00:00">
05 августа 2019 12:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Анастасия Волочкова удивила растяжкой на катере (фото)" data-vr-contentbox-url="/2310443-anastasija-volochkova-rastjanulas-na-katere-foto.html">
<a href="/2310443-anastasija-volochkova-rastjanulas-na-katere-foto.html">
<div class="info">
<h3 data-vr-headline>Анастасия Волочкова удивила растяжкой на катере (фото)</h3>
<em class="date" data-date="2019-08-05 11:18:36+00:00">
05 августа 2019 11:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сильное наводнение &#34;уносит&#34; жизни людей " data-vr-contentbox-url="/2310438-silnoe-navodnenie-unosit-zhizni-ljudej.html">
<a href="/2310438-silnoe-navodnenie-unosit-zhizni-ljudej.html">
<div class="info">
<h3 data-vr-headline>Сильное наводнение &#34;уносит&#34; жизни людей </h3>
<em class="date" data-date="2019-08-05 10:21:44+00:00">
05 августа 2019 10:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стрельба в США: всплыли новые подробности" data-vr-contentbox-url="/2310431-strelba-v-ssha-vsplyli-novye-podrobnosti.html">
<a href="/2310431-strelba-v-ssha-vsplyli-novye-podrobnosti.html">
<div class="info">
<h3 data-vr-headline>Стрельба в США: всплыли новые подробности</h3>
<em class="date" data-date="2019-08-05 08:00:06+00:00">
05 августа 2019 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США вторая стрельба за сутки: установлена личность стрелка" data-vr-contentbox-url="/2310422-v-ssha-vtoraja-strelba-za-sutki-ustanovlena-lichnost-strelka.html">
<a href="/2310422-v-ssha-vtoraja-strelba-za-sutki-ustanovlena-lichnost-strelka.html">
<div class="info">
<h3 data-vr-headline>В США вторая стрельба за сутки: установлена личность стрелка</h3>
<em class="date" data-date="2019-08-04 23:32:10+00:00">
04 августа 2019 23:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Шотландії пілоти намагалися п&#39;яними вийти у рейс" data-vr-contentbox-url="/2310420-u-shotland-ploti-namagalisja-pjanimi-vijti-u-rejs.html">
<a href="/2310420-u-shotland-ploti-namagalisja-pjanimi-vijti-u-rejs.html">
<div class="info">
<h3 data-vr-headline>У Шотландії пілоти намагалися п&#39;яними вийти у рейс</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-04 21:43:00+00:00">
04 августа 2019 21:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Військові Ізраїля нейтралізували російські С-400" data-vr-contentbox-url="/2310416-vjskov-zralja-nejtralzuvali-rosjsk-s-400.html">
<a href="/2310416-vjskov-zralja-nejtralzuvali-rosjsk-s-400.html">
<div class="info">
<h3 data-vr-headline>Військові Ізраїля нейтралізували російські С-400</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-04 21:17:00+00:00">
04 августа 2019 21:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Теракти у США: вбивця з Техасу обурювався &#34;навалою латиноамериканців&#34;" data-vr-contentbox-url="/2310417-terakti-u-ssha-vbivtsja-z-tehasu-oburjuvavsja-navaloju-latinoamerikantsv.html">
<a href="/2310417-terakti-u-ssha-vbivtsja-z-tehasu-oburjuvavsja-navaloju-latinoamerikantsv.html">
<div class="info">
<h3 data-vr-headline>Теракти у США: вбивця з Техасу обурювався &#34;навалою латиноамериканців&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-04 21:03:00+00:00">
04 августа 2019 21:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ryanair обязали выплатить 8,5 миллиона евро субсидий" data-vr-contentbox-url="/2310403-ryanair-objazali-vyplatit-85-milliona-evro-subsidij.html">
<a href="/2310403-ryanair-objazali-vyplatit-85-milliona-evro-subsidij.html">
<div class="info">
<h3 data-vr-headline>Ryanair обязали выплатить 8,5 миллиона евро субсидий</h3>
<em class="date" data-date="2019-08-04 17:56:23+00:00">
04 августа 2019 17:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер легендарный Вилли Токарев" data-vr-contentbox-url="/2310399-umer-legendarnyj-villi-tokarev.html">
<a href="/2310399-umer-legendarnyj-villi-tokarev.html">
<div class="info">
<h3 data-vr-headline>Умер легендарный Вилли Токарев</h3>
<em class="date" data-date="2019-08-04 16:26:03+00:00">
04 августа 2019 16:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Мексике застрелили репортера" data-vr-contentbox-url="/2310398-v-meksike-zastrelili-reportera.html">
<a href="/2310398-v-meksike-zastrelili-reportera.html">
<div class="info">
<h3 data-vr-headline>В Мексике застрелили репортера</h3>
<em class="date" data-date="2019-08-04 16:06:36+00:00">
04 августа 2019 16:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Известный спортсмен встал перед соперником на колено и шокировал выходкой (видео)" data-vr-contentbox-url="/2310397-izvestnyj-sportsmen-vstal-pered-sopernikom-na-koleno-i-shokiroval-vyhodkoj-video.html">
<a href="/2310397-izvestnyj-sportsmen-vstal-pered-sopernikom-na-koleno-i-shokiroval-vyhodkoj-video.html">
<div class="info">
<h3 data-vr-headline>Известный спортсмен встал перед соперником на колено и шокировал выходкой (видео)</h3>
<em class="date" data-date="2019-08-04 15:34:54+00:00">
04 августа 2019 15:34
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Иран захватил нефтяной танкер в Персидском заливе" data-vr-contentbox-url="/2310396-iran-zahvatil-neftjanoj-tanker-v-persidskom-zalive.html">
<a href="/2310396-iran-zahvatil-neftjanoj-tanker-v-persidskom-zalive.html">
<div class="info">
<h3 data-vr-headline>Иран захватил нефтяной танкер в Персидском заливе</h3>
<em class="date" data-date="2019-08-04 15:10:17+00:00">
04 августа 2019 15:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер знаменитый режиссер-документалист" data-vr-contentbox-url="/2310393-umer-znamenityj-rezhisser-dokumentalist.html">
<a href="/2310393-umer-znamenityj-rezhisser-dokumentalist.html">
<div class="info">
<h3 data-vr-headline>Умер знаменитый режиссер-документалист</h3>
<em class="date" data-date="2019-08-04 14:06:25+00:00">
04 августа 2019 14:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Танзании разбился самолет, есть жертвы" data-vr-contentbox-url="/2310389-v-tanzanii-razbilsja-samolet-est-zhertvy.html">
<a href="/2310389-v-tanzanii-razbilsja-samolet-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>В Танзании разбился самолет, есть жертвы</h3>
<em class="date" data-date="2019-08-04 12:38:58+00:00">
04 августа 2019 12:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Меган Маркл празднует день рождения: как принц Гарри поздравил жену" data-vr-contentbox-url="/2310387-megan-markl-prazdnuet-den-rozhdenija-kak-prints-garri-pozdravil-zhenu.html">
<a href="/2310387-megan-markl-prazdnuet-den-rozhdenija-kak-prints-garri-pozdravil-zhenu.html">
<div class="info">
<h3 data-vr-headline>Меган Маркл празднует день рождения: как принц Гарри поздравил жену</h3>
<em class="date" data-date="2019-08-04 12:16:05+00:00">
 04 августа 2019 12:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США вторая стрельба за сутки, погибли люди (видео)" data-vr-contentbox-url="/2310385-v-ssha-vtoraja-strelba-za-sutki-pogibli-ljudi-video.html">
<a href="/2310385-v-ssha-vtoraja-strelba-za-sutki-pogibli-ljudi-video.html">
<div class="info">
<h3 data-vr-headline>В США вторая стрельба за сутки, погибли люди (видео)</h3>
<em class="date" data-date="2019-08-04 11:56:44+00:00">
04 августа 2019 11:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стрельба в США: появились детали трагедии (фото, видео)" data-vr-contentbox-url="/2310377-strelba-v-ssha-pojavilis-detali-tragedii-foto-video.html">
<a href="/2310377-strelba-v-ssha-pojavilis-detali-tragedii-foto-video.html">
<div class="info">
<h3 data-vr-headline>Стрельба в США: появились детали трагедии (фото, видео)</h3>
<em class="date" data-date="2019-08-04 10:34:54+00:00">
04 августа 2019 10:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США произошла стрельба в ТРЦ" data-vr-contentbox-url="/2310374-v-ssha-proizoshla-strelba-v-trts.html">
<a href="/2310374-v-ssha-proizoshla-strelba-v-trts.html">
<div class="info">
<h3 data-vr-headline>В США произошла стрельба в ТРЦ</h3>
<em class="date" data-date="2019-08-04 08:20:42+00:00">
04 августа 2019 08:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Nail-арт: назван самый модный маникюр последнего месяца лета" data-vr-contentbox-url="/2310258-nail-art-nazvan-samyj-modnyj-manikjur-poslednego-mesjatsa-leta.html">
<a href="/2310258-nail-art-nazvan-samyj-modnyj-manikjur-poslednego-mesjatsa-leta.html">
<div class="info">
<h3 data-vr-headline>Nail-арт: назван самый модный маникюр последнего месяца лета</h3>
<em class="date" data-date="2019-08-04 04:30:04+00:00">
04 августа 2019 04:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Законодательница трендов: Ким Кардашьян удивила поклонников стильным нарядом" data-vr-contentbox-url="/2310253-zakonodatelnitsa-trendov-kim-kardashjan-udivila-poklonnikov-stilnym-narjadom.html">
<a href="/2310253-zakonodatelnitsa-trendov-kim-kardashjan-udivila-poklonnikov-stilnym-narjadom.html">
<div class="info">
<h3 data-vr-headline>Законодательница трендов: Ким Кардашьян удивила поклонников стильным нарядом</h3>
<em class="date" data-date="2019-08-04 02:56:03+00:00">
04 августа 2019 02:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Эфиопии за 12 часов высадили 350 миллионов деревьев" data-vr-contentbox-url="/2310260-v-efiopii-za-12-chasov-vysadili-350-millionov-derevev.html">
<a href="/2310260-v-efiopii-za-12-chasov-vysadili-350-millionov-derevev.html">
<div class="info">
<h3 data-vr-headline>В Эфиопии за 12 часов высадили 350 миллионов деревьев</h3>
 <em class="date" data-date="2019-08-04 02:30:06+00:00">
04 августа 2019 02:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие джинсы будут в тренде в ближайшем сезоне" data-vr-contentbox-url="/2310251-kakie-dzhinsy-budut-v-trende-v-blizhajshem-sezone.html">
<a href="/2310251-kakie-dzhinsy-budut-v-trende-v-blizhajshem-sezone.html">
<div class="info">
<h3 data-vr-headline>Какие джинсы будут в тренде в ближайшем сезоне</h3>
<em class="date" data-date="2019-08-04 00:30:38+00:00">
04 августа 2019 00:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У німецькій школі 109 учнів захворіли на туберкульоз" data-vr-contentbox-url="/2310365-u-nmetskj-shkol-109-uchnv-zahvorli-na-tuberkuloz.html">
<a href="/2310365-u-nmetskj-shkol-109-uchnv-zahvorli-na-tuberkuloz.html">
<div class="info">
<h3 data-vr-headline>У німецькій школі 109 учнів захворіли на туберкульоз</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-03 22:15:15+00:00">
03 августа 2019 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Гидке каченя&#34;: у Хорватії влаштували виставку ретро-автомобілів" data-vr-contentbox-url="/2310360-gidke-kachenja-u-horvat-vlashtuvali-vistavku-retro-avtomoblv.html">
<a href="/2310360-gidke-kachenja-u-horvat-vlashtuvali-vistavku-retro-avtomoblv.html">
<div class="info">
<h3 data-vr-headline>&#34;Гидке каченя&#34;: у Хорватії влаштували виставку ретро-автомобілів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-03 22:05:05+00:00">
03 августа 2019 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Саудівській Аравії запровадили нові правила для жінок" data-vr-contentbox-url="/2310362-u-saudvskj-arav-zaprovadili-nov-pravila-dlja-zhnok.html">
<a href="/2310362-u-saudvskj-arav-zaprovadili-nov-pravila-dlja-zhnok.html">
<div class="info">
<h3 data-vr-headline>У Саудівській Аравії запровадили нові правила для жінок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-03 21:45:45+00:00">
03 августа 2019 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кандидатура нового міністра оборони розколола суспільство Німеччини" data-vr-contentbox-url="/2310363-kandidatura-novogo-mnstra-oboroni-rozkolola-susplstvo-nmechchini.html">
<a href="/2310363-kandidatura-novogo-mnstra-oboroni-rozkolola-susplstvo-nmechchini.html">
<div class="info">
<h3 data-vr-headline>Кандидатура нового міністра оборони розколола суспільство Німеччини</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-03 21:35:35+00:00">
03 августа 2019 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз не підтримав санкції США проти іранського дипломата" data-vr-contentbox-url="/2310364-vrosojuz-ne-pdtrimav-sankts-ssha-proti-ranskogo-diplomata.html">
<a href="/2310364-vrosojuz-ne-pdtrimav-sankts-ssha-proti-ranskogo-diplomata.html">
<div class="info">
<h3 data-vr-headline>Євросоюз не підтримав санкції США проти іранського дипломата</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-03 21:25:25+00:00">
03 августа 2019 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Масштабний буревій накоїв лиха на Балканах" data-vr-contentbox-url="/2310355-masshtabnij-burevj-nakov-liha-na-balkanah.html">
<a href="/2310355-masshtabnij-burevj-nakov-liha-na-balkanah.html">
<div class="info">
<h3 data-vr-headline>Масштабний буревій накоїв лиха на Балканах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-03 21:15:15+00:00">
03 августа 2019 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гривня стала найміцнішою валютою по зростанню долара" data-vr-contentbox-url="/2310349-grivnja-stala-najmtsnshoju-valjutoju-po-zrostannju-dolara.html">
<a href="/2310349-grivnja-stala-najmtsnshoju-valjutoju-po-zrostannju-dolara.html">
<div class="info">
<h3 data-vr-headline>Гривня стала найміцнішою валютою по зростанню долара</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-03 20:45:45+00:00">
03 августа 2019 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз визначився з кандидатурою нового керівника МВФ" data-vr-contentbox-url="/2310350-vrosojuz-viznachivsja-z-kandidaturoju-novogo-kervnika-mvf.html">
<a href="/2310350-vrosojuz-viznachivsja-z-kandidaturoju-novogo-kervnika-mvf.html">
<div class="info">
<h3 data-vr-headline>Євросоюз визначився з кандидатурою нового керівника МВФ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-03 20:43:43+00:00">
03 августа 2019 20:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна готується до переговорів у Нормандському форматі - Володимир Зеленський" data-vr-contentbox-url="/2310352-ukrana-gotutsja-do-peregovorv-u-normandskomu-format-volodimir-zelenskij.html">
<a href="/2310352-ukrana-gotutsja-do-peregovorv-u-normandskomu-format-volodimir-zelenskij.html">
<div class="info">
<h3 data-vr-headline>Україна готується до переговорів у Нормандському форматі - Володимир Зеленський</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-03 20:33:33+00:00">
03 августа 2019 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жуткая авиакатастрофа на Фиджи: разбился медицинский вертолет" data-vr-contentbox-url="/2310330-zhutkaja-aviakatastrofa-na-fidzhi-razbilsja-meditsinskij-vertolet.html">
<a href="/2310330-zhutkaja-aviakatastrofa-na-fidzhi-razbilsja-meditsinskij-vertolet.html">
<div class="info">
<h3 data-vr-headline>Жуткая авиакатастрофа на Фиджи: разбился медицинский вертолет</h3>
<em class="date" data-date="2019-08-03 13:16:57+00:00">
03 августа 2019 13:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США на пляже рухнула скала, есть жертвы" data-vr-contentbox-url="/2310324-v-ssha-na-pljazhe-ruhnula-skala-est-zhertvy.html">
<a href="/2310324-v-ssha-na-pljazhe-ruhnula-skala-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>В США на пляже рухнула скала, есть жертвы</h3>
<em class="date" data-date="2019-08-03 12:10:26+00:00">
03 августа 2019 12:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Топ-50: киевская кофейня вошла в рейтинг лучших в мире" data-vr-contentbox-url="/2310239-top-50-kievskaja-kofejnja-voshla-v-rejting-luchshih-v-mire.html">
<a href="/2310239-top-50-kievskaja-kofejnja-voshla-v-rejting-luchshih-v-mire.html">
<div class="info">
<h3 data-vr-headline>Топ-50: киевская кофейня вошла в рейтинг лучших в мире</h3>
<em class="date" data-date="2019-08-03 07:27:30+00:00">
03 августа 2019 07:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фэшн-мама: Меган Маркл показала фото, сделанные во время беременности" data-vr-contentbox-url="/2310236-feshn-mama-megan-markl-pokazala-fotosdelannye-vo-vremja-beremennosti.html">
<a href="/2310236-feshn-mama-megan-markl-pokazala-fotosdelannye-vo-vremja-beremennosti.html">
<div class="info">
<h3 data-vr-headline>Фэшн-мама: Меган Маркл показала фото, сделанные во время беременности</h3>
<em class="date" data-date="2019-08-03 05:26:36+00:00">
03 августа 2019 05:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трендовая диета: как похудеть за шесть дней" data-vr-contentbox-url="/2310243-trendovaja-dieta-shest-lepestkov-kak-pohudet-za-shest-dnej.html">
<a href="/2310243-trendovaja-dieta-shest-lepestkov-kak-pohudet-za-shest-dnej.html">
<div class="info">
<h3 data-vr-headline>Трендовая диета: как похудеть за шесть дней</h3>
<em class="date" data-date="2019-08-03 02:06:58+00:00">
03 августа 2019 02:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Австралийские мини-овчарки покоряют сеть" data-vr-contentbox-url="/2310234-avstraliskie-mini-ovcharki-pokorjajut-set.html">
<a href="/2310234-avstraliskie-mini-ovcharki-pokorjajut-set.html">
<div class="info">
<h3 data-vr-headline>Австралийские мини-овчарки покоряют сеть</h3>
<em class="date" data-date="2019-08-03 00:27:46+00:00">
03 августа 2019 00:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Порту&#34; нашел замену Касильясу" data-vr-contentbox-url="/2310276-portu-nashel-zamenu-kasiljasu.html">
<a href="/2310276-portu-nashel-zamenu-kasiljasu.html">
<div class="info">
<h3 data-vr-headline>&#34;Порту&#34; нашел замену Касильясу</h3>
<em class="date" data-date="2019-08-02 23:30:15+00:00">
02 августа 2019 23:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американці створили робота-трансформера" data-vr-contentbox-url="/2310314-amerikants-stvorili-robota-transformera.html">
<a href="/2310314-amerikants-stvorili-robota-transformera.html">
<div class="info">
<h3 data-vr-headline>Американці створили робота-трансформера</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-02 21:59:00+00:00">
02 августа 2019 21:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лісові пожежі у Сибіру: рятувальники залучили військову авіацію" data-vr-contentbox-url="/2310315-lsov-pozhezh-u-sibru-rjatuvalniki-zaluchili-vjskovu-avatsju.html">
<a href="/2310315-lsov-pozhezh-u-sibru-rjatuvalniki-zaluchili-vjskovu-avatsju.html">
<div class="info">
<h3 data-vr-headline>Лісові пожежі у Сибіру: рятувальники залучили військову авіацію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-02 21:27:00+00:00">
02 августа 2019 21:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Чернівцях розпочались змагання з велосипедного спорту" data-vr-contentbox-url="/2310316-v-chernvtsjah-rozpochalis-zmagannja-z-velosipednogo-sportu.html">
<a href="/2310316-v-chernvtsjah-rozpochalis-zmagannja-z-velosipednogo-sportu.html">
<div class="info">
<h3 data-vr-headline>В Чернівцях розпочались змагання з велосипедного спорту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-02 21:25:00+00:00">
02 августа 2019 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британію накриває парламентська криза" data-vr-contentbox-url="/2310307-britanju-nakriva-parlamentska-kriza.html">
<a href="/2310307-britanju-nakriva-parlamentska-kriza.html">
<div class="info">
<h3 data-vr-headline>Британію накриває парламентська криза</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-02 21:13:00+00:00">
02 августа 2019 21:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Влада Ізраїля оголосили війну аварійності на дорогах" data-vr-contentbox-url="/2310311-vlada-zralja-ogolosili-vjnu-avarjnost-na-dorogah.html">
<a href="/2310311-vlada-zralja-ogolosili-vjnu-avarjnost-na-dorogah.html">
<div class="info">
<h3 data-vr-headline>Влада Ізраїля оголосили війну аварійності на дорогах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-02 21:05:00+00:00">
02 августа 2019 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США вийшли із ракетного договора: які будуть наслідки для світу?" data-vr-contentbox-url="/2310302-ssha-vijshli-z-raketnogo-dogovora-jak-budut-nasldki-dlja-svtu.html">
<a href="/2310302-ssha-vijshli-z-raketnogo-dogovora-jak-budut-nasldki-dlja-svtu.html">
<div class="info">
<h3 data-vr-headline>США вийшли із ракетного договора: які будуть наслідки для світу?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-02 20:59:00+00:00">
02 августа 2019 20:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Труханів міст у Києві &#34;втомився&#34; і обвалився" data-vr-contentbox-url="/2310309-truhanv-mst-u-kiv-vtomivsja-obvalivsja.html">
<a href="/2310309-truhanv-mst-u-kiv-vtomivsja-obvalivsja.html">
<div class="info">
<h3 data-vr-headline>Труханів міст у Києві &#34;втомився&#34; і обвалився</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-02 20:45:00+00:00">
02 августа 2019 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Популярная супермодель поделилась нежными фото" data-vr-contentbox-url="/2310257-populjarnaja-supermodel-podelilas-nezhnymi-foto.html">
<a href="/2310257-populjarnaja-supermodel-podelilas-nezhnymi-foto.html">
<div class="info">
<h3 data-vr-headline>Популярная супермодель поделилась нежными фото</h3>
<em class="date" data-date="2019-08-02 14:54:57+00:00">
02 августа 2019 14:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Германии мужчина посреди улицы зарубил мечом знакомого (фото)" data-vr-contentbox-url="/2310245-v-germanii-muzhchina-posredi-ulitsy-zarubil-mechom-znakomogo-foto.html">
<a href="/2310245-v-germanii-muzhchina-posredi-ulitsy-zarubil-mechom-znakomogo-foto.html">
<div class="info">
<h3 data-vr-headline>В Германии мужчина посреди улицы зарубил мечом знакомого (фото)</h3>
<em class="date" data-date="2019-08-02 13:36:21+00:00">
02 августа 2019 13:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лига Европы 2019/20: расписание и результаты матчей " data-vr-contentbox-url="/2309162-liga-evropy-201920-raspisanie-i-rezultaty-matchej.html">
<a href="/2309162-liga-evropy-201920-raspisanie-i-rezultaty-matchej.html">
<div class="info">
<h3 data-vr-headline>Лига Европы 2019/20: расписание и результаты матчей </h3>
<em class="date" data-date="2019-08-02 10:28:38+00:00">
02 августа 2019 10:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер знаменитый режиссер" data-vr-contentbox-url="/2310226-umer-znamenityj-rezhisser.html">
<a href="/2310226-umer-znamenityj-rezhisser.html">
<div class="info">
<h3 data-vr-headline>Умер знаменитый режиссер</h3>
<em class="date" data-date="2019-08-02 10:04:35+00:00">
02 августа 2019 10:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США вышли из ядерного договора с Россией" data-vr-contentbox-url="/2310225-ssha-vyshli-iz-jadernogo-dogovora-s-rossiej.html">
<a href="/2310225-ssha-vyshli-iz-jadernogo-dogovora-s-rossiej.html">
<div class="info">
<h3 data-vr-headline>США вышли из ядерного договора с Россией</h3>
<em class="date" data-date="2019-08-02 09:42:38+00:00">
02 августа 2019 09:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США вводят новые санкции против России" data-vr-contentbox-url="/2310223-ssha-vvodjat-novye-sanktsii-protiv-rossii-4.html">
<a href="/2310223-ssha-vvodjat-novye-sanktsii-protiv-rossii-4.html">
<div class="info">
<h3 data-vr-headline>США вводят новые санкции против России</h3>
<em class="date" data-date="2019-08-02 09:02:26+00:00">
02 августа 2019 09:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Хорватии зверски убили семью из шести человек" data-vr-contentbox-url="/2310221-v-horvatii-zverski-ubili-semju-iz-shesti-chelovek.html">
<a href="/2310221-v-horvatii-zverski-ubili-semju-iz-shesti-chelovek.html">
<div class="info">
<h3 data-vr-headline>В Хорватии зверски убили семью из шести человек</h3>
<em class="date" data-date="2019-08-02 08:20:08+00:00">
02 августа 2019 08:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кэти Перри заплатит миллионы долларов штрафа" data-vr-contentbox-url="/2310220-keti-perri-zaplatit-milliony-dollarov-shtrafa.html">
<a href="/2310220-keti-perri-zaplatit-milliony-dollarov-shtrafa.html">
<div class="info">
<h3 data-vr-headline>Кэти Перри заплатит миллионы долларов штрафа</h3>
<em class="date" data-date="2019-08-02 07:58:17+00:00">
02 августа 2019 07:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Страшные пожары в Сибири: Россия утонула в смоге" data-vr-contentbox-url="/2310217-strashnye-pozhary-v-sibiri-rossija-utonula-v-smoge.html">
<a href="/2310217-strashnye-pozhary-v-sibiri-rossija-utonula-v-smoge.html">
<div class="info">
<h3 data-vr-headline>Страшные пожары в Сибири: Россия утонула в смоге</h3>
<em class="date" data-date="2019-08-02 06:30:20+00:00">
02 августа 2019 06:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Астрономы обнаружили пригодную для жизни планету" data-vr-contentbox-url="/2310213-astronomy-obnaruzhili-prigodnuju-dlja-zhizni-planetu.html">
<a href="/2310213-astronomy-obnaruzhili-prigodnuju-dlja-zhizni-planetu.html">
<div class="info">
<h3 data-vr-headline>Астрономы обнаружили пригодную для жизни планету</h3>
<em class="date" data-date="2019-08-02 05:30:08+00:00">
02 августа 2019 05:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цены на нефть резко рухнули" data-vr-contentbox-url="/2310209-tseny-na-neft-rezko-ruhnuli.html">
<a href="/2310209-tseny-na-neft-rezko-ruhnuli.html">
 <div class="info">
<h3 data-vr-headline>Цены на нефть резко рухнули</h3>
<em class="date" data-date="2019-08-01 23:00:35+00:00">
01 августа 2019 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дим пожеж у Сибіру досяг Америки" data-vr-contentbox-url="/2310196-dim-pozhezh-u-sibru-dosjagli-ameriki.html">
<a href="/2310196-dim-pozhezh-u-sibru-dosjagli-ameriki.html">
<div class="info">
<h3 data-vr-headline>Дим пожеж у Сибіру досяг Америки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-01 22:19:00+00:00">
01 августа 2019 22:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Італія дозволила біженцям із &#34;Бруно Ґреґоретті&#34; зійти на берег" data-vr-contentbox-url="/2310198-talja-dozvolila-bzhentsjam-zjti-na-bereg.html">
<a href="/2310198-talja-dozvolila-bzhentsjam-zjti-na-bereg.html">
<div class="info">
<h3 data-vr-headline>Італія дозволила біженцям із &#34;Бруно Ґреґоретті&#34; зійти на берег</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-01 22:03:00+00:00">
01 августа 2019 22:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Нідерландах заборонили з&#39;являтися із закритим обличчям на вулицях" data-vr-contentbox-url="/2310197-u-nderlandah-zaboronili-zjavljatisja-z-zakritim-oblichchjam-na-vulitsjah.html">
<a href="/2310197-u-nderlandah-zaboronili-zjavljatisja-z-zakritim-oblichchjam-na-vulitsjah.html">
<div class="info">
<h3 data-vr-headline>У Нідерландах заборонили з&#39;являтися із закритим обличчям на вулицях</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-01 21:55:00+00:00">
01 августа 2019 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Північна Ірландія пригрозила Лондону референдумом щодо незалежності" data-vr-contentbox-url="/2310200-pvnchna-rlandja-prigrozila-londonu-referendumom-pro-nezalezhnst.html">
<a href="/2310200-pvnchna-rlandja-prigrozila-londonu-referendumom-pro-nezalezhnst.html">
<div class="info">
<h3 data-vr-headline>Північна Ірландія пригрозила Лондону референдумом щодо незалежності</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-01 21:43:00+00:00">
01 августа 2019 21:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новий посол США при ООН пообіцяла захищати Україну" data-vr-contentbox-url="/2310199-novij-posol-ssha-pri-oon-poobtsjala-zahischati-ukranu.html">
<a href="/2310199-novij-posol-ssha-pri-oon-poobtsjala-zahischati-ukranu.html">
<div class="info">
<h3 data-vr-headline>Новий посол США при ООН пообіцяла захищати Україну</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-08-01 21:29:00+00:00">
01 августа 2019 21:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Заря&#34; обыграла &#34;Будучность&#34; в невероятном матче с двумя удалениями" data-vr-contentbox-url="/2310195-zarja-obygrala-buduchnost-v-neverojatnom-matche-s-dvumja-udalenijami.html">
<a href="/2310195-zarja-obygrala-buduchnost-v-neverojatnom-matche-s-dvumja-udalenijami.html">
<div class="info">
<h3 data-vr-headline>&#34;Заря&#34; обыграла &#34;Будучность&#34; в невероятном матче с двумя удалениями</h3>
<em class="date" data-date="2019-08-01 21:06:41+00:00">
01 августа 2019 21:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Экс-чемпион мира получил срок за насилие над дочерью" data-vr-contentbox-url="/2310176-eks-chempion-mira-poluchil-srok-za-nasilie-nad-docherju.html">
<a href="/2310176-eks-chempion-mira-poluchil-srok-za-nasilie-nad-docherju.html">
<div class="info">
<h3 data-vr-headline>Экс-чемпион мира получил срок за насилие над дочерью</h3>
<em class="date" data-date="2019-08-01 20:04:05+00:00">
01 августа 2019 20:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Мстители: Финал&#34;: удаленные сцены появились в интернете (видео)" data-vr-contentbox-url="/2310168-mstiteli-final-udalennye-stseny-pojavilis-v-internete-video.html">
<a href="/2310168-mstiteli-final-udalennye-stseny-pojavilis-v-internete-video.html">
<div class="info">
<h3 data-vr-headline>&#34;Мстители: Финал&#34;: удаленные сцены появились в интернете (видео)</h3>
<em class="date" data-date="2019-08-01 19:14:18+00:00">
01 августа 2019 19:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Не стыдно перед отцом?&#34;: дочь Игоря Крутого шокировала пышным бюстом (фото)" data-vr-contentbox-url="/2310171-ne-stydno-pered-ottsom-doch-igorja-krutogo-shokirovala-pyshnym-bjustom-foto.html">
<a href="/2310171-ne-stydno-pered-ottsom-doch-igorja-krutogo-shokirovala-pyshnym-bjustom-foto.html">
<div class="info">
<h3 data-vr-headline>&#34;Не стыдно перед отцом?&#34;: дочь Игоря Крутого шокировала пышным бюстом (фото)</h3>
<em class="date" data-date="2019-08-01 18:50:31+00:00">
01 августа 2019 18:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Посол Британии в Украине записала видеообращение" data-vr-contentbox-url="/2310167-posol-britanii-v-ukraine-zapisala-videoobraschenie.html">
<a href="/2310167-posol-britanii-v-ukraine-zapisala-videoobraschenie.html">
<div class="info">
<h3 data-vr-headline>Посол Британии в Украине записала видеообращение</h3>
<em class="date" data-date="2019-08-01 18:06:11+00:00">
01 августа 2019 18:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США прогремел мощный взрыв, есть жертвы" data-vr-contentbox-url="/2310165-v-ssha-progremel-moschnyj-vzryv-est-zhertvy.html">
<a href="/2310165-v-ssha-progremel-moschnyj-vzryv-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>В США прогремел мощный взрыв, есть жертвы</h3>
<em class="date" data-date="2019-08-01 17:44:08+00:00">
01 августа 2019 17:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В сети появился новый угрюмый кот (фото)" data-vr-contentbox-url="/2310151-v-seti-pojavilsja-novyj-ugrjumyj-kot-foto.html">
<a href="/2310151-v-seti-pojavilsja-novyj-ugrjumyj-kot-foto.html">
<div class="info">
<h3 data-vr-headline>В сети появился новый угрюмый кот (фото)</h3>
<em class="date" data-date="2019-08-01 14:40:23+00:00">
01 августа 2019 14:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Волочкова похвасталась новым кольцом (фото)" data-vr-contentbox-url="/2310138-volochkova-pohvastalas-novym-koltsom-foto.html">
<a href="/2310138-volochkova-pohvastalas-novym-koltsom-foto.html">
<div class="info">
<h3 data-vr-headline>Волочкова похвасталась новым кольцом (фото)</h3>
<em class="date" data-date="2019-08-01 13:40:42+00:00">
01 августа 2019 13:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Китай обрушился мощный тайфун" data-vr-contentbox-url="/2310129-na-kitaj-obrushilsja-moschnyj-tajfun-3.html">
<a href="/2310129-na-kitaj-obrushilsja-moschnyj-tajfun-3.html">
<div class="info">
<h3 data-vr-headline>На Китай обрушился мощный тайфун</h3>
<em class="date" data-date="2019-08-01 11:50:48+00:00">
01 августа 2019 11:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Windows 10 появится новая функция " data-vr-contentbox-url="/2310121-v-windows-10-pojavitsja-novaja-funktsija.html">
<a href="/2310121-v-windows-10-pojavitsja-novaja-funktsija.html">
<div class="info">
<h3 data-vr-headline>В Windows 10 появится новая функция </h3>
<em class="date" data-date="2019-08-01 09:45:11+00:00">
01 августа 2019 09:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="КНДР испытала реактивный снаряд нового типа" data-vr-contentbox-url="/2310118-kndr-ispytala-reaktivnyj-snarjad-novogo-tipa.html">
<a href="/2310118-kndr-ispytala-reaktivnyj-snarjad-novogo-tipa.html">
<div class="info">
<h3 data-vr-headline>КНДР испытала реактивный снаряд нового типа</h3>
<em class="date" data-date="2019-08-01 08:48:59+00:00">
01 августа 2019 08:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые рассказали, как лишний вес влияет на мозг" data-vr-contentbox-url="/2310109-uchenye-rasskazali-kak-lishnij-ves-vlijaet-na-mozg.html">
<a href="/2310109-uchenye-rasskazali-kak-lishnij-ves-vlijaet-na-mozg.html">
<div class="info">
<h3 data-vr-headline>Ученые рассказали, как лишний вес влияет на мозг</h3>
<em class="date" data-date="2019-08-01 05:00:40+00:00">
01 августа 2019 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Горы хлама: океанское течение утопило коралловый остров в мусоре" data-vr-contentbox-url="/2310107-gory-hlama-okeanskoe-techenie-utopilo-korallovyj-ostrov-v-musore.html">
<a href="/2310107-gory-hlama-okeanskoe-techenie-utopilo-korallovyj-ostrov-v-musore.html">
<div class="info">
<h3 data-vr-headline>Горы хлама: океанское течение утопило коралловый остров в мусоре</h3>
<em class="date" data-date="2019-08-01 04:30:27+00:00">
01 августа 2019 04:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Химера из человека и обезьяны: ученые создали невероятный эмбрион " data-vr-contentbox-url="/2310068-himera-iz-cheloveka-i-obezjany-uchenye-sozdali-neverojatnyj-embrion.html">
<a href="/2310068-himera-iz-cheloveka-i-obezjany-uchenye-sozdali-neverojatnyj-embrion.html">
<div class="info">
<h3 data-vr-headline>Химера из человека и обезьяны: ученые создали невероятный эмбрион </h3>
<em class="date" data-date="2019-08-01 01:27:14+00:00">
01 августа 2019 01:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Северный поток-2&#34;: в США утвердили проект санкций" data-vr-contentbox-url="/2310080-severnyj-potok-2-v-ssha-utverdili-proekt-sanktsij.html">
<a href="/2310080-severnyj-potok-2-v-ssha-utverdili-proekt-sanktsij.html">
<div class="info">
<h3 data-vr-headline>&#34;Северный поток-2&#34;: в США утвердили проект санкций</h3>
<em class="date" data-date="2019-08-01 01:01:15+00:00">
01 августа 2019 01:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сын Усамы бен Ладена умер - СМИ" data-vr-contentbox-url="/2310115-syn-usamy-ben-ladena-umer-smi.html">
<a href="/2310115-syn-usamy-ben-ladena-umer-smi.html">
<div class="info">
<h3 data-vr-headline>Сын Усамы бен Ладена умер - СМИ</h3>
<em class="date" data-date="2019-08-01 00:17:09+00:00">
01 августа 2019 00:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лига чемпионов 2019/20: расписание и результаты матчей" data-vr-contentbox-url="/2309092-liga-chempionov-uefa-201920-raspisanie-i-rezultaty-matchej.html">
<a href="/2309092-liga-chempionov-uefa-201920-raspisanie-i-rezultaty-matchej.html">
<div class="info">
<h3 data-vr-headline>Лига чемпионов 2019/20: расписание и результаты матчей</h3>
<em class="date" data-date="2019-07-31 23:33:31+00:00">
31 июля 2019 23:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие девушки чаще болеют раком" data-vr-contentbox-url="/2310105-kakie-devushki-chasche-bolejut-rakom.html">
<a href="/2310105-kakie-devushki-chasche-bolejut-rakom.html">
<div class="info">
<h3 data-vr-headline>Какие девушки чаще болеют раком</h3>
<em class="date" data-date="2019-07-31 22:22:09+00:00">
31 июля 2019 22:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Авиакатастрофа в &#34;Шереметьево&#34;: следователи назвали причину" data-vr-contentbox-url="/2310108-aviakatastrofa-v-sheremetevo-sledovateli-nazvali-prichinu.html">
<a href="/2310108-aviakatastrofa-v-sheremetevo-sledovateli-nazvali-prichinu.html">
<div class="info">
<h3 data-vr-headline>Авиакатастрофа в &#34;Шереметьево&#34;: следователи назвали причину</h3>
<em class="date" data-date="2019-07-31 21:58:03+00:00">
31 июля 2019 21:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ігри розуму: у Швейцарії створили гру майбутнього" data-vr-contentbox-url="/2310096-gri-rozumu-u-shvejtsar-stvorili-gru-majbutnogo.html">
<a href="/2310096-gri-rozumu-u-shvejtsar-stvorili-gru-majbutnogo.html">
<div class="info">
<h3 data-vr-headline>Ігри розуму: у Швейцарії створили гру майбутнього</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-31 21:44:31+00:00">
31 июля 2019 21:44
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2019/08/06/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="Приметы на 6 августа: что нельзя делать " data-vr-contentbox-url="/2310465-primety-na-6-avgusta-chto-nelzja-delat.html">
<a href="/2310465-primety-na-6-avgusta-chto-nelzja-delat.html">
<span class="visual">
1
<img src="/media/pictures/2019/8/5/thumbs/69x69/foto-primety-na-6-avgusta_rect_70b00d19780baa4a3a60c41d236811ae.jpg" width="69" height="69" alt="Приметы на 6 августа: что нельзя делать ">
</span>
<p data-vr-headline>
Приметы на 6 августа: что нельзя делать
</p>
</a>
</li>
<li data-vr-contentbox="Азовское море стало &#34;желейным&#34;  (фото)" data-vr-contentbox-url="/2310475-azovskoe-more-stalo-zhelejnym-foto.html">
<a href="/2310475-azovskoe-more-stalo-zhelejnym-foto.html">
<span class="visual">
2
<img src="/media/pictures/2019/8/5/thumbs/69x69/foto-pixabay_rect_426b9706a6769b8c9fd44f4a67af2110.jpg" width="69" height="69" alt="Азовское море стало &#34;желейным&#34;  (фото)">
</span>
<p data-vr-headline>
Азовское море стало &#34;желейным&#34; (фото)
</p>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2310453-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-265.html">
<a href="/2310453-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-265.html">
<span class="visual">
3
<img src="/media/pictures/2019/8/5/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_882e365065787e0e12a9419043c52d70.png" width="69" height="69" alt="Психологический тест на 1 минуту расскажет всю правду о вас">
</span>
<p data-vr-headline>
Психологический тест на 1 минуту расскажет всю правду о вас
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Провинциалка&#34;: Наташа Королева напугала опухшим лицом с цистерной алкоголя" data-vr-contentbox-url="/2310454-provintsialka-natasha-koroleva-napugala-opuhshim-litsom-s-tsisternoj-alkogolja.html">
<a href="/2310454-provintsialka-natasha-koroleva-napugala-opuhshim-litsom-s-tsisternoj-alkogolja.html">
<span class="visual">
4
<img src="/media/pictures/2019/8/5/thumbs/69x69/natasha-koroleva-napugala-opuhshim-litsom-s-tsisternoj-alkogolja_rect_1b7e4892c4bba6b633dc40309b1fcf07.jpg" width="69" height="69" alt="&#34;Провинциалка&#34;: Наташа Королева напугала опухшим лицом с цистерной алкоголя">
</span>
<p data-vr-headline>
&#34;Провинциалка&#34;: Наташа Королева напугала опухшим лицом с цистерной алкоголя
</p>
</a>
</li>
<li data-vr-contentbox="Анастасия Волочкова удивила растяжкой на катере (фото)" data-vr-contentbox-url="/2310443-anastasija-volochkova-rastjanulas-na-katere-foto.html">
<a href="/2310443-anastasija-volochkova-rastjanulas-na-katere-foto.html">
<span class="visual">
5
<img src="/media/pictures/2019/8/5/thumbs/69x69/anastasija-volochkova-rastjanulas-na-katere_rect_6d329150eb09533d7f254183c61e4e10.jpg" width="69" height="69" alt="Анастасия Волочкова удивила растяжкой на катере (фото)">
</span>
<p data-vr-headline>
Анастасия Волочкова удивила растяжкой на катере (фото)
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Приметы на 5 августа: что нельзя делать в день Трофима " data-vr-contentbox-url="/2310380-primety-na-5-avgusta-chto-nelzja-delat-v-den-trofima.html">
 <a href="/2310380-primety-na-5-avgusta-chto-nelzja-delat-v-den-trofima.html">
<span class="visual">
1
<img src="/media/pictures/2019/8/4/thumbs/69x69/foto-primety-na-5-avgusta_rect_d29bc3c60fa7eb3e5e355b95f4a8d5a4.jpeg" width="69" height="69" alt="Приметы на 5 августа: что нельзя делать в день Трофима ">
</span>
<p data-vr-headline>
Приметы на 5 августа: что нельзя делать в день Трофима
</p>
</a>
</li>
<li data-vr-contentbox="Приметы на 6 августа: что нельзя делать " data-vr-contentbox-url="/2310465-primety-na-6-avgusta-chto-nelzja-delat.html">
<a href="/2310465-primety-na-6-avgusta-chto-nelzja-delat.html">
<span class="visual">
2
<img src="/media/pictures/2019/8/5/thumbs/69x69/foto-primety-na-6-avgusta_rect_70b00d19780baa4a3a60c41d236811ae.jpg" width="69" height="69" alt="Приметы на 6 августа: что нельзя делать ">
</span>
<p data-vr-headline>
Приметы на 6 августа: что нельзя делать
</p>
</a>
</li>
<li data-vr-contentbox="Азовское море стало &#34;желейным&#34;  (фото)" data-vr-contentbox-url="/2310475-azovskoe-more-stalo-zhelejnym-foto.html">
<a href="/2310475-azovskoe-more-stalo-zhelejnym-foto.html">
<span class="visual">
3
<img src="/media/pictures/2019/8/5/thumbs/69x69/foto-pixabay_rect_426b9706a6769b8c9fd44f4a67af2110.jpg" width="69" height="69" alt="Азовское море стало &#34;желейным&#34;  (фото)">
</span>
<p data-vr-headline>
Азовское море стало &#34;желейным&#34; (фото)
</p>
</a>
</li>
<li data-vr-contentbox="Сколько стоит собрать ребенка в школу в 2019 году " data-vr-contentbox-url="/2310388-skolko-stoit-sobrat-rebenka-v-shkolu-v-2019-godu.html">
<a href="/2310388-skolko-stoit-sobrat-rebenka-v-shkolu-v-2019-godu.html">
<span class="visual">
4
<img src="/media/pictures/2019/8/4/thumbs/69x69/foto-news_rect_f84d3fb9663722615d1904930bdf8c0c.jpg" width="69" height="69" alt="Сколько стоит собрать ребенка в школу в 2019 году ">
</span>
<p data-vr-headline>
Сколько стоит собрать ребенка в школу в 2019 году
</p>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2310453-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-265.html">
<a href="/2310453-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-265.html">
<span class="visual">
5
<img src="/media/pictures/2019/8/5/thumbs/69x69/foto-iz-otkrytyh-istochnikov_rect_882e365065787e0e12a9419043c52d70.png" width="69" height="69" alt="Психологический тест на 1 минуту расскажет всю правду о вас">
</span>
<p data-vr-headline>
Психологический тест на 1 минуту расскажет всю правду о вас
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2019/8/5/20/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2019/08/06/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
 <li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2019/8/5/20/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2019/08/06/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
 </li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2310527-kor-atakuet-v-ukraine-zafiksirovali-novuju-vspyshku-bolezni.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2019-08-06 10:37:17
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
 </div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>