<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2322180-loboda-vystupila-na-stsene-v-odnom-bele-foto.html" />
<meta name="description" content="На одном из своих выступлений украинская артистка Светлана Лобода шокировала поклонников откровенным образом">
<meta name="author" content="Наталия Клюева">
<meta property="og:title" content="Лобода выступила на сцене в одном белье (фото)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2322180-loboda-vystupila-na-stsene-v-odnom-bele-foto.html" />
<meta property="og:description" content="На одном из своих выступлений украинская артистка Светлана Лобода шокировала поклонников откровенным образом" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2019-10-21 16:04:53+02:02" />
<meta property="article:section" content="ШОУ-БИЗНЕС" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="Светлана Лобода" />
<meta property="article:tag" content="Люди" />
<meta property="article:tag" content="Фото" />
<meta property="article:tag" content="Общество" />
<meta property="article:tag" content="Шоу-бизнес" />
<meta property="twitter:url" content="https://podrobnosti.ua/2322180-loboda-vystupila-na-stsene-v-odnom-bele-foto.html" />
<meta itemprop="name" content="Лобода выступила на сцене в одном белье (фото)">
<meta itemprop="description" content="На одном из своих выступлений украинская артистка Светлана Лобода шокировала поклонников откровенным образом">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2019/10/21/thumbs/472x246/svetlana-loboda-foto-instagram_rect_e2f95bba0bbd632e3e67d09f66d074de.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2019/10/21/thumbs/435x375/svetlana-loboda-foto-instagram_rect_e2f95bba0bbd632e3e67d09f66d074de.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Лобода выступила на сцене в одном белье (фото)">
<meta name="twitter:description" content="На одном из своих выступлений украинская артистка Светлана Лобода шокировала поклонников откровенным образом">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2019/10/21/thumbs/472x246/svetlana-loboda-foto-instagram_rect_e2f95bba0bbd632e3e67d09f66d074de.jpg">
<title>
            Лобода выступила на сцене в одном белье (фото) | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/962f895e6b08.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2322180-loboda-vystupila-na-stsene-v-odnom-bele-foto.html",
            page_title: "Лобода выступила на сцене в одном белье (фото)",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Наталия Клюева"],
                article_categories: ["ШОУ-БИЗНЕС"],
                article_subcategories: ["Украина", "Светлана Лобода", "Люди", "Фото", "Общество", "Шоу-бизнес", ],
                article_type: "default",
                article_word_count: "2367",
                article_publication_date: "Mon, 21 Oct 2019 16:04:53 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/8e1e6febf7ed.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2322180) === false){
                $.ajax({
                    url: '/update-visited/2322180/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2019/10/21/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2019/10/21/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2019/10/21/12/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2019/10/21/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li class="header-active-category">
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs_player('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2322180-loboda-vystupila-na-stsene-v-odnom-bele-foto.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2322180-loboda-vystupila-na-stsene-v-odnom-bele-foto.html&text=%D0%9B%D0%BE%D0%B1%D0%BE%D0%B4%D0%B0%20%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D1%81%D1%86%D0%B5%D0%BD%D0%B5%20%D0%B2%20%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%20%D0%B1%D0%B5%D0%BB%D1%8C%D0%B5%20(%D1%84%D0%BE%D1%82%D0%BE) - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#29164b464d5014415d5d595a13060659464d5b464b47465a5d40075c48061b1a1b1b1811190445464b464d48045f505a5d5c59404548044748045a5d5a4c474c045f04464d474644044b4c454c044f465d4607415d4445">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-io-article-url="https://podrobnosti.ua/2322180-loboda-vystupila-na-stsene-v-odnom-bele-foto.html" data-vr-zone="Новость" data-vr-contentbox="Лобода выступила на сцене в одном белье (фото)" data-vr-contentbox-url="/2322180-loboda-vystupila-na-stsene-v-odnom-bele-foto.html">
<h1 data-vr-headline>Лобода выступила на сцене в одном белье (фото)
<a id="article_edit_link" class="hidden" href="/admin/core/article/2322180/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">21 октября 2019 16:04</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/natalija-kljueva/">
Наталия Клюева
</a></span>
<span class="views">296</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Светлана Лобода/ Фото: Instagram" src="/media/pictures/2019/10/21/thumbs/740x415/svetlana-loboda-foto-instagram_rect_e2f95bba0bbd632e3e67d09f66d074de.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Светлана Лобода/ Фото: Instagram
</span>
</div>
<div itemprop="description" id="article_content"><p>На одном из своих выступлений украинская артистка <a href="https://podrobnosti.ua/2308889-svetlana-loboda-pohvastalas-formami-v-bikini-foto.html" target="_blank">Светлана Лобода</a> шокировала поклонников откровенным образом.</p>
<p>Дело в том, что певица вышла на сцену в кожаном белье. Соответствующие фото она опубликовала на своей странице в Instagram.</p>
<style>
        .linked_article_container {
            border: 7px double #d0e4ff;
            margin-bottom: 32px;
            position: relative;
            text-align: center;
            background: none;
        }
        .linked_article_container span {
            display: inline-block;
            text-transform: uppercase;
            font-size: 1.2em;
            background-color: white;
            transform: translateY(-60%);
            margin: 0 auto;
            padding: 0 10px;
            font-weight: 900;
        }
        .linked_article_container a {
            display: block;
            font-size: 1.3em;
            margin-bottom: 1.2em;
            font-weight: 700;
        }

    </style>
<div class="linked_article_container" data-vr-zone="Инлайн новость">
<span>Читайте также</span>
<a href="/2320137-ne-hvataet-kljapa-i-pletki-loboda-osharashila-poklonnikov.html" data-vr-contentbox="" data-vr-contentbox-url="/2320137-ne-hvataet-kljapa-i-pletki-loboda-osharashila-poklonnikov.html" data-vr-headline>
&#34;Не хватает кляпа и плетки&#34;: Лобода ошарашила поклонников
</a>
</div>
<p>Наряд артистки состоял из мини-шорт и бюстгальтера. Сверху Светлана набросила прозрачный плащ.&nbsp;</p>
<p>Поклонников удивил такой образ артистки. Как всегда, нашли те, кто раскритиковал Светлану. Кто-то же, наоборот, высказал в комментариях свое восхищение.</p>
<p><img alt="" src="/media/ckeditor_uploads/2019/10/21/ufwboh.jpg" style="width: 740px; height: 356px;" /></p>
<p>Ранее&nbsp;<a href="https://podrobnosti.ua/2314768-svetlana-loboda-pokazala-foto-bez-nizhnego-belja.html" target="_blank">Светлана Лобода показала фото</a>&nbsp;без нижнего белья. А&nbsp;<a href="https://podrobnosti.ua/2312186-vera-brezhneva-pokazala-pikantnoe-foto-v-bele-foto.html" target="_blank">Вера Брежнева показала пикантное фото в белье</a>.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2322180-loboda-vystupila-na-stsene-v-odnom-bele-foto.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2322180-loboda-vystupila-na-stsene-v-odnom-bele-foto.html&text=%D0%9B%D0%BE%D0%B1%D0%BE%D0%B4%D0%B0%20%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D1%81%D1%86%D0%B5%D0%BD%D0%B5%20%D0%B2%20%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%20%D0%B1%D0%B5%D0%BB%D1%8C%D0%B5%20(%D1%84%D0%BE%D1%82%D0%BE) - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/v-ukraine/">Украина</a></li>
<li><a href="/tag/svetlana-loboda/">Светлана Лобода</a></li>
<li><a href="/tag/chelovek-ljudi/">Люди</a></li>
<li><a href="/tag/fotografija/">Фото</a></li>
<li><a href="/tag/obschestvo/">Общество</a></li>
<li><a href="/tag/populjarnaja-muzyka/">Шоу-бизнес</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Леся Никитюк в коротком мини удивила пикантным снимком (фото) " data-vr-contentbox-url="/2320494-lesja-nikitjuk-v-korotkom-mini-udivila-pikantnym-snimkom-foto.html">
<a href="/2320494-lesja-nikitjuk-v-korotkom-mini-udivila-pikantnym-snimkom-foto.html">
<div class="visual"><img src="/media/pictures/2019/10/10/thumbs/282x180/foto-instagram_rect_56b36e5b1e3ea943d784023ebb458303.jpg" alt="Леся Никитюк в коротком мини удивила пикантным снимком (фото) " width="282" height="180"></div>
<em class="date">10 октября 2019 10:35</em>
<h4 data-vr-headline>Леся Никитюк в коротком мини удивила пикантным снимком (фото) </h4>
<p>Известная ведущая Леся Никитюк удивила поклонников дерзким фото</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="50-летняя Дженнифер Энистон снялась в откровенной фотосессии " data-vr-contentbox-url="/2320288-50-letnjaja-dzhennifer-eniston-snjalas-v-otkrovennoj-fotosessii.html">
<a href="/2320288-50-letnjaja-dzhennifer-eniston-snjalas-v-otkrovennoj-fotosessii.html">
<div class="visual"><img src="/media/pictures/2019/10/9/thumbs/282x180/foto-instagram_rect_d2ce2e039aff06cb03aa5ae8a4442b15.jpg" alt="50-летняя Дженнифер Энистон снялась в откровенной фотосессии " width="282" height="180"></div>
<em class="date">09 октября 2019 10:57</em>
 <h4 data-vr-headline>50-летняя Дженнифер Энистон снялась в откровенной фотосессии </h4>
<p>Популярная 50-летняя актриса Дженнифер Энистон стала одной из участниц особого проекта</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Ани Лорак заподозрили в беременности (фото)" data-vr-contentbox-url="/2320076-ani-lorak-zapodozrili-v-beremennosti-foto.html">
<a href="/2320076-ani-lorak-zapodozrili-v-beremennosti-foto.html">
<div class="visual"><img src="/media/pictures/2019/10/8/thumbs/282x180/foto-instagram_rect_7fc2db434fd2339a2a4d89148d4f125f.jpg" alt="Ани Лорак заподозрили в беременности (фото)" width="282" height="180"></div>
<em class="date">08 октября 2019 10:22</em>
<h4 data-vr-headline>Ани Лорак заподозрили в беременности (фото)</h4>
<p>Особенный интерес вызвали у публики наряды звезды</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Вера Брежнева показала фото с &#34;копией&#34; " data-vr-contentbox-url="/2319059-vera-brezhneva-pokazala-foto-s-kopiej.html">
<a href="/2319059-vera-brezhneva-pokazala-foto-s-kopiej.html">
<div class="visual"><img src="/media/pictures/2019/10/2/thumbs/282x180/foto-instagram_rect_b3c0d4dac4c523978c91b891799411e6.jpg" alt="Вера Брежнева показала фото с &#34;копией&#34; " width="282" height="180"></div>
<em class="date">02 октября 2019 08:39</em>
<h4 data-vr-headline>Вера Брежнева показала фото с &#34;копией&#34; </h4>
<p>Фото получилось очень эмоциональным</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Зеленский и Лукашенко встретятся в Житомире " data-vr-contentbox-url="/2318887-zelenskij-i-lukashenko-vstretjatsja-v-zhitomire.html">
<a href="/2318887-zelenskij-i-lukashenko-vstretjatsja-v-zhitomire.html">
<div class="visual"><img src="/media/pictures/2019/10/1/thumbs/282x180/foto-getty-images_rect_bb021678901c24d1ec83d2d14b94691c.jpg" alt="Зеленский и Лукашенко встретятся в Житомире " width="282" height="180"></div>
<em class="date">01 октября 2019 12:18</em>
<h4 data-vr-headline>Зеленский и Лукашенко встретятся в Житомире </h4>
<p>Президенты Украины и Беларуси Владимир Зеленский и Александр Лукашенко проведут встречу</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2322172-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-310.html">
<a href="/2322172-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-310.html">
<div class="visual"><img src="/media/pictures/2019/10/21/thumbs/282x180/foto-iz-otkrytyh-istochnikov_rect_7b1982258e3dafbcee1385d2c4195120.jpg" alt="Психологический тест на 1 минуту расскажет всю правду о вас" width="282" height="180"></div>
<em class="date">21 октября 2019 15:22</em>
<h4 data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</h4>
<p>Психологи утверждают, что о человеке можно многое узнать при помощи простых тестов</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2019/10/21/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="Члены экипажа потеряли сознание: самолет пришлось экстренно посадить" data-vr-contentbox-url="/2322188-chleny-ekipazha-poterjali-soznanie-samolet-prishlos-ekstrenno-posadit.html">
<a href="/2322188-chleny-ekipazha-poterjali-soznanie-samolet-prishlos-ekstrenno-posadit.html">
<div class="info">
<h3 data-vr-headline>Члены экипажа потеряли сознание: самолет пришлось экстренно посадить</h3>
<em class="date" data-date="2019-10-21 16:59:47+00:00">
21 октября 2019 16:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный гороскоп на 22 октября для всех знаков зодиака" data-vr-contentbox-url="/2322187-lunnyj-goroskop-na-22-oktjabrja-dlja-vseh-znakov-zodiaka.html">
<a href="/2322187-lunnyj-goroskop-na-22-oktjabrja-dlja-vseh-znakov-zodiaka.html">
<div class="info">
<h3 data-vr-headline>Лунный гороскоп на 22 октября для всех знаков зодиака</h3>
<em class="date" data-date="2019-10-21 16:50:08+00:00">
21 октября 2019 16:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Сергей Сивохо стал советником секретаря СНБО" data-vr-contentbox-url="/2322185-sergej-sivoho-stal-sovetnikom-sekretarja-snbo-2.html">
<a href="/2322185-sergej-sivoho-stal-sovetnikom-sekretarja-snbo-2.html">
<div class="info">
<h3 data-vr-headline>Сергей Сивохо стал советником секретаря СНБО</h3>
<em class="date" data-date="2019-10-21 16:34:05+00:00">
21 октября 2019 16:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гигантская акула атаковала женщину на глазах у дайверов" data-vr-contentbox-url="/2322186-gigantskaja-akula-atakovala-zhenschinu-na-glazah-u-dajverov.html">
<a href="/2322186-gigantskaja-akula-atakovala-zhenschinu-na-glazah-u-dajverov.html">
<div class="info">
<h3 data-vr-headline>Гигантская акула атаковала женщину на глазах у дайверов</h3>
<em class="date" data-date="2019-10-21 16:30:05+00:00">
21 октября 2019 16:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Олег Гладковский вышел из СИЗО" data-vr-contentbox-url="/2322183-oleg-gladkovskij-vyshel-iz-sizo.html">
<a href="/2322183-oleg-gladkovskij-vyshel-iz-sizo.html">
<div class="info">
<h3 data-vr-headline>Олег Гладковский вышел из СИЗО</h3>
<em class="date" data-date="2019-10-21 16:14:18+00:00">
21 октября 2019 16:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мир шокировал лемур-мутант" data-vr-contentbox-url="/2322181-mir-shokiroval-lemur-mutant.html">
<a href="/2322181-mir-shokiroval-lemur-mutant.html">
<div class="info">
<h3 data-vr-headline>Мир шокировал лемур-мутант</h3>
<em class="date" data-date="2019-10-21 16:06:48+00:00">
21 октября 2019 16:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лобода выступила на сцене в одном белье (фото)" data-vr-contentbox-url="/2322180-loboda-vystupila-na-stsene-v-odnom-bele-foto.html">
<a href="/2322180-loboda-vystupila-na-stsene-v-odnom-bele-foto.html">
 <div class="info">
<h3 data-vr-headline>Лобода выступила на сцене в одном белье (фото)</h3>
<em class="date" data-date="2019-10-21 16:04:53+00:00">
21 октября 2019 16:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На снижение рейтинга Зеленского повлияли налоговые инициативы - эксперт" data-vr-contentbox-url="/2322179-na-snizhenie-rejtinga-zelenskogo-povlijali-nalogovye-initsiativy-ekspert.html">
<a href="/2322179-na-snizhenie-rejtinga-zelenskogo-povlijali-nalogovye-initsiativy-ekspert.html">
<div class="info">
<h3 data-vr-headline>На снижение рейтинга Зеленского повлияли налоговые инициативы - эксперт</h3>
<em class="date" data-date="2019-10-21 15:53:49+00:00">
21 октября 2019 15:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Разряды тока и крики людей: &#34;стреляющий&#34; вагон оставил пассажиров посреди поля (видео)" data-vr-contentbox-url="/2322178-razrjady-toka-i-kriki-ljudej-streljajuschij-vagon-ostavil-passazhirov-posredi-polja-video.html">
<a href="/2322178-razrjady-toka-i-kriki-ljudej-streljajuschij-vagon-ostavil-passazhirov-posredi-polja-video.html">
<div class="info">
<h3 data-vr-headline>Разряды тока и крики людей: &#34;стреляющий&#34; вагон оставил пассажиров посреди поля (видео)</h3>
<em class="date" data-date="2019-10-21 15:46:59+00:00">
21 октября 2019 15:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве водитель припарковался на двух колесах (фото)" data-vr-contentbox-url="/2322177-v-kieve-voditel-priparkovalsja-na-dvuh-kolesah-foto.html">
<a href="/2322177-v-kieve-voditel-priparkovalsja-na-dvuh-kolesah-foto.html">
<div class="info">
<h3 data-vr-headline>В Киеве водитель припарковался на двух колесах (фото)</h3>
<em class="date" data-date="2019-10-21 15:44:54+00:00">
21 октября 2019 15:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смог в Киеве: эксперты назвали причину" data-vr-contentbox-url="/2322176-smog-v-kieve-eksperty-nazvali-prichinu.html">
<a href="/2322176-smog-v-kieve-eksperty-nazvali-prichinu.html">
<div class="info">
<h3 data-vr-headline>Смог в Киеве: эксперты назвали причину</h3>
<em class="date" data-date="2019-10-21 15:40:00+00:00">
21 октября 2019 15:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Студенты в Индии сдавали экзамены в коробках (фото)" data-vr-contentbox-url="/2322175-studenty-v-indii-sdavali-ekzameny-v-korobkah-foto.html">
<a href="/2322175-studenty-v-indii-sdavali-ekzameny-v-korobkah-foto.html">
<div class="info">
<h3 data-vr-headline>Студенты в Индии сдавали экзамены в коробках (фото)</h3>
<em class="date" data-date="2019-10-21 15:30:14+00:00">
21 октября 2019 15:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2322172-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-310.html">
<a href="/2322172-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-310.html">
<div class="info">
<h3 data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</h3>
<em class="date" data-date="2019-10-21 15:22:03+00:00">
21 октября 2019 15:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В сети появилось фото сиамских близнецов из Черновцов " data-vr-contentbox-url="/2322174-v-seti-pojavilos-foto-siamskih-bliznetsov-iz-chernovtsov.html">
<a href="/2322174-v-seti-pojavilos-foto-siamskih-bliznetsov-iz-chernovtsov.html">
<div class="info">
<h3 data-vr-headline>В сети появилось фото сиамских близнецов из Черновцов </h3>
<em class="date" data-date="2019-10-21 15:18:00+00:00">
21 октября 2019 15:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Врачи отказали мужчине в помощи и оставили умирать" data-vr-contentbox-url="/2322173-vrachi-otkazali-muzhchine-v-pomoschi-i-ostavili-umirat.html">
<a href="/2322173-vrachi-otkazali-muzhchine-v-pomoschi-i-ostavili-umirat.html">
<div class="info">
<h3 data-vr-headline>Врачи отказали мужчине в помощи и оставили умирать</h3>
<em class="date" data-date="2019-10-21 15:16:04+00:00">
21 октября 2019 15:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Одни в чужой стране: Wizz Air отказали в посадке украинским боксерам " data-vr-contentbox-url="/2322171-ne-pomestilis-v-samolet-wizz-air-otkazala-v-posadke-bokseram.html">
<a href="/2322171-ne-pomestilis-v-samolet-wizz-air-otkazala-v-posadke-bokseram.html">
<div class="info">
<h3 data-vr-headline>Одни в чужой стране: Wizz Air отказали в посадке украинским боксерам </h3>
<em class="date" data-date="2019-10-21 15:06:00+00:00">
21 октября 2019 15:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Николаеве в мусорке найден человеческий череп (фото)" data-vr-contentbox-url="/2322170-v-nikolaeve-v-musorke-najden-chelovecheskij-cherep-foto.html">
<a href="/2322170-v-nikolaeve-v-musorke-najden-chelovecheskij-cherep-foto.html">
<div class="info">
<h3 data-vr-headline>В Николаеве в мусорке найден человеческий череп (фото)</h3>
<em class="date" data-date="2019-10-21 15:04:15+00:00">
21 октября 2019 15:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп удачи на 22 октября: кому повезет" data-vr-contentbox-url="/2322164-goroskop-udachi-na-22-oktjabrja-komu-povezet.html">
<a href="/2322164-goroskop-udachi-na-22-oktjabrja-komu-povezet.html">
<div class="info">
<h3 data-vr-headline>Гороскоп удачи на 22 октября: кому повезет</h3>
<em class="date" data-date="2019-10-21 15:00:00+00:00">
21 октября 2019 15:00
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Достаточно боли&#34;: в агонии мужчина покончил с собой" data-vr-contentbox-url="/2322169-dostatochno-boli-v-agonii-muzhchina-pokonchil-s-soboj.html">
<a href="/2322169-dostatochno-boli-v-agonii-muzhchina-pokonchil-s-soboj.html">
<div class="info">
<h3 data-vr-headline>&#34;Достаточно боли&#34;: в агонии мужчина покончил с собой</h3>
<em class="date" data-date="2019-10-21 14:56:37+00:00">
21 октября 2019 14:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сергей Левочкин требует от правительства принять меры для стабильного прохождения отопительного сезона" data-vr-contentbox-url="/2322168-sergej-levochkin-trebuet-ot-pravitelstva-prinjat-mery-dlja-stabilnogo-prohozhdenija-otopitelnogo-sezona.html">
<a href="/2322168-sergej-levochkin-trebuet-ot-pravitelstva-prinjat-mery-dlja-stabilnogo-prohozhdenija-otopitelnogo-sezona.html">
<div class="info">
<h3 data-vr-headline>Сергей Левочкин требует от правительства принять меры для стабильного прохождения отопительного сезона</h3>
<em class="date" data-date="2019-10-21 14:44:36+00:00">
21 октября 2019 14:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вин Дизель снялся в новом &#34;Форсаже&#34;" data-vr-contentbox-url="/2322167-vin-dizel-snjalsja-v-novom-forsazhe.html">
<a href="/2322167-vin-dizel-snjalsja-v-novom-forsazhe.html">
<div class="info">
<h3 data-vr-headline>Вин Дизель снялся в новом &#34;Форсаже&#34;</h3>
<em class="date" data-date="2019-10-21 14:34:00+00:00">
21 октября 2019 14:34
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В СМИ &#34;просочилась&#34; информация о встрече Зеленского и Штайнмайера" data-vr-contentbox-url="/2322166-prezident-v-japonii-vstretitsja-so-shtajnmajerom.html">
<a href="/2322166-prezident-v-japonii-vstretitsja-so-shtajnmajerom.html">
<div class="info">
<h3 data-vr-headline>В СМИ &#34;просочилась&#34; информация о встрече Зеленского и Штайнмайера</h3>
<em class="date" data-date="2019-10-21 14:28:59+00:00">
21 октября 2019 14:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Японии экстренно приземлился самолет с чиновником" data-vr-contentbox-url="/2322165-v-japonii-ekstrenno-prizemlilsja-samolet-s-chinovnikom.html">
<a href="/2322165-v-japonii-ekstrenno-prizemlilsja-samolet-s-chinovnikom.html">
<div class="info">
<h3 data-vr-headline>В Японии экстренно приземлился самолет с чиновником</h3>
<em class="date" data-date="2019-10-21 14:20:16+00:00">
21 октября 2019 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Росії продовжуються пошуки постраждалих після прориву дамби" data-vr-contentbox-url="/2322147-u-ros-prodovzhujutsja-poshuki-postrazhdalih-pslja-prorivu-dambi.html">
<a href="/2322147-u-ros-prodovzhujutsja-poshuki-postrazhdalih-pslja-prorivu-dambi.html">
<div class="info">
<h3 data-vr-headline>У Росії продовжуються пошуки постраждалих після прориву дамби</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 14:01:00+00:00">
21 октября 2019 14:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обнаженная Бузова ошарашила фанатов новым фото" data-vr-contentbox-url="/2322162-obnazhennaja-buzova-osharashila-fanatov-novym-foto.html">
<a href="/2322162-obnazhennaja-buzova-osharashila-fanatov-novym-foto.html">
<div class="info">
<h3 data-vr-headline>Обнаженная Бузова ошарашила фанатов новым фото</h3>
<em class="date" data-date="2019-10-21 13:58:04+00:00">
21 октября 2019 13:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Экс-министру Омеляну зачитали обвинительный акт" data-vr-contentbox-url="/2322161-eks-ministru-omeljanu-zachitali-obvinitelnyj-akt.html">
<a href="/2322161-eks-ministru-omeljanu-zachitali-obvinitelnyj-akt.html">
<div class="info">
<h3 data-vr-headline>Экс-министру Омеляну зачитали обвинительный акт</h3>
<em class="date" data-date="2019-10-21 13:56:00+00:00">
21 октября 2019 13:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинцы в панике: страну накрыло угарным газом " data-vr-contentbox-url="/2322163-v-ukraintsev-panika-stranu-nakrylo-ugarnym-gazom.html">
<a href="/2322163-v-ukraintsev-panika-stranu-nakrylo-ugarnym-gazom.html">
<div class="info">
<h3 data-vr-headline>Украинцы в панике: страну накрыло угарным газом </h3>
<em class="date" data-date="2019-10-21 13:56:00+00:00">
21 октября 2019 13:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Барселоні протестують прихильники єдності з Іспанією" data-vr-contentbox-url="/2322148-u-barselon-protestujut-prihilniki-dnost-z-spanju.html">
<a href="/2322148-u-barselon-protestujut-prihilniki-dnost-z-spanju.html">
<div class="info">
<h3 data-vr-headline>У Барселоні протестують прихильники єдності з Іспанією</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 13:43:00+00:00">
21 октября 2019 13:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американці встановлюють бойовий лазер на військовий корабель" data-vr-contentbox-url="/2322150-amerikants-vstanovljujut-bojovij-lazer-na-vjskovij-korabel.html">
<a href="/2322150-amerikants-vstanovljujut-bojovij-lazer-na-vjskovij-korabel.html">
<div class="info">
<h3 data-vr-headline>Американці встановлюють бойовий лазер на військовий корабель</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 13:31:00+00:00">
21 октября 2019 13:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гончарук рассказал о миссии МВФ в Украине" data-vr-contentbox-url="/2322160-goncharuk-rasskazal-o-missii-mvf-v-ukraine.html">
<a href="/2322160-goncharuk-rasskazal-o-missii-mvf-v-ukraine.html">
<div class="info">
<h3 data-vr-headline>Гончарук рассказал о миссии МВФ в Украине</h3>
<em class="date" data-date="2019-10-21 13:22:00+00:00">
21 октября 2019 13:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Мона Лиза&#34; треснула" data-vr-contentbox-url="/2322159-mona-liza-nahoditsja-na-grani-katastrofy.html">
<a href="/2322159-mona-liza-nahoditsja-na-grani-katastrofy.html">
<div class="info">
<h3 data-vr-headline>&#34;Мона Лиза&#34; треснула</h3>
<em class="date" data-date="2019-10-21 13:02:24+00:00">
21 октября 2019 13:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Проникновения же не было&#34;: в Киеве директор школы &#34;покрывает&#34; педофила" data-vr-contentbox-url="/2322131-proniknovenija-zhe-ne-bylo-v-kieve-direktor-shkoly-pokryvaet-pedofila.html">
<a href="/2322131-proniknovenija-zhe-ne-bylo-v-kieve-direktor-shkoly-pokryvaet-pedofila.html">
<div class="info">
<h3 data-vr-headline>&#34;Проникновения же не было&#34;: в Киеве директор школы &#34;покрывает&#34; педофила</h3>
<em class="date" data-date="2019-10-21 12:49:01+00:00">
21 октября 2019 12:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Японию накроют два мощных тайфуна " data-vr-contentbox-url="/2322158-japoniju-nakroet-dva-moschnyh-tajfuna.html">
<a href="/2322158-japoniju-nakroet-dva-moschnyh-tajfuna.html">
<div class="info">
<h3 data-vr-headline>Японию накроют два мощных тайфуна </h3>
<em class="date" data-date="2019-10-21 12:46:00+00:00">
21 октября 2019 12:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Бабье лето&#34; в Киеве побило полувековой рекорд" data-vr-contentbox-url="/2322156-babe-leto-v-kieve-pobilo-poluvekovoj-rekord.html">
<a href="/2322156-babe-leto-v-kieve-pobilo-poluvekovoj-rekord.html">
<div class="info">
<h3 data-vr-headline>&#34;Бабье лето&#34; в Киеве побило полувековой рекорд</h3>
<em class="date" data-date="2019-10-21 12:42:29+00:00">
21 октября 2019 12:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мать изрезала детей и пыталась покончить с собой" data-vr-contentbox-url="/2322136-mat-izrezala-detej-i-pytalas-pokonchit-s-soboj.html">
<a href="/2322136-mat-izrezala-detej-i-pytalas-pokonchit-s-soboj.html">
<div class="info">
<h3 data-vr-headline>Мать изрезала детей и пыталась покончить с собой</h3>
<em class="date" data-date="2019-10-21 12:22:00+00:00">
21 октября 2019 12:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США прислали Україні два патрульні катери" data-vr-contentbox-url="/2322141-ssha-prislali-ukran-dva-patruln-kateri.html">
<a href="/2322141-ssha-prislali-ukran-dva-patruln-kateri.html">
<div class="info">
<h3 data-vr-headline>США прислали Україні два патрульні катери</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 12:11:00+00:00">
21 октября 2019 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В ГБР поданы документы о привлечении к уголовной ответственности нардепа от &#34;Слуги народа&#34; Василевской-Смаглюк за фальсификацию документов" data-vr-contentbox-url="/2322134-v-gbr-podany-dokumenty-o-privlechenii-k-ugolovnoj-otvetstvennosti-nardepa-ot-slugi-naroda-vasilevskoj-smagljuk-za-falsifikatsiju-dokumentov.html">
<a href="/2322134-v-gbr-podany-dokumenty-o-privlechenii-k-ugolovnoj-otvetstvennosti-nardepa-ot-slugi-naroda-vasilevskoj-smagljuk-za-falsifikatsiju-dokumentov.html">
<div class="info">
<h3 data-vr-headline>В ГБР поданы документы о привлечении к уголовной ответственности нардепа от &#34;Слуги народа&#34; Василевской-Смаглюк за фальсификацию документов</h3>
<em class="date" data-date="2019-10-21 12:04:50+00:00">
21 октября 2019 12:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="За Гладковского внесли залог в размере 10 миллионов " data-vr-contentbox-url="/2322132-za-gladkovskogo-vnesli-zalog-v-razmere-10-millionov.html">
<a href="/2322132-za-gladkovskogo-vnesli-zalog-v-razmere-10-millionov.html">
<div class="info">
<h3 data-vr-headline>За Гладковского внесли залог в размере 10 миллионов </h3>
<em class="date" data-date="2019-10-21 11:48:33+00:00">
21 октября 2019 11:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Корвалол&#34; в СССР производили 70 заводов - СМИ" data-vr-contentbox-url="/2322133-korvalol-v-sssr-proizvodili-70-zavodov-smi.html">
<a href="/2322133-korvalol-v-sssr-proizvodili-70-zavodov-smi.html">
<div class="info">
<h3 data-vr-headline>&#34;Корвалол&#34; в СССР производили 70 заводов - СМИ</h3>
<em class="date" data-date="2019-10-21 11:36:58+00:00">
21 октября 2019 11:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент назначил нового замсекретаря СНБО" data-vr-contentbox-url="/2322130-prezident-naznachil-novogo-zamsekretarja-snbo.html">
<a href="/2322130-prezident-naznachil-novogo-zamsekretarja-snbo.html">
<div class="info">
<h3 data-vr-headline>Президент назначил нового замсекретаря СНБО</h3>
<em class="date" data-date="2019-10-21 11:28:00+00:00">
21 октября 2019 11:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему мужчинам нужно обязательно есть ананас" data-vr-contentbox-url="/2322128-pochemu-muzhchinam-nuzhno-objazatelno-est-ananas.html">
<a href="/2322128-pochemu-muzhchinam-nuzhno-objazatelno-est-ananas.html">
<div class="info">
<h3 data-vr-headline>Почему мужчинам нужно обязательно есть ананас</h3>
<em class="date" data-date="2019-10-21 11:26:00+00:00">
21 октября 2019 11:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Королевский скандал: в чем принц Гарри обвинил Вильяма" data-vr-contentbox-url="/2322129-korolevskij-skandal-v-chem-prints-garri-obvinil-viljama.html">
<a href="/2322129-korolevskij-skandal-v-chem-prints-garri-obvinil-viljama.html">
<div class="info">
<h3 data-vr-headline>Королевский скандал: в чем принц Гарри обвинил Вильяма</h3>
<em class="date" data-date="2019-10-21 11:10:00+00:00">
21 октября 2019 11:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Невеста съела свадебный букет (фото)" data-vr-contentbox-url="/2322127-nevesta-sela-svadebnyj-buket-foto.html">
<a href="/2322127-nevesta-sela-svadebnyj-buket-foto.html">
<div class="info">
<h3 data-vr-headline>Невеста съела свадебный букет (фото)</h3>
<em class="date" data-date="2019-10-21 10:56:00+00:00">
21 октября 2019 10:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп неудачи на неделю: кому грозит опасность " data-vr-contentbox-url="/2322126-goroskop-neudachi-na-nedelju-komu-grozit-opasnost.html">
<a href="/2322126-goroskop-neudachi-na-nedelju-komu-grozit-opasnost.html">
<div class="info">
<h3 data-vr-headline>Гороскоп неудачи на неделю: кому грозит опасность </h3>
<em class="date" data-date="2019-10-21 10:50:00+00:00">
21 октября 2019 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Елена Зеленская восхитила нарядом в Японии (фото)" data-vr-contentbox-url="/2322125-elena-zelenskaja-voshitila-narjadom-v-japonii-foto.html">
<a href="/2322125-elena-zelenskaja-voshitila-narjadom-v-japonii-foto.html">
<div class="info">
<h3 data-vr-headline>Елена Зеленская восхитила нарядом в Японии (фото)</h3>
<em class="date" data-date="2019-10-21 10:30:06+00:00">
21 октября 2019 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В NASA сделали шокирующее заявление о глобальном потеплении " data-vr-contentbox-url="/2322124-v-nasa-sdelali-shokirujuschee-zajavlenie-o-globalnom-poteplenii.html">
<a href="/2322124-v-nasa-sdelali-shokirujuschee-zajavlenie-o-globalnom-poteplenii.html">
<div class="info">
<h3 data-vr-headline>В NASA сделали шокирующее заявление о глобальном потеплении </h3>
<em class="date" data-date="2019-10-21 10:28:00+00:00">
21 октября 2019 10:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Свитолина упала в рейтинге WTA, а Ястремская поднялась на 4 позиции" data-vr-contentbox-url="/2322123-svitolina-upala-v-rejtinge-wta-a-jastremskaja-podnjalas-na-4-pozitsii.html">
<a href="/2322123-svitolina-upala-v-rejtinge-wta-a-jastremskaja-podnjalas-na-4-pozitsii.html">
<div class="info">
<h3 data-vr-headline>Свитолина упала в рейтинге WTA, а Ястремская поднялась на 4 позиции</h3>
<em class="date" data-date="2019-10-21 10:08:00+00:00">
21 октября 2019 10:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ночная бабочка&#34;: Никитюк возмутила вульгарным фото" data-vr-contentbox-url="/2322120-nochnaja-babochka-nikitjuk-vozmutila-vulgarnym-foto.html">
<a href="/2322120-nochnaja-babochka-nikitjuk-vozmutila-vulgarnym-foto.html">
<div class="info">
<h3 data-vr-headline>&#34;Ночная бабочка&#34;: Никитюк возмутила вульгарным фото</h3>
<em class="date" data-date="2019-10-21 09:56:00+00:00">
21 октября 2019 09:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина может получить &#34;безвиз&#34; с Японией" data-vr-contentbox-url="/2322122-ukraina-mozhet-poluchit-bezviz-s-japoniej.html">
<a href="/2322122-ukraina-mozhet-poluchit-bezviz-s-japoniej.html">
<div class="info">
<h3 data-vr-headline>Украина может получить &#34;безвиз&#34; с Японией</h3>
<em class="date" data-date="2019-10-21 09:48:00+00:00">
21 октября 2019 09:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Індії студентів змусили писати іспит у коробках" data-vr-contentbox-url="/2322105-v-nd-studentv-zmusili-pisati-spit-u-korobkah.html">
<a href="/2322105-v-nd-studentv-zmusili-pisati-spit-u-korobkah.html">
<div class="info">
<h3 data-vr-headline>В Індії студентів змусили писати іспит у коробках</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 09:41:00+00:00">
21 октября 2019 09:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Над Мальтою пролетіли сотні повітряних зміїв" data-vr-contentbox-url="/2322092-nad-maltoju-proletli-sotn-povtrjanih-zmv.html">
<a href="/2322092-nad-maltoju-proletli-sotn-povtrjanih-zmv.html">
<div class="info">
<h3 data-vr-headline>Над Мальтою пролетіли сотні повітряних зміїв</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 09:39:00+00:00">
21 октября 2019 09:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Президент высказался о сотрудничестве Украины и Японии" data-vr-contentbox-url="/2322119-prezident-vyskazalsja-o-sotrudnichestve-ukrainy-i-japonii.html">
<a href="/2322119-prezident-vyskazalsja-o-sotrudnichestve-ukrainy-i-japonii.html">
<div class="info">
<h3 data-vr-headline>Президент высказался о сотрудничестве Украины и Японии</h3>
<em class="date" data-date="2019-10-21 09:38:00+00:00">
21 октября 2019 09:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Без газу, світла та води: в Дніпрі побудували справжній екобудинок" data-vr-contentbox-url="/2322109-bez-gazu-svtla-ta-vodi-v-dnpr-pobuduvali-spravzhnj-ekobudinok.html">
<a href="/2322109-bez-gazu-svtla-ta-vodi-v-dnpr-pobuduvali-spravzhnj-ekobudinok.html">
<div class="info">
<h3 data-vr-headline>Без газу, світла та води: в Дніпрі побудували справжній екобудинок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 09:33:00+00:00">
21 октября 2019 09:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой вспыхнул мужской монастырь" data-vr-contentbox-url="/2322115-pod-odessoj-vspyhnul-muzhskoj-monastyr.html">
<a href="/2322115-pod-odessoj-vspyhnul-muzhskoj-monastyr.html">
<div class="info">
<h3 data-vr-headline>Под Одессой вспыхнул мужской монастырь</h3>
<em class="date" data-date="2019-10-21 09:32:00+00:00">
21 октября 2019 09:32
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/10/21/thumbs/21-10-2019-0900-sjuzhet-4_rect_77503d40b3b0dcf3dd30c7075c147560.png');" data-vr-contentbox="Кабмін спростив правила призначення субсидій" data-vr-contentbox-url="/2322106-kabmn-sprostiv-pravila-priznachennja-subsidj.html">
<a href="/2322106-kabmn-sprostiv-pravila-priznachennja-subsidj.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Кабмін спростив правила призначення субсидій</h3>
<em class="date" data-date="2019-10-21 09:31:00+00:00">
21 октября 2019 09:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Вишгороді на сцену театру вийшли дорослі та діти з особливими потребами " data-vr-contentbox-url="/2322107-u-vishgorod-na-stsenu-teatru-vijshli-dorosl-ta-dti-z-osoblivimi-potrebami.html">
<a href="/2322107-u-vishgorod-na-stsenu-teatru-vijshli-dorosl-ta-dti-z-osoblivimi-potrebami.html">
<div class="info">
<h3 data-vr-headline>У Вишгороді на сцену театру вийшли дорослі та діти з особливими потребами </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 09:17:00+00:00">
21 октября 2019 09:17
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Он бы сбежал&#34;: генпрокурор рассказал о задержании Гладковского" data-vr-contentbox-url="/2322104-on-by-sbezhal-genprokuror-rasskazal-o-zaderzhanii-gladkovskogo.html">
<a href="/2322104-on-by-sbezhal-genprokuror-rasskazal-o-zaderzhanii-gladkovskogo.html">
<div class="info">
<h3 data-vr-headline>&#34;Он бы сбежал&#34;: генпрокурор рассказал о задержании Гладковского</h3>
<em class="date" data-date="2019-10-21 09:12:51+00:00">
21 октября 2019 09:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Борис Джонсон відмовився ставити підпис під проханням відтермінувати &#34;брекзит&#34;" data-vr-contentbox-url="/2322116-boris-dzhonson-vdmovivsja-staviti-pdpis-pd-prohannjam-vdtermnuvannja-brekzitu.html">
<a href="/2322116-boris-dzhonson-vdmovivsja-staviti-pdpis-pd-prohannjam-vdtermnuvannja-brekzitu.html">
<div class="info">
<h3 data-vr-headline>Борис Джонсон відмовився ставити підпис під проханням відтермінувати &#34;брекзит&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 09:09:00+00:00">
21 октября 2019 09:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вулиці Рима прикрашають скульптурами з дерева" data-vr-contentbox-url="/2322096-vulits-rima-prikrashajut-skulpturami-z-dereva.html">
<a href="/2322096-vulits-rima-prikrashajut-skulpturami-z-dereva.html">
<div class="info">
<h3 data-vr-headline>Вулиці Рима прикрашають скульптурами з дерева</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 08:59:00+00:00">
21 октября 2019 08:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Село из человека не вытащишь&#34;: Наташа Королева ужаснула поклонников" data-vr-contentbox-url="/2322103-selo-iz-cheloveka-ne-vytaschish-natasha-koroleva-uzhasnula-poklonnikov.html">
<a href="/2322103-selo-iz-cheloveka-ne-vytaschish-natasha-koroleva-uzhasnula-poklonnikov.html">
<div class="info">
<h3 data-vr-headline>&#34;Село из человека не вытащишь&#34;: Наташа Королева ужаснула поклонников</h3>
<em class="date" data-date="2019-10-21 08:48:00+00:00">
21 октября 2019 08:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американці зруйнували власну базу на півночі Сирії" data-vr-contentbox-url="/2322095-amerikants-zrujnuvali-vlasnu-bazu-na-pvnoch-sir.html">
<a href="/2322095-amerikants-zrujnuvali-vlasnu-bazu-na-pvnoch-sir.html">
<div class="info">
<h3 data-vr-headline>Американці зруйнували власну базу на півночі Сирії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 08:47:00+00:00">
21 октября 2019 08:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Буковині розпочався сезон заготівлі жолудів" data-vr-contentbox-url="/2322098-na-bukovin-rozpochavsja-sezon-zagotvl-zholudv.html">
<a href="/2322098-na-bukovin-rozpochavsja-sezon-zagotvl-zholudv.html">
<div class="info">
<h3 data-vr-headline>На Буковині розпочався сезон заготівлі жолудів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 08:45:00+00:00">
21 октября 2019 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мадрид заполонили сотні овець" data-vr-contentbox-url="/2322093-madrid-zapolonili-sotn-ovets.html">
<a href="/2322093-madrid-zapolonili-sotn-ovets.html">
<div class="info">
<h3 data-vr-headline>Мадрид заполонили сотні овець</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 08:41:00+00:00">
21 октября 2019 08:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рятувальники провели навчання у Карпатах" data-vr-contentbox-url="/2322099-rjatuvalniki-proveli-navchannja-u-karpatah.html">
<a href="/2322099-rjatuvalniki-proveli-navchannja-u-karpatah.html">
<div class="info">
<h3 data-vr-headline>Рятувальники провели навчання у Карпатах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 08:33:00+00:00">
21 октября 2019 08:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кровь застыла в жилах: дети шокировали поступком на мосту " data-vr-contentbox-url="/2322102-krov-zastyla-v-zhilah-deti-shokirovali-postupkom-na-mostu.html">
<a href="/2322102-krov-zastyla-v-zhilah-deti-shokirovali-postupkom-na-mostu.html">
<div class="info">
<h3 data-vr-headline>Кровь застыла в жилах: дети шокировали поступком на мосту </h3>
<em class="date" data-date="2019-10-21 08:32:00+00:00">
21 октября 2019 08:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский с супругой прибыли в Японию: названа цель визита" data-vr-contentbox-url="/2322090-zelenskij-s-suprugoj-pribyli-v-japoniju-nazvana-tsel-vizita.html">
<a href="/2322090-zelenskij-s-suprugoj-pribyli-v-japoniju-nazvana-tsel-vizita.html">
<div class="info">
<h3 data-vr-headline>Зеленский с супругой прибыли в Японию: названа цель визита</h3>
<em class="date" data-date="2019-10-21 08:28:00+00:00">
21 октября 2019 08:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Австралійський Boeing побив рекорд тривалості польоту" data-vr-contentbox-url="/2322094-avstraljskij-boeing-pobiv-rekord-trivalost-polotu.html">
<a href="/2322094-avstraljskij-boeing-pobiv-rekord-trivalost-polotu.html">
<div class="info">
<h3 data-vr-headline>Австралійський Boeing побив рекорд тривалості польоту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 08:23:00+00:00">
21 октября 2019 08:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліція Чернівців перекрила канал постачання наркотиків" data-vr-contentbox-url="/2322097-poltsja-chernvtsv-perekrila-kanal-postachannja-narkotikv.html">
<a href="/2322097-poltsja-chernvtsv-perekrila-kanal-postachannja-narkotikv.html">
<div class="info">
<h3 data-vr-headline>Поліція Чернівців перекрила канал постачання наркотиків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 08:15:00+00:00">
21 октября 2019 08:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Зелені ліберали&#34; здобули рекордний результат на виборах у Швейцарії" data-vr-contentbox-url="/2322078-zelen-lberali-zdobuli-rekordnij-rezultat-na-viborah-u-shvejtsar.html">
<a href="/2322078-zelen-lberali-zdobuli-rekordnij-rezultat-na-viborah-u-shvejtsar.html">
<div class="info">
<h3 data-vr-headline>&#34;Зелені ліберали&#34; здобули рекордний результат на виборах у Швейцарії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 08:09:00+00:00">
21 октября 2019 08:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Кабмине рассказали об &#34;экономическом прорыве&#34; в Украине" data-vr-contentbox-url="/2322089-v-kabmine-rasskazali-ob-ekonomicheskom-proryve-v-ukraine.html">
<a href="/2322089-v-kabmine-rasskazali-ob-ekonomicheskom-proryve-v-ukraine.html">
<div class="info">
<h3 data-vr-headline>В Кабмине рассказали об &#34;экономическом прорыве&#34; в Украине</h3>
<em class="date" data-date="2019-10-21 08:08:00+00:00">
21 октября 2019 08:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський прибув на інтронізацію імператора Японії" data-vr-contentbox-url="/2322080-volodimir-zelenskij-pribuv-na-ntronzatsju-mperatora-japon.html">
<a href="/2322080-volodimir-zelenskij-pribuv-na-ntronzatsju-mperatora-japon.html">
<div class="info">
<h3 data-vr-headline>Володимир Зеленський прибув на інтронізацію імператора Японії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 07:53:00+00:00">
21 октября 2019 07:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Руководство морского и речного транспорта в Украине изменено" data-vr-contentbox-url="/2322088-rukovodstvo-morskogo-i-rechkovogo-transporta-v-ukraine-izmeneno.html">
<a href="/2322088-rukovodstvo-morskogo-i-rechkovogo-transporta-v-ukraine-izmeneno.html">
<div class="info">
<h3 data-vr-headline>Руководство морского и речного транспорта в Украине изменено</h3>
<em class="date" data-date="2019-10-21 07:48:00+00:00">
21 октября 2019 07:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вулиці Мехико заполонили живі мерці" data-vr-contentbox-url="/2322079-vulits-mehiko-zapolonili-zhiv-merts.html">
<a href="/2322079-vulits-mehiko-zapolonili-zhiv-merts.html">
<div class="info">
<h3 data-vr-headline>Вулиці Мехико заполонили живі мерці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 07:43:00+00:00">
21 октября 2019 07:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Угорщині автобус з українцями врізався у дерево" data-vr-contentbox-url="/2322081-v-ugorschin-avtobus-z-ukrantsjami-vrzavsja-u-derevo-2.html">
<a href="/2322081-v-ugorschin-avtobus-z-ukrantsjami-vrzavsja-u-derevo-2.html">
<div class="info">
<h3 data-vr-headline>В Угорщині автобус з українцями врізався у дерево</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 07:29:00+00:00">
21 октября 2019 07:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп удачи на 21 октября: кто станет счастливчиком дня" data-vr-contentbox-url="/2322050-goroskop-udachi-na-21-oktjabrja-kto-stanet-schastlivchikom-dnja.html">
<a href="/2322050-goroskop-udachi-na-21-oktjabrja-kto-stanet-schastlivchikom-dnja.html">
<div class="info">
<h3 data-vr-headline>Гороскоп удачи на 21 октября: кто станет счастливчиком дня</h3>
<em class="date" data-date="2019-10-21 07:22:00+00:00">
21 октября 2019 07:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чехії розбився автобус із заробітчанами" data-vr-contentbox-url="/2322082-u-cheh-rozbivsja-avtobus-z-zarobtchanami.html">
<a href="/2322082-u-cheh-rozbivsja-avtobus-z-zarobtchanami.html">
<div class="info">
<h3 data-vr-headline>У Чехії розбився автобус із заробітчанами</h3>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 07:17:00+00:00">
21 октября 2019 07:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліцейській із Дніпра став винуватцем масованої аварії" data-vr-contentbox-url="/2322084-poltsejskj-z-dnpra-stav-vinuvattsem-masovano-avar.html">
<a href="/2322084-poltsejskj-z-dnpra-stav-vinuvattsem-masovano-avar.html">
<div class="info">
<h3 data-vr-headline>Поліцейській із Дніпра став винуватцем масованої аварії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 07:09:00+00:00">
21 октября 2019 07:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Золоте-4 та Золоте-5 потрапили під обстріли" data-vr-contentbox-url="/2322085-zolote-4-ta-zolote-5-potrapili-pd-obstrli.html">
<a href="/2322085-zolote-4-ta-zolote-5-potrapili-pd-obstrli.html">
<div class="info">
<h3 data-vr-headline>Золоте-4 та Золоте-5 потрапили під обстріли</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 07:05:00+00:00">
21 октября 2019 07:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Италии тысячи людей экстренно покинули дома" data-vr-contentbox-url="/2322075-v-italii-tysjachi-ljudej-ekstrenno-pokinuli-doma.html">
<a href="/2322075-v-italii-tysjachi-ljudej-ekstrenno-pokinuli-doma.html">
<div class="info">
<h3 data-vr-headline>В Италии тысячи людей экстренно покинули дома</h3>
<em class="date" data-date="2019-10-21 07:00:32+00:00">
21 октября 2019 07:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Туман и солнце: синоптики удивили прогнозом погоды" data-vr-contentbox-url="/2322076-tuman-i-solntse-sinoptiki-udivili-prognozom-pogody.html">
<a href="/2322076-tuman-i-solntse-sinoptiki-udivili-prognozom-pogody.html">
<div class="info">
<h3 data-vr-headline>Туман и солнце: синоптики удивили прогнозом погоды</h3>
<em class="date" data-date="2019-10-21 06:18:16+00:00">
21 октября 2019 06:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь на 21 октября: что категорически нельзя делать" data-vr-contentbox-url="/2322074-lunnyj-kalendar-na-21-oktjabrja-chto-kategoricheski-nelzja-delat.html">
<a href="/2322074-lunnyj-kalendar-na-21-oktjabrja-chto-kategoricheski-nelzja-delat.html">
<div class="info">
<h3 data-vr-headline>Лунный календарь на 21 октября: что категорически нельзя делать</h3>
<em class="date" data-date="2019-10-21 05:40:59+00:00">
21 октября 2019 05:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="21 октября: какой сегодня праздник" data-vr-contentbox-url="/2322073-21-oktjabrja-kakoj-segodnja-prazdnik-3.html">
<a href="/2322073-21-oktjabrja-kakoj-segodnja-prazdnik-3.html">
<div class="info">
 <h3 data-vr-headline>21 октября: какой сегодня праздник</h3>
<em class="date" data-date="2019-10-21 05:00:56+00:00">
21 октября 2019 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый грубый" data-vr-contentbox-url="/2322072-kakoj-znak-zodiaka-samyj-grubyj.html">
<a href="/2322072-kakoj-znak-zodiaka-samyj-grubyj.html">
<div class="info">
<h3 data-vr-headline>Какой знак зодиака самый грубый</h3>
<em class="date" data-date="2019-10-21 04:18:50+00:00">
21 октября 2019 04:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 21 октября " data-vr-contentbox-url="/2321937-kurs-valjut-grivna-rezko-upala.html">
<a href="/2321937-kurs-valjut-grivna-rezko-upala.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 21 октября </h3>
<em class="date" data-date="2019-10-21 03:38:47+00:00">
21 октября 2019 03:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь стрижек на октябрь 2019: благоприятные и опасные дни" data-vr-contentbox-url="/2318212-lunnyj-kalendar-strizhek-na-oktjabr-2019-blagoprijatnye-i-opasnye-dni.html">
<a href="/2318212-lunnyj-kalendar-strizhek-na-oktjabr-2019-blagoprijatnye-i-opasnye-dni.html">
<div class="info">
<h3 data-vr-headline>Лунный календарь стрижек на октябрь 2019: благоприятные и опасные дни</h3>
<em class="date" data-date="2019-10-21 03:02:16+00:00">
21 октября 2019 03:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Известный футболист оконфузился во время матча (видео)" data-vr-contentbox-url="/2322070-izvestnyj-futbolist-okonfuzilsja-vo-vremja-matcha-video.html">
<a href="/2322070-izvestnyj-futbolist-okonfuzilsja-vo-vremja-matcha-video.html">
<div class="info">
<h3 data-vr-headline>Известный футболист оконфузился во время матча (видео)</h3>
<em class="date" data-date="2019-10-21 01:56:10+00:00">
21 октября 2019 01:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украинцев предупредили о пожарной опасности" data-vr-contentbox-url="/2322071-ukraintsev-predupredili-o-pozharnoj-opasnosti-3.html">
<a href="/2322071-ukraintsev-predupredili-o-pozharnoj-opasnosti-3.html">
<div class="info">
<h3 data-vr-headline>Украинцев предупредили о пожарной опасности</h3>
<em class="date" data-date="2019-10-21 01:00:11+00:00">
21 октября 2019 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курс биткоина резко подскочил" data-vr-contentbox-url="/2322069-kurs-bitkoina-rezko-podskochil.html">
<a href="/2322069-kurs-bitkoina-rezko-podskochil.html">
<div class="info">
<h3 data-vr-headline>Курс биткоина резко подскочил</h3>
<em class="date" data-date="2019-10-21 00:12:52+00:00">
21 октября 2019 00:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный гороскоп на 21 октября для всех знаков зодиака" data-vr-contentbox-url="/2322068-lunnyj-goroskop-na-21-oktjabrja-dlja-vseh-znakov-zodiaka.html">
<a href="/2322068-lunnyj-goroskop-na-21-oktjabrja-dlja-vseh-znakov-zodiaka.html">
<div class="info">
<h3 data-vr-headline>Лунный гороскоп на 21 октября для всех знаков зодиака</h3>
<em class="date" data-date="2019-10-20 23:30:16+00:00">
20 октября 2019 23:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом при задержании умер мужчина " data-vr-contentbox-url="/2322047-pod-kievom-pri-zaderzhanii-umer-muzhchina.html">
<a href="/2322047-pod-kievom-pri-zaderzhanii-umer-muzhchina.html">
<div class="info">
<h3 data-vr-headline>Под Киевом при задержании умер мужчина </h3>
<em class="date" data-date="2019-10-20 22:50:30+00:00">
20 октября 2019 22:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="800 олівців та 12 днів роботи: до Книги рекордів Гіннеса потрапив найбільший у світі мурал" data-vr-contentbox-url="/2322065-800-olvtsv-ta-12-dnv-roboti-do-knigi-rekordv-gnnesa-potraviv-najblshij-u-svt-mural.html">
<a href="/2322065-800-olvtsv-ta-12-dnv-roboti-do-knigi-rekordv-gnnesa-potraviv-najblshij-u-svt-mural.html">
<div class="info">
<h3 data-vr-headline>800 олівців та 12 днів роботи: до Книги рекордів Гіннеса потрапив найбільший у світі мурал</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-20 22:35:35+00:00">
20 октября 2019 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Через страйк бортпровідників у Німеччині скасували сотні авіарейсів" data-vr-contentbox-url="/2322064-cherez-strajk-bortprovdnikv-u-nmechchin-skasuvali-sotn-avarejsv.html">
<a href="/2322064-cherez-strajk-bortprovdnikv-u-nmechchin-skasuvali-sotn-avarejsv.html">
<div class="info">
<h3 data-vr-headline>Через страйк бортпровідників у Німеччині скасували сотні авіарейсів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-20 22:25:25+00:00">
20 октября 2019 22:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Приметы и суеверия: почему нельзя стирать вечером " data-vr-contentbox-url="/2322035-primety-i-sueverija-pochemu-nelzja-stirat-vecherom.html">
<a href="/2322035-primety-i-sueverija-pochemu-nelzja-stirat-vecherom.html">
<div class="info">
<h3 data-vr-headline>Приметы и суеверия: почему нельзя стирать вечером </h3>
<em class="date" data-date="2019-10-20 22:22:27+00:00">
20 октября 2019 22:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Барселоні рахують збитки від масових протестів" data-vr-contentbox-url="/2322063-u-barselon-rahujut-zbitki-vd-masovih-protestv.html">
<a href="/2322063-u-barselon-rahujut-zbitki-vd-masovih-protestv.html">
<div class="info">
<h3 data-vr-headline>У Барселоні рахують збитки від масових протестів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-20 22:15:15+00:00">
20 октября 2019 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Brexit-гойдалка&#34;: Борис Джонсон направив у Брюссель суперечливі листи" data-vr-contentbox-url="/2322062-brexit-gojdalka-boris-dzhonson-napraviv-u-brjussel-superechliv-listi.html">
<a href="/2322062-brexit-gojdalka-boris-dzhonson-napraviv-u-brjussel-superechliv-listi.html">
<div class="info">
<h3 data-vr-headline>&#34;Brexit-гойдалка&#34;: Борис Джонсон направив у Брюссель суперечливі листи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-20 22:05:05+00:00">
20 октября 2019 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бабине літо: в Україні зафіксували нові температурні рекорди" data-vr-contentbox-url="/2322061-babine-lto-v-ukran-zafksuvali-nov-temperaturn-rekordi.html">
<a href="/2322061-babine-lto-v-ukran-zafksuvali-nov-temperaturn-rekordi.html">
<div class="info">
<h3 data-vr-headline>Бабине літо: в Україні зафіксували нові температурні рекорди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-20 21:55:55+00:00">
20 октября 2019 21:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине поднимут зарплаты женщинам " data-vr-contentbox-url="/2321968-v-ukraine-podnimut-zarplaty-zhenschinam.html">
<a href="/2321968-v-ukraine-podnimut-zarplaty-zhenschinam.html">
<div class="info">
<h3 data-vr-headline>В Украине поднимут зарплаты женщинам </h3>
<em class="date" data-date="2019-10-20 21:48:19+00:00">
20 октября 2019 21:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Школярі Буковини долучилися до відновлення лісового господарства" data-vr-contentbox-url="/2322060-shkoljar-bukovini-doluchilisja-do-vdnovlennja-lsovogo-gospodarstva.html">
<a href="/2322060-shkoljar-bukovini-doluchilisja-do-vdnovlennja-lsovogo-gospodarstva.html">
<div class="info">
<h3 data-vr-headline>Школярі Буковини долучилися до відновлення лісового господарства</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-20 21:45:45+00:00">
20 октября 2019 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З собаками та водолазами: на Львівщині провели масштабні навчання рятувальників" data-vr-contentbox-url="/2322059-z-sobakami-ta-vodolazami-na-lvvschin-proveli-masshtabn-navchannja-rjatuvalnikv.html">
<a href="/2322059-z-sobakami-ta-vodolazami-na-lvvschin-proveli-masshtabn-navchannja-rjatuvalnikv.html">
<div class="info">
<h3 data-vr-headline>З собаками та водолазами: на Львівщині провели масштабні навчання рятувальників</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-20 21:35:35+00:00">
20 октября 2019 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гвоздика экстренно госпитализировали: что известно о состоянии здоровья украинца " data-vr-contentbox-url="/2322067-gvozdika-ekstrenno-gospitalizirovali-chto-izvestno-o-sostojanii-zdorovja-ukraintsa.html">
<a href="/2322067-gvozdika-ekstrenno-gospitalizirovali-chto-izvestno-o-sostojanii-zdorovja-ukraintsa.html">
<div class="info">
<h3 data-vr-headline>Гвоздика экстренно госпитализировали: что известно о состоянии здоровья украинца </h3>
<em class="date" data-date="2019-10-20 21:32:37+00:00">
20 октября 2019 21:32
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="Лунный гороскоп на 22 октября для всех знаков зодиака" data-vr-contentbox-url="/2322187-lunnyj-goroskop-na-22-oktjabrja-dlja-vseh-znakov-zodiaka.html">
<a href="/2322187-lunnyj-goroskop-na-22-oktjabrja-dlja-vseh-znakov-zodiaka.html">
<div class="info">
<h3 data-vr-headline>Лунный гороскоп на 22 октября для всех знаков зодиака</h3>
<em class="date" data-date="2019-10-21 16:50:08+00:00">
21 октября 2019 16:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Сергей Сивохо стал советником секретаря СНБО" data-vr-contentbox-url="/2322185-sergej-sivoho-stal-sovetnikom-sekretarja-snbo-2.html">
<a href="/2322185-sergej-sivoho-stal-sovetnikom-sekretarja-snbo-2.html">
<div class="info">
<h3 data-vr-headline>Сергей Сивохо стал советником секретаря СНБО</h3>
<em class="date" data-date="2019-10-21 16:34:05+00:00">
21 октября 2019 16:34
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Олег Гладковский вышел из СИЗО" data-vr-contentbox-url="/2322183-oleg-gladkovskij-vyshel-iz-sizo.html">
<a href="/2322183-oleg-gladkovskij-vyshel-iz-sizo.html">
<div class="info">
<h3 data-vr-headline>Олег Гладковский вышел из СИЗО</h3>
<em class="date" data-date="2019-10-21 16:14:18+00:00">
21 октября 2019 16:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лобода выступила на сцене в одном белье (фото)" data-vr-contentbox-url="/2322180-loboda-vystupila-na-stsene-v-odnom-bele-foto.html">
<a href="/2322180-loboda-vystupila-na-stsene-v-odnom-bele-foto.html">
<div class="info">
<h3 data-vr-headline>Лобода выступила на сцене в одном белье (фото)</h3>
<em class="date" data-date="2019-10-21 16:04:53+00:00">
21 октября 2019 16:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На снижение рейтинга Зеленского повлияли налоговые инициативы - эксперт" data-vr-contentbox-url="/2322179-na-snizhenie-rejtinga-zelenskogo-povlijali-nalogovye-initsiativy-ekspert.html">
<a href="/2322179-na-snizhenie-rejtinga-zelenskogo-povlijali-nalogovye-initsiativy-ekspert.html">
<div class="info">
<h3 data-vr-headline>На снижение рейтинга Зеленского повлияли налоговые инициативы - эксперт</h3>
<em class="date" data-date="2019-10-21 15:53:49+00:00">
21 октября 2019 15:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Разряды тока и крики людей: &#34;стреляющий&#34; вагон оставил пассажиров посреди поля (видео)" data-vr-contentbox-url="/2322178-razrjady-toka-i-kriki-ljudej-streljajuschij-vagon-ostavil-passazhirov-posredi-polja-video.html">
<a href="/2322178-razrjady-toka-i-kriki-ljudej-streljajuschij-vagon-ostavil-passazhirov-posredi-polja-video.html">
<div class="info">
<h3 data-vr-headline>Разряды тока и крики людей: &#34;стреляющий&#34; вагон оставил пассажиров посреди поля (видео)</h3>
<em class="date" data-date="2019-10-21 15:46:59+00:00">
21 октября 2019 15:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве водитель припарковался на двух колесах (фото)" data-vr-contentbox-url="/2322177-v-kieve-voditel-priparkovalsja-na-dvuh-kolesah-foto.html">
<a href="/2322177-v-kieve-voditel-priparkovalsja-na-dvuh-kolesah-foto.html">
<div class="info">
<h3 data-vr-headline>В Киеве водитель припарковался на двух колесах (фото)</h3>
<em class="date" data-date="2019-10-21 15:44:54+00:00">
21 октября 2019 15:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смог в Киеве: эксперты назвали причину" data-vr-contentbox-url="/2322176-smog-v-kieve-eksperty-nazvali-prichinu.html">
<a href="/2322176-smog-v-kieve-eksperty-nazvali-prichinu.html">
<div class="info">
<h3 data-vr-headline>Смог в Киеве: эксперты назвали причину</h3>
<em class="date" data-date="2019-10-21 15:40:00+00:00">
21 октября 2019 15:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2322172-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-310.html">
<a href="/2322172-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-310.html">
<div class="info">
<h3 data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</h3>
<em class="date" data-date="2019-10-21 15:22:03+00:00">
21 октября 2019 15:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В сети появилось фото сиамских близнецов из Черновцов " data-vr-contentbox-url="/2322174-v-seti-pojavilos-foto-siamskih-bliznetsov-iz-chernovtsov.html">
<a href="/2322174-v-seti-pojavilos-foto-siamskih-bliznetsov-iz-chernovtsov.html">
<div class="info">
<h3 data-vr-headline>В сети появилось фото сиамских близнецов из Черновцов </h3>
<em class="date" data-date="2019-10-21 15:18:00+00:00">
21 октября 2019 15:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Одни в чужой стране: Wizz Air отказали в посадке украинским боксерам " data-vr-contentbox-url="/2322171-ne-pomestilis-v-samolet-wizz-air-otkazala-v-posadke-bokseram.html">
<a href="/2322171-ne-pomestilis-v-samolet-wizz-air-otkazala-v-posadke-bokseram.html">
<div class="info">
<h3 data-vr-headline>Одни в чужой стране: Wizz Air отказали в посадке украинским боксерам </h3>
<em class="date" data-date="2019-10-21 15:06:00+00:00">
21 октября 2019 15:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Николаеве в мусорке найден человеческий череп (фото)" data-vr-contentbox-url="/2322170-v-nikolaeve-v-musorke-najden-chelovecheskij-cherep-foto.html">
<a href="/2322170-v-nikolaeve-v-musorke-najden-chelovecheskij-cherep-foto.html">
<div class="info">
<h3 data-vr-headline>В Николаеве в мусорке найден человеческий череп (фото)</h3>
<em class="date" data-date="2019-10-21 15:04:15+00:00">
21 октября 2019 15:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп удачи на 22 октября: кому повезет" data-vr-contentbox-url="/2322164-goroskop-udachi-na-22-oktjabrja-komu-povezet.html">
<a href="/2322164-goroskop-udachi-na-22-oktjabrja-komu-povezet.html">
<div class="info">
<h3 data-vr-headline>Гороскоп удачи на 22 октября: кому повезет</h3>
<em class="date" data-date="2019-10-21 15:00:00+00:00">
21 октября 2019 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сергей Левочкин требует от правительства принять меры для стабильного прохождения отопительного сезона" data-vr-contentbox-url="/2322168-sergej-levochkin-trebuet-ot-pravitelstva-prinjat-mery-dlja-stabilnogo-prohozhdenija-otopitelnogo-sezona.html">
<a href="/2322168-sergej-levochkin-trebuet-ot-pravitelstva-prinjat-mery-dlja-stabilnogo-prohozhdenija-otopitelnogo-sezona.html">
<div class="info">
<h3 data-vr-headline>Сергей Левочкин требует от правительства принять меры для стабильного прохождения отопительного сезона</h3>
<em class="date" data-date="2019-10-21 14:44:36+00:00">
21 октября 2019 14:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вин Дизель снялся в новом &#34;Форсаже&#34;" data-vr-contentbox-url="/2322167-vin-dizel-snjalsja-v-novom-forsazhe.html">
<a href="/2322167-vin-dizel-snjalsja-v-novom-forsazhe.html">
<div class="info">
<h3 data-vr-headline>Вин Дизель снялся в новом &#34;Форсаже&#34;</h3>
<em class="date" data-date="2019-10-21 14:34:00+00:00">
21 октября 2019 14:34
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В СМИ &#34;просочилась&#34; информация о встрече Зеленского и Штайнмайера" data-vr-contentbox-url="/2322166-prezident-v-japonii-vstretitsja-so-shtajnmajerom.html">
<a href="/2322166-prezident-v-japonii-vstretitsja-so-shtajnmajerom.html">
<div class="info">
<h3 data-vr-headline>В СМИ &#34;просочилась&#34; информация о встрече Зеленского и Штайнмайера</h3>
<em class="date" data-date="2019-10-21 14:28:59+00:00">
21 октября 2019 14:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обнаженная Бузова ошарашила фанатов новым фото" data-vr-contentbox-url="/2322162-obnazhennaja-buzova-osharashila-fanatov-novym-foto.html">
<a href="/2322162-obnazhennaja-buzova-osharashila-fanatov-novym-foto.html">
<div class="info">
<h3 data-vr-headline>Обнаженная Бузова ошарашила фанатов новым фото</h3>
<em class="date" data-date="2019-10-21 13:58:04+00:00">
21 октября 2019 13:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Экс-министру Омеляну зачитали обвинительный акт" data-vr-contentbox-url="/2322161-eks-ministru-omeljanu-zachitali-obvinitelnyj-akt.html">
<a href="/2322161-eks-ministru-omeljanu-zachitali-obvinitelnyj-akt.html">
<div class="info">
<h3 data-vr-headline>Экс-министру Омеляну зачитали обвинительный акт</h3>
<em class="date" data-date="2019-10-21 13:56:00+00:00">
21 октября 2019 13:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинцы в панике: страну накрыло угарным газом " data-vr-contentbox-url="/2322163-v-ukraintsev-panika-stranu-nakrylo-ugarnym-gazom.html">
<a href="/2322163-v-ukraintsev-panika-stranu-nakrylo-ugarnym-gazom.html">
<div class="info">
<h3 data-vr-headline>Украинцы в панике: страну накрыло угарным газом </h3>
<em class="date" data-date="2019-10-21 13:56:00+00:00">
21 октября 2019 13:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гончарук рассказал о миссии МВФ в Украине" data-vr-contentbox-url="/2322160-goncharuk-rasskazal-o-missii-mvf-v-ukraine.html">
<a href="/2322160-goncharuk-rasskazal-o-missii-mvf-v-ukraine.html">
<div class="info">
<h3 data-vr-headline>Гончарук рассказал о миссии МВФ в Украине</h3>
<em class="date" data-date="2019-10-21 13:22:00+00:00">
21 октября 2019 13:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Мона Лиза&#34; треснула" data-vr-contentbox-url="/2322159-mona-liza-nahoditsja-na-grani-katastrofy.html">
<a href="/2322159-mona-liza-nahoditsja-na-grani-katastrofy.html">
<div class="info">
<h3 data-vr-headline>&#34;Мона Лиза&#34; треснула</h3>
<em class="date" data-date="2019-10-21 13:02:24+00:00">
21 октября 2019 13:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Проникновения же не было&#34;: в Киеве директор школы &#34;покрывает&#34; педофила" data-vr-contentbox-url="/2322131-proniknovenija-zhe-ne-bylo-v-kieve-direktor-shkoly-pokryvaet-pedofila.html">
<a href="/2322131-proniknovenija-zhe-ne-bylo-v-kieve-direktor-shkoly-pokryvaet-pedofila.html">
<div class="info">
<h3 data-vr-headline>&#34;Проникновения же не было&#34;: в Киеве директор школы &#34;покрывает&#34; педофила</h3>
<em class="date" data-date="2019-10-21 12:49:01+00:00">
21 октября 2019 12:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Бабье лето&#34; в Киеве побило полувековой рекорд" data-vr-contentbox-url="/2322156-babe-leto-v-kieve-pobilo-poluvekovoj-rekord.html">
<a href="/2322156-babe-leto-v-kieve-pobilo-poluvekovoj-rekord.html">
<div class="info">
<h3 data-vr-headline>&#34;Бабье лето&#34; в Киеве побило полувековой рекорд</h3>
<em class="date" data-date="2019-10-21 12:42:29+00:00">
21 октября 2019 12:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мать изрезала детей и пыталась покончить с собой" data-vr-contentbox-url="/2322136-mat-izrezala-detej-i-pytalas-pokonchit-s-soboj.html">
<a href="/2322136-mat-izrezala-detej-i-pytalas-pokonchit-s-soboj.html">
<div class="info">
<h3 data-vr-headline>Мать изрезала детей и пыталась покончить с собой</h3>
<em class="date" data-date="2019-10-21 12:22:00+00:00">
21 октября 2019 12:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В ГБР поданы документы о привлечении к уголовной ответственности нардепа от &#34;Слуги народа&#34; Василевской-Смаглюк за фальсификацию документов" data-vr-contentbox-url="/2322134-v-gbr-podany-dokumenty-o-privlechenii-k-ugolovnoj-otvetstvennosti-nardepa-ot-slugi-naroda-vasilevskoj-smagljuk-za-falsifikatsiju-dokumentov.html">
<a href="/2322134-v-gbr-podany-dokumenty-o-privlechenii-k-ugolovnoj-otvetstvennosti-nardepa-ot-slugi-naroda-vasilevskoj-smagljuk-za-falsifikatsiju-dokumentov.html">
<div class="info">
<h3 data-vr-headline>В ГБР поданы документы о привлечении к уголовной ответственности нардепа от &#34;Слуги народа&#34; Василевской-Смаглюк за фальсификацию документов</h3>
<em class="date" data-date="2019-10-21 12:04:50+00:00">
21 октября 2019 12:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="За Гладковского внесли залог в размере 10 миллионов " data-vr-contentbox-url="/2322132-za-gladkovskogo-vnesli-zalog-v-razmere-10-millionov.html">
<a href="/2322132-za-gladkovskogo-vnesli-zalog-v-razmere-10-millionov.html">
<div class="info">
<h3 data-vr-headline>За Гладковского внесли залог в размере 10 миллионов </h3>
<em class="date" data-date="2019-10-21 11:48:33+00:00">
21 октября 2019 11:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Корвалол&#34; в СССР производили 70 заводов - СМИ" data-vr-contentbox-url="/2322133-korvalol-v-sssr-proizvodili-70-zavodov-smi.html">
<a href="/2322133-korvalol-v-sssr-proizvodili-70-zavodov-smi.html">
<div class="info">
<h3 data-vr-headline>&#34;Корвалол&#34; в СССР производили 70 заводов - СМИ</h3>
<em class="date" data-date="2019-10-21 11:36:58+00:00">
21 октября 2019 11:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент назначил нового замсекретаря СНБО" data-vr-contentbox-url="/2322130-prezident-naznachil-novogo-zamsekretarja-snbo.html">
<a href="/2322130-prezident-naznachil-novogo-zamsekretarja-snbo.html">
<div class="info">
<h3 data-vr-headline>Президент назначил нового замсекретаря СНБО</h3>
<em class="date" data-date="2019-10-21 11:28:00+00:00">
21 октября 2019 11:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему мужчинам нужно обязательно есть ананас" data-vr-contentbox-url="/2322128-pochemu-muzhchinam-nuzhno-objazatelno-est-ananas.html">
<a href="/2322128-pochemu-muzhchinam-nuzhno-objazatelno-est-ananas.html">
<div class="info">
<h3 data-vr-headline>Почему мужчинам нужно обязательно есть ананас</h3>
<em class="date" data-date="2019-10-21 11:26:00+00:00">
21 октября 2019 11:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп неудачи на неделю: кому грозит опасность " data-vr-contentbox-url="/2322126-goroskop-neudachi-na-nedelju-komu-grozit-opasnost.html">
<a href="/2322126-goroskop-neudachi-na-nedelju-komu-grozit-opasnost.html">
<div class="info">
<h3 data-vr-headline>Гороскоп неудачи на неделю: кому грозит опасность </h3>
<em class="date" data-date="2019-10-21 10:50:00+00:00">
21 октября 2019 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Елена Зеленская восхитила нарядом в Японии (фото)" data-vr-contentbox-url="/2322125-elena-zelenskaja-voshitila-narjadom-v-japonii-foto.html">
<a href="/2322125-elena-zelenskaja-voshitila-narjadom-v-japonii-foto.html">
<div class="info">
<h3 data-vr-headline>Елена Зеленская восхитила нарядом в Японии (фото)</h3>
<em class="date" data-date="2019-10-21 10:30:06+00:00">
21 октября 2019 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ночная бабочка&#34;: Никитюк возмутила вульгарным фото" data-vr-contentbox-url="/2322120-nochnaja-babochka-nikitjuk-vozmutila-vulgarnym-foto.html">
<a href="/2322120-nochnaja-babochka-nikitjuk-vozmutila-vulgarnym-foto.html">
<div class="info">
<h3 data-vr-headline>&#34;Ночная бабочка&#34;: Никитюк возмутила вульгарным фото</h3>
<em class="date" data-date="2019-10-21 09:56:00+00:00">
21 октября 2019 09:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина может получить &#34;безвиз&#34; с Японией" data-vr-contentbox-url="/2322122-ukraina-mozhet-poluchit-bezviz-s-japoniej.html">
<a href="/2322122-ukraina-mozhet-poluchit-bezviz-s-japoniej.html">
<div class="info">
<h3 data-vr-headline>Украина может получить &#34;безвиз&#34; с Японией</h3>
<em class="date" data-date="2019-10-21 09:48:00+00:00">
21 октября 2019 09:48
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Президент высказался о сотрудничестве Украины и Японии" data-vr-contentbox-url="/2322119-prezident-vyskazalsja-o-sotrudnichestve-ukrainy-i-japonii.html">
<a href="/2322119-prezident-vyskazalsja-o-sotrudnichestve-ukrainy-i-japonii.html">
<div class="info">
<h3 data-vr-headline>Президент высказался о сотрудничестве Украины и Японии</h3>
<em class="date" data-date="2019-10-21 09:38:00+00:00">
21 октября 2019 09:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Без газу, світла та води: в Дніпрі побудували справжній екобудинок" data-vr-contentbox-url="/2322109-bez-gazu-svtla-ta-vodi-v-dnpr-pobuduvali-spravzhnj-ekobudinok.html">
<a href="/2322109-bez-gazu-svtla-ta-vodi-v-dnpr-pobuduvali-spravzhnj-ekobudinok.html">
<div class="info">
<h3 data-vr-headline>Без газу, світла та води: в Дніпрі побудували справжній екобудинок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 09:33:00+00:00">
21 октября 2019 09:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой вспыхнул мужской монастырь" data-vr-contentbox-url="/2322115-pod-odessoj-vspyhnul-muzhskoj-monastyr.html">
<a href="/2322115-pod-odessoj-vspyhnul-muzhskoj-monastyr.html">
<div class="info">
<h3 data-vr-headline>Под Одессой вспыхнул мужской монастырь</h3>
<em class="date" data-date="2019-10-21 09:32:00+00:00">
21 октября 2019 09:32
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/10/21/thumbs/21-10-2019-0900-sjuzhet-4_rect_77503d40b3b0dcf3dd30c7075c147560.png');" data-vr-contentbox="Кабмін спростив правила призначення субсидій" data-vr-contentbox-url="/2322106-kabmn-sprostiv-pravila-priznachennja-subsidj.html">
<a href="/2322106-kabmn-sprostiv-pravila-priznachennja-subsidj.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Кабмін спростив правила призначення субсидій</h3>
<em class="date" data-date="2019-10-21 09:31:00+00:00">
21 октября 2019 09:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Вишгороді на сцену театру вийшли дорослі та діти з особливими потребами " data-vr-contentbox-url="/2322107-u-vishgorod-na-stsenu-teatru-vijshli-dorosl-ta-dti-z-osoblivimi-potrebami.html">
<a href="/2322107-u-vishgorod-na-stsenu-teatru-vijshli-dorosl-ta-dti-z-osoblivimi-potrebami.html">
<div class="info">
<h3 data-vr-headline>У Вишгороді на сцену театру вийшли дорослі та діти з особливими потребами </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 09:17:00+00:00">
21 октября 2019 09:17
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Он бы сбежал&#34;: генпрокурор рассказал о задержании Гладковского" data-vr-contentbox-url="/2322104-on-by-sbezhal-genprokuror-rasskazal-o-zaderzhanii-gladkovskogo.html">
<a href="/2322104-on-by-sbezhal-genprokuror-rasskazal-o-zaderzhanii-gladkovskogo.html">
<div class="info">
<h3 data-vr-headline>&#34;Он бы сбежал&#34;: генпрокурор рассказал о задержании Гладковского</h3>
<em class="date" data-date="2019-10-21 09:12:51+00:00">
21 октября 2019 09:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Борис Джонсон відмовився ставити підпис під проханням відтермінувати &#34;брекзит&#34;" data-vr-contentbox-url="/2322116-boris-dzhonson-vdmovivsja-staviti-pdpis-pd-prohannjam-vdtermnuvannja-brekzitu.html">
<a href="/2322116-boris-dzhonson-vdmovivsja-staviti-pdpis-pd-prohannjam-vdtermnuvannja-brekzitu.html">
<div class="info">
<h3 data-vr-headline>Борис Джонсон відмовився ставити підпис під проханням відтермінувати &#34;брекзит&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 09:09:00+00:00">
21 октября 2019 09:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Село из человека не вытащишь&#34;: Наташа Королева ужаснула поклонников" data-vr-contentbox-url="/2322103-selo-iz-cheloveka-ne-vytaschish-natasha-koroleva-uzhasnula-poklonnikov.html">
<a href="/2322103-selo-iz-cheloveka-ne-vytaschish-natasha-koroleva-uzhasnula-poklonnikov.html">
<div class="info">
<h3 data-vr-headline>&#34;Село из человека не вытащишь&#34;: Наташа Королева ужаснула поклонников</h3>
<em class="date" data-date="2019-10-21 08:48:00+00:00">
21 октября 2019 08:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Буковині розпочався сезон заготівлі жолудів" data-vr-contentbox-url="/2322098-na-bukovin-rozpochavsja-sezon-zagotvl-zholudv.html">
<a href="/2322098-na-bukovin-rozpochavsja-sezon-zagotvl-zholudv.html">
<div class="info">
<h3 data-vr-headline>На Буковині розпочався сезон заготівлі жолудів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 08:45:00+00:00">
21 октября 2019 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рятувальники провели навчання у Карпатах" data-vr-contentbox-url="/2322099-rjatuvalniki-proveli-navchannja-u-karpatah.html">
<a href="/2322099-rjatuvalniki-proveli-navchannja-u-karpatah.html">
<div class="info">
<h3 data-vr-headline>Рятувальники провели навчання у Карпатах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 08:33:00+00:00">
21 октября 2019 08:33
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="Кровь застыла в жилах: дети шокировали поступком на мосту " data-vr-contentbox-url="/2322102-krov-zastyla-v-zhilah-deti-shokirovali-postupkom-na-mostu.html">
<a href="/2322102-krov-zastyla-v-zhilah-deti-shokirovali-postupkom-na-mostu.html">
<div class="info">
<h3 data-vr-headline>Кровь застыла в жилах: дети шокировали поступком на мосту </h3>
<em class="date" data-date="2019-10-21 08:32:00+00:00">
21 октября 2019 08:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский с супругой прибыли в Японию: названа цель визита" data-vr-contentbox-url="/2322090-zelenskij-s-suprugoj-pribyli-v-japoniju-nazvana-tsel-vizita.html">
<a href="/2322090-zelenskij-s-suprugoj-pribyli-v-japoniju-nazvana-tsel-vizita.html">
<div class="info">
<h3 data-vr-headline>Зеленский с супругой прибыли в Японию: названа цель визита</h3>
<em class="date" data-date="2019-10-21 08:28:00+00:00">
21 октября 2019 08:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліція Чернівців перекрила канал постачання наркотиків" data-vr-contentbox-url="/2322097-poltsja-chernvtsv-perekrila-kanal-postachannja-narkotikv.html">
<a href="/2322097-poltsja-chernvtsv-perekrila-kanal-postachannja-narkotikv.html">
<div class="info">
<h3 data-vr-headline>Поліція Чернівців перекрила канал постачання наркотиків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 08:15:00+00:00">
21 октября 2019 08:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Кабмине рассказали об &#34;экономическом прорыве&#34; в Украине" data-vr-contentbox-url="/2322089-v-kabmine-rasskazali-ob-ekonomicheskom-proryve-v-ukraine.html">
<a href="/2322089-v-kabmine-rasskazali-ob-ekonomicheskom-proryve-v-ukraine.html">
<div class="info">
<h3 data-vr-headline>В Кабмине рассказали об &#34;экономическом прорыве&#34; в Украине</h3>
<em class="date" data-date="2019-10-21 08:08:00+00:00">
21 октября 2019 08:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Руководство морского и речного транспорта в Украине изменено" data-vr-contentbox-url="/2322088-rukovodstvo-morskogo-i-rechkovogo-transporta-v-ukraine-izmeneno.html">
<a href="/2322088-rukovodstvo-morskogo-i-rechkovogo-transporta-v-ukraine-izmeneno.html">
<div class="info">
<h3 data-vr-headline>Руководство морского и речного транспорта в Украине изменено</h3>
<em class="date" data-date="2019-10-21 07:48:00+00:00">
21 октября 2019 07:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вулиці Мехико заполонили живі мерці" data-vr-contentbox-url="/2322079-vulits-mehiko-zapolonili-zhiv-merts.html">
<a href="/2322079-vulits-mehiko-zapolonili-zhiv-merts.html">
<div class="info">
<h3 data-vr-headline>Вулиці Мехико заполонили живі мерці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 07:43:00+00:00">
21 октября 2019 07:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Угорщині автобус з українцями врізався у дерево" data-vr-contentbox-url="/2322081-v-ugorschin-avtobus-z-ukrantsjami-vrzavsja-u-derevo-2.html">
<a href="/2322081-v-ugorschin-avtobus-z-ukrantsjami-vrzavsja-u-derevo-2.html">
<div class="info">
<h3 data-vr-headline>В Угорщині автобус з українцями врізався у дерево</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 07:29:00+00:00">
21 октября 2019 07:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп удачи на 21 октября: кто станет счастливчиком дня" data-vr-contentbox-url="/2322050-goroskop-udachi-na-21-oktjabrja-kto-stanet-schastlivchikom-dnja.html">
<a href="/2322050-goroskop-udachi-na-21-oktjabrja-kto-stanet-schastlivchikom-dnja.html">
<div class="info">
<h3 data-vr-headline>Гороскоп удачи на 21 октября: кто станет счастливчиком дня</h3>
<em class="date" data-date="2019-10-21 07:22:00+00:00">
21 октября 2019 07:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чехії розбився автобус із заробітчанами" data-vr-contentbox-url="/2322082-u-cheh-rozbivsja-avtobus-z-zarobtchanami.html">
<a href="/2322082-u-cheh-rozbivsja-avtobus-z-zarobtchanami.html">
<div class="info">
<h3 data-vr-headline>У Чехії розбився автобус із заробітчанами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 07:17:00+00:00">
21 октября 2019 07:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліцейській із Дніпра став винуватцем масованої аварії" data-vr-contentbox-url="/2322084-poltsejskj-z-dnpra-stav-vinuvattsem-masovano-avar.html">
<a href="/2322084-poltsejskj-z-dnpra-stav-vinuvattsem-masovano-avar.html">
<div class="info">
<h3 data-vr-headline>Поліцейській із Дніпра став винуватцем масованої аварії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 07:09:00+00:00">
21 октября 2019 07:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Золоте-4 та Золоте-5 потрапили під обстріли" data-vr-contentbox-url="/2322085-zolote-4-ta-zolote-5-potrapili-pd-obstrli.html">
<a href="/2322085-zolote-4-ta-zolote-5-potrapili-pd-obstrli.html">
<div class="info">
<h3 data-vr-headline>Золоте-4 та Золоте-5 потрапили під обстріли</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 07:05:00+00:00">
21 октября 2019 07:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Туман и солнце: синоптики удивили прогнозом погоды" data-vr-contentbox-url="/2322076-tuman-i-solntse-sinoptiki-udivili-prognozom-pogody.html">
<a href="/2322076-tuman-i-solntse-sinoptiki-udivili-prognozom-pogody.html">
<div class="info">
<h3 data-vr-headline>Туман и солнце: синоптики удивили прогнозом погоды</h3>
<em class="date" data-date="2019-10-21 06:18:16+00:00">
21 октября 2019 06:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь на 21 октября: что категорически нельзя делать" data-vr-contentbox-url="/2322074-lunnyj-kalendar-na-21-oktjabrja-chto-kategoricheski-nelzja-delat.html">
<a href="/2322074-lunnyj-kalendar-na-21-oktjabrja-chto-kategoricheski-nelzja-delat.html">
<div class="info">
<h3 data-vr-headline>Лунный календарь на 21 октября: что категорически нельзя делать</h3>
<em class="date" data-date="2019-10-21 05:40:59+00:00">
21 октября 2019 05:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="21 октября: какой сегодня праздник" data-vr-contentbox-url="/2322073-21-oktjabrja-kakoj-segodnja-prazdnik-3.html">
<a href="/2322073-21-oktjabrja-kakoj-segodnja-prazdnik-3.html">
<div class="info">
<h3 data-vr-headline>21 октября: какой сегодня праздник</h3>
<em class="date" data-date="2019-10-21 05:00:56+00:00">
21 октября 2019 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый грубый" data-vr-contentbox-url="/2322072-kakoj-znak-zodiaka-samyj-grubyj.html">
<a href="/2322072-kakoj-znak-zodiaka-samyj-grubyj.html">
<div class="info">
<h3 data-vr-headline>Какой знак зодиака самый грубый</h3>
<em class="date" data-date="2019-10-21 04:18:50+00:00">
21 октября 2019 04:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 21 октября " data-vr-contentbox-url="/2321937-kurs-valjut-grivna-rezko-upala.html">
<a href="/2321937-kurs-valjut-grivna-rezko-upala.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 21 октября </h3>
<em class="date" data-date="2019-10-21 03:38:47+00:00">
21 октября 2019 03:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь стрижек на октябрь 2019: благоприятные и опасные дни" data-vr-contentbox-url="/2318212-lunnyj-kalendar-strizhek-na-oktjabr-2019-blagoprijatnye-i-opasnye-dni.html">
<a href="/2318212-lunnyj-kalendar-strizhek-na-oktjabr-2019-blagoprijatnye-i-opasnye-dni.html">
<div class="info">
<h3 data-vr-headline>Лунный календарь стрижек на октябрь 2019: благоприятные и опасные дни</h3>
<em class="date" data-date="2019-10-21 03:02:16+00:00">
21 октября 2019 03:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украинцев предупредили о пожарной опасности" data-vr-contentbox-url="/2322071-ukraintsev-predupredili-o-pozharnoj-opasnosti-3.html">
<a href="/2322071-ukraintsev-predupredili-o-pozharnoj-opasnosti-3.html">
<div class="info">
<h3 data-vr-headline>Украинцев предупредили о пожарной опасности</h3>
<em class="date" data-date="2019-10-21 01:00:11+00:00">
21 октября 2019 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курс биткоина резко подскочил" data-vr-contentbox-url="/2322069-kurs-bitkoina-rezko-podskochil.html">
<a href="/2322069-kurs-bitkoina-rezko-podskochil.html">
<div class="info">
<h3 data-vr-headline>Курс биткоина резко подскочил</h3>
<em class="date" data-date="2019-10-21 00:12:52+00:00">
21 октября 2019 00:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный гороскоп на 21 октября для всех знаков зодиака" data-vr-contentbox-url="/2322068-lunnyj-goroskop-na-21-oktjabrja-dlja-vseh-znakov-zodiaka.html">
<a href="/2322068-lunnyj-goroskop-na-21-oktjabrja-dlja-vseh-znakov-zodiaka.html">
<div class="info">
<h3 data-vr-headline>Лунный гороскоп на 21 октября для всех знаков зодиака</h3>
<em class="date" data-date="2019-10-20 23:30:16+00:00">
20 октября 2019 23:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом при задержании умер мужчина " data-vr-contentbox-url="/2322047-pod-kievom-pri-zaderzhanii-umer-muzhchina.html">
<a href="/2322047-pod-kievom-pri-zaderzhanii-umer-muzhchina.html">
<div class="info">
<h3 data-vr-headline>Под Киевом при задержании умер мужчина </h3>
<em class="date" data-date="2019-10-20 22:50:30+00:00">
20 октября 2019 22:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Приметы и суеверия: почему нельзя стирать вечером " data-vr-contentbox-url="/2322035-primety-i-sueverija-pochemu-nelzja-stirat-vecherom.html">
<a href="/2322035-primety-i-sueverija-pochemu-nelzja-stirat-vecherom.html">
<div class="info">
<h3 data-vr-headline>Приметы и суеверия: почему нельзя стирать вечером </h3>
<em class="date" data-date="2019-10-20 22:22:27+00:00">
20 октября 2019 22:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бабине літо: в Україні зафіксували нові температурні рекорди" data-vr-contentbox-url="/2322061-babine-lto-v-ukran-zafksuvali-nov-temperaturn-rekordi.html">
<a href="/2322061-babine-lto-v-ukran-zafksuvali-nov-temperaturn-rekordi.html">
<div class="info">
<h3 data-vr-headline>Бабине літо: в Україні зафіксували нові температурні рекорди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-20 21:55:55+00:00">
20 октября 2019 21:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине поднимут зарплаты женщинам " data-vr-contentbox-url="/2321968-v-ukraine-podnimut-zarplaty-zhenschinam.html">
<a href="/2321968-v-ukraine-podnimut-zarplaty-zhenschinam.html">
<div class="info">
<h3 data-vr-headline>В Украине поднимут зарплаты женщинам </h3>
<em class="date" data-date="2019-10-20 21:48:19+00:00">
20 октября 2019 21:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Школярі Буковини долучилися до відновлення лісового господарства" data-vr-contentbox-url="/2322060-shkoljar-bukovini-doluchilisja-do-vdnovlennja-lsovogo-gospodarstva.html">
<a href="/2322060-shkoljar-bukovini-doluchilisja-do-vdnovlennja-lsovogo-gospodarstva.html">
<div class="info">
<h3 data-vr-headline>Школярі Буковини долучилися до відновлення лісового господарства</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-20 21:45:45+00:00">
20 октября 2019 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З собаками та водолазами: на Львівщині провели масштабні навчання рятувальників" data-vr-contentbox-url="/2322059-z-sobakami-ta-vodolazami-na-lvvschin-proveli-masshtabn-navchannja-rjatuvalnikv.html">
<a href="/2322059-z-sobakami-ta-vodolazami-na-lvvschin-proveli-masshtabn-navchannja-rjatuvalnikv.html">
<div class="info">
<h3 data-vr-headline>З собаками та водолазами: на Львівщині провели масштабні навчання рятувальників</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-20 21:35:35+00:00">
20 октября 2019 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гвоздика экстренно госпитализировали: что известно о состоянии здоровья украинца " data-vr-contentbox-url="/2322067-gvozdika-ekstrenno-gospitalizirovali-chto-izvestno-o-sostojanii-zdorovja-ukraintsa.html">
<a href="/2322067-gvozdika-ekstrenno-gospitalizirovali-chto-izvestno-o-sostojanii-zdorovja-ukraintsa.html">
<div class="info">
<h3 data-vr-headline>Гвоздика экстренно госпитализировали: что известно о состоянии здоровья украинца </h3>
<em class="date" data-date="2019-10-20 21:32:37+00:00">
20 октября 2019 21:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 2020 год для женщин " data-vr-contentbox-url="/2321973-goroskop-na-2020-god-dlja-zhenschin.html">
<a href="/2321973-goroskop-na-2020-god-dlja-zhenschin.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на 2020 год для женщин </h3>
<em class="date" data-date="2019-10-20 21:28:04+00:00">
20 октября 2019 21:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сам собі господар: житель Дніпра побудував енергонезалежний будинок" data-vr-contentbox-url="/2322058-sam-sob-gospodar-zhitel-dnpra-pobuduvav-energonezalezhnij-budinok.html">
<a href="/2322058-sam-sob-gospodar-zhitel-dnpra-pobuduvav-energonezalezhnij-budinok.html">
<div class="info">
<h3 data-vr-headline>Сам собі господар: житель Дніпра побудував енергонезалежний будинок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-20 21:25:25+00:00">
 20 октября 2019 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Львівщині тисячі людей можуть залишитися без опалення" data-vr-contentbox-url="/2322057-na-lvvschin-tisjach-ljudej-mozhut-zalishitisja-bez-opalennja.html">
<a href="/2322057-na-lvvschin-tisjach-ljudej-mozhut-zalishitisja-bez-opalennja.html">
<div class="info">
<h3 data-vr-headline>На Львівщині тисячі людей можуть залишитися без опалення</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-20 21:15:15+00:00">
20 октября 2019 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Похороны по-новому: в Украине изменят правила ритуальных услуг" data-vr-contentbox-url="/2321972-pohorony-po-novomu-v-ukraine-izmenjat-pravila-ritualnyh-uslug.html">
<a href="/2321972-pohorony-po-novomu-v-ukraine-izmenjat-pravila-ritualnyh-uslug.html">
<div class="info">
<h3 data-vr-headline>Похороны по-новому: в Украине изменят правила ритуальных услуг</h3>
<em class="date" data-date="2019-10-20 21:08:58+00:00">
20 октября 2019 21:08
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/10/20/thumbs/v-ukran-sprostili-umovi-nadannja-subsidj_rect_01cd6ad728ac12d854039f4ddbff35cb');" data-vr-contentbox="Субсидії в Україні: оформити пільги стане простіше" data-vr-contentbox-url="/2322056-subsid-v-ukran-oformiti-plgi-stane-prostshe.html">
<a href="/2322056-subsid-v-ukran-oformiti-plgi-stane-prostshe.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Субсидії в Україні: оформити пільги стане простіше</h3>
<em class="date" data-date="2019-10-20 21:05:05+00:00">
20 октября 2019 21:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украину снова приедет миссия МВФ" data-vr-contentbox-url="/2322037-v-ukrainu-snova-priedet-missija-mvf.html">
<a href="/2322037-v-ukrainu-snova-priedet-missija-mvf.html">
<div class="info">
<h3 data-vr-headline>В Украину снова приедет миссия МВФ</h3>
<em class="date" data-date="2019-10-20 20:50:10+00:00">
20 октября 2019 20:50
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/10/20/thumbs/vdnovlennja-vodopostachannja_rect_edb9904f76547bc3b51f8d6aa6d805bb');" data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; вимагає відновити централізоване водопостачання жителям Луганщини" data-vr-contentbox-url="/2322053-opozitsjna-platforma-za-zhittja-vimaga-vdnoviti-tsentralzovane-vodopostachannja-zhiteljam-luganschini.html">
<a href="/2322053-opozitsjna-platforma-za-zhittja-vimaga-vdnoviti-tsentralzovane-vodopostachannja-zhiteljam-luganschini.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>&#34;Опозиційна платформа - За життя&#34; вимагає відновити централізоване водопостачання жителям Луганщини</h3>
<em class="date" data-date="2019-10-20 20:45:45+00:00">
20 октября 2019 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп удачи на неделю: кого ждет головокружительный успех" data-vr-contentbox-url="/2322048-goroskop-udachi-na-nedelju-kogo-zhdet-golovokruzhitelnyj-uspeh-2.html">
<a href="/2322048-goroskop-udachi-na-nedelju-kogo-zhdet-golovokruzhitelnyj-uspeh-2.html">
<div class="info">
<h3 data-vr-headline>Гороскоп удачи на неделю: кого ждет головокружительный успех</h3>
<em class="date" data-date="2019-10-20 20:44:00+00:00">
20 октября 2019 20:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Луганщині 80 тисяч людей лишилися без води" data-vr-contentbox-url="/2322054-na-luganschin-80-tisjach-ljudej-lishilisja-bez-vodi.html">
<a href="/2322054-na-luganschin-80-tisjach-ljudej-lishilisja-bez-vodi.html">
<div class="info">
<h3 data-vr-headline>На Луганщині 80 тисяч людей лишилися без води</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-20 20:35:35+00:00">
20 октября 2019 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рекордная сумма: сколько за бой с Бетербиевым заработал Александр Гвоздик" data-vr-contentbox-url="/2322033-rekordnaja-summa-skolko-za-boj-s-beterbievym-zarabotal-aleksandr-gvozdik.html">
<a href="/2322033-rekordnaja-summa-skolko-za-boj-s-beterbievym-zarabotal-aleksandr-gvozdik.html">
<div class="info">
<h3 data-vr-headline>Рекордная сумма: сколько за бой с Бетербиевым заработал Александр Гвоздик</h3>
<em class="date" data-date="2019-10-20 20:28:44+00:00">
20 октября 2019 20:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Жара до +23: погода в Украине на неделю " data-vr-contentbox-url="/2322017-zhara-do-23-pogoda-v-ukraine-na-nedelju.html">
<a href="/2322017-zhara-do-23-pogoda-v-ukraine-na-nedelju.html">
<div class="info">
<h3 data-vr-headline>Жара до +23: погода в Украине на неделю </h3>
<em class="date" data-date="2019-10-20 20:10:23+00:00">
20 октября 2019 20:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Магнитные бури в ноябре: когда ожидать " data-vr-contentbox-url="/2322020-magnitnye-buri-v-nojabre-kogda-ozhidat.html">
<a href="/2322020-magnitnye-buri-v-nojabre-kogda-ozhidat.html">
<div class="info">
<h3 data-vr-headline>Магнитные бури в ноябре: когда ожидать </h3>
<em class="date" data-date="2019-10-20 19:50:50+00:00">
20 октября 2019 19:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп на неделю с 21 по 27 октября для всех знаков зодиака " data-vr-contentbox-url="/2322016-goroskop-na-nedelju-s-21-po-27-oktjabrja-dlja-vseh-znakov-zodiaka.html">
<a href="/2322016-goroskop-na-nedelju-s-21-po-27-oktjabrja-dlja-vseh-znakov-zodiaka.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на неделю с 21 по 27 октября для всех знаков зодиака </h3>
<em class="date" data-date="2019-10-20 19:30:19+00:00">
20 октября 2019 19:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине сигареты подорожают до 100 гривен " data-vr-contentbox-url="/2322034-v-ukraine-sigarety-podorozhajut-do-100-griven.html">
<a href="/2322034-v-ukraine-sigarety-podorozhajut-do-100-griven.html">
<div class="info">
<h3 data-vr-headline>В Украине сигареты подорожают до 100 гривен </h3>
<em class="date" data-date="2019-10-20 19:10:22+00:00">
20 октября 2019 19:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Приметы на 21 октября: что нельзя делать в день Пелагеи " data-vr-contentbox-url="/2322018-primety-na-21-oktjabrja-chto-nelzja-delat-v-den-pelagei.html">
<a href="/2322018-primety-na-21-oktjabrja-chto-nelzja-delat-v-den-pelagei.html">
<div class="info">
<h3 data-vr-headline>Приметы на 21 октября: что нельзя делать в день Пелагеи </h3>
<em class="date" data-date="2019-10-20 18:56:33+00:00">
20 октября 2019 18:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Турции родился мальчик без полового органа" data-vr-contentbox-url="/2322021-v-turtsii-rodilsja-malchik-bez-polovogo-organa.html">
<a href="/2322021-v-turtsii-rodilsja-malchik-bez-polovogo-organa.html">
<div class="info">
<h3 data-vr-headline>В Турции родился мальчик без полового органа</h3>
<em class="date" data-date="2019-10-20 18:40:56+00:00">
20 октября 2019 18:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цену на газ для украинцев подняли: новые тарифы с 1 ноября" data-vr-contentbox-url="/2321985-tsenu-na-gaz-dlja-ukraintsev-podnjali-opublikovany-novye-tarify-s-1-nojabrja.html">
<a href="/2321985-tsenu-na-gaz-dlja-ukraintsev-podnjali-opublikovany-novye-tarify-s-1-nojabrja.html">
<div class="info">
<h3 data-vr-headline>Цену на газ для украинцев подняли: новые тарифы с 1 ноября</h3>
<em class="date" data-date="2019-10-20 18:22:21+00:00">
20 октября 2019 18:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Google Maps запускает новую функцию " data-vr-contentbox-url="/2322046-google-maps-zapuskaet-novuju-funktsiju.html">
<a href="/2322046-google-maps-zapuskaet-novuju-funktsiju.html">
<div class="info">
<h3 data-vr-headline>Google Maps запускает новую функцию </h3>
<em class="date" data-date="2019-10-20 17:50:43+00:00">
20 октября 2019 17:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Любовница Виктора Павлика в прозрачном боди удивила публику " data-vr-contentbox-url="/2322044-ljubovnitsa-viktora-pavlika-v-prozrachnom-bodi-udivila-publiku.html">
<a href="/2322044-ljubovnitsa-viktora-pavlika-v-prozrachnom-bodi-udivila-publiku.html">
<div class="info">
<h3 data-vr-headline>Любовница Виктора Павлика в прозрачном боди удивила публику </h3>
<em class="date" data-date="2019-10-20 17:10:45+00:00">
20 октября 2019 17:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Девушка-байкер погибла в жутком ДТП (фото)" data-vr-contentbox-url="/2322043-devushka-bajker-pogibla-v-zhutkom-dtp-foto.html">
<a href="/2322043-devushka-bajker-pogibla-v-zhutkom-dtp-foto.html">
<div class="info">
<h3 data-vr-headline>Девушка-байкер погибла в жутком ДТП (фото)</h3>
<em class="date" data-date="2019-10-20 16:50:13+00:00">
20 октября 2019 16:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Назначен новый глава Киевской ОГА: кто им стал" data-vr-contentbox-url="/2322042-naznachen-novyj-glava-kievskoj-oga-kto-im-stal.html">
<a href="/2322042-naznachen-novyj-glava-kievskoj-oga-kto-im-stal.html">
<div class="info">
<h3 data-vr-headline>Назначен новый глава Киевской ОГА: кто им стал</h3>
<em class="date" data-date="2019-10-20 16:30:53+00:00">
20 октября 2019 16:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Болит голова: как себе помочь" data-vr-contentbox-url="/2322041-bolit-golova-kak-sebe-pomoch.html">
<a href="/2322041-bolit-golova-kak-sebe-pomoch.html">
<div class="info">
<h3 data-vr-headline>Болит голова: как себе помочь</h3>
<em class="date" data-date="2019-10-20 16:10:52+00:00">
20 октября 2019 16:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Литве случилось страшное авикрушение " data-vr-contentbox-url="/2322040-v-litve-sluchilos-strashnoe-avikrushenie.html">
<a href="/2322040-v-litve-sluchilos-strashnoe-avikrushenie.html">
<div class="info">
<h3 data-vr-headline>В Литве случилось страшное авикрушение </h3>
<em class="date" data-date="2019-10-20 15:50:37+00:00">
20 октября 2019 15:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс доллара: аналитики дали прогноз на конец октября " data-vr-contentbox-url="/2322039-kurs-dollara-analitiki-dali-prognoz-na-konets-oktjabrja.html">
<a href="/2322039-kurs-dollara-analitiki-dali-prognoz-na-konets-oktjabrja.html">
<div class="info">
<h3 data-vr-headline>Курс доллара: аналитики дали прогноз на конец октября </h3>
<em class="date" data-date="2019-10-20 15:20:32+00:00">
20 октября 2019 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сковали наручниками и забили: в лесу нашли труп девушки " data-vr-contentbox-url="/2322038-skovali-naruchnikami-i-zabili-v-lesu-nashli-trup-devushki.html">
<a href="/2322038-skovali-naruchnikami-i-zabili-v-lesu-nashli-trup-devushki.html">
<div class="info">
<h3 data-vr-headline>Сковали наручниками и забили: в лесу нашли труп девушки </h3>
<em class="date" data-date="2019-10-20 14:50:18+00:00">
20 октября 2019 14:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве автомобиль правоохранителей &#34;влетел&#34; в Mazda" data-vr-contentbox-url="/2322036-v-kieve-avtomobil-pravoohranitelej-vletel-v-mazda.html">
<a href="/2322036-v-kieve-avtomobil-pravoohranitelej-vletel-v-mazda.html">
<div class="info">
<h3 data-vr-headline>В Киеве автомобиль правоохранителей &#34;влетел&#34; в Mazda</h3>
<em class="date" data-date="2019-10-20 14:30:49+00:00">
20 октября 2019 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зажало в авто: под Кропивницким случилось жуткое ДТП " data-vr-contentbox-url="/2322032-zazhalo-v-avto-pod-kropivnitskim-sluchilos-zhutkoe-dtp.html">
<a href="/2322032-zazhalo-v-avto-pod-kropivnitskim-sluchilos-zhutkoe-dtp.html">
<div class="info">
<h3 data-vr-headline>Зажало в авто: под Кропивницким случилось жуткое ДТП </h3>
<em class="date" data-date="2019-10-20 14:00:30+00:00">
20 октября 2019 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как молоко может навредить сердцу " data-vr-contentbox-url="/2322031-kak-moloko-mozhet-navredit-serdtsu.html">
<a href="/2322031-kak-moloko-mozhet-navredit-serdtsu.html">
<div class="info">
<h3 data-vr-headline>Как молоко может навредить сердцу </h3>
<em class="date" data-date="2019-10-20 13:30:15+00:00">
20 октября 2019 13:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Лучше умереть&#34;: глава Киевской ОГА подал в отставку" data-vr-contentbox-url="/2322030-luchshe-umeret-glava-kievskoj-oga-podal-v-otstavku.html">
<a href="/2322030-luchshe-umeret-glava-kievskoj-oga-podal-v-otstavku.html">
<div class="info">
<h3 data-vr-headline>&#34;Лучше умереть&#34;: глава Киевской ОГА подал в отставку</h3>
<em class="date" data-date="2019-10-20 13:06:46+00:00">
20 октября 2019 13:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой хозяева заживо сгорели в доме " data-vr-contentbox-url="/2322029-pod-odessoj-hozjaeva-zazhivo-sgoreli-v-dome.html">
<a href="/2322029-pod-odessoj-hozjaeva-zazhivo-sgoreli-v-dome.html">
<div class="info">
<h3 data-vr-headline>Под Одессой хозяева заживо сгорели в доме </h3>
<em class="date" data-date="2019-10-20 13:00:52+00:00">
20 октября 2019 13:00
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Члены экипажа потеряли сознание: самолет пришлось экстренно посадить" data-vr-contentbox-url="/2322188-chleny-ekipazha-poterjali-soznanie-samolet-prishlos-ekstrenno-posadit.html">
<a href="/2322188-chleny-ekipazha-poterjali-soznanie-samolet-prishlos-ekstrenno-posadit.html">
<div class="info">
<h3 data-vr-headline>Члены экипажа потеряли сознание: самолет пришлось экстренно посадить</h3>
<em class="date" data-date="2019-10-21 16:59:47+00:00">
21 октября 2019 16:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гигантская акула атаковала женщину на глазах у дайверов" data-vr-contentbox-url="/2322186-gigantskaja-akula-atakovala-zhenschinu-na-glazah-u-dajverov.html">
<a href="/2322186-gigantskaja-akula-atakovala-zhenschinu-na-glazah-u-dajverov.html">
<div class="info">
<h3 data-vr-headline>Гигантская акула атаковала женщину на глазах у дайверов</h3>
<em class="date" data-date="2019-10-21 16:30:05+00:00">
21 октября 2019 16:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мир шокировал лемур-мутант" data-vr-contentbox-url="/2322181-mir-shokiroval-lemur-mutant.html">
<a href="/2322181-mir-shokiroval-lemur-mutant.html">
<div class="info">
<h3 data-vr-headline>Мир шокировал лемур-мутант</h3>
<em class="date" data-date="2019-10-21 16:06:48+00:00">
21 октября 2019 16:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Студенты в Индии сдавали экзамены в коробках (фото)" data-vr-contentbox-url="/2322175-studenty-v-indii-sdavali-ekzameny-v-korobkah-foto.html">
<a href="/2322175-studenty-v-indii-sdavali-ekzameny-v-korobkah-foto.html">
<div class="info">
<h3 data-vr-headline>Студенты в Индии сдавали экзамены в коробках (фото)</h3>
<em class="date" data-date="2019-10-21 15:30:14+00:00">
21 октября 2019 15:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Врачи отказали мужчине в помощи и оставили умирать" data-vr-contentbox-url="/2322173-vrachi-otkazali-muzhchine-v-pomoschi-i-ostavili-umirat.html">
<a href="/2322173-vrachi-otkazali-muzhchine-v-pomoschi-i-ostavili-umirat.html">
<div class="info">
<h3 data-vr-headline>Врачи отказали мужчине в помощи и оставили умирать</h3>
<em class="date" data-date="2019-10-21 15:16:04+00:00">
21 октября 2019 15:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Достаточно боли&#34;: в агонии мужчина покончил с собой" data-vr-contentbox-url="/2322169-dostatochno-boli-v-agonii-muzhchina-pokonchil-s-soboj.html">
<a href="/2322169-dostatochno-boli-v-agonii-muzhchina-pokonchil-s-soboj.html">
<div class="info">
<h3 data-vr-headline>&#34;Достаточно боли&#34;: в агонии мужчина покончил с собой</h3>
<em class="date" data-date="2019-10-21 14:56:37+00:00">
21 октября 2019 14:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Японии экстренно приземлился самолет с чиновником" data-vr-contentbox-url="/2322165-v-japonii-ekstrenno-prizemlilsja-samolet-s-chinovnikom.html">
<a href="/2322165-v-japonii-ekstrenno-prizemlilsja-samolet-s-chinovnikom.html">
<div class="info">
<h3 data-vr-headline>В Японии экстренно приземлился самолет с чиновником</h3>
<em class="date" data-date="2019-10-21 14:20:16+00:00">
21 октября 2019 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Росії продовжуються пошуки постраждалих після прориву дамби" data-vr-contentbox-url="/2322147-u-ros-prodovzhujutsja-poshuki-postrazhdalih-pslja-prorivu-dambi.html">
<a href="/2322147-u-ros-prodovzhujutsja-poshuki-postrazhdalih-pslja-prorivu-dambi.html">
<div class="info">
<h3 data-vr-headline>У Росії продовжуються пошуки постраждалих після прориву дамби</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 14:01:00+00:00">
21 октября 2019 14:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Барселоні протестують прихильники єдності з Іспанією" data-vr-contentbox-url="/2322148-u-barselon-protestujut-prihilniki-dnost-z-spanju.html">
<a href="/2322148-u-barselon-protestujut-prihilniki-dnost-z-spanju.html">
<div class="info">
<h3 data-vr-headline>У Барселоні протестують прихильники єдності з Іспанією</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 13:43:00+00:00">
21 октября 2019 13:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американці встановлюють бойовий лазер на військовий корабель" data-vr-contentbox-url="/2322150-amerikants-vstanovljujut-bojovij-lazer-na-vjskovij-korabel.html">
<a href="/2322150-amerikants-vstanovljujut-bojovij-lazer-na-vjskovij-korabel.html">
<div class="info">
<h3 data-vr-headline>Американці встановлюють бойовий лазер на військовий корабель</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 13:31:00+00:00">
21 октября 2019 13:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Японию накроют два мощных тайфуна " data-vr-contentbox-url="/2322158-japoniju-nakroet-dva-moschnyh-tajfuna.html">
<a href="/2322158-japoniju-nakroet-dva-moschnyh-tajfuna.html">
<div class="info">
<h3 data-vr-headline>Японию накроют два мощных тайфуна </h3>
<em class="date" data-date="2019-10-21 12:46:00+00:00">
21 октября 2019 12:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США прислали Україні два патрульні катери" data-vr-contentbox-url="/2322141-ssha-prislali-ukran-dva-patruln-kateri.html">
<a href="/2322141-ssha-prislali-ukran-dva-patruln-kateri.html">
<div class="info">
<h3 data-vr-headline>США прислали Україні два патрульні катери</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 12:11:00+00:00">
21 октября 2019 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Королевский скандал: в чем принц Гарри обвинил Вильяма" data-vr-contentbox-url="/2322129-korolevskij-skandal-v-chem-prints-garri-obvinil-viljama.html">
<a href="/2322129-korolevskij-skandal-v-chem-prints-garri-obvinil-viljama.html">
<div class="info">
<h3 data-vr-headline>Королевский скандал: в чем принц Гарри обвинил Вильяма</h3>
<em class="date" data-date="2019-10-21 11:10:00+00:00">
21 октября 2019 11:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Невеста съела свадебный букет (фото)" data-vr-contentbox-url="/2322127-nevesta-sela-svadebnyj-buket-foto.html">
<a href="/2322127-nevesta-sela-svadebnyj-buket-foto.html">
<div class="info">
<h3 data-vr-headline>Невеста съела свадебный букет (фото)</h3>
<em class="date" data-date="2019-10-21 10:56:00+00:00">
21 октября 2019 10:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В NASA сделали шокирующее заявление о глобальном потеплении " data-vr-contentbox-url="/2322124-v-nasa-sdelali-shokirujuschee-zajavlenie-o-globalnom-poteplenii.html">
<a href="/2322124-v-nasa-sdelali-shokirujuschee-zajavlenie-o-globalnom-poteplenii.html">
<div class="info">
<h3 data-vr-headline>В NASA сделали шокирующее заявление о глобальном потеплении </h3>
<em class="date" data-date="2019-10-21 10:28:00+00:00">
21 октября 2019 10:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Свитолина упала в рейтинге WTA, а Ястремская поднялась на 4 позиции" data-vr-contentbox-url="/2322123-svitolina-upala-v-rejtinge-wta-a-jastremskaja-podnjalas-na-4-pozitsii.html">
<a href="/2322123-svitolina-upala-v-rejtinge-wta-a-jastremskaja-podnjalas-na-4-pozitsii.html">
<div class="info">
<h3 data-vr-headline>Свитолина упала в рейтинге WTA, а Ястремская поднялась на 4 позиции</h3>
<em class="date" data-date="2019-10-21 10:08:00+00:00">
21 октября 2019 10:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Індії студентів змусили писати іспит у коробках" data-vr-contentbox-url="/2322105-v-nd-studentv-zmusili-pisati-spit-u-korobkah.html">
<a href="/2322105-v-nd-studentv-zmusili-pisati-spit-u-korobkah.html">
<div class="info">
<h3 data-vr-headline>В Індії студентів змусили писати іспит у коробках</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 09:41:00+00:00">
21 октября 2019 09:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Над Мальтою пролетіли сотні повітряних зміїв" data-vr-contentbox-url="/2322092-nad-maltoju-proletli-sotn-povtrjanih-zmv.html">
<a href="/2322092-nad-maltoju-proletli-sotn-povtrjanih-zmv.html">
<div class="info">
<h3 data-vr-headline>Над Мальтою пролетіли сотні повітряних зміїв</h3>
<span class="ico video-ico">Video</span>
 <em class="date" data-date="2019-10-21 09:39:00+00:00">
21 октября 2019 09:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вулиці Рима прикрашають скульптурами з дерева" data-vr-contentbox-url="/2322096-vulits-rima-prikrashajut-skulpturami-z-dereva.html">
<a href="/2322096-vulits-rima-prikrashajut-skulpturami-z-dereva.html">
<div class="info">
<h3 data-vr-headline>Вулиці Рима прикрашають скульптурами з дерева</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 08:59:00+00:00">
21 октября 2019 08:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американці зруйнували власну базу на півночі Сирії" data-vr-contentbox-url="/2322095-amerikants-zrujnuvali-vlasnu-bazu-na-pvnoch-sir.html">
<a href="/2322095-amerikants-zrujnuvali-vlasnu-bazu-na-pvnoch-sir.html">
<div class="info">
<h3 data-vr-headline>Американці зруйнували власну базу на півночі Сирії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 08:47:00+00:00">
21 октября 2019 08:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мадрид заполонили сотні овець" data-vr-contentbox-url="/2322093-madrid-zapolonili-sotn-ovets.html">
<a href="/2322093-madrid-zapolonili-sotn-ovets.html">
<div class="info">
<h3 data-vr-headline>Мадрид заполонили сотні овець</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 08:41:00+00:00">
21 октября 2019 08:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Австралійський Boeing побив рекорд тривалості польоту" data-vr-contentbox-url="/2322094-avstraljskij-boeing-pobiv-rekord-trivalost-polotu.html">
<a href="/2322094-avstraljskij-boeing-pobiv-rekord-trivalost-polotu.html">
<div class="info">
<h3 data-vr-headline>Австралійський Boeing побив рекорд тривалості польоту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 08:23:00+00:00">
21 октября 2019 08:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Зелені ліберали&#34; здобули рекордний результат на виборах у Швейцарії" data-vr-contentbox-url="/2322078-zelen-lberali-zdobuli-rekordnij-rezultat-na-viborah-u-shvejtsar.html">
<a href="/2322078-zelen-lberali-zdobuli-rekordnij-rezultat-na-viborah-u-shvejtsar.html">
<div class="info">
<h3 data-vr-headline>&#34;Зелені ліберали&#34; здобули рекордний результат на виборах у Швейцарії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 08:09:00+00:00">
21 октября 2019 08:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський прибув на інтронізацію імператора Японії" data-vr-contentbox-url="/2322080-volodimir-zelenskij-pribuv-na-ntronzatsju-mperatora-japon.html">
<a href="/2322080-volodimir-zelenskij-pribuv-na-ntronzatsju-mperatora-japon.html">
<div class="info">
<h3 data-vr-headline>Володимир Зеленський прибув на інтронізацію імператора Японії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-21 07:53:00+00:00">
21 октября 2019 07:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Италии тысячи людей экстренно покинули дома" data-vr-contentbox-url="/2322075-v-italii-tysjachi-ljudej-ekstrenno-pokinuli-doma.html">
<a href="/2322075-v-italii-tysjachi-ljudej-ekstrenno-pokinuli-doma.html">
<div class="info">
<h3 data-vr-headline>В Италии тысячи людей экстренно покинули дома</h3>
<em class="date" data-date="2019-10-21 07:00:32+00:00">
21 октября 2019 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Известный футболист оконфузился во время матча (видео)" data-vr-contentbox-url="/2322070-izvestnyj-futbolist-okonfuzilsja-vo-vremja-matcha-video.html">
<a href="/2322070-izvestnyj-futbolist-okonfuzilsja-vo-vremja-matcha-video.html">
<div class="info">
<h3 data-vr-headline>Известный футболист оконфузился во время матча (видео)</h3>
<em class="date" data-date="2019-10-21 01:56:10+00:00">
21 октября 2019 01:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="800 олівців та 12 днів роботи: до Книги рекордів Гіннеса потрапив найбільший у світі мурал" data-vr-contentbox-url="/2322065-800-olvtsv-ta-12-dnv-roboti-do-knigi-rekordv-gnnesa-potraviv-najblshij-u-svt-mural.html">
<a href="/2322065-800-olvtsv-ta-12-dnv-roboti-do-knigi-rekordv-gnnesa-potraviv-najblshij-u-svt-mural.html">
<div class="info">
<h3 data-vr-headline>800 олівців та 12 днів роботи: до Книги рекордів Гіннеса потрапив найбільший у світі мурал</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-20 22:35:35+00:00">
20 октября 2019 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Через страйк бортпровідників у Німеччині скасували сотні авіарейсів" data-vr-contentbox-url="/2322064-cherez-strajk-bortprovdnikv-u-nmechchin-skasuvali-sotn-avarejsv.html">
<a href="/2322064-cherez-strajk-bortprovdnikv-u-nmechchin-skasuvali-sotn-avarejsv.html">
<div class="info">
<h3 data-vr-headline>Через страйк бортпровідників у Німеччині скасували сотні авіарейсів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-20 22:25:25+00:00">
20 октября 2019 22:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Барселоні рахують збитки від масових протестів" data-vr-contentbox-url="/2322063-u-barselon-rahujut-zbitki-vd-masovih-protestv.html">
<a href="/2322063-u-barselon-rahujut-zbitki-vd-masovih-protestv.html">
<div class="info">
<h3 data-vr-headline>У Барселоні рахують збитки від масових протестів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-20 22:15:15+00:00">
20 октября 2019 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Brexit-гойдалка&#34;: Борис Джонсон направив у Брюссель суперечливі листи" data-vr-contentbox-url="/2322062-brexit-gojdalka-boris-dzhonson-napraviv-u-brjussel-superechliv-listi.html">
<a href="/2322062-brexit-gojdalka-boris-dzhonson-napraviv-u-brjussel-superechliv-listi.html">
<div class="info">
<h3 data-vr-headline>&#34;Brexit-гойдалка&#34;: Борис Джонсон направив у Брюссель суперечливі листи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-20 22:05:05+00:00">
20 октября 2019 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МВФ переглядає умови співпраці з Україною" data-vr-contentbox-url="/2322055-mvf-peregljada-umovi-spvprats-z-ukranoju.html">
<a href="/2322055-mvf-peregljada-umovi-spvprats-z-ukranoju.html">
<div class="info">
<h3 data-vr-headline>МВФ переглядає умови співпраці з Україною</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-20 20:55:55+00:00">
20 октября 2019 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Угорщині автобус з українцями врізався у дерево" data-vr-contentbox-url="/2322052-v-ugorschin-avtobus-z-ukrantsjami-vrzavsja-u-derevo.html">
<a href="/2322052-v-ugorschin-avtobus-z-ukrantsjami-vrzavsja-u-derevo.html">
<div class="info">
<h3 data-vr-headline>В Угорщині автобус з українцями врізався у дерево</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-20 20:25:25+00:00">
20 октября 2019 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чехії потрапив у ДТП автобус з українськими заробітчанами" data-vr-contentbox-url="/2322051-u-cheh-potrapiv-u-dtp-avtobus-z-ukranskimi-zarobtchanami.html">
<a href="/2322051-u-cheh-potrapiv-u-dtp-avtobus-z-ukranskimi-zarobtchanami.html">
<div class="info">
<h3 data-vr-headline>У Чехії потрапив у ДТП автобус з українськими заробітчанами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-20 20:15:15+00:00">
20 октября 2019 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Иране вспыхнул нефтезавод " data-vr-contentbox-url="/2322045-v-irane-vspyhnul-neftezavod.html">
<a href="/2322045-v-irane-vspyhnul-neftezavod.html">
<div class="info">
<h3 data-vr-headline>В Иране вспыхнул нефтезавод </h3>
<em class="date" data-date="2019-10-20 17:30:19+00:00">
20 октября 2019 17:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Китае случился масштабный пожар, есть жертвы" data-vr-contentbox-url="/2322024-v-kitae-sluchilsja-masshtabnyj-pozhar-est-zhertvy.html">
<a href="/2322024-v-kitae-sluchilsja-masshtabnyj-pozhar-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>В Китае случился масштабный пожар, есть жертвы</h3>
<em class="date" data-date="2019-10-20 11:20:30+00:00">
20 октября 2019 11:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Няня совратила 11-летнего ребенка и родила от него (видео)" data-vr-contentbox-url="/2322013-njanja-sovratila-11-letnego-rebenka-i-rodila-ot-nego-video.html">
<a href="/2322013-njanja-sovratila-11-letnego-rebenka-i-rodila-ot-nego-video.html">
<div class="info">
<h3 data-vr-headline>Няня совратила 11-летнего ребенка и родила от него (видео)</h3>
<em class="date" data-date="2019-10-20 09:28:48+00:00">
20 октября 2019 09:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Трамп отказался от проведения саммита G7 на своем курорте" data-vr-contentbox-url="/2322010-tramp-otkazalsja-ot-provedenija-sammita-g7-na-svoem-kurorte.html">
<a href="/2322010-tramp-otkazalsja-ot-provedenija-sammita-g7-na-svoem-kurorte.html">
<div class="info">
<h3 data-vr-headline>Трамп отказался от проведения саммита G7 на своем курорте</h3>
<em class="date" data-date="2019-10-20 07:00:50+00:00">
20 октября 2019 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мир &#34;захватил&#34; новый необычный тренд" data-vr-contentbox-url="/2322006-mir-zahvatil-novyj-neobychnyj-trend.html">
<a href="/2322006-mir-zahvatil-novyj-neobychnyj-trend.html">
<div class="info">
<h3 data-vr-headline>Мир &#34;захватил&#34; новый необычный тренд</h3>
<em class="date" data-date="2019-10-20 02:38:07+00:00">
20 октября 2019 02:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Врачи потеряли пациентку во время обследования" data-vr-contentbox-url="/2321986-vrachi-poterjali-patsientku-vo-vremja-obsledovanija.html">
<a href="/2321986-vrachi-poterjali-patsientku-vo-vremja-obsledovanija.html">
<div class="info">
<h3 data-vr-headline>Врачи потеряли пациентку во время обследования</h3>
<em class="date" data-date="2019-10-19 23:28:51+00:00">
19 октября 2019 23:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Китаї заборонили фільм Тарантіно &#34;Одного разу в Голівуді&#34;" data-vr-contentbox-url="/2322004-u-kita-zaboronili-flm-tarantno-odnogo-razu-v-golvud.html">
<a href="/2322004-u-kita-zaboronili-flm-tarantno-odnogo-razu-v-golvud.html">
<div class="info">
<h3 data-vr-headline>У Китаї заборонили фільм Тарантіно &#34;Одного разу в Голівуді&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-19 22:35:35+00:00">
19 октября 2019 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протести у Каталонії завдали багатомільйонних збитків" data-vr-contentbox-url="/2322002-protesti-u-katalon-zavdali-bagatomljonnih-zbitkv.html">
<a href="/2322002-protesti-u-katalon-zavdali-bagatomljonnih-zbitkv.html">
<div class="info">
<h3 data-vr-headline>Протести у Каталонії завдали багатомільйонних збитків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-19 22:25:25+00:00">
19 октября 2019 22:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тисячі біженців тікають з Сирії від війни" data-vr-contentbox-url="/2322001-tisjach-bzhentsv-tkajut-z-sir-vd-vjni.html">
<a href="/2322001-tisjach-bzhentsv-tkajut-z-sir-vd-vjni.html">
<div class="info">
<h3 data-vr-headline>Тисячі біженців тікають з Сирії від війни</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-19 22:15:15+00:00">
19 октября 2019 22:15
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="Жителі Британії вимагають провести референдум щодо &#34;Брекзиту&#34;" data-vr-contentbox-url="/2321997-zhitel-britan-vimagajut-provesti-referendum-schodo-brekzitu.html">
<a href="/2321997-zhitel-britan-vimagajut-provesti-referendum-schodo-brekzitu.html">
<div class="info">
<h3 data-vr-headline>Жителі Британії вимагають провести референдум щодо &#34;Брекзиту&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-19 22:05:05+00:00">
19 октября 2019 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Парламент проголосовал об отсрочке Brexit" data-vr-contentbox-url="/2321983-soglashenie-o-brexit-parlament-progolosoval-ob-otsrochke.html">
<a href="/2321983-soglashenie-o-brexit-parlament-progolosoval-ob-otsrochke.html">
<div class="info">
<h3 data-vr-headline>Парламент проголосовал об отсрочке Brexit</h3>
<em class="date" data-date="2019-10-19 18:12:00+00:00">
19 октября 2019 18:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ани Лорак впервые рассказала о молодом бойфренде " data-vr-contentbox-url="/2321969-ani-lorak-vpervye-rasskazala-o-molodom-bojfrende.html">
<a href="/2321969-ani-lorak-vpervye-rasskazala-o-molodom-bojfrende.html">
<div class="info">
<h3 data-vr-headline>Ани Лорак впервые рассказала о молодом бойфренде </h3>
<em class="date" data-date="2019-10-19 14:28:00+00:00">
19 октября 2019 14:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Женила на себе принца: Меган Маркл разоблачили " data-vr-contentbox-url="/2321964-zhenila-na-sebe-printsa-megan-markl-razoblachili.html">
<a href="/2321964-zhenila-na-sebe-printsa-megan-markl-razoblachili.html">
<div class="info">
<h3 data-vr-headline>Женила на себе принца: Меган Маркл разоблачили </h3>
<em class="date" data-date="2019-10-19 13:28:00+00:00">
19 октября 2019 13:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прорыв дамбы на Сейбе: стихия унесла спящих людей " data-vr-contentbox-url="/2321953-proryv-damby-na-sejbe-stihija-unesla-spjaschih-ljudej.html">
<a href="/2321953-proryv-damby-na-sejbe-stihija-unesla-spjaschih-ljudej.html">
<div class="info">
<h3 data-vr-headline>Прорыв дамбы на Сейбе: стихия унесла спящих людей </h3>
<em class="date" data-date="2019-10-19 11:22:00+00:00">
19 октября 2019 11:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гвоздик попал в больницу после боя с Бетербиевым" data-vr-contentbox-url="/2321952-gvozdik-popal-v-bolnitsu-posle-boja-s-beterbievym.html">
<a href="/2321952-gvozdik-popal-v-bolnitsu-posle-boja-s-beterbievym.html">
<div class="info">
<h3 data-vr-headline>Гвоздик попал в больницу после боя с Бетербиевым</h3>
<em class="date" data-date="2019-10-19 11:08:09+00:00">
19 октября 2019 11:08
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Мимо Земли пролетит &#34;астероид Аполлон&#34;" data-vr-contentbox-url="/2321949-25-oktjabrja-zemle-grozit-sereznaja-opasnost.html">
<a href="/2321949-25-oktjabrja-zemle-grozit-sereznaja-opasnost.html">
<div class="info">
<h3 data-vr-headline>Мимо Земли пролетит &#34;астероид Аполлон&#34;</h3>
<em class="date" data-date="2019-10-19 10:50:00+00:00">
19 октября 2019 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бетербиев забил Гвоздика: видео нокаута" data-vr-contentbox-url="/2321948-beterbiev-zabil-gvozdika-video-nokauta.html">
<a href="/2321948-beterbiev-zabil-gvozdika-video-nokauta.html">
<div class="info">
<h3 data-vr-headline>Бетербиев забил Гвоздика: видео нокаута</h3>
<em class="date" data-date="2019-10-19 10:48:41+00:00">
19 октября 2019 10:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Сицилии произошло мощное извержение вулкана" data-vr-contentbox-url="/2321935-na-sitsilii-proizoshlo-moschnoe-izverzhenie-vulkana.html">
<a href="/2321935-na-sitsilii-proizoshlo-moschnoe-izverzhenie-vulkana.html">
<div class="info">
<h3 data-vr-headline>На Сицилии произошло мощное извержение вулкана</h3>
<em class="date" data-date="2019-10-19 03:00:52+00:00">
19 октября 2019 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Авиакрушение со школьниками: известны детали катастрофы " data-vr-contentbox-url="/2321940-aviakrushenie-so-shkolnikami-izvestny-detali-katastrofy.html">
<a href="/2321940-aviakrushenie-so-shkolnikami-izvestny-detali-katastrofy.html">
<div class="info">
<h3 data-vr-headline>Авиакрушение со школьниками: известны детали катастрофы </h3>
<em class="date" data-date="2019-10-19 02:00:22+00:00">
19 октября 2019 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протесты в Барселоне: на акцию вышли полмиллиона людей " data-vr-contentbox-url="/2321906-protesty-v-barselone-na-aktsiju-vyshli-polmilliona-ljudej.html">
<a href="/2321906-protesty-v-barselone-na-aktsiju-vyshli-polmilliona-ljudej.html">
<div class="info">
<h3 data-vr-headline>Протесты в Барселоне: на акцию вышли полмиллиона людей </h3>
<em class="date" data-date="2019-10-18 22:40:38+00:00">
18 октября 2019 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В космосе состоялась первая женская прогулка " data-vr-contentbox-url="/2321898-v-kosmose-sostojalas-pervaja-zhenskaja-progulka.html">
<a href="/2321898-v-kosmose-sostojalas-pervaja-zhenskaja-progulka.html">
<div class="info">
<h3 data-vr-headline>В космосе состоялась первая женская прогулка </h3>
<em class="date" data-date="2019-10-18 22:00:55+00:00">
18 октября 2019 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські міністри обговорюють умови розмороження програми від МВФ" data-vr-contentbox-url="/2321911-ukransk-mnstri-obgovorjujut-umovi-rozmorozhennja-programi-vd-mvf.html">
<a href="/2321911-ukransk-mnstri-obgovorjujut-umovi-rozmorozhennja-programi-vd-mvf.html">
<div class="info">
<h3 data-vr-headline>Українські міністри обговорюють умови розмороження програми від МВФ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-18 20:09:00+00:00">
18 октября 2019 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лідер сепаратистів Каталонії добровільно здався поліції" data-vr-contentbox-url="/2321872-lder-separatistv-katalon-dobrovlno-zdavsja-polts.html">
<a href="/2321872-lder-separatistv-katalon-dobrovlno-zdavsja-polts.html">
<div class="info">
<h3 data-vr-headline>Лідер сепаратистів Каталонії добровільно здався поліції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-18 18:23:00+00:00">
18 октября 2019 18:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна в Сирії: Туреччина порушила перемир&#39;я та відновила бойові дії " data-vr-contentbox-url="/2321874-vjna-v-sir-turechchina-porushila-peremirja-ta-vdnovila-bojov-d.html">
<a href="/2321874-vjna-v-sir-turechchina-porushila-peremirja-ta-vdnovila-bojov-d.html">
<div class="info">
<h3 data-vr-headline>Війна в Сирії: Туреччина порушила перемир&#39;я та відновила бойові дії </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-18 18:05:00+00:00">
18 октября 2019 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Самолет со школьниками попал в жуткую авиакатастрофу" data-vr-contentbox-url="/2321860-samolet-so-shkolnikami-popal-v-zhutkuju-aviakatastrofu.html">
<a href="/2321860-samolet-so-shkolnikami-popal-v-zhutkuju-aviakatastrofu.html">
<div class="info">
<h3 data-vr-headline>Самолет со школьниками попал в жуткую авиакатастрофу</h3>
<em class="date" data-date="2019-10-18 16:56:08+00:00">
18 октября 2019 16:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Японії планують висадку людей на Місяці й облаштування інфраструктури" data-vr-contentbox-url="/2321848-u-japon-planujut-visadku-ljudej-na-msjats-j-oblashtuvannja-nfrastrukturi.html">
<a href="/2321848-u-japon-planujut-visadku-ljudej-na-msjats-j-oblashtuvannja-nfrastrukturi.html">
<div class="info">
<h3 data-vr-headline>У Японії планують висадку людей на Місяці й облаштування інфраструктури</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-18 13:30:00+00:00">
18 октября 2019 13:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Женщина выглянула из окна поезда и погибла" data-vr-contentbox-url="/2321826-zhenschina-vygljanula-iz-okna-poezda-i-pogibla.html">
<a href="/2321826-zhenschina-vygljanula-iz-okna-poezda-i-pogibla.html">
<div class="info">
<h3 data-vr-headline>Женщина выглянула из окна поезда и погибла</h3>
<em class="date" data-date="2019-10-18 13:12:48+00:00">
18 октября 2019 13:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Австралії відбулись перегони автомобілів на сонячних батареях" data-vr-contentbox-url="/2321844-v-avstral-vdbulis-peregoni-avtomoblv-na-sonjachnih-batarejah.html">
<a href="/2321844-v-avstral-vdbulis-peregoni-avtomoblv-na-sonjachnih-batarejah.html">
<div class="info">
<h3 data-vr-headline>В Австралії відбулись перегони автомобілів на сонячних батареях</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-18 13:05:00+00:00">
18 октября 2019 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гвоздик - Бетербиев: букмекеры назвали фаворита супербоя" data-vr-contentbox-url="/2321230-gvozdik-beterbiev-bukmekery-nazvali-favorita-superboja.html">
<a href="/2321230-gvozdik-beterbiev-bukmekery-nazvali-favorita-superboja.html">
<div class="info">
<h3 data-vr-headline>Гвоздик - Бетербиев: букмекеры назвали фаворита супербоя</h3>
<em class="date" data-date="2019-10-18 13:04:34+00:00">
18 октября 2019 13:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Google планують відтворити мистецтво майя" data-vr-contentbox-url="/2321845-u-google-planujut-vdtvoriti-mistetstvo-majja.html">
<a href="/2321845-u-google-planujut-vdtvoriti-mistetstvo-majja.html">
<div class="info">
<h3 data-vr-headline>У Google планують відтворити мистецтво майя</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-18 12:59:00+00:00">
18 октября 2019 12:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США додаток сповіщатиме про землетруси" data-vr-contentbox-url="/2321837-u-ssha-dodatok-spovschatime-pro-zemletrusi.html">
<a href="/2321837-u-ssha-dodatok-spovschatime-pro-zemletrusi.html">
<div class="info">
<h3 data-vr-headline>У США додаток сповіщатиме про землетруси</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-18 12:51:00+00:00">
18 октября 2019 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Саміт G-7 відбудеться у гольф-клубі Дональда Трампа" data-vr-contentbox-url="/2321847-samt-g-7-vdbudetsja-u-golf-klub-donalda-trampa.html">
<a href="/2321847-samt-g-7-vdbudetsja-u-golf-klub-donalda-trampa.html">
<div class="info">
<h3 data-vr-headline>Саміт G-7 відбудеться у гольф-клубі Дональда Трампа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-18 12:51:00+00:00">
18 октября 2019 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британська опозиція розкритикувала нову угоду щодо Brexit " data-vr-contentbox-url="/2321838-britanska-opozitsja-rozkritikuvala-novu-ugodu-schodo-brexit.html">
<a href="/2321838-britanska-opozitsja-rozkritikuvala-novu-ugodu-schodo-brexit.html">
<div class="info">
<h3 data-vr-headline>Британська опозиція розкритикувала нову угоду щодо Brexit </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-18 12:49:00+00:00">
18 октября 2019 12:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В аэропорту обнаружили кота в ручной клади (фото)" data-vr-contentbox-url="/2321818-v-aeroportu-obnaruzhili-kota-v-ruchnoj-kladi-foto.html">
<a href="/2321818-v-aeroportu-obnaruzhili-kota-v-ruchnoj-kladi-foto.html">
<div class="info">
<h3 data-vr-headline>В аэропорту обнаружили кота в ручной клади (фото)</h3>
<em class="date" data-date="2019-10-18 12:48:00+00:00">
18 октября 2019 12:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Акції непокори в Іспанії набувають дедалі радикальнішого характеру" data-vr-contentbox-url="/2321839-akts-nepokori-v-span-nabuvajut-dedal-radikalnshogo-harakteru.html">
<a href="/2321839-akts-nepokori-v-span-nabuvajut-dedal-radikalnshogo-harakteru.html">
<div class="info">
<h3 data-vr-headline>Акції непокори в Іспанії набувають дедалі радикальнішого характеру</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-18 12:47:00+00:00">
18 октября 2019 12:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Туреччина тимчасово припинить військову операцію проти курдів" data-vr-contentbox-url="/2321840-turechchina-timchasovo-pripinit-vjskovu-operatsju-proti-kurdv.html">
<a href="/2321840-turechchina-timchasovo-pripinit-vjskovu-operatsju-proti-kurdv.html">
<div class="info">
<h3 data-vr-headline>Туреччина тимчасово припинить військову операцію проти курдів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-18 12:45:00+00:00">
18 октября 2019 12:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гвоздик - Бетербиев: когда начало и где смотреть объединительный бой" data-vr-contentbox-url="/2321215-gvozdik-beterbiev-kogda-nachalo-i-gde-smotret-obedinitelnyj-boj.html">
<a href="/2321215-gvozdik-beterbiev-kogda-nachalo-i-gde-smotret-obedinitelnyj-boj.html">
<div class="info">
<h3 data-vr-headline>Гвоздик - Бетербиев: когда начало и где смотреть объединительный бой</h3>
<em class="date" data-date="2019-10-18 12:02:25+00:00">
18 октября 2019 12:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Королевская семья едва не погибла в Пакистане " data-vr-contentbox-url="/2321810-korolevskaja-semja-edva-ne-pogibla-v-pakistane.html">
<a href="/2321810-korolevskaja-semja-edva-ne-pogibla-v-pakistane.html">
<div class="info">
<h3 data-vr-headline>Королевская семья едва не погибла в Пакистане </h3>
<em class="date" data-date="2019-10-18 11:56:00+00:00">
18 октября 2019 11:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Леди Гага упала со сцены с поклонником" data-vr-contentbox-url="/2321808-ledi-gaga-upala-so-stseny-vmeste-s-poklonnikom.html">
<a href="/2321808-ledi-gaga-upala-so-stseny-vmeste-s-poklonnikom.html">
<div class="info">
<h3 data-vr-headline>Леди Гага упала со сцены с поклонником</h3>
<em class="date" data-date="2019-10-18 11:24:59+00:00">
18 октября 2019 11:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обнаженная Ратаковски поразила откровенным фото" data-vr-contentbox-url="/2321801-obnazhennaja-ratakovski-porazila-poklonnikov-otkrovennym-snimkom-foto.html">
<a href="/2321801-obnazhennaja-ratakovski-porazila-poklonnikov-otkrovennym-snimkom-foto.html">
<div class="info">
<h3 data-vr-headline>Обнаженная Ратаковски поразила откровенным фото</h3>
<em class="date" data-date="2019-10-18 10:56:00+00:00">
18 октября 2019 10:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протесты в Барселоне набирают ужасных масштабов " data-vr-contentbox-url="/2321780-protesty-v-barselone-nabirajut-uzhasnye-masshtaby.html">
<a href="/2321780-protesty-v-barselone-nabirajut-uzhasnye-masshtaby.html">
<div class="info">
<h3 data-vr-headline>Протесты в Барселоне набирают ужасных масштабов </h3>
<em class="date" data-date="2019-10-18 09:36:00+00:00">
18 октября 2019 09:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції близнючки відсвяткували свій сотий День народження" data-vr-contentbox-url="/2321792-u-frants-bliznjuchki-vdsvjatkuvali-svj-sotij-den-narodzhennja.html">
<a href="/2321792-u-frants-bliznjuchki-vdsvjatkuvali-svj-sotij-den-narodzhennja.html">
<div class="info">
<h3 data-vr-headline>У Франції близнючки відсвяткували свій сотий День народження</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-18 09:15:00+00:00">
18 октября 2019 09:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Специалисты по кибербезопасности назвали самый надежный браузер" data-vr-contentbox-url="/2321778-spetsialisty-po-kiberbezopasnosti-nazvali-samyj-nadezhnyj-brauzer.html">
<a href="/2321778-spetsialisty-po-kiberbezopasnosti-nazvali-samyj-nadezhnyj-brauzer.html">
<div class="info">
<h3 data-vr-headline>Специалисты по кибербезопасности назвали самый надежный браузер</h3>
<em class="date" data-date="2019-10-18 09:08:00+00:00">
18 октября 2019 09:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Команда з Бельгії здобула перемогу у перегонах автомобілів на сонячних батареях" data-vr-contentbox-url="/2321767-komanda-z-belg-zdobula-peremogu-u-peregonah-avtomoblv-na-sonjachnih-batarejah.html">
<a href="/2321767-komanda-z-belg-zdobula-peremogu-u-peregonah-avtomoblv-na-sonjachnih-batarejah.html">
<div class="info">
<h3 data-vr-headline>Команда з Бельгії здобула перемогу у перегонах автомобілів на сонячних батареях</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-18 08:51:00+00:00">
18 октября 2019 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Google відтворять мистецтво майя та зроблять його доступним для мільйонів" data-vr-contentbox-url="/2321769-u-google-vdtvorjat-mistetstvo-majja-ta-zrobljat-jogo-dostupnim-dlja-mljonv.html">
<a href="/2321769-u-google-vdtvorjat-mistetstvo-majja-ta-zrobljat-jogo-dostupnim-dlja-mljonv.html">
<div class="info">
<h3 data-vr-headline>У Google відтворять мистецтво майя та зроблять його доступним для мільйонів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-18 08:41:00+00:00">
18 октября 2019 08:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Саміт &#34;Великої сімки&#34; 2020 відбудеться у гольф-клубі Дональда Трампа" data-vr-contentbox-url="/2321768-samt-veliko-smki-2020-vdbudetsja-u-golf-klub-donalda-trampa.html">
<a href="/2321768-samt-veliko-smki-2020-vdbudetsja-u-golf-klub-donalda-trampa.html">
<div class="info">
<h3 data-vr-headline>Саміт &#34;Великої сімки&#34; 2020 відбудеться у гольф-клубі Дональда Трампа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-18 08:35:00+00:00">
18 октября 2019 08:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Система сповіщення про землетруси: у Каліфорнії офіційно запровадили додаток" data-vr-contentbox-url="/2321770-sistema-spovschennja-pro-zemletrusi-u-kalforn-oftsjno-zaprovadili-dodatok.html">
<a href="/2321770-sistema-spovschennja-pro-zemletrusi-u-kalforn-oftsjno-zaprovadili-dodatok.html">
<div class="info">
<h3 data-vr-headline>Система сповіщення про землетруси: у Каліфорнії офіційно запровадили додаток</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-18 08:25:00+00:00">
18 октября 2019 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Змінення форми: науковці виявили рідкісний вид восьминога" data-vr-contentbox-url="/2321749-zmnennja-formi-naukovts-vijavili-rdksnij-vid-vosminoga.html">
<a href="/2321749-zmnennja-formi-naukovts-vijavili-rdksnij-vid-vosminoga.html">
<div class="info">
<h3 data-vr-headline>Змінення форми: науковці виявили рідкісний вид восьминога</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-18 07:45:00+00:00">
18 октября 2019 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Барселоні протестувальники анонсували початок загального страйку" data-vr-contentbox-url="/2321750-u-barselon-protestuvalniki-anonsuvali-pochatok-zagalnogo-strajku.html">
<a href="/2321750-u-barselon-protestuvalniki-anonsuvali-pochatok-zagalnogo-strajku.html">
<div class="info">
<h3 data-vr-headline>У Барселоні протестувальники анонсували початок загального страйку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-18 07:35:00+00:00">
18 октября 2019 07:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Туреччина погодилася тимчасово припинити військову операцію" data-vr-contentbox-url="/2321751-turechchina-pogodilasja-timchasovo-pripiniti-vjskovu-operatsju.html">
<a href="/2321751-turechchina-pogodilasja-timchasovo-pripiniti-vjskovu-operatsju.html">
<div class="info">
<h3 data-vr-headline>Туреччина погодилася тимчасово припинити військову операцію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-18 07:31:00+00:00">
18 октября 2019 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="257 людей уважають зниклими безвісти на окупованому бойовиками Донбасі" data-vr-contentbox-url="/2321755-257-ljudej-uvazhajut-zniklimi-bezvsti-na-okupovanomu-bojovikami-donbas.html">
<a href="/2321755-257-ljudej-uvazhajut-zniklimi-bezvsti-na-okupovanomu-bojovikami-donbas.html">
<div class="info">
<h3 data-vr-headline>257 людей уважають зниклими безвісти на окупованому бойовиками Донбасі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-18 07:11:00+00:00">
18 октября 2019 07:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Сенате назвали дату импичмента Трампа " data-vr-contentbox-url="/2321748-v-senate-nazvali-datu-impichmenta-trampa.html">
<a href="/2321748-v-senate-nazvali-datu-impichmenta-trampa.html">
<div class="info">
<h3 data-vr-headline>В Сенате назвали дату импичмента Трампа </h3>
<em class="date" data-date="2019-10-18 05:30:59+00:00">
18 октября 2019 05:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине создали новый вид транспорта (видео)" data-vr-contentbox-url="/2321745-v-ukraine-sozdali-novyj-vid-transporta-video.html">
<a href="/2321745-v-ukraine-sozdali-novyj-vid-transporta-video.html">
<div class="info">
<h3 data-vr-headline>В Украине создали новый вид транспорта (видео)</h3>
<em class="date" data-date="2019-10-18 03:00:33+00:00">
18 октября 2019 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Убил и залил бетоном: в пустыне нашли труп известной модели " data-vr-contentbox-url="/2321744-ubil-i-zalil-betonom-v-pustyne-nashli-trup-izvestnoj-modeli.html">
<a href="/2321744-ubil-i-zalil-betonom-v-pustyne-nashli-trup-izvestnoj-modeli.html">
<div class="info">
<h3 data-vr-headline>Убил и залил бетоном: в пустыне нашли труп известной модели </h3>
<em class="date" data-date="2019-10-18 02:00:22+00:00">
18 октября 2019 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Турция готова остановить операцию в Сирии" data-vr-contentbox-url="/2321740-turtsija-gotova-ostanovit-operatsiju-v-sirii.html">
<a href="/2321740-turtsija-gotova-ostanovit-operatsiju-v-sirii.html">
<div class="info">
<h3 data-vr-headline>Турция готова остановить операцию в Сирии</h3>
<em class="date" data-date="2019-10-17 22:40:00+00:00">
17 октября 2019 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Наташа Королева в кожаном боди ошарашила поклонников (видео)" data-vr-contentbox-url="/2321739-natasha-koroleva-v-kozhanom-bodi-osharashila-poklonnikov-video.html">
<a href="/2321739-natasha-koroleva-v-kozhanom-bodi-osharashila-poklonnikov-video.html">
<div class="info">
<h3 data-vr-headline>Наташа Королева в кожаном боди ошарашила поклонников (видео)</h3>
<em class="date" data-date="2019-10-17 22:20:00+00:00">
17 октября 2019 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Летючі слони: у Чилі провели унікальну транспортну операцію " data-vr-contentbox-url="/2321731-letjuch-sloni-u-chil-proveli-unkalnu-transportnu-operatsju.html">
<a href="/2321731-letjuch-sloni-u-chil-proveli-unkalnu-transportnu-operatsju.html">
<div class="info">
<h3 data-vr-headline>Летючі слони: у Чилі провели унікальну транспортну операцію </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-17 22:01:00+00:00">
17 октября 2019 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Черговий дипломатичний скандал: у ЗМІ потрапив лист Дональда Трампа турецькому президентові" data-vr-contentbox-url="/2321728-chergovij-diplomatichnij-skandal-u-zm-potrapiv-list-donalda-trampa-turetskomu-prezidentov.html">
<a href="/2321728-chergovij-diplomatichnij-skandal-u-zm-potrapiv-list-donalda-trampa-turetskomu-prezidentov.html">
<div class="info">
<h3 data-vr-headline>Черговий дипломатичний скандал: у ЗМІ потрапив лист Дональда Трампа турецькому президентові</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-17 21:55:00+00:00">
17 октября 2019 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Брекзит&#34;: Лондон та Брюссель дійшли згоди" data-vr-contentbox-url="/2321732-brekzit-london-ta-brjussel-djshli-zgodi.html">
<a href="/2321732-brekzit-london-ta-brjussel-djshli-zgodi.html">
<div class="info">
<h3 data-vr-headline>&#34;Брекзит&#34;: Лондон та Брюссель дійшли згоди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-17 21:51:00+00:00">
 17 октября 2019 21:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Нідерландах спалахнули масштабні акції протесту фермерів" data-vr-contentbox-url="/2321730-u-nderlandah-spalahnuli-masshtabn-akts-fermerv.html">
<a href="/2321730-u-nderlandah-spalahnuli-masshtabn-akts-fermerv.html">
<div class="info">
<h3 data-vr-headline>У Нідерландах спалахнули масштабні акції протесту фермерів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-17 21:45:00+00:00">
17 октября 2019 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Каталонії не вщухають масові протести: чого вимагають демонстранти" data-vr-contentbox-url="/2321733-u-katalon-ne-vschuhajut-masov-protesti-chogo-vimagajut-demonstranti.html">
<a href="/2321733-u-katalon-ne-vschuhajut-masov-protesti-chogo-vimagajut-demonstranti.html">
<div class="info">
<h3 data-vr-headline>У Каталонії не вщухають масові протести: чого вимагають демонстранти</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-17 21:41:00+00:00">
17 октября 2019 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США показали перший у світі комерційний скафандр для космічних мандрівок" data-vr-contentbox-url="/2321694-u-ssha-pokazali-pershij-u-svt-komertsjnij-skafandr-dlja-kosmchnih-mandrvok.html">
<a href="/2321694-u-ssha-pokazali-pershij-u-svt-komertsjnij-skafandr-dlja-kosmchnih-mandrvok.html">
<div class="info">
<h3 data-vr-headline>У США показали перший у світі комерційний скафандр для космічних мандрівок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-17 19:15:00+00:00">
17 октября 2019 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Діджиталізацію не спинити: у Ватикані презентували релігійний трекер " data-vr-contentbox-url="/2321696-ddzhitalzatsju-ne-spiniti-u-vatikan-prezentuvali-relgjnij-treker.html">
<a href="/2321696-ddzhitalzatsju-ne-spiniti-u-vatikan-prezentuvali-relgjnij-treker.html">
<div class="info">
<h3 data-vr-headline>Діджиталізацію не спинити: у Ватикані презентували релігійний трекер </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-17 19:05:00+00:00">
17 октября 2019 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оберег от врагов: как пресечь недоброжелателей" data-vr-contentbox-url="/2321702-obereg-ot-vragov-kak-presech-nedobrozhelatelej.html">
<a href="/2321702-obereg-ot-vragov-kak-presech-nedobrozhelatelej.html">
<div class="info">
<h3 data-vr-headline>Оберег от врагов: как пресечь недоброжелателей</h3>
<em class="date" data-date="2019-10-17 19:00:00+00:00">
17 октября 2019 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В популярном туристическом городе появится налог на туризм" data-vr-contentbox-url="/2321701-v-populjarnom-turisticheskom-gorode-pojavitsja-nalog-na-turizm.html">
<a href="/2321701-v-populjarnom-turisticheskom-gorode-pojavitsja-nalog-na-turizm.html">
<div class="info">
<h3 data-vr-headline>В популярном туристическом городе появится налог на туризм</h3>
<em class="date" data-date="2019-10-17 18:56:31+00:00">
17 октября 2019 18:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Науковці паризького зоопарку показали нововідкриту істоту" data-vr-contentbox-url="/2321697-naukovts-parizkogo-zooparku-pokazali-novovdkritu-stotu.html">
<a href="/2321697-naukovts-parizkogo-zooparku-pokazali-novovdkritu-stotu.html">
<div class="info">
<h3 data-vr-headline>Науковці паризького зоопарку показали нововідкриту істоту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-17 18:55:00+00:00">
17 октября 2019 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Каталонії не вщухають масові протести" data-vr-contentbox-url="/2321684-u-katalon-ne-vschuhajut-masov-protesti-2.html">
<a href="/2321684-u-katalon-ne-vschuhajut-masov-protesti-2.html">
<div class="info">
<h3 data-vr-headline>У Каталонії не вщухають масові протести</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-10-17 18:31:00+00:00">
17 октября 2019 18:31
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2019/10/21/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="Лунный календарь стрижек на октябрь 2019: благоприятные и опасные дни" data-vr-contentbox-url="/2318212-lunnyj-kalendar-strizhek-na-oktjabr-2019-blagoprijatnye-i-opasnye-dni.html">
<a href="/2318212-lunnyj-kalendar-strizhek-na-oktjabr-2019-blagoprijatnye-i-opasnye-dni.html">
<span class="visual">
1
<img src="/media/pictures/2019/9/27/thumbs/69x69/foto-unsplashcom_rect_4e8d8ff34fcd5568041f9ef5e2f84167.jpg" width="69" height="69" alt="Лунный календарь стрижек на октябрь 2019: благоприятные и опасные дни">
</span>
<p data-vr-headline>
Лунный календарь стрижек на октябрь 2019: благоприятные и опасные дни
</p>
</a>
</li>
<li data-vr-contentbox="Приметы и суеверия: почему нельзя стирать вечером " data-vr-contentbox-url="/2322035-primety-i-sueverija-pochemu-nelzja-stirat-vecherom.html">
<a href="/2322035-primety-i-sueverija-pochemu-nelzja-stirat-vecherom.html">
<span class="visual">
2
<img src="/media/pictures/2019/10/20/thumbs/69x69/foto-stirka-vecherom_rect_1e8ff4cca84dff3e8f377c39ffd352a6.jpeg" width="69" height="69" alt="Приметы и суеверия: почему нельзя стирать вечером ">
</span>
<p data-vr-headline>
Приметы и суеверия: почему нельзя стирать вечером
</p>
</a>
</li>
<li data-vr-contentbox="Приметы на 21 октября: что нельзя делать в день Пелагеи " data-vr-contentbox-url="/2322018-primety-na-21-oktjabrja-chto-nelzja-delat-v-den-pelagei.html">
<a href="/2322018-primety-na-21-oktjabrja-chto-nelzja-delat-v-den-pelagei.html">
<span class="visual">
3
<img src="/media/pictures/2019/10/20/thumbs/69x69/foto-primety-na-21-oktjabrja_rect_3079cca76c9333efc0b711a97b33ade4.jpg" width="69" height="69" alt="Приметы на 21 октября: что нельзя делать в день Пелагеи ">
</span>
<p data-vr-headline>
Приметы на 21 октября: что нельзя делать в день Пелагеи
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Село из человека не вытащишь&#34;: Наташа Королева ужаснула поклонников" data-vr-contentbox-url="/2322103-selo-iz-cheloveka-ne-vytaschish-natasha-koroleva-uzhasnula-poklonnikov.html">
<a href="/2322103-selo-iz-cheloveka-ne-vytaschish-natasha-koroleva-uzhasnula-poklonnikov.html">
<span class="visual">
4
<img src="/media/pictures/2019/10/21/thumbs/69x69/natasha-koroleva-foto-ntv_rect_873b5c574c2327c080bee8083717b33d.jpg" width="69" height="69" alt="&#34;Село из человека не вытащишь&#34;: Наташа Королева ужаснула поклонников">
</span>
<p data-vr-headline>
&#34;Село из человека не вытащишь&#34;: Наташа Королева ужаснула поклонников
</p>
</a>
</li>
<li data-vr-contentbox="Гороскоп удачи на неделю: кого ждет головокружительный успех" data-vr-contentbox-url="/2322048-goroskop-udachi-na-nedelju-kogo-zhdet-golovokruzhitelnyj-uspeh-2.html">
<a href="/2322048-goroskop-udachi-na-nedelju-kogo-zhdet-golovokruzhitelnyj-uspeh-2.html">
<span class="visual">
5
<img src="/media/pictures/2019/10/20/thumbs/69x69/goroskop-udachi-na-nedelju-foto-stihi_rect_7d2125211538c264f3e97a28d6f2f512.jpg" width="69" height="69" alt="Гороскоп удачи на неделю: кого ждет головокружительный успех">
</span>
<p data-vr-headline>
Гороскоп удачи на неделю: кого ждет головокружительный успех
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Приметы в год Крысы 2020: как привлечь удачу " data-vr-contentbox-url="/2321971-primety-v-god-krysy-2020-kak-privlech-udachu.html">
<a href="/2321971-primety-v-god-krysy-2020-kak-privlech-udachu.html">
<span class="visual">
1
<img src="/media/pictures/2019/10/19/thumbs/69x69/foto-god-beloj-krysy-2020_rect_3d5edbc9e57ae6b48fb0675c670462c2.jpg" width="69" height="69" alt="Приметы в год Крысы 2020: как привлечь удачу ">
</span>
<p data-vr-headline>
Приметы в год Крысы 2020: как привлечь удачу
</p>
</a>
</li>
<li data-vr-contentbox="Приметы и суеверия: 5 вещей, который притягивают в дом негатив" data-vr-contentbox-url="/2321946-primety-i-sueverija-5-veschej-kotoryj-pritjagivajut-v-dom-negativ.html">
<a href="/2321946-primety-i-sueverija-5-veschej-kotoryj-pritjagivajut-v-dom-negativ.html">
<span class="visual">
2
<img src="/media/pictures/2019/10/19/thumbs/69x69/foto-primety-i-sueverija-pro-dom_rect_2a78361edbee00149f2eaa86c3e7521b.jpg" width="69" height="69" alt="Приметы и суеверия: 5 вещей, который притягивают в дом негатив">
</span>
<p data-vr-headline>
Приметы и суеверия: 5 вещей, который притягивают в дом негатив
</p>
</a>
</li>
<li data-vr-contentbox="Лунный календарь стрижек на октябрь 2019: благоприятные и опасные дни" data-vr-contentbox-url="/2318212-lunnyj-kalendar-strizhek-na-oktjabr-2019-blagoprijatnye-i-opasnye-dni.html">
<a href="/2318212-lunnyj-kalendar-strizhek-na-oktjabr-2019-blagoprijatnye-i-opasnye-dni.html">
<span class="visual">
3
<img src="/media/pictures/2019/9/27/thumbs/69x69/foto-unsplashcom_rect_4e8d8ff34fcd5568041f9ef5e2f84167.jpg" width="69" height="69" alt="Лунный календарь стрижек на октябрь 2019: благоприятные и опасные дни">
</span>
<p data-vr-headline>
Лунный календарь стрижек на октябрь 2019: благоприятные и опасные дни
</p>
</a>
</li>
<li data-vr-contentbox="Приметы и суеверия: почему нельзя стирать вечером " data-vr-contentbox-url="/2322035-primety-i-sueverija-pochemu-nelzja-stirat-vecherom.html">
<a href="/2322035-primety-i-sueverija-pochemu-nelzja-stirat-vecherom.html">
<span class="visual">
4
<img src="/media/pictures/2019/10/20/thumbs/69x69/foto-stirka-vecherom_rect_1e8ff4cca84dff3e8f377c39ffd352a6.jpeg" width="69" height="69" alt="Приметы и суеверия: почему нельзя стирать вечером ">
</span>
<p data-vr-headline>
Приметы и суеверия: почему нельзя стирать вечером
</p>
</a>
</li>
<li data-vr-contentbox="Приметы на 21 октября: что нельзя делать в день Пелагеи " data-vr-contentbox-url="/2322018-primety-na-21-oktjabrja-chto-nelzja-delat-v-den-pelagei.html">
<a href="/2322018-primety-na-21-oktjabrja-chto-nelzja-delat-v-den-pelagei.html">
<span class="visual">
5
<img src="/media/pictures/2019/10/20/thumbs/69x69/foto-primety-na-21-oktjabrja_rect_3079cca76c9333efc0b711a97b33ade4.jpg" width="69" height="69" alt="Приметы на 21 октября: что нельзя делать в день Пелагеи ">
</span>
<p data-vr-headline>
Приметы на 21 октября: что нельзя делать в день Пелагеи
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2019/10/21/12/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2019/10/21/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2019/10/21/12/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2019/10/21/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2322180-loboda-vystupila-na-stsene-v-odnom-bele-foto.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2019-10-21 17:07:47
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>