<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2351476-tramp-planiruet-oruzhiem-peremanit-klientov-rossii.html" />
<meta name="description" content="Президент США хочет упростить продажу оружия за рубеж ">
<meta name="author" content="Любовь Больбух">
<meta itemprop="author" content="Любовь Больбух">
<meta property="og:title" content="Трамп планирует оружием переманить клиентов России" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2351476-tramp-planiruet-oruzhiem-peremanit-klientov-rossii.html" />
<meta property="og:description" content="Президент США хочет упростить продажу оружия за рубеж " />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2020-05-19 08:43:47+02:02" />
<meta property="article:section" content="ВЛАСТЬ" />
<meta property="article:tag" content="Общество" />
<meta property="article:tag" content="Новости" />
<meta property="article:tag" content="Торговля оружием" />
<meta property="article:tag" content="Дональд Трамп" />
<meta property="article:tag" content="президент США " />
<meta property="article:tag" content="США" />
<meta property="article:tag" content="Россия" />
<meta property="twitter:url" content="https://podrobnosti.ua/2351476-tramp-planiruet-oruzhiem-peremanit-klientov-rossii.html" />
<meta itemprop="name" content="Трамп планирует оружием переманить клиентов России">
<meta itemprop="headline" content="Трамп планирует оружием переманить клиентов России">
<meta itemprop="description" content="Президент США хочет упростить продажу оружия за рубеж ">
<meta itemprop="datePublished" content="2020-05-19T06:41:47+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2020/5/19/thumbs/472x246/donald-tramp-foto-rbcua_rect_3b8d8ce29564bb278e52881afd3fdbad.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2020/5/19/thumbs/435x375/donald-tramp-foto-rbcua_rect_3b8d8ce29564bb278e52881afd3fdbad.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Трамп планирует оружием переманить клиентов России">
<meta name="twitter:description" content="Президент США хочет упростить продажу оружия за рубеж ">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2020/5/19/thumbs/472x246/donald-tramp-foto-rbcua_rect_3b8d8ce29564bb278e52881afd3fdbad.jpg">
<title>
            Трамп планирует оружием переманить клиентов России | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/962f895e6b08.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2351476-tramp-planiruet-oruzhiem-peremanit-klientov-rossii.html",
            page_title: "Трамп планирует оружием переманить клиентов России",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Любовь Больбух"],
                article_categories: ["ВЛАСТЬ"],
                article_subcategories: ["Общество", "Новости", "Торговля оружием", "Дональд Трамп", "президент США ", "США", "Россия", ],
                article_type: "default",
                article_word_count: "2467",
                article_publication_date: "Tue, 19 May 2020 08:43:47 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/8e1e6febf7ed.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2351476) === false){
                $.ajax({
                    url: '/update-visited/2351476/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2020/05/19/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
 <a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2020/05/19/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2020/5/19/8/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2020/05/19/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li class="header-active-category">
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs_player('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2351476-tramp-planiruet-oruzhiem-peremanit-klientov-rossii.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2351476-tramp-planiruet-oruzhiem-peremanit-klientov-rossii.html&text=%D0%A2%D1%80%D0%B0%D0%BC%D0%BF%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%B8%D1%80%D1%83%D0%B5%D1%82%20%D0%BE%D1%80%D1%83%D0%B6%D0%B8%D0%B5%D0%BC%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%B0%D0%BD%D0%B8%D1%82%D1%8C%20%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%BE%D0%B2%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#fbc499949f82c6938f8f8b88c1d4d48b949f8994999594888f92d58e9ad4c9c8cecacfcccdd68f899a968bd68b979a9592898e9e8fd694898e8193929e96d68b9e899e969a95928fd69097929e958f948dd6899488889292d5938f9697">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2351476-tramp-planiruet-oruzhiem-peremanit-klientov-rossii.html" data-vr-zone="Новость" data-vr-contentbox="Трамп планирует оружием переманить клиентов России" data-vr-contentbox-url="/2351476-tramp-planiruet-oruzhiem-peremanit-klientov-rossii.html">
<h1 data-vr-headline>Трамп планирует оружием переманить клиентов России
<a id="article_edit_link" class="hidden" href="/admin/core/article/2351476/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">19 мая 2020 08:43</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/ljubov-bolbuh/">
Любовь Больбух
</a></span>
<span class="views">88</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Дональд Трамп/ Фото: rbc.ua" src="/media/pictures/2020/5/19/thumbs/740x415/donald-tramp-foto-rbcua_rect_3b8d8ce29564bb278e52881afd3fdbad.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Дональд Трамп/ Фото: rbc.ua
</span>
</div>
<div itemprop="description" id="article_content"><p>Президент США <a href="https://podrobnosti.ua/2351462-tramp-postavil-voz-pered-vyborom.html" target="_blank">Дональд Трамп</a> хочет сделать процедуру продажи оружия за рубеж более простой. По его мнению, это позволит Америке привлечь клиентов с российского рынка.</p>
<p>Об этом он заявил&nbsp;во время&nbsp;<a href="https://twitter.com/WhiteHouse/status/1262454442323894272" target="_blank">брифинга</a>.</p>
<style>
        .linked_article_container {
            border: 7px double #d0e4ff;
            margin-bottom: 32px;
            position: relative;
            text-align: center;
            background: none;
        }
        .linked_article_container span {
            display: inline-block;
            text-transform: uppercase;
            font-size: 1.2em;
            background-color: white;
            transform: translateY(-60%);
            margin: 0 auto;
            padding: 0 10px;
            font-weight: 900;
        }
        .linked_article_container a {
            display: block;
            font-size: 1.3em;
            margin-bottom: 1.2em;
            font-weight: 700;
        }

    </style>
<div class="linked_article_container" data-vr-zone="Инлайн новость">
<span>Читайте также</span>
<a href="/2351366-tseny-na-zoloto-ustremilis-vverh.html" data-vr-contentbox="" data-vr-contentbox-url="/2351366-tseny-na-zoloto-ustremilis-vverh.html" data-vr-headline>
Золото стремительно дорожает из-за кризиса в США
</a>
</div>
<p>Американский лидер вспомнил случаи, когда другие страны пытались купить вооружение у США, однако бюрократические препоны не позволили это сделать.</p>
<p>&quot;В прошлом были случаи, когда страны хотели купить у нас оружие, однако мы создавали так много препятствий для сделки, они были вынуждены обращаться к России или к Китаю&quot;, - подчеркнул Трамп.</p>
<p>Стоит отметить, что на сегодня в США сложная процедура продажи оружия за границу.</p>
<p>Ранее сообщалось, что&nbsp;<a href="https://podrobnosti.ua/2351365-ssha-trebujut-ot-rossii-nemedlenno-vernut-krym.html" target="_blank">США требуют от России немедленно вернуть Крым</a>.</p>
<p>Также мы писали о том, что&nbsp;<a href="https://podrobnosti.ua/2351190-tramp-zajavil-o-sozdanii-super-puper-rakety.html" target="_blank">Трамп заявил о создании &quot;супер-пупер-ракеты</a>&quot;.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2351476-tramp-planiruet-oruzhiem-peremanit-klientov-rossii.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2351476-tramp-planiruet-oruzhiem-peremanit-klientov-rossii.html&text=%D0%A2%D1%80%D0%B0%D0%BC%D0%BF%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%B8%D1%80%D1%83%D0%B5%D1%82%20%D0%BE%D1%80%D1%83%D0%B6%D0%B8%D0%B5%D0%BC%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%B0%D0%BD%D0%B8%D1%82%D1%8C%20%D0%BA%D0%BB%D0%B8%D0%B5%D0%BD%D1%82%D0%BE%D0%B2%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/obschestvo/">Общество</a></li>
<li><a href="/tag/novosti-7/">Новости</a></li>
<li><a href="/tag/torgovlja-oruzhiem/">Торговля оружием</a></li>
<li><a href="/tag/donald-tramp/">Дональд Трамп</a></li>
<li><a href="/tag/prezident-ssha/">президент США </a></li>
<li><a href="/tag/ssha/">США</a></li>
<li><a href="/tag/rossija/">Россия</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div id="new_ad_2">
<div id="M528654ScriptRootC797535"><div id="M528654PreloadC797535"></div></div>
<script src="//jsc.mgid.com/p/o/podrobnosti.ua.797535.js" async></script>
</div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="США требуют от России немедленно вернуть Крым" data-vr-contentbox-url="/2351365-ssha-trebujut-ot-rossii-nemedlenno-vernut-krym.html">
<a href="/2351365-ssha-trebujut-ot-rossii-nemedlenno-vernut-krym.html">
<div class="visual"><img src="/media/pictures/2020/5/18/thumbs/282x180/krym-foto-equatorialby_rect_0fcecd08a17d0673c19e06a160abd69c.jpg" alt="США требуют от России немедленно вернуть Крым" width="282" height="180"></div>
<em class="date">18 мая 2020 13:51</em>
<h4 data-vr-headline>США требуют от России немедленно вернуть Крым</h4>
<p>Обязательства США по поддержке суверенитета и территориальной целостности Украины остаются непоколебимыми</p>
</a>
</div>
 <div class="analytic" data-vr-contentbox="У Трампа обвинили Китай в распространении COVID-19 через туристов" data-vr-contentbox-url="/2351287-u-trampa-obvinili-kitaj-v-rasprostranenii-covid-19-cherez-turistov.html">
<a href="/2351287-u-trampa-obvinili-kitaj-v-rasprostranenii-covid-19-cherez-turistov.html">
<div class="visual"><img src="/media/pictures/2020/5/18/thumbs/282x180/foto-piter-navarro-nytimescom_rect_8a988dd11789318d1aee4dc4ae32e87b.jpg" alt="У Трампа обвинили Китай в распространении COVID-19 через туристов" width="282" height="180"></div>
<em class="date">18 мая 2020 07:44</em>
<h4 data-vr-headline>У Трампа обвинили Китай в распространении COVID-19 через туристов</h4>
<p>Советник президента США по торговой политике Питер Наварро осудил власти Китая</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="&#34;Мы могли бы разорвать все отношения с Китаем&#34; - Трамп" data-vr-contentbox-url="/2350960-my-mogli-by-razorvat-vse-otnoshenija-s-kitaem-tramp.html">
<a href="/2350960-my-mogli-by-razorvat-vse-otnoshenija-s-kitaem-tramp.html">
<div class="visual"><img src="/media/pictures/2020/5/14/thumbs/282x180/foto-donald-tramp-eadailycom_rect_479af65cd9fd21dcd7b35febace5e2e4.jpg" alt="&#34;Мы могли бы разорвать все отношения с Китаем&#34; - Трамп" width="282" height="180"></div>
<em class="date">14 мая 2020 19:00</em>
<h4 data-vr-headline>&#34;Мы могли бы разорвать все отношения с Китаем&#34; - Трамп</h4>
<p>Американский президент сделал одно из самых громких заявлений в сторону Китая</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В США призвали ввести новые санкции против России" data-vr-contentbox-url="/2350488-v-ssha-prizvali-vvesti-novye-sanktsii-protiv-rossii.html">
<a href="/2350488-v-ssha-prizvali-vvesti-novye-sanktsii-protiv-rossii.html">
<div class="visual"><img src="/media/pictures/2020/5/12/thumbs/282x180/foto-sanktsii-112ua_rect_34fb39f30dde87d7caf37363ee4af13f.jpg" alt="В США призвали ввести новые санкции против России" width="282" height="180"></div>
<em class="date">12 мая 2020 10:50</em>
<h4 data-vr-headline>В США призвали ввести новые санкции против России</h4>
<p>В частности, авторы резолюции заявляют о необходимости освобождения журналистов, активистов</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Трамп и Пенс будут ежедневно сдавать тесты на COVID-19" data-vr-contentbox-url="/2350064-tramp-i-pens-budut-ezhednevno-sdavat-testy-na-covid-19.html">
<a href="/2350064-tramp-i-pens-budut-ezhednevno-sdavat-testy-na-covid-19.html">
<div class="visual"><img src="/media/pictures/2020/5/8/thumbs/282x180/foto-majk-pens-i-donald-tramp-reuters_rect_89f83940e2179594df0049ae8b226d83.jpeg" alt="Трамп и Пенс будут ежедневно сдавать тесты на COVID-19" width="282" height="180"></div>
<em class="date">08 мая 2020 11:16</em>
<h4 data-vr-headline>Трамп и Пенс будут ежедневно сдавать тесты на COVID-19</h4>
<p>Президент США отметил, что мало общался со своим камердинером</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="&#34;От COVID-19 может умереть до 100 тыс. американцев&#34; - Трамп" data-vr-contentbox-url="/2349309-ot-covid-19-mozhet-umeret-do-100-tys-amerikantsev-tramp.html">
<a href="/2349309-ot-covid-19-mozhet-umeret-do-100-tys-amerikantsev-tramp.html">
<div class="visual"><img src="/media/pictures/2020/5/4/thumbs/282x180/foto-donald-tramp-reuters_rect_62e8a3fe4983848bbd0e76c8b9a00210.jpeg" alt="&#34;От COVID-19 может умереть до 100 тыс. американцев&#34; - Трамп" width="282" height="180"></div>
<em class="date">04 мая 2020 11:14</em>
<h4 data-vr-headline>&#34;От COVID-19 может умереть до 100 тыс. американцев&#34; - Трамп</h4>
<p>Президент США Дональд Трамп изменил свой прогноз по смертности в стране</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2020/05/19/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important" data-vr-contentbox="В метро исчезнут жетоны: что ждет пассажиров после открытия " data-vr-contentbox-url="/2351479-v-metro-ischeznut-zhetony-chto-zhdet-passazhirov-posle-otkrytija.html">
<a href="/2351479-v-metro-ischeznut-zhetony-chto-zhdet-passazhirov-posle-otkrytija.html">
<div class="info">
<h3 data-vr-headline>В метро исчезнут жетоны: что ждет пассажиров после открытия </h3>
<em class="date" data-date="2020-05-19 09:18:32+00:00">
19 мая 2020 09:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус &#34;убил&#34; семерых сотрудников ООН" data-vr-contentbox-url="/2351478-koronavirus-ubil-semeryh-sotrudnikov-oon.html">
<a href="/2351478-koronavirus-ubil-semeryh-sotrudnikov-oon.html">
<div class="info">
<h3 data-vr-headline>Коронавирус &#34;убил&#34; семерых сотрудников ООН</h3>
<em class="date" data-date="2020-05-19 09:01:05+00:00">
19 мая 2020 09:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: последние данные о зараженных " data-vr-contentbox-url="/2351477-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-16.html">
<a href="/2351477-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-16.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: последние данные о зараженных </h3>
<em class="date" data-date="2020-05-19 08:50:34+00:00">
19 мая 2020 08:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трамп планирует оружием переманить клиентов России" data-vr-contentbox-url="/2351476-tramp-planiruet-oruzhiem-peremanit-klientov-rossii.html">
<a href="/2351476-tramp-planiruet-oruzhiem-peremanit-klientov-rossii.html">
<div class="info">
<h3 data-vr-headline>Трамп планирует оружием переманить клиентов России</h3>
<em class="date" data-date="2020-05-19 08:43:47+00:00">
19 мая 2020 08:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Іспанія анонсувала початок туристичного сезону" data-vr-contentbox-url="/2351472-spanja-anonsuvala-pochatok-turistichnogo-sezonu.html">
<a href="/2351472-spanja-anonsuvala-pochatok-turistichnogo-sezonu.html">
 <div class="info">
<h3 data-vr-headline>Іспанія анонсувала початок туристичного сезону</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 08:39:00+00:00">
19 мая 2020 08:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Швеція фіксує новий рекорд смертності" data-vr-contentbox-url="/2351473-shvetsja-fksu-novij-rekord-smertnost.html">
<a href="/2351473-shvetsja-fksu-novij-rekord-smertnost.html">
<div class="info">
<h3 data-vr-headline>Швеція фіксує новий рекорд смертності</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 08:37:00+00:00">
19 мая 2020 08:37
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Обвал дома в Одессе: в МВД сделали заявление " data-vr-contentbox-url="/2351475-obval-doma-v-odesse-v-mvd-sdelali-zajavlenie.html">
<a href="/2351475-obval-doma-v-odesse-v-mvd-sdelali-zajavlenie.html">
<div class="info">
<h3 data-vr-headline>Обвал дома в Одессе: в МВД сделали заявление </h3>
<em class="date" data-date="2020-05-19 08:26:42+00:00">
19 мая 2020 08:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китай заплатить $2 млрд постраждалим від коронавірусу" data-vr-contentbox-url="/2351464-kitaj-zaplatit-2-mlrd-postrazhdalim-vd-koronavrusu.html">
<a href="/2351464-kitaj-zaplatit-2-mlrd-postrazhdalim-vd-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Китай заплатить $2 млрд постраждалим від коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 08:25:00+00:00">
19 мая 2020 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Уряд Польщі готується до відновлення економіки після карантину" data-vr-contentbox-url="/2351468-urjad-polsch-gotutsja-do-vdnovlennja-ekonomki-pslja-karantinu.html">
<a href="/2351468-urjad-polsch-gotutsja-do-vdnovlennja-ekonomki-pslja-karantinu.html">
<div class="info">
<h3 data-vr-headline>Уряд Польщі готується до відновлення економіки після карантину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 08:15:00+00:00">
19 мая 2020 08:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Трамп поставил ВОЗ перед выбором " data-vr-contentbox-url="/2351462-tramp-postavil-voz-pered-vyborom.html">
<a href="/2351462-tramp-postavil-voz-pered-vyborom.html">
<div class="info">
<h3 data-vr-headline>Трамп поставил ВОЗ перед выбором </h3>
<em class="date" data-date="2020-05-19 08:00:31+00:00">
19 мая 2020 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Тримайте дистанцію!&#34;: ресторан вдягнув клієнтів у надувні столики" data-vr-contentbox-url="/2351458-trimajte-distantsju-restoran-vdjagnuv-klntv-u-naduvn-stoliki.html">
<a href="/2351458-trimajte-distantsju-restoran-vdjagnuv-klntv-u-naduvn-stoliki.html">
<div class="info">
<h3 data-vr-headline>&#34;Тримайте дистанцію!&#34;: ресторан вдягнув клієнтів у надувні столики</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 07:59:00+00:00">
19 мая 2020 07:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бразильці замовляють доставку собачок додому" data-vr-contentbox-url="/2351450-brazilts-zamovljajut-dostavku-sobachok-dodomu.html">
<a href="/2351450-brazilts-zamovljajut-dostavku-sobachok-dodomu.html">
<div class="info">
<h3 data-vr-headline>Бразильці замовляють доставку собачок додому</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 07:57:00+00:00">
19 мая 2020 07:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гондольєри Венеції повернулися до роботи" data-vr-contentbox-url="/2351452-gondolri-venets-povernulisja-do-roboti.html">
<a href="/2351452-gondolri-venets-povernulisja-do-roboti.html">
<div class="info">
<h3 data-vr-headline>Гондольєри Венеції повернулися до роботи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 07:51:00+00:00">
19 мая 2020 07:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спалах коронавірусу у Китаї: тисячі людей відправили на самоізоляцію" data-vr-contentbox-url="/2351451-u-kita-novij-spalah-koronavrusu-tisjach-ljudej-vdpravili-na-samozoljatsju.html">
<a href="/2351451-u-kita-novij-spalah-koronavrusu-tisjach-ljudej-vdpravili-na-samozoljatsju.html">
<div class="info">
<h3 data-vr-headline>Спалах коронавірусу у Китаї: тисячі людей відправили на самоізоляцію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 07:49:00+00:00">
19 мая 2020 07:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сильное землетрясение потрясло Китай, есть жертвы" data-vr-contentbox-url="/2351461-silnoe-zemletrjasenie-potrjaslo-kitaj-est-zhertvy.html">
<a href="/2351461-silnoe-zemletrjasenie-potrjaslo-kitaj-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>Сильное землетрясение потрясло Китай, есть жертвы</h3>
<em class="date" data-date="2020-05-19 07:45:42+00:00">
19 мая 2020 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європу може накрити другою хвилею пандемії - ВООЗ" data-vr-contentbox-url="/2351453-vropu-mozhe-nakriti-drugoju-hvileju-pandem-vooz.html">
<a href="/2351453-vropu-mozhe-nakriti-drugoju-hvileju-pandem-vooz.html">
<div class="info">
<h3 data-vr-headline>Європу може накрити другою хвилею пандемії - ВООЗ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 07:45:00+00:00">
19 мая 2020 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кабмін дозволить запуск громадського транспорту та метро" data-vr-contentbox-url="/2351454-kabmn-dozvolit-zapusk-gromadskogo-transportu-ta-metro.html">
<a href="/2351454-kabmn-dozvolit-zapusk-gromadskogo-transportu-ta-metro.html">
<div class="info">
<h3 data-vr-headline>Кабмін дозволить запуск громадського транспорту та метро</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 07:29:00+00:00">
19 мая 2020 07:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звезды готовят &#34;испытание&#34; двум знакам зодиака" data-vr-contentbox-url="/2351426-zvezdy-gotovjat-ispytanie-dvum-znakam-zodiaka.html">
<a href="/2351426-zvezdy-gotovjat-ispytanie-dvum-znakam-zodiaka.html">
<div class="info">
<h3 data-vr-headline>Звезды готовят &#34;испытание&#34; двум знакам зодиака</h3>
<em class="date" data-date="2020-05-19 07:20:07+00:00">
19 мая 2020 07:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обвал будинку в Одесі: експерти назвали ймовірну причину" data-vr-contentbox-url="/2351455-obval-budinku-v-odes-eksperti-nazvali-jmovrnu-prichinu.html">
<a href="/2351455-obval-budinku-v-odes-eksperti-nazvali-jmovrnu-prichinu.html">
<div class="info">
<h3 data-vr-headline>Обвал будинку в Одесі: експерти назвали ймовірну причину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 07:17:00+00:00">
19 мая 2020 07:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі зменшилась інтенсивність ворожого вогню" data-vr-contentbox-url="/2351456-na-donbas-zmenshilas-ntensivnst-vorozhogo-vognju.html">
<a href="/2351456-na-donbas-zmenshilas-ntensivnst-vorozhogo-vognju.html">
<div class="info">
<h3 data-vr-headline>На Донбасі зменшилась інтенсивність ворожого вогню</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 07:01:00+00:00">
19 мая 2020 07:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выходные в июне: сколько будут отдыхать украинцы" data-vr-contentbox-url="/2351376-vyhodnye-v-ijune-skolko-budut-otdyhat-ukraintsy-2.html">
<a href="/2351376-vyhodnye-v-ijune-skolko-budut-otdyhat-ukraintsy-2.html">
<div class="info">
<h3 data-vr-headline>Выходные в июне: сколько будут отдыхать украинцы</h3>
<em class="date" data-date="2020-05-19 05:56:41+00:00">
19 мая 2020 05:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине резко ухудшится погода" data-vr-contentbox-url="/2351442-v-ukraine-rezko-uhudshitsja-pogoda-8.html">
<a href="/2351442-v-ukraine-rezko-uhudshitsja-pogoda-8.html">
<div class="info">
<h3 data-vr-headline>В Украине резко ухудшится погода</h3>
<em class="date" data-date="2020-05-19 04:27:11+00:00">
19 мая 2020 04:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ким Кардашьян шокировала формами в прозрачном белье (фото)" data-vr-contentbox-url="/2351445-kim-kardashjan-shokirovala-formami-v-prozrachnom-bele-foto.html">
<a href="/2351445-kim-kardashjan-shokirovala-formami-v-prozrachnom-bele-foto.html">
<div class="info">
<h3 data-vr-headline>Ким Кардашьян шокировала формами в прозрачном белье (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-05-19 03:02:33+00:00">
19 мая 2020 03:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цены на топливо: как изменились цены за выходные " data-vr-contentbox-url="/2351429-tseny-na-toplivo-kak-izmenilis-tseny-za-vyhodnye.html">
<a href="/2351429-tseny-na-toplivo-kak-izmenilis-tseny-za-vyhodnye.html">
<div class="info">
<h3 data-vr-headline>Цены на топливо: как изменились цены за выходные </h3>
<em class="date" data-date="2020-05-19 01:33:30+00:00">
19 мая 2020 01:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лукашенко поможет забеременеть: в Беларуси ЭКО сделали бесплатным" data-vr-contentbox-url="/2351448-lukashenko-pomozhet-zaberemenet-v-belarusi-eko-sdelali-besplatnym.html">
<a href="/2351448-lukashenko-pomozhet-zaberemenet-v-belarusi-eko-sdelali-besplatnym.html">
<div class="info">
<h3 data-vr-headline>Лукашенко поможет забеременеть: в Беларуси ЭКО сделали бесплатным</h3>
<em class="date" data-date="2020-05-18 23:33:29+00:00">
18 мая 2020 23:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Гиркин сообщил ценную информацию&#34;: силовики проверят интервью террориста Гордону" data-vr-contentbox-url="/2351447-girkin-soobschil-tsennuju-informatsiju-siloviki-proverjat-intervju-terrorista-gordonu.html">
<a href="/2351447-girkin-soobschil-tsennuju-informatsiju-siloviki-proverjat-intervju-terrorista-gordonu.html">
<div class="info">
<h3 data-vr-headline>&#34;Гиркин сообщил ценную информацию&#34;: силовики проверят интервью террориста Гордону</h3>
<em class="date" data-date="2020-05-18 23:03:00+00:00">
18 мая 2020 23:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина откроет авиасообщение с Евросоюзом: Ляшко назвал сроки " data-vr-contentbox-url="/2351446-ukraina-otkroet-aviasoobschenie-s-evrosojuzom-ljashko-nazval-sroki.html">
<a href="/2351446-ukraina-otkroet-aviasoobschenie-s-evrosojuzom-ljashko-nazval-sroki.html">
<div class="info">
<h3 data-vr-headline>Украина откроет авиасообщение с Евросоюзом: Ляшко назвал сроки </h3>
<em class="date" data-date="2020-05-18 23:02:31+00:00">
18 мая 2020 23:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ открыла дело против Ермака и Кучмы" data-vr-contentbox-url="/2351444-sbu-otkryla-delo-protiv-ermaka-i-kuchmy.html">
<a href="/2351444-sbu-otkryla-delo-protiv-ermaka-i-kuchmy.html">
<div class="info">
<h3 data-vr-headline>СБУ открыла дело против Ермака и Кучмы</h3>
<em class="date" data-date="2020-05-18 22:42:48+00:00">
18 мая 2020 22:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бельгії вирішили не відміняти карантинні виплати бізнесу" data-vr-contentbox-url="/2351432-u-belg-virshili-ne-vdmnjati-karantinn-viplati-bznesu.html">
<a href="/2351432-u-belg-virshili-ne-vdmnjati-karantinn-viplati-bznesu.html">
<div class="info">
<h3 data-vr-headline>У Бельгії вирішили не відміняти карантинні виплати бізнесу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 22:39:00+00:00">
18 мая 2020 22:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Програма &#34;5-7-9&#34; провалилася: чому підприємці отримують відмови у кредитах?" data-vr-contentbox-url="/2351433-programa-5-7-9-provalilasja-chomu-pdprimts-otrimujut-vdmovi-u-kreditah.html">
<a href="/2351433-programa-5-7-9-provalilasja-chomu-pdprimts-otrimujut-vdmovi-u-kreditah.html">
<div class="info">
<h3 data-vr-headline>Програма &#34;5-7-9&#34; провалилася: чому підприємці отримують відмови у кредитах?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 22:25:00+00:00">
18 мая 2020 22:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве на ходу вспыхнуло авто" data-vr-contentbox-url="/2351443-v-kieve-na-hodu-vspyhnulo-avto.html">
<a href="/2351443-v-kieve-na-hodu-vspyhnulo-avto.html">
<div class="info">
<h3 data-vr-headline>В Киеве на ходу вспыхнуло авто</h3>
<em class="date" data-date="2020-05-18 22:24:44+00:00">
18 мая 2020 22:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ визнала Стерненка потерпілим" data-vr-contentbox-url="/2351434-sbu-viznala-sternenka-poterplim.html">
<a href="/2351434-sbu-viznala-sternenka-poterplim.html">
<div class="info">
<h3 data-vr-headline>СБУ визнала Стерненка потерпілим</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 21:55:00+00:00">
18 мая 2020 21:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Чувство неопределенности и страх &#34;обвалили&#34; потребительское настроение украинцев" data-vr-contentbox-url="/2351441-chuvstvo-neopredelennosti-i-strah-obvalili-potrebitelskoe-nastroenie-ukraintsev.html">
<a href="/2351441-chuvstvo-neopredelennosti-i-strah-obvalili-potrebitelskoe-nastroenie-ukraintsev.html">
<div class="info">
<h3 data-vr-headline>Чувство неопределенности и страх &#34;обвалили&#34; потребительское настроение украинцев</h3>
<em class="date" data-date="2020-05-18 21:50:31+00:00">
18 мая 2020 21:50
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2020/05/18/podrobnosti-za-2020-05-18-2000_080eca73aa2f482f660e82c881b48349_2.png');" data-vr-contentbox="Кабмін починає регулювати ціни на продукти" data-vr-contentbox-url="/2351416-kabmn-pochina-reguljuvati-tsni-na-produkti.html">
<a href="/2351416-kabmn-pochina-reguljuvati-tsni-na-produkti.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Кабмін починає регулювати ціни на продукти</h3>
<em class="date" data-date="2020-05-18 21:42:00+00:00">
18 мая 2020 21:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Самолеты возвращаются в небо: как летать в эпоху коронавируса" data-vr-contentbox-url="/2351440-samolety-vozvraschajutsja-v-nebo-kak-letat-v-epohu-koronavirusa.html">
<a href="/2351440-samolety-vozvraschajutsja-v-nebo-kak-letat-v-epohu-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>Самолеты возвращаются в небо: как летать в эпоху коронавируса</h3>
<em class="date" data-date="2020-05-18 21:40:00+00:00">
18 мая 2020 21:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одесі обвалився житловий будинок: під завалами шукають людей" data-vr-contentbox-url="/2351436-v-odes-obvalivsja-zhitlovij-budinok-pd-zavalami-shukajut-ljudej.html">
<a href="/2351436-v-odes-obvalivsja-zhitlovij-budinok-pd-zavalami-shukajut-ljudej.html">
<div class="info">
<h3 data-vr-headline>В Одесі обвалився житловий будинок: під завалами шукають людей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 21:31:00+00:00">
18 мая 2020 21:31
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/5/18/thumbs/18-05-2020-2000-sjuzhet-9_rect_a2cc66ea54934bc85c51c613388ceece.PNG');" data-vr-contentbox="Фермери України банкрутіють та викидають свій врожай" data-vr-contentbox-url="/2351420-fermeri-ukrani-bankrutjut-ta-vikidajut-svj-vrozhaj.html">
<a href="/2351420-fermeri-ukrani-bankrutjut-ta-vikidajut-svj-vrozhaj.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Фермери України банкрутіють та викидають свій врожай</h3>
<em class="date" data-date="2020-05-18 21:23:00+00:00">
18 мая 2020 21:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Одессе остановили разбор рухнувшего дома из-за серьезной опасности " data-vr-contentbox-url="/2351438-v-odesse-ostanovili-razbor-ruhnuvshego-doma-iz-za-sereznoj-opasnosti.html">
<a href="/2351438-v-odesse-ostanovili-razbor-ruhnuvshego-doma-iz-za-sereznoj-opasnosti.html">
<div class="info">
<h3 data-vr-headline>В Одессе остановили разбор рухнувшего дома из-за серьезной опасности </h3>
<em class="date" data-date="2020-05-18 21:20:50+00:00">
18 мая 2020 21:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленський ініціював створення робочої групи для вирішення проблем кримських татар" data-vr-contentbox-url="/2351418-zelenskij-ntsjuvav-stvorennja-robocho-grupi-dlja-virshennja-problem-krimskih-tatar.html">
<a href="/2351418-zelenskij-ntsjuvav-stvorennja-robocho-grupi-dlja-virshennja-problem-krimskih-tatar.html">
<div class="info">
<h3 data-vr-headline>Зеленський ініціював створення робочої групи для вирішення проблем кримських татар</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 21:03:00+00:00">
18 мая 2020 21:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща виходить із карантину: уряд розроблює план відновлення економіки" data-vr-contentbox-url="/2351421-polscha-vihodit-z-karantinu-urjad-rozroblju-plan-vdnovlennja-ekonomki.html">
<a href="/2351421-polscha-vihodit-z-karantinu-urjad-rozroblju-plan-vdnovlennja-ekonomki.html">
<div class="info">
<h3 data-vr-headline>Польща виходить із карантину: уряд розроблює план відновлення економіки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 20:53:00+00:00">
18 мая 2020 20:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на неделю: кого ждет невероятный успех " data-vr-contentbox-url="/2351428-goroskop-na-nedelju-kogo-zhdet-neverojatnyj-uspeh-4.html">
<a href="/2351428-goroskop-na-nedelju-kogo-zhdet-neverojatnyj-uspeh-4.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на неделю: кого ждет невероятный успех </h3>
<em class="date" data-date="2020-05-18 20:51:34+00:00">
18 мая 2020 20:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус в Україні боротимуть відпочинком на морі" data-vr-contentbox-url="/2351423-koronavrus-v-ukran-borotimut-vdpochinkom-na-mor.html">
<a href="/2351423-koronavrus-v-ukran-borotimut-vdpochinkom-na-mor.html">
<div class="info">
<h3 data-vr-headline>Коронавірус в Україні боротимуть відпочинком на морі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 20:45:00+00:00">
18 мая 2020 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Черкаси зустріли пом&#39;якшення карантину відкриттям ринків та ресторанів" data-vr-contentbox-url="/2351424-cherkasi-zustrli-pomjakshennja-karantinu-vdkrittjam-rinkv-ta-restoranv.html">
<a href="/2351424-cherkasi-zustrli-pomjakshennja-karantinu-vdkrittjam-rinkv-ta-restoranv.html">
<div class="info">
<h3 data-vr-headline>Черкаси зустріли пом&#39;якшення карантину відкриттям ринків та ресторанів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 20:41:00+00:00">
18 мая 2020 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Львівщині чиновники &#34;не помітили&#34; нелегальні пасажирські перевезення" data-vr-contentbox-url="/2351425-na-lvvschin-chinovniki-ne-pomtili-nelegaln-pasazhirsk-perevezennja.html">
<a href="/2351425-na-lvvschin-chinovniki-ne-pomtili-nelegaln-pasazhirsk-perevezennja.html">
<div class="info">
<h3 data-vr-headline>На Львівщині чиновники &#34;не помітили&#34; нелегальні пасажирські перевезення</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 20:25:00+00:00">
18 мая 2020 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Без захисту та зарплат: медики Харкова вийшли на протест" data-vr-contentbox-url="/2351419-bez-zahistu-ta-zarplat-mediki-harkova-vijshli-na-protest.html">
<a href="/2351419-bez-zahistu-ta-zarplat-mediki-harkova-vijshli-na-protest.html">
<div class="info">
<h3 data-vr-headline>Без захисту та зарплат: медики Харкова вийшли на протест</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 20:23:00+00:00">
18 мая 2020 20:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Обвал жилого дома в Одессе: названа причина " data-vr-contentbox-url="/2351415-obval-zhilogo-doma-v-odesse-nazvana-prichina.html">
<a href="/2351415-obval-zhilogo-doma-v-odesse-nazvana-prichina.html">
<div class="info">
<h3 data-vr-headline>Обвал жилого дома в Одессе: названа причина </h3>
<em class="date" data-date="2020-05-18 20:20:27+00:00">
18 мая 2020 20:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Транспортний колапс у Києві: люди пересідають на велосипеди та переплачують за таксі" data-vr-contentbox-url="/2351427-transportnij-kolaps-u-kiv-ljudi-peresdajut-na-velosipedi-ta-pereplachujut-za-taks.html">
<a href="/2351427-transportnij-kolaps-u-kiv-ljudi-peresdajut-na-velosipedi-ta-pereplachujut-za-taks.html">
<div class="info">
<h3 data-vr-headline>Транспортний колапс у Києві: люди пересідають на велосипеди та переплачують за таксі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 20:09:00+00:00">
18 мая 2020 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; закликала списати комунальні борги українцям" data-vr-contentbox-url="/2351422-opozitsjna-platforma-za-zhittja-zaklikala-spisati-komunaln-borgi-ukrantsjam.html">
<a href="/2351422-opozitsjna-platforma-za-zhittja-zaklikala-spisati-komunaln-borgi-ukrantsjam.html">
<div class="info">
<h3 data-vr-headline>&#34;Опозиційна платформа - За життя&#34; закликала списати комунальні борги українцям</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 20:05:00+00:00">
18 мая 2020 20:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Доллар &#34;рухнул&#34; до нового минимума" data-vr-contentbox-url="/2351414-dollar-ruhnul-do-novogo-minimuma.html">
<a href="/2351414-dollar-ruhnul-do-novogo-minimuma.html">
<div class="info">
<h3 data-vr-headline>Доллар &#34;рухнул&#34; до нового минимума</h3>
<em class="date" data-date="2020-05-18 20:00:59+00:00">
18 мая 2020 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На карантин отправили 108 миллионов китайцев" data-vr-contentbox-url="/2351413-na-karantin-otpravili-108-millionov-kitajtsev.html">
<a href="/2351413-na-karantin-otpravili-108-millionov-kitajtsev.html">
<div class="info">
<h3 data-vr-headline>На карантин отправили 108 миллионов китайцев</h3>
<em class="date" data-date="2020-05-18 19:50:04+00:00">
18 мая 2020 19:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вторая волна коронавируса совпадет с пиком опасного заболевания - ВОЗ" data-vr-contentbox-url="/2351412-vtoraja-volna-koronavirusa-sovpadet-s-pikom-opasnogo-zabolevanija-voz.html">
<a href="/2351412-vtoraja-volna-koronavirusa-sovpadet-s-pikom-opasnogo-zabolevanija-voz.html">
<div class="info">
<h3 data-vr-headline>Вторая волна коронавируса совпадет с пиком опасного заболевания - ВОЗ</h3>
<em class="date" data-date="2020-05-18 19:44:36+00:00">
18 мая 2020 19:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Одессе рухнул дом: под завалами ищут людей (фото)" data-vr-contentbox-url="/2351410-v-odesse-ruhnul-dom-s-ljudmi-foto.html">
<a href="/2351410-v-odesse-ruhnul-dom-s-ljudmi-foto.html">
<div class="info">
<h3 data-vr-headline>В Одессе рухнул дом: под завалами ищут людей (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-05-18 19:22:31+00:00">
18 мая 2020 19:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус не тронет лишь каждого десятого " data-vr-contentbox-url="/2351411-koronavirus-ne-tronet-lish-kazhdogo-desjatogo.html">
<a href="/2351411-koronavirus-ne-tronet-lish-kazhdogo-desjatogo.html">
<div class="info">
<h3 data-vr-headline>Коронавирус не тронет лишь каждого десятого </h3>
<em class="date" data-date="2020-05-18 19:12:05+00:00">
18 мая 2020 19:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Буковині поліція всю нічь шукала хлопчика-аутиста" data-vr-contentbox-url="/2351395-na-bukovin-poltsja-vsju-nch-shukala-hlopchika-autista.html">
<a href="/2351395-na-bukovin-poltsja-vsju-nch-shukala-hlopchika-autista.html">
<div class="info">
<h3 data-vr-headline>На Буковині поліція всю нічь шукала хлопчика-аутиста</h3>
<span class="ico video-ico">Video</span>
 <em class="date" data-date="2020-05-18 19:09:00+00:00">
18 мая 2020 19:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джокер станет отцом - СМИ" data-vr-contentbox-url="/2351409-dzhoker-stanet-ottsom-smi.html">
<a href="/2351409-dzhoker-stanet-ottsom-smi.html">
<div class="info">
<h3 data-vr-headline>Джокер станет отцом - СМИ</h3>
<em class="date" data-date="2020-05-18 19:02:03+00:00">
18 мая 2020 19:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна залишиться без меду з акації" data-vr-contentbox-url="/2351397-ukrana-zalishitsja-bez-medu-z-akats.html">
<a href="/2351397-ukrana-zalishitsja-bez-medu-z-akats.html">
<div class="info">
<h3 data-vr-headline>Україна залишиться без меду з акації</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 18:55:00+00:00">
18 мая 2020 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хакери вкрали гроші безробітних у США" data-vr-contentbox-url="/2351400-hakeri-vkrali-grosh-bezrobtnih-u-ssha.html">
<a href="/2351400-hakeri-vkrali-grosh-bezrobtnih-u-ssha.html">
<div class="info">
<h3 data-vr-headline>Хакери вкрали гроші безробітних у США</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 18:55:00+00:00">
18 мая 2020 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німців заохочують відпочивати вдома" data-vr-contentbox-url="/2351401-nmtsv-zaohochujut-vdpochivati-vdoma.html">
<a href="/2351401-nmtsv-zaohochujut-vdpochivati-vdoma.html">
<div class="info">
<h3 data-vr-headline>Німців заохочують відпочивати вдома</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 18:55:00+00:00">
18 мая 2020 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Італійцям дозволили відвідувати бари та перукарні" data-vr-contentbox-url="/2351396-taljtsjam-dozvolili-vdvduvati-bari-ta-perukarn.html">
<a href="/2351396-taljtsjam-dozvolili-vdvduvati-bari-ta-perukarn.html">
<div class="info">
<h3 data-vr-headline>Італійцям дозволили відвідувати бари та перукарні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 18:49:00+00:00">
18 мая 2020 18:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Опасны для жизни: в Украине появилась база &#34;товаров-убийц&#34;" data-vr-contentbox-url="/2351408-opasny-dlja-zhizni-v-ukraine-pojavilas-baza-tovarov-ubijts.html">
<a href="/2351408-opasny-dlja-zhizni-v-ukraine-pojavilas-baza-tovarov-ubijts.html">
<div class="info">
<h3 data-vr-headline>Опасны для жизни: в Украине появилась база &#34;товаров-убийц&#34;</h3>
<em class="date" data-date="2020-05-18 18:44:43+00:00">
18 мая 2020 18:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білорусь накриває епідемією коронавірусу" data-vr-contentbox-url="/2351398-blorus-nakriva-epdemju-koronavrusu.html">
<a href="/2351398-blorus-nakriva-epdemju-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Білорусь накриває епідемією коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 18:43:00+00:00">
18 мая 2020 18:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В запрещенном &#34;ВКонтакте&#34; появились групповые видеозвонки" data-vr-contentbox-url="/2351407-v-zapreschennyh-vkontakte-pojavilis-gruppovye-videozvonki.html">
<a href="/2351407-v-zapreschennyh-vkontakte-pojavilis-gruppovye-videozvonki.html">
<div class="info">
<h3 data-vr-headline>В запрещенном &#34;ВКонтакте&#34; появились групповые видеозвонки</h3>
<em class="date" data-date="2020-05-18 18:40:03+00:00">
18 мая 2020 18:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус залишає Європу: медики фіксують зменшення випадків зараження" data-vr-contentbox-url="/2351399-koronavrus-zalisha-vropu-mediki-fksujut-zmenshennja-vipadkv-zarazhennja.html">
<a href="/2351399-koronavrus-zalisha-vropu-mediki-fksujut-zmenshennja-vipadkv-zarazhennja.html">
<div class="info">
<h3 data-vr-headline>Коронавірус залишає Європу: медики фіксують зменшення випадків зараження</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 18:35:00+00:00">
18 мая 2020 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Светличная рассказала, что думает о децентрализации" data-vr-contentbox-url="/2351405-svetlichnaja-rasskazala-chto-dumaet-o-detsentralizatsii.html">
<a href="/2351405-svetlichnaja-rasskazala-chto-dumaet-o-detsentralizatsii.html">
<div class="info">
<h3 data-vr-headline>Светличная рассказала, что думает о децентрализации</h3>
<em class="date" data-date="2020-05-18 18:30:14+00:00">
18 мая 2020 18:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВООЗ закликали розслідувати походження коронавірусу" data-vr-contentbox-url="/2351402-vooz-zaklikali-rozslduvati-pohodzhennja-koronavrusu.html">
<a href="/2351402-vooz-zaklikali-rozslduvati-pohodzhennja-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>ВООЗ закликали розслідувати походження коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 18:27:00+00:00">
18 мая 2020 18:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Неделя кометы SWAN: как и где увидеть самую яркую комету года" data-vr-contentbox-url="/2351404-nedelja-komety-swan-kak-i-gde-uvidet-samuju-jarkuju-kometu-goda.html">
<a href="/2351404-nedelja-komety-swan-kak-i-gde-uvidet-samuju-jarkuju-kometu-goda.html">
<div class="info">
<h3 data-vr-headline>Неделя кометы SWAN: как и где увидеть самую яркую комету года</h3>
<em class="date" data-date="2020-05-18 18:25:17+00:00">
18 мая 2020 18:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вирус отступает: в одной из областей впервые за долгое время нет жертв" data-vr-contentbox-url="/2351387-virus-otstupaet-v-odnoj-iz-oblastej-vpervye-za-dolgoe-vremja-net-zhertv.html">
<a href="/2351387-virus-otstupaet-v-odnoj-iz-oblastej-vpervye-za-dolgoe-vremja-net-zhertv.html">
<div class="info">
<h3 data-vr-headline>Вирус отступает: в одной из областей впервые за долгое время нет жертв</h3>
<em class="date" data-date="2020-05-18 18:22:58+00:00">
18 мая 2020 18:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Під Мар&#39;їнкою помітили пересування важкої техніки бойовиків" data-vr-contentbox-url="/2351403-pd-marnkoju-pomtili-peresuvannja-vazhko-tehnki-bojovikv.html">
<a href="/2351403-pd-marnkoju-pomtili-peresuvannja-vazhko-tehnki-bojovikv.html">
<div class="info">
<h3 data-vr-headline>Під Мар&#39;їнкою помітили пересування важкої техніки бойовиків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 18:19:00+00:00">
18 мая 2020 18:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Медикам Харкова забороняють вказувати COVID-19 у діагнозі" data-vr-contentbox-url="/2351391-medikam-harkova-zaboronjajut-vkazuvati-covid-19-u-dagnoz.html">
<a href="/2351391-medikam-harkova-zaboronjajut-vkazuvati-covid-19-u-dagnoz.html">
<div class="info">
<h3 data-vr-headline>Медикам Харкова забороняють вказувати COVID-19 у діагнозі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 18:13:00+00:00">
18 мая 2020 18:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні стартує контроль цін на хліб та антисептики" data-vr-contentbox-url="/2351389-v-ukran-startu-kontrol-tsn-na-hlb-ta-antiseptiki.html">
<a href="/2351389-v-ukran-startu-kontrol-tsn-na-hlb-ta-antiseptiki.html">
<div class="info">
<h3 data-vr-headline>В Україні стартує контроль цін на хліб та антисептики</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 18:03:00+00:00">
18 мая 2020 18:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китай заплатит 2 млрд за коронавирус " data-vr-contentbox-url="/2351386-kitaj-zaplatit-2-mlrd-za-koronavirus.html">
<a href="/2351386-kitaj-zaplatit-2-mlrd-za-koronavirus.html">
<div class="info">
<h3 data-vr-headline>Китай заплатит 2 млрд за коронавирус </h3>
<em class="date" data-date="2020-05-18 18:01:58+00:00">
18 мая 2020 18:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада розгляне легалізацію казино та подвійного громадянства" data-vr-contentbox-url="/2351390-verhovna-rada-rozgljane-legalzatsju-kazino-ta-podvjnogo-gromadjanstva.html">
<a href="/2351390-verhovna-rada-rozgljane-legalzatsju-kazino-ta-podvjnogo-gromadjanstva.html">
<div class="info">
<h3 data-vr-headline>Верховна Рада розгляне легалізацію казино та подвійного громадянства</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 17:59:00+00:00">
18 мая 2020 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Парки Запоріжжя заполонили містяни без масок" data-vr-contentbox-url="/2351394-parki-zaporzhzhja-zapolonili-mstjani-bez-masok.html">
<a href="/2351394-parki-zaporzhzhja-zapolonili-mstjani-bez-masok.html">
<div class="info">
<h3 data-vr-headline>Парки Запоріжжя заполонили містяни без масок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 17:53:00+00:00">
18 мая 2020 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні вшановують жертв геноциду кримськотатарського народу" data-vr-contentbox-url="/2351392-v-ukran-vshanovujut-zhertv-genotsidu-krimskotatarskogo-narodu.html">
<a href="/2351392-v-ukran-vshanovujut-zhertv-genotsidu-krimskotatarskogo-narodu.html">
<div class="info">
<h3 data-vr-headline>В Україні вшановують жертв геноциду кримськотатарського народу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 17:53:00+00:00">
18 мая 2020 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Київ паралізувало заторами: обмеження в&#39;їзду вантажівок не допомогли" data-vr-contentbox-url="/2351393-kiv-paralzuvalo-zatorami-obmezhennja-vzdu-vantazhvok-ne-dopomogli.html">
<a href="/2351393-kiv-paralzuvalo-zatorami-obmezhennja-vzdu-vantazhvok-ne-dopomogli.html">
<div class="info">
<h3 data-vr-headline>Київ паралізувало заторами: обмеження в&#39;їзду вантажівок не допомогли</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 17:49:00+00:00">
18 мая 2020 17:49
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Спортзалы откроют: главные условия для занятий" data-vr-contentbox-url="/2351385-sportzaly-otkrojut-glavnye-uslovija-dlja-zanjatij.html">
<a href="/2351385-sportzaly-otkrojut-glavnye-uslovija-dlja-zanjatij.html">
<div class="info">
<h3 data-vr-headline>Спортзалы откроют: главные условия для занятий</h3>
<em class="date" data-date="2020-05-18 17:48:33+00:00">
18 мая 2020 17:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Море та Сонце вбивають коронавірус - МОЗ" data-vr-contentbox-url="/2351388-more-ta-sontse-vbivajut-koronavrus-moz.html">
<a href="/2351388-more-ta-sontse-vbivajut-koronavrus-moz.html">
<div class="info">
<h3 data-vr-headline>Море та Сонце вбивають коронавірус - МОЗ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 17:47:00+00:00">
18 мая 2020 17:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Животные на карантине: козы в масках прогуливались в Днепре" data-vr-contentbox-url="/2351384-zhivotnye-na-karantine-kozy-v-maskah-progulivalis-v-dnepre.html">
<a href="/2351384-zhivotnye-na-karantine-kozy-v-maskah-progulivalis-v-dnepre.html">
<div class="info">
<h3 data-vr-headline>Животные на карантине: козы в масках прогуливались в Днепре</h3>
<em class="date" data-date="2020-05-18 17:41:55+00:00">
18 мая 2020 17:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Это вообще законно?&#34;: уволенный и.о. главы Госэкоинспекции приезжал на ММК Ильича с требованием выплатить штраф - эксперт" data-vr-contentbox-url="/2351383-eto-voobsche-zakonno-uvolennyj-io-glavy-gosekoinspektsii-priezzhal-na-mmk-ilicha-s-trebovaniem-vyplatit-shtraf-ekspert.html">
<a href="/2351383-eto-voobsche-zakonno-uvolennyj-io-glavy-gosekoinspektsii-priezzhal-na-mmk-ilicha-s-trebovaniem-vyplatit-shtraf-ekspert.html">
<div class="info">
<h3 data-vr-headline>&#34;Это вообще законно?&#34;: уволенный и.о. главы Госэкоинспекции приезжал на ММК Ильича с требованием выплатить штраф - эксперт</h3>
<em class="date" data-date="2020-05-18 17:36:07+00:00">
18 мая 2020 17:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Куча грязного белья&#34;: хакеры опубликовали первую часть компромата на Дональда Трампа" data-vr-contentbox-url="/2351382-kucha-grjaznogo-belja-hakery-opublikovali-pervuju-chast-kompromata-na-donalda-trampa.html">
<a href="/2351382-kucha-grjaznogo-belja-hakery-opublikovali-pervuju-chast-kompromata-na-donalda-trampa.html">
<div class="info">
<h3 data-vr-headline>&#34;Куча грязного белья&#34;: хакеры опубликовали первую часть компромата на Дональда Трампа</h3>
<em class="date" data-date="2020-05-18 17:33:04+00:00">
18 мая 2020 17:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Власть не справляется с вызовами, обрушившимися на страну - Юрий Бойко" data-vr-contentbox-url="/2351381-vlast-ne-spravljaetsja-s-vyzovami-obrushivshimisja-na-stranu-jurij-bojko.html">
<a href="/2351381-vlast-ne-spravljaetsja-s-vyzovami-obrushivshimisja-na-stranu-jurij-bojko.html">
<div class="info">
<h3 data-vr-headline>Власть не справляется с вызовами, обрушившимися на страну - Юрий Бойко</h3>
<em class="date" data-date="2020-05-18 17:32:07+00:00">
18 мая 2020 17:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Не получили выплаты и защитные костюмы: полсотни медиков вышли на акцию протеста" data-vr-contentbox-url="/2351380-polsotni-medikov-vyshli-na-aktsiju-protesta.html">
<a href="/2351380-polsotni-medikov-vyshli-na-aktsiju-protesta.html">
<div class="info">
<h3 data-vr-headline>Не получили выплаты и защитные костюмы: полсотни медиков вышли на акцию протеста</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-05-18 17:19:21+00:00">
18 мая 2020 17:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Глава Фонда госимущества Сенниченко под угрозой увольнения - журналист Лямец" data-vr-contentbox-url="/2351379-glava-fonda-gosimuschestva-sennichenko-pod-ugrozoj-uvolnenija-zhurnalist-ljamets.html">
<a href="/2351379-glava-fonda-gosimuschestva-sennichenko-pod-ugrozoj-uvolnenija-zhurnalist-ljamets.html">
<div class="info">
<h3 data-vr-headline>Глава Фонда госимущества Сенниченко под угрозой увольнения - журналист Лямец</h3>
<em class="date" data-date="2020-05-18 17:02:33+00:00">
18 мая 2020 17:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Xiaomi создали невидимую маску от коронавируса" data-vr-contentbox-url="/2351378-v-xiaomi-sozdali-nevidimuju-masku-ot-koronavirusa.html">
<a href="/2351378-v-xiaomi-sozdali-nevidimuju-masku-ot-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>В Xiaomi создали невидимую маску от коронавируса</h3>
<em class="date" data-date="2020-05-18 16:58:29+00:00">
18 мая 2020 16:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Художній музей Канзасу відкрив двері для пінгвінів" data-vr-contentbox-url="/2351285-hudozhnj-muzej-kanzasu-vdkriv-dver-dlja-pngvnv.html">
<a href="/2351285-hudozhnj-muzej-kanzasu-vdkriv-dver-dlja-pngvnv.html">
<div class="info">
<h3 data-vr-headline>Художній музей Канзасу відкрив двері для пінгвінів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 16:45:45+00:00">
18 мая 2020 16:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Хуже, чем во времена кризиса: банковская система Украины рухнула " data-vr-contentbox-url="/2351377-huzhe-chem-vo-vremena-krizisa-bankovskaja-sistema-ukrainy-ruhnula.html">
<a href="/2351377-huzhe-chem-vo-vremena-krizisa-bankovskaja-sistema-ukrainy-ruhnula.html">
<div class="info">
<h3 data-vr-headline>Хуже, чем во времена кризиса: банковская система Украины рухнула </h3>
<em class="date" data-date="2020-05-18 16:40:47+00:00">
18 мая 2020 16:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Через коронавірус скасували давню британську традицію" data-vr-contentbox-url="/2351352-cherez-koronavrus-skasuvali-davnju-britansku-traditsju.html">
<a href="/2351352-cherez-koronavrus-skasuvali-davnju-britansku-traditsju.html">
<div class="info">
<h3 data-vr-headline>Через коронавірус скасували давню британську традицію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 16:31:31+00:00">
 18 мая 2020 16:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Музеї Лондона готують карантинну виставку" data-vr-contentbox-url="/2351263-muze-londona-gotujut-karantinnu-vistavku.html">
<a href="/2351263-muze-londona-gotujut-karantinnu-vistavku.html">
<div class="info">
<h3 data-vr-headline>Музеї Лондона готують карантинну виставку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 16:15:15+00:00">
18 мая 2020 16:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Найбільший у світі ринок золота відкрився у Дубаї" data-vr-contentbox-url="/2351319-najblshij-u-svt-rinok-zolota-vdkrivsja-u-duba.html">
<a href="/2351319-najblshij-u-svt-rinok-zolota-vdkrivsja-u-duba.html">
<div class="info">
<h3 data-vr-headline>Найбільший у світі ринок золота відкрився у Дубаї</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 16:01:01+00:00">
18 мая 2020 16:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Возобновление полетов в Украину: названы даты рейсов" data-vr-contentbox-url="/2351375-vozobnovlenie-poletov-v-ukrainu-nazvany-daty-rejsov.html">
<a href="/2351375-vozobnovlenie-poletov-v-ukrainu-nazvany-daty-rejsov.html">
<div class="info">
<h3 data-vr-headline>Возобновление полетов в Украину: названы даты рейсов</h3>
<em class="date" data-date="2020-05-18 16:00:42+00:00">
18 мая 2020 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Японія закрила Фудзіяму для альпіністів" data-vr-contentbox-url="/2351349-japonja-zakrila-fudzjamu-dlja-alpnstv.html">
<a href="/2351349-japonja-zakrila-fudzjamu-dlja-alpnstv.html">
<div class="info">
<h3 data-vr-headline>Японія закрила Фудзіяму для альпіністів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 15:45:45+00:00">
18 мая 2020 15:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Без Минских переговоров: для возвращения Крыма создадут новый формат " data-vr-contentbox-url="/2351374-bez-minskih-peregovorov-dlja-vozvraschenija-kryma-sozdadut-novyj-format.html">
<a href="/2351374-bez-minskih-peregovorov-dlja-vozvraschenija-kryma-sozdadut-novyj-format.html">
<div class="info">
<h3 data-vr-headline>Без Минских переговоров: для возвращения Крыма создадут новый формат </h3>
<em class="date" data-date="2020-05-18 15:40:31+00:00">
18 мая 2020 15:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жаби, крокодил і лялька-мотанка: над Миколаєвом запускали повітряних зміїв" data-vr-contentbox-url="/2351317-zhabi-krokodil-ljalka-motanka-nad-mikolavom-zapuskali-povtrjanih-zmv.html">
<a href="/2351317-zhabi-krokodil-ljalka-motanka-nad-mikolavom-zapuskali-povtrjanih-zmv.html">
<div class="info">
<h3 data-vr-headline>Жаби, крокодил і лялька-мотанка: над Миколаєвом запускали повітряних зміїв</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 15:31:31+00:00">
18 мая 2020 15:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Киевляне снова останутся без воды" data-vr-contentbox-url="/2351373-kievljane-snova-ostanutsja-bez-vody-2.html">
<a href="/2351373-kievljane-snova-ostanutsja-bez-vody-2.html">
<div class="info">
<h3 data-vr-headline>Киевляне снова останутся без воды</h3>
<em class="date" data-date="2020-05-18 15:22:46+00:00">
18 мая 2020 15:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Победитель конкурса &#34;Интерсити&#34; утверждает, что кормил дочернюю компанию усилиями одного штатного сотрудника" data-vr-contentbox-url="/2351372-pobeditel-konkursa-intersiti-utverzhdaet-chto-kormil-dochernjuju-kompaniju-usilijami-odnogo-shtatnogo-sotrudnika.html">
<a href="/2351372-pobeditel-konkursa-intersiti-utverzhdaet-chto-kormil-dochernjuju-kompaniju-usilijami-odnogo-shtatnogo-sotrudnika.html">
<div class="info">
<h3 data-vr-headline>Победитель конкурса &#34;Интерсити&#34; утверждает, что кормил дочернюю компанию усилиями одного штатного сотрудника</h3>
<em class="date" data-date="2020-05-18 15:21:18+00:00">
18 мая 2020 15:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гучними гуляннями відзначили завершення передвиборчої кампанії у Бурунді" data-vr-contentbox-url="/2351283-guchnimi-guljannjami-vdznachili-zavershennja-peredviborcho-kampan-u-burund.html">
<a href="/2351283-guchnimi-guljannjami-vdznachili-zavershennja-peredviborcho-kampan-u-burund.html">
<div class="info">
<h3 data-vr-headline>Гучними гуляннями відзначили завершення передвиборчої кампанії у Бурунді</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 15:15:15+00:00">
18 мая 2020 15:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Израиле разработали вакцину-убийцу коронавируса" data-vr-contentbox-url="/2351371-v-izraile-razrabotali-novuju-protivokoronavirusnuju-vaktsinu.html">
<a href="/2351371-v-izraile-razrabotali-novuju-protivokoronavirusnuju-vaktsinu.html">
<div class="info">
<h3 data-vr-headline>В Израиле разработали вакцину-убийцу коронавируса</h3>
<em class="date" data-date="2020-05-18 15:10:36+00:00">
18 мая 2020 15:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Земельный дерибан Зе-власти – от блицкрига к ползучему поглощению - Виктор Медведчук" data-vr-contentbox-url="/2351370-zemelnyj-deriban-ze-vlasti-ot-blitskriga-k-polzuchemu-pogloscheniju-viktor-medvedchuk.html">
<a href="/2351370-zemelnyj-deriban-ze-vlasti-ot-blitskriga-k-polzuchemu-pogloscheniju-viktor-medvedchuk.html">
<div class="info">
<h3 data-vr-headline>Земельный дерибан Зе-власти – от блицкрига к ползучему поглощению - Виктор Медведчук</h3>
<em class="date" data-date="2020-05-18 15:04:35+00:00">
18 мая 2020 15:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Єгипет запроваджує комендантську годину на Рамадан" data-vr-contentbox-url="/2351346-gipet-zaprovadzhu-komendantsku-godinu-na-ramadan.html">
<a href="/2351346-gipet-zaprovadzhu-komendantsku-godinu-na-ramadan.html">
<div class="info">
<h3 data-vr-headline>Єгипет запроваджує комендантську годину на Рамадан</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 15:01:01+00:00">
18 мая 2020 15:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский предлагает запустить общественный транспорт" data-vr-contentbox-url="/2351367-zelenskij-predlagaet-zapustit-obschestvennyj-transport.html">
<a href="/2351367-zelenskij-predlagaet-zapustit-obschestvennyj-transport.html">
<div class="info">
<h3 data-vr-headline>Зеленский предлагает запустить общественный транспорт</h3>
<em class="date" data-date="2020-05-18 14:52:28+00:00">
18 мая 2020 14:52
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important" data-vr-contentbox="В метро исчезнут жетоны: что ждет пассажиров после открытия " data-vr-contentbox-url="/2351479-v-metro-ischeznut-zhetony-chto-zhdet-passazhirov-posle-otkrytija.html">
<a href="/2351479-v-metro-ischeznut-zhetony-chto-zhdet-passazhirov-posle-otkrytija.html">
<div class="info">
<h3 data-vr-headline>В метро исчезнут жетоны: что ждет пассажиров после открытия </h3>
<em class="date" data-date="2020-05-19 09:18:32+00:00">
19 мая 2020 09:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус &#34;убил&#34; семерых сотрудников ООН" data-vr-contentbox-url="/2351478-koronavirus-ubil-semeryh-sotrudnikov-oon.html">
<a href="/2351478-koronavirus-ubil-semeryh-sotrudnikov-oon.html">
<div class="info">
<h3 data-vr-headline>Коронавирус &#34;убил&#34; семерых сотрудников ООН</h3>
<em class="date" data-date="2020-05-19 09:01:05+00:00">
19 мая 2020 09:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: последние данные о зараженных " data-vr-contentbox-url="/2351477-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-16.html">
<a href="/2351477-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-16.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: последние данные о зараженных </h3>
<em class="date" data-date="2020-05-19 08:50:34+00:00">
 19 мая 2020 08:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трамп планирует оружием переманить клиентов России" data-vr-contentbox-url="/2351476-tramp-planiruet-oruzhiem-peremanit-klientov-rossii.html">
<a href="/2351476-tramp-planiruet-oruzhiem-peremanit-klientov-rossii.html">
<div class="info">
<h3 data-vr-headline>Трамп планирует оружием переманить клиентов России</h3>
<em class="date" data-date="2020-05-19 08:43:47+00:00">
19 мая 2020 08:43
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Обвал дома в Одессе: в МВД сделали заявление " data-vr-contentbox-url="/2351475-obval-doma-v-odesse-v-mvd-sdelali-zajavlenie.html">
<a href="/2351475-obval-doma-v-odesse-v-mvd-sdelali-zajavlenie.html">
<div class="info">
<h3 data-vr-headline>Обвал дома в Одессе: в МВД сделали заявление </h3>
<em class="date" data-date="2020-05-19 08:26:42+00:00">
19 мая 2020 08:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Уряд Польщі готується до відновлення економіки після карантину" data-vr-contentbox-url="/2351468-urjad-polsch-gotutsja-do-vdnovlennja-ekonomki-pslja-karantinu.html">
<a href="/2351468-urjad-polsch-gotutsja-do-vdnovlennja-ekonomki-pslja-karantinu.html">
<div class="info">
<h3 data-vr-headline>Уряд Польщі готується до відновлення економіки після карантину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 08:15:00+00:00">
19 мая 2020 08:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Трамп поставил ВОЗ перед выбором " data-vr-contentbox-url="/2351462-tramp-postavil-voz-pered-vyborom.html">
<a href="/2351462-tramp-postavil-voz-pered-vyborom.html">
<div class="info">
<h3 data-vr-headline>Трамп поставил ВОЗ перед выбором </h3>
<em class="date" data-date="2020-05-19 08:00:31+00:00">
19 мая 2020 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кабмін дозволить запуск громадського транспорту та метро" data-vr-contentbox-url="/2351454-kabmn-dozvolit-zapusk-gromadskogo-transportu-ta-metro.html">
<a href="/2351454-kabmn-dozvolit-zapusk-gromadskogo-transportu-ta-metro.html">
<div class="info">
<h3 data-vr-headline>Кабмін дозволить запуск громадського транспорту та метро</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 07:29:00+00:00">
19 мая 2020 07:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звезды готовят &#34;испытание&#34; двум знакам зодиака" data-vr-contentbox-url="/2351426-zvezdy-gotovjat-ispytanie-dvum-znakam-zodiaka.html">
<a href="/2351426-zvezdy-gotovjat-ispytanie-dvum-znakam-zodiaka.html">
<div class="info">
<h3 data-vr-headline>Звезды готовят &#34;испытание&#34; двум знакам зодиака</h3>
<em class="date" data-date="2020-05-19 07:20:07+00:00">
19 мая 2020 07:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обвал будинку в Одесі: експерти назвали ймовірну причину" data-vr-contentbox-url="/2351455-obval-budinku-v-odes-eksperti-nazvali-jmovrnu-prichinu.html">
<a href="/2351455-obval-budinku-v-odes-eksperti-nazvali-jmovrnu-prichinu.html">
<div class="info">
<h3 data-vr-headline>Обвал будинку в Одесі: експерти назвали ймовірну причину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 07:17:00+00:00">
19 мая 2020 07:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі зменшилась інтенсивність ворожого вогню" data-vr-contentbox-url="/2351456-na-donbas-zmenshilas-ntensivnst-vorozhogo-vognju.html">
<a href="/2351456-na-donbas-zmenshilas-ntensivnst-vorozhogo-vognju.html">
<div class="info">
<h3 data-vr-headline>На Донбасі зменшилась інтенсивність ворожого вогню</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 07:01:00+00:00">
19 мая 2020 07:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выходные в июне: сколько будут отдыхать украинцы" data-vr-contentbox-url="/2351376-vyhodnye-v-ijune-skolko-budut-otdyhat-ukraintsy-2.html">
<a href="/2351376-vyhodnye-v-ijune-skolko-budut-otdyhat-ukraintsy-2.html">
<div class="info">
<h3 data-vr-headline>Выходные в июне: сколько будут отдыхать украинцы</h3>
<em class="date" data-date="2020-05-19 05:56:41+00:00">
19 мая 2020 05:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине резко ухудшится погода" data-vr-contentbox-url="/2351442-v-ukraine-rezko-uhudshitsja-pogoda-8.html">
<a href="/2351442-v-ukraine-rezko-uhudshitsja-pogoda-8.html">
<div class="info">
<h3 data-vr-headline>В Украине резко ухудшится погода</h3>
<em class="date" data-date="2020-05-19 04:27:11+00:00">
19 мая 2020 04:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цены на топливо: как изменились цены за выходные " data-vr-contentbox-url="/2351429-tseny-na-toplivo-kak-izmenilis-tseny-za-vyhodnye.html">
<a href="/2351429-tseny-na-toplivo-kak-izmenilis-tseny-za-vyhodnye.html">
<div class="info">
<h3 data-vr-headline>Цены на топливо: как изменились цены за выходные </h3>
<em class="date" data-date="2020-05-19 01:33:30+00:00">
19 мая 2020 01:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лукашенко поможет забеременеть: в Беларуси ЭКО сделали бесплатным" data-vr-contentbox-url="/2351448-lukashenko-pomozhet-zaberemenet-v-belarusi-eko-sdelali-besplatnym.html">
<a href="/2351448-lukashenko-pomozhet-zaberemenet-v-belarusi-eko-sdelali-besplatnym.html">
<div class="info">
<h3 data-vr-headline>Лукашенко поможет забеременеть: в Беларуси ЭКО сделали бесплатным</h3>
<em class="date" data-date="2020-05-18 23:33:29+00:00">
18 мая 2020 23:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Гиркин сообщил ценную информацию&#34;: силовики проверят интервью террориста Гордону" data-vr-contentbox-url="/2351447-girkin-soobschil-tsennuju-informatsiju-siloviki-proverjat-intervju-terrorista-gordonu.html">
<a href="/2351447-girkin-soobschil-tsennuju-informatsiju-siloviki-proverjat-intervju-terrorista-gordonu.html">
<div class="info">
<h3 data-vr-headline>&#34;Гиркин сообщил ценную информацию&#34;: силовики проверят интервью террориста Гордону</h3>
<em class="date" data-date="2020-05-18 23:03:00+00:00">
18 мая 2020 23:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина откроет авиасообщение с Евросоюзом: Ляшко назвал сроки " data-vr-contentbox-url="/2351446-ukraina-otkroet-aviasoobschenie-s-evrosojuzom-ljashko-nazval-sroki.html">
<a href="/2351446-ukraina-otkroet-aviasoobschenie-s-evrosojuzom-ljashko-nazval-sroki.html">
<div class="info">
<h3 data-vr-headline>Украина откроет авиасообщение с Евросоюзом: Ляшко назвал сроки </h3>
<em class="date" data-date="2020-05-18 23:02:31+00:00">
18 мая 2020 23:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ открыла дело против Ермака и Кучмы" data-vr-contentbox-url="/2351444-sbu-otkryla-delo-protiv-ermaka-i-kuchmy.html">
<a href="/2351444-sbu-otkryla-delo-protiv-ermaka-i-kuchmy.html">
<div class="info">
<h3 data-vr-headline>СБУ открыла дело против Ермака и Кучмы</h3>
<em class="date" data-date="2020-05-18 22:42:48+00:00">
18 мая 2020 22:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Програма &#34;5-7-9&#34; провалилася: чому підприємці отримують відмови у кредитах?" data-vr-contentbox-url="/2351433-programa-5-7-9-provalilasja-chomu-pdprimts-otrimujut-vdmovi-u-kreditah.html">
<a href="/2351433-programa-5-7-9-provalilasja-chomu-pdprimts-otrimujut-vdmovi-u-kreditah.html">
<div class="info">
<h3 data-vr-headline>Програма &#34;5-7-9&#34; провалилася: чому підприємці отримують відмови у кредитах?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 22:25:00+00:00">
18 мая 2020 22:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве на ходу вспыхнуло авто" data-vr-contentbox-url="/2351443-v-kieve-na-hodu-vspyhnulo-avto.html">
<a href="/2351443-v-kieve-na-hodu-vspyhnulo-avto.html">
<div class="info">
<h3 data-vr-headline>В Киеве на ходу вспыхнуло авто</h3>
<em class="date" data-date="2020-05-18 22:24:44+00:00">
18 мая 2020 22:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ визнала Стерненка потерпілим" data-vr-contentbox-url="/2351434-sbu-viznala-sternenka-poterplim.html">
<a href="/2351434-sbu-viznala-sternenka-poterplim.html">
<div class="info">
<h3 data-vr-headline>СБУ визнала Стерненка потерпілим</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 21:55:00+00:00">
18 мая 2020 21:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Чувство неопределенности и страх &#34;обвалили&#34; потребительское настроение украинцев" data-vr-contentbox-url="/2351441-chuvstvo-neopredelennosti-i-strah-obvalili-potrebitelskoe-nastroenie-ukraintsev.html">
<a href="/2351441-chuvstvo-neopredelennosti-i-strah-obvalili-potrebitelskoe-nastroenie-ukraintsev.html">
<div class="info">
<h3 data-vr-headline>Чувство неопределенности и страх &#34;обвалили&#34; потребительское настроение украинцев</h3>
<em class="date" data-date="2020-05-18 21:50:31+00:00">
18 мая 2020 21:50
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2020/05/18/podrobnosti-za-2020-05-18-2000_080eca73aa2f482f660e82c881b48349_2.png');" data-vr-contentbox="Кабмін починає регулювати ціни на продукти" data-vr-contentbox-url="/2351416-kabmn-pochina-reguljuvati-tsni-na-produkti.html">
<a href="/2351416-kabmn-pochina-reguljuvati-tsni-na-produkti.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Кабмін починає регулювати ціни на продукти</h3>
<em class="date" data-date="2020-05-18 21:42:00+00:00">
18 мая 2020 21:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Самолеты возвращаются в небо: как летать в эпоху коронавируса" data-vr-contentbox-url="/2351440-samolety-vozvraschajutsja-v-nebo-kak-letat-v-epohu-koronavirusa.html">
<a href="/2351440-samolety-vozvraschajutsja-v-nebo-kak-letat-v-epohu-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>Самолеты возвращаются в небо: как летать в эпоху коронавируса</h3>
<em class="date" data-date="2020-05-18 21:40:00+00:00">
18 мая 2020 21:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одесі обвалився житловий будинок: під завалами шукають людей" data-vr-contentbox-url="/2351436-v-odes-obvalivsja-zhitlovij-budinok-pd-zavalami-shukajut-ljudej.html">
<a href="/2351436-v-odes-obvalivsja-zhitlovij-budinok-pd-zavalami-shukajut-ljudej.html">
<div class="info">
<h3 data-vr-headline>В Одесі обвалився житловий будинок: під завалами шукають людей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 21:31:00+00:00">
18 мая 2020 21:31
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/5/18/thumbs/18-05-2020-2000-sjuzhet-9_rect_a2cc66ea54934bc85c51c613388ceece.PNG');" data-vr-contentbox="Фермери України банкрутіють та викидають свій врожай" data-vr-contentbox-url="/2351420-fermeri-ukrani-bankrutjut-ta-vikidajut-svj-vrozhaj.html">
<a href="/2351420-fermeri-ukrani-bankrutjut-ta-vikidajut-svj-vrozhaj.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Фермери України банкрутіють та викидають свій врожай</h3>
<em class="date" data-date="2020-05-18 21:23:00+00:00">
18 мая 2020 21:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Одессе остановили разбор рухнувшего дома из-за серьезной опасности " data-vr-contentbox-url="/2351438-v-odesse-ostanovili-razbor-ruhnuvshego-doma-iz-za-sereznoj-opasnosti.html">
<a href="/2351438-v-odesse-ostanovili-razbor-ruhnuvshego-doma-iz-za-sereznoj-opasnosti.html">
<div class="info">
<h3 data-vr-headline>В Одессе остановили разбор рухнувшего дома из-за серьезной опасности </h3>
<em class="date" data-date="2020-05-18 21:20:50+00:00">
18 мая 2020 21:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленський ініціював створення робочої групи для вирішення проблем кримських татар" data-vr-contentbox-url="/2351418-zelenskij-ntsjuvav-stvorennja-robocho-grupi-dlja-virshennja-problem-krimskih-tatar.html">
<a href="/2351418-zelenskij-ntsjuvav-stvorennja-robocho-grupi-dlja-virshennja-problem-krimskih-tatar.html">
<div class="info">
<h3 data-vr-headline>Зеленський ініціював створення робочої групи для вирішення проблем кримських татар</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 21:03:00+00:00">
18 мая 2020 21:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на неделю: кого ждет невероятный успех " data-vr-contentbox-url="/2351428-goroskop-na-nedelju-kogo-zhdet-neverojatnyj-uspeh-4.html">
<a href="/2351428-goroskop-na-nedelju-kogo-zhdet-neverojatnyj-uspeh-4.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на неделю: кого ждет невероятный успех </h3>
<em class="date" data-date="2020-05-18 20:51:34+00:00">
18 мая 2020 20:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус в Україні боротимуть відпочинком на морі" data-vr-contentbox-url="/2351423-koronavrus-v-ukran-borotimut-vdpochinkom-na-mor.html">
<a href="/2351423-koronavrus-v-ukran-borotimut-vdpochinkom-na-mor.html">
<div class="info">
<h3 data-vr-headline>Коронавірус в Україні боротимуть відпочинком на морі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 20:45:00+00:00">
18 мая 2020 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Черкаси зустріли пом&#39;якшення карантину відкриттям ринків та ресторанів" data-vr-contentbox-url="/2351424-cherkasi-zustrli-pomjakshennja-karantinu-vdkrittjam-rinkv-ta-restoranv.html">
<a href="/2351424-cherkasi-zustrli-pomjakshennja-karantinu-vdkrittjam-rinkv-ta-restoranv.html">
<div class="info">
<h3 data-vr-headline>Черкаси зустріли пом&#39;якшення карантину відкриттям ринків та ресторанів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 20:41:00+00:00">
18 мая 2020 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Львівщині чиновники &#34;не помітили&#34; нелегальні пасажирські перевезення" data-vr-contentbox-url="/2351425-na-lvvschin-chinovniki-ne-pomtili-nelegaln-pasazhirsk-perevezennja.html">
<a href="/2351425-na-lvvschin-chinovniki-ne-pomtili-nelegaln-pasazhirsk-perevezennja.html">
<div class="info">
<h3 data-vr-headline>На Львівщині чиновники &#34;не помітили&#34; нелегальні пасажирські перевезення</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 20:25:00+00:00">
18 мая 2020 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Без захисту та зарплат: медики Харкова вийшли на протест" data-vr-contentbox-url="/2351419-bez-zahistu-ta-zarplat-mediki-harkova-vijshli-na-protest.html">
<a href="/2351419-bez-zahistu-ta-zarplat-mediki-harkova-vijshli-na-protest.html">
<div class="info">
<h3 data-vr-headline>Без захисту та зарплат: медики Харкова вийшли на протест</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 20:23:00+00:00">
18 мая 2020 20:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Обвал жилого дома в Одессе: названа причина " data-vr-contentbox-url="/2351415-obval-zhilogo-doma-v-odesse-nazvana-prichina.html">
<a href="/2351415-obval-zhilogo-doma-v-odesse-nazvana-prichina.html">
<div class="info">
<h3 data-vr-headline>Обвал жилого дома в Одессе: названа причина </h3>
<em class="date" data-date="2020-05-18 20:20:27+00:00">
18 мая 2020 20:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Транспортний колапс у Києві: люди пересідають на велосипеди та переплачують за таксі" data-vr-contentbox-url="/2351427-transportnij-kolaps-u-kiv-ljudi-peresdajut-na-velosipedi-ta-pereplachujut-za-taks.html">
<a href="/2351427-transportnij-kolaps-u-kiv-ljudi-peresdajut-na-velosipedi-ta-pereplachujut-za-taks.html">
<div class="info">
<h3 data-vr-headline>Транспортний колапс у Києві: люди пересідають на велосипеди та переплачують за таксі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 20:09:00+00:00">
18 мая 2020 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; закликала списати комунальні борги українцям" data-vr-contentbox-url="/2351422-opozitsjna-platforma-za-zhittja-zaklikala-spisati-komunaln-borgi-ukrantsjam.html">
<a href="/2351422-opozitsjna-platforma-za-zhittja-zaklikala-spisati-komunaln-borgi-ukrantsjam.html">
<div class="info">
<h3 data-vr-headline>&#34;Опозиційна платформа - За життя&#34; закликала списати комунальні борги українцям</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 20:05:00+00:00">
18 мая 2020 20:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Доллар &#34;рухнул&#34; до нового минимума" data-vr-contentbox-url="/2351414-dollar-ruhnul-do-novogo-minimuma.html">
<a href="/2351414-dollar-ruhnul-do-novogo-minimuma.html">
<div class="info">
<h3 data-vr-headline>Доллар &#34;рухнул&#34; до нового минимума</h3>
<em class="date" data-date="2020-05-18 20:00:59+00:00">
18 мая 2020 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На карантин отправили 108 миллионов китайцев" data-vr-contentbox-url="/2351413-na-karantin-otpravili-108-millionov-kitajtsev.html">
<a href="/2351413-na-karantin-otpravili-108-millionov-kitajtsev.html">
<div class="info">
<h3 data-vr-headline>На карантин отправили 108 миллионов китайцев</h3>
<em class="date" data-date="2020-05-18 19:50:04+00:00">
18 мая 2020 19:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Одессе рухнул дом: под завалами ищут людей (фото)" data-vr-contentbox-url="/2351410-v-odesse-ruhnul-dom-s-ljudmi-foto.html">
<a href="/2351410-v-odesse-ruhnul-dom-s-ljudmi-foto.html">
<div class="info">
<h3 data-vr-headline>В Одессе рухнул дом: под завалами ищут людей (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-05-18 19:22:31+00:00">
18 мая 2020 19:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус не тронет лишь каждого десятого " data-vr-contentbox-url="/2351411-koronavirus-ne-tronet-lish-kazhdogo-desjatogo.html">
<a href="/2351411-koronavirus-ne-tronet-lish-kazhdogo-desjatogo.html">
<div class="info">
<h3 data-vr-headline>Коронавирус не тронет лишь каждого десятого </h3>
<em class="date" data-date="2020-05-18 19:12:05+00:00">
18 мая 2020 19:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Буковині поліція всю нічь шукала хлопчика-аутиста" data-vr-contentbox-url="/2351395-na-bukovin-poltsja-vsju-nch-shukala-hlopchika-autista.html">
<a href="/2351395-na-bukovin-poltsja-vsju-nch-shukala-hlopchika-autista.html">
<div class="info">
<h3 data-vr-headline>На Буковині поліція всю нічь шукала хлопчика-аутиста</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 19:09:00+00:00">
18 мая 2020 19:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна залишиться без меду з акації" data-vr-contentbox-url="/2351397-ukrana-zalishitsja-bez-medu-z-akats.html">
<a href="/2351397-ukrana-zalishitsja-bez-medu-z-akats.html">
<div class="info">
<h3 data-vr-headline>Україна залишиться без меду з акації</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 18:55:00+00:00">
18 мая 2020 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Опасны для жизни: в Украине появилась база &#34;товаров-убийц&#34;" data-vr-contentbox-url="/2351408-opasny-dlja-zhizni-v-ukraine-pojavilas-baza-tovarov-ubijts.html">
<a href="/2351408-opasny-dlja-zhizni-v-ukraine-pojavilas-baza-tovarov-ubijts.html">
<div class="info">
<h3 data-vr-headline>Опасны для жизни: в Украине появилась база &#34;товаров-убийц&#34;</h3>
<em class="date" data-date="2020-05-18 18:44:43+00:00">
18 мая 2020 18:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В запрещенном &#34;ВКонтакте&#34; появились групповые видеозвонки" data-vr-contentbox-url="/2351407-v-zapreschennyh-vkontakte-pojavilis-gruppovye-videozvonki.html">
<a href="/2351407-v-zapreschennyh-vkontakte-pojavilis-gruppovye-videozvonki.html">
<div class="info">
<h3 data-vr-headline>В запрещенном &#34;ВКонтакте&#34; появились групповые видеозвонки</h3>
<em class="date" data-date="2020-05-18 18:40:03+00:00">
18 мая 2020 18:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Светличная рассказала, что думает о децентрализации" data-vr-contentbox-url="/2351405-svetlichnaja-rasskazala-chto-dumaet-o-detsentralizatsii.html">
<a href="/2351405-svetlichnaja-rasskazala-chto-dumaet-o-detsentralizatsii.html">
<div class="info">
<h3 data-vr-headline>Светличная рассказала, что думает о децентрализации</h3>
<em class="date" data-date="2020-05-18 18:30:14+00:00">
18 мая 2020 18:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Неделя кометы SWAN: как и где увидеть самую яркую комету года" data-vr-contentbox-url="/2351404-nedelja-komety-swan-kak-i-gde-uvidet-samuju-jarkuju-kometu-goda.html">
<a href="/2351404-nedelja-komety-swan-kak-i-gde-uvidet-samuju-jarkuju-kometu-goda.html">
<div class="info">
<h3 data-vr-headline>Неделя кометы SWAN: как и где увидеть самую яркую комету года</h3>
<em class="date" data-date="2020-05-18 18:25:17+00:00">
18 мая 2020 18:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вирус отступает: в одной из областей впервые за долгое время нет жертв" data-vr-contentbox-url="/2351387-virus-otstupaet-v-odnoj-iz-oblastej-vpervye-za-dolgoe-vremja-net-zhertv.html">
<a href="/2351387-virus-otstupaet-v-odnoj-iz-oblastej-vpervye-za-dolgoe-vremja-net-zhertv.html">
<div class="info">
<h3 data-vr-headline>Вирус отступает: в одной из областей впервые за долгое время нет жертв</h3>
<em class="date" data-date="2020-05-18 18:22:58+00:00">
18 мая 2020 18:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Під Мар&#39;їнкою помітили пересування важкої техніки бойовиків" data-vr-contentbox-url="/2351403-pd-marnkoju-pomtili-peresuvannja-vazhko-tehnki-bojovikv.html">
<a href="/2351403-pd-marnkoju-pomtili-peresuvannja-vazhko-tehnki-bojovikv.html">
<div class="info">
<h3 data-vr-headline>Під Мар&#39;їнкою помітили пересування важкої техніки бойовиків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 18:19:00+00:00">
18 мая 2020 18:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Медикам Харкова забороняють вказувати COVID-19 у діагнозі" data-vr-contentbox-url="/2351391-medikam-harkova-zaboronjajut-vkazuvati-covid-19-u-dagnoz.html">
<a href="/2351391-medikam-harkova-zaboronjajut-vkazuvati-covid-19-u-dagnoz.html">
<div class="info">
<h3 data-vr-headline>Медикам Харкова забороняють вказувати COVID-19 у діагнозі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 18:13:00+00:00">
18 мая 2020 18:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні стартує контроль цін на хліб та антисептики" data-vr-contentbox-url="/2351389-v-ukran-startu-kontrol-tsn-na-hlb-ta-antiseptiki.html">
<a href="/2351389-v-ukran-startu-kontrol-tsn-na-hlb-ta-antiseptiki.html">
<div class="info">
<h3 data-vr-headline>В Україні стартує контроль цін на хліб та антисептики</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 18:03:00+00:00">
18 мая 2020 18:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада розгляне легалізацію казино та подвійного громадянства" data-vr-contentbox-url="/2351390-verhovna-rada-rozgljane-legalzatsju-kazino-ta-podvjnogo-gromadjanstva.html">
<a href="/2351390-verhovna-rada-rozgljane-legalzatsju-kazino-ta-podvjnogo-gromadjanstva.html">
<div class="info">
<h3 data-vr-headline>Верховна Рада розгляне легалізацію казино та подвійного громадянства</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 17:59:00+00:00">
18 мая 2020 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Парки Запоріжжя заполонили містяни без масок" data-vr-contentbox-url="/2351394-parki-zaporzhzhja-zapolonili-mstjani-bez-masok.html">
<a href="/2351394-parki-zaporzhzhja-zapolonili-mstjani-bez-masok.html">
<div class="info">
<h3 data-vr-headline>Парки Запоріжжя заполонили містяни без масок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 17:53:00+00:00">
18 мая 2020 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні вшановують жертв геноциду кримськотатарського народу" data-vr-contentbox-url="/2351392-v-ukran-vshanovujut-zhertv-genotsidu-krimskotatarskogo-narodu.html">
<a href="/2351392-v-ukran-vshanovujut-zhertv-genotsidu-krimskotatarskogo-narodu.html">
<div class="info">
<h3 data-vr-headline>В Україні вшановують жертв геноциду кримськотатарського народу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 17:53:00+00:00">
18 мая 2020 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Київ паралізувало заторами: обмеження в&#39;їзду вантажівок не допомогли" data-vr-contentbox-url="/2351393-kiv-paralzuvalo-zatorami-obmezhennja-vzdu-vantazhvok-ne-dopomogli.html">
<a href="/2351393-kiv-paralzuvalo-zatorami-obmezhennja-vzdu-vantazhvok-ne-dopomogli.html">
<div class="info">
<h3 data-vr-headline>Київ паралізувало заторами: обмеження в&#39;їзду вантажівок не допомогли</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 17:49:00+00:00">
18 мая 2020 17:49
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Спортзалы откроют: главные условия для занятий" data-vr-contentbox-url="/2351385-sportzaly-otkrojut-glavnye-uslovija-dlja-zanjatij.html">
<a href="/2351385-sportzaly-otkrojut-glavnye-uslovija-dlja-zanjatij.html">
<div class="info">
<h3 data-vr-headline>Спортзалы откроют: главные условия для занятий</h3>
<em class="date" data-date="2020-05-18 17:48:33+00:00">
18 мая 2020 17:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Море та Сонце вбивають коронавірус - МОЗ" data-vr-contentbox-url="/2351388-more-ta-sontse-vbivajut-koronavrus-moz.html">
<a href="/2351388-more-ta-sontse-vbivajut-koronavrus-moz.html">
<div class="info">
<h3 data-vr-headline>Море та Сонце вбивають коронавірус - МОЗ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 17:47:00+00:00">
18 мая 2020 17:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Животные на карантине: козы в масках прогуливались в Днепре" data-vr-contentbox-url="/2351384-zhivotnye-na-karantine-kozy-v-maskah-progulivalis-v-dnepre.html">
<a href="/2351384-zhivotnye-na-karantine-kozy-v-maskah-progulivalis-v-dnepre.html">
<div class="info">
<h3 data-vr-headline>Животные на карантине: козы в масках прогуливались в Днепре</h3>
<em class="date" data-date="2020-05-18 17:41:55+00:00">
18 мая 2020 17:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Это вообще законно?&#34;: уволенный и.о. главы Госэкоинспекции приезжал на ММК Ильича с требованием выплатить штраф - эксперт" data-vr-contentbox-url="/2351383-eto-voobsche-zakonno-uvolennyj-io-glavy-gosekoinspektsii-priezzhal-na-mmk-ilicha-s-trebovaniem-vyplatit-shtraf-ekspert.html">
<a href="/2351383-eto-voobsche-zakonno-uvolennyj-io-glavy-gosekoinspektsii-priezzhal-na-mmk-ilicha-s-trebovaniem-vyplatit-shtraf-ekspert.html">
<div class="info">
<h3 data-vr-headline>&#34;Это вообще законно?&#34;: уволенный и.о. главы Госэкоинспекции приезжал на ММК Ильича с требованием выплатить штраф - эксперт</h3>
<em class="date" data-date="2020-05-18 17:36:07+00:00">
18 мая 2020 17:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Куча грязного белья&#34;: хакеры опубликовали первую часть компромата на Дональда Трампа" data-vr-contentbox-url="/2351382-kucha-grjaznogo-belja-hakery-opublikovali-pervuju-chast-kompromata-na-donalda-trampa.html">
<a href="/2351382-kucha-grjaznogo-belja-hakery-opublikovali-pervuju-chast-kompromata-na-donalda-trampa.html">
<div class="info">
<h3 data-vr-headline>&#34;Куча грязного белья&#34;: хакеры опубликовали первую часть компромата на Дональда Трампа</h3>
<em class="date" data-date="2020-05-18 17:33:04+00:00">
18 мая 2020 17:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Власть не справляется с вызовами, обрушившимися на страну - Юрий Бойко" data-vr-contentbox-url="/2351381-vlast-ne-spravljaetsja-s-vyzovami-obrushivshimisja-na-stranu-jurij-bojko.html">
<a href="/2351381-vlast-ne-spravljaetsja-s-vyzovami-obrushivshimisja-na-stranu-jurij-bojko.html">
<div class="info">
<h3 data-vr-headline>Власть не справляется с вызовами, обрушившимися на страну - Юрий Бойко</h3>
<em class="date" data-date="2020-05-18 17:32:07+00:00">
18 мая 2020 17:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Не получили выплаты и защитные костюмы: полсотни медиков вышли на акцию протеста" data-vr-contentbox-url="/2351380-polsotni-medikov-vyshli-na-aktsiju-protesta.html">
<a href="/2351380-polsotni-medikov-vyshli-na-aktsiju-protesta.html">
<div class="info">
<h3 data-vr-headline>Не получили выплаты и защитные костюмы: полсотни медиков вышли на акцию протеста</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-05-18 17:19:21+00:00">
18 мая 2020 17:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Глава Фонда госимущества Сенниченко под угрозой увольнения - журналист Лямец" data-vr-contentbox-url="/2351379-glava-fonda-gosimuschestva-sennichenko-pod-ugrozoj-uvolnenija-zhurnalist-ljamets.html">
<a href="/2351379-glava-fonda-gosimuschestva-sennichenko-pod-ugrozoj-uvolnenija-zhurnalist-ljamets.html">
<div class="info">
<h3 data-vr-headline>Глава Фонда госимущества Сенниченко под угрозой увольнения - журналист Лямец</h3>
<em class="date" data-date="2020-05-18 17:02:33+00:00">
18 мая 2020 17:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Хуже, чем во времена кризиса: банковская система Украины рухнула " data-vr-contentbox-url="/2351377-huzhe-chem-vo-vremena-krizisa-bankovskaja-sistema-ukrainy-ruhnula.html">
<a href="/2351377-huzhe-chem-vo-vremena-krizisa-bankovskaja-sistema-ukrainy-ruhnula.html">
<div class="info">
<h3 data-vr-headline>Хуже, чем во времена кризиса: банковская система Украины рухнула </h3>
<em class="date" data-date="2020-05-18 16:40:47+00:00">
18 мая 2020 16:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Возобновление полетов в Украину: названы даты рейсов" data-vr-contentbox-url="/2351375-vozobnovlenie-poletov-v-ukrainu-nazvany-daty-rejsov.html">
<a href="/2351375-vozobnovlenie-poletov-v-ukrainu-nazvany-daty-rejsov.html">
<div class="info">
<h3 data-vr-headline>Возобновление полетов в Украину: названы даты рейсов</h3>
<em class="date" data-date="2020-05-18 16:00:42+00:00">
18 мая 2020 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Без Минских переговоров: для возвращения Крыма создадут новый формат " data-vr-contentbox-url="/2351374-bez-minskih-peregovorov-dlja-vozvraschenija-kryma-sozdadut-novyj-format.html">
<a href="/2351374-bez-minskih-peregovorov-dlja-vozvraschenija-kryma-sozdadut-novyj-format.html">
<div class="info">
<h3 data-vr-headline>Без Минских переговоров: для возвращения Крыма создадут новый формат </h3>
<em class="date" data-date="2020-05-18 15:40:31+00:00">
18 мая 2020 15:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жаби, крокодил і лялька-мотанка: над Миколаєвом запускали повітряних зміїв" data-vr-contentbox-url="/2351317-zhabi-krokodil-ljalka-motanka-nad-mikolavom-zapuskali-povtrjanih-zmv.html">
<a href="/2351317-zhabi-krokodil-ljalka-motanka-nad-mikolavom-zapuskali-povtrjanih-zmv.html">
<div class="info">
<h3 data-vr-headline>Жаби, крокодил і лялька-мотанка: над Миколаєвом запускали повітряних зміїв</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 15:31:31+00:00">
18 мая 2020 15:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Киевляне снова останутся без воды" data-vr-contentbox-url="/2351373-kievljane-snova-ostanutsja-bez-vody-2.html">
<a href="/2351373-kievljane-snova-ostanutsja-bez-vody-2.html">
<div class="info">
<h3 data-vr-headline>Киевляне снова останутся без воды</h3>
<em class="date" data-date="2020-05-18 15:22:46+00:00">
18 мая 2020 15:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Победитель конкурса &#34;Интерсити&#34; утверждает, что кормил дочернюю компанию усилиями одного штатного сотрудника" data-vr-contentbox-url="/2351372-pobeditel-konkursa-intersiti-utverzhdaet-chto-kormil-dochernjuju-kompaniju-usilijami-odnogo-shtatnogo-sotrudnika.html">
<a href="/2351372-pobeditel-konkursa-intersiti-utverzhdaet-chto-kormil-dochernjuju-kompaniju-usilijami-odnogo-shtatnogo-sotrudnika.html">
<div class="info">
<h3 data-vr-headline>Победитель конкурса &#34;Интерсити&#34; утверждает, что кормил дочернюю компанию усилиями одного штатного сотрудника</h3>
<em class="date" data-date="2020-05-18 15:21:18+00:00">
18 мая 2020 15:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Земельный дерибан Зе-власти – от блицкрига к ползучему поглощению - Виктор Медведчук" data-vr-contentbox-url="/2351370-zemelnyj-deriban-ze-vlasti-ot-blitskriga-k-polzuchemu-pogloscheniju-viktor-medvedchuk.html">
<a href="/2351370-zemelnyj-deriban-ze-vlasti-ot-blitskriga-k-polzuchemu-pogloscheniju-viktor-medvedchuk.html">
<div class="info">
<h3 data-vr-headline>Земельный дерибан Зе-власти – от блицкрига к ползучему поглощению - Виктор Медведчук</h3>
<em class="date" data-date="2020-05-18 15:04:35+00:00">
18 мая 2020 15:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский предлагает запустить общественный транспорт" data-vr-contentbox-url="/2351367-zelenskij-predlagaet-zapustit-obschestvennyj-transport.html">
<a href="/2351367-zelenskij-predlagaet-zapustit-obschestvennyj-transport.html">
<div class="info">
<h3 data-vr-headline>Зеленский предлагает запустить общественный транспорт</h3>
<em class="date" data-date="2020-05-18 14:52:28+00:00">
18 мая 2020 14:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Солнце &#34;спит&#34; уже 100 дней: что такое &#34;солнечный минимум&#34; и как долго он продлится" data-vr-contentbox-url="/2351369-solntse-spit-uzhe-100-dnej-chto-takoe-solnechnyj-minimum-i-kak-dolgo-on-prodlitsja.html">
<a href="/2351369-solntse-spit-uzhe-100-dnej-chto-takoe-solnechnyj-minimum-i-kak-dolgo-on-prodlitsja.html">
<div class="info">
<h3 data-vr-headline>Солнце &#34;спит&#34; уже 100 дней: что такое &#34;солнечный минимум&#34; и как долго он продлится</h3>
<em class="date" data-date="2020-05-18 14:50:10+00:00">
18 мая 2020 14:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Любовь с первого штрафа: пьяный львовянин сделал предложение патрульной" data-vr-contentbox-url="/2351368-ljubov-s-pervogo-shtrafa-pjanyj-lvovjanin-sdelal-predlozhenie-patrulnoj.html">
<a href="/2351368-ljubov-s-pervogo-shtrafa-pjanyj-lvovjanin-sdelal-predlozhenie-patrulnoj.html">
<div class="info">
<h3 data-vr-headline>Любовь с первого штрафа: пьяный львовянин сделал предложение патрульной</h3>
<em class="date" data-date="2020-05-18 14:48:28+00:00">
18 мая 2020 14:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Херсоном сожгли авто депутата горсовета" data-vr-contentbox-url="/2351363-pod-hersonom-sozhgli-avto-deputata-gorsoveta.html">
<a href="/2351363-pod-hersonom-sozhgli-avto-deputata-gorsoveta.html">
<div class="info">
<h3 data-vr-headline>Под Херсоном сожгли авто депутата горсовета</h3>
<em class="date" data-date="2020-05-18 14:30:30+00:00">
18 мая 2020 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="С какого продукта лучше начинать день: ответ экспертов" data-vr-contentbox-url="/2351362-s-kakogo-produkta-luchshe-nachinat-den-otvet-ekspertov.html">
<a href="/2351362-s-kakogo-produkta-luchshe-nachinat-den-otvet-ekspertov.html">
<div class="info">
<h3 data-vr-headline>С какого продукта лучше начинать день: ответ экспертов</h3>
<em class="date" data-date="2020-05-18 14:06:34+00:00">
18 мая 2020 14:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Під Золотоношею селян труять нечистотами" data-vr-contentbox-url="/2351264-pd-zolotonosheju-seljan-trujat-nechistotami.html">
<a href="/2351264-pd-zolotonosheju-seljan-trujat-nechistotami.html">
<div class="info">
<h3 data-vr-headline>Під Золотоношею селян труять нечистотами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 14:01:01+00:00">
18 мая 2020 14:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Золото стремительно дорожает из-за кризиса в США" data-vr-contentbox-url="/2351366-tseny-na-zoloto-ustremilis-vverh.html">
<a href="/2351366-tseny-na-zoloto-ustremilis-vverh.html">
<div class="info">
<h3 data-vr-headline>Золото стремительно дорожает из-за кризиса в США</h3>
<em class="date" data-date="2020-05-18 13:57:56+00:00">
18 мая 2020 13:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США требуют от России немедленно вернуть Крым" data-vr-contentbox-url="/2351365-ssha-trebujut-ot-rossii-nemedlenno-vernut-krym.html">
<a href="/2351365-ssha-trebujut-ot-rossii-nemedlenno-vernut-krym.html">
<div class="info">
<h3 data-vr-headline>США требуют от России немедленно вернуть Крым</h3>
<em class="date" data-date="2020-05-18 13:51:45+00:00">
18 мая 2020 13:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві обмежили рух вантажного автотрансорту" data-vr-contentbox-url="/2351278-u-kiv-obmezhili-ruh-vantazhnogo-avtotransortu.html">
<a href="/2351278-u-kiv-obmezhili-ruh-vantazhnogo-avtotransortu.html">
<div class="info">
<h3 data-vr-headline>У Києві обмежили рух вантажного автотрансорту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 13:45:45+00:00">
18 мая 2020 13:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Киев &#34;обошел&#34; вспышку коронавирусной инфекции" data-vr-contentbox-url="/2351364-kiev-oboshel-vspyshku-koronavirusnoj-infektsii.html">
<a href="/2351364-kiev-oboshel-vspyshku-koronavirusnoj-infektsii.html">
<div class="info">
<h3 data-vr-headline>Киев &#34;обошел&#34; вспышку коронавирусной инфекции</h3>
<em class="date" data-date="2020-05-18 13:42:31+00:00">
18 мая 2020 13:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Более 120 стран призывают к расследованию причин пандемии COVID-19" data-vr-contentbox-url="/2351360-bolee-120-stran-prizyvajut-k-rassledovaniju-prichin-pandemii-covid-19.html">
<a href="/2351360-bolee-120-stran-prizyvajut-k-rassledovaniju-prichin-pandemii-covid-19.html">
<div class="info">
<h3 data-vr-headline>Более 120 стран призывают к расследованию причин пандемии COVID-19</h3>
<em class="date" data-date="2020-05-18 13:42:11+00:00">
18 мая 2020 13:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Медична реформа: у психлікарні Миколаєва скоротили третину ліжкомісць" data-vr-contentbox-url="/2351260-medichna-refrma-u-psihlkarn-mikolava-skorotili-tretinu-lzhkomsts.html">
<a href="/2351260-medichna-refrma-u-psihlkarn-mikolava-skorotili-tretinu-lzhkomsts.html">
<div class="info">
<h3 data-vr-headline>Медична реформа: у психлікарні Миколаєва скоротили третину ліжкомісць</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 13:31:31+00:00">
18 мая 2020 13:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США может появиться новый штат" data-vr-contentbox-url="/2351361-v-ssha-mozhet-pojavitsja-novyj-shtat.html">
<a href="/2351361-v-ssha-mozhet-pojavitsja-novyj-shtat.html">
<div class="info">
<h3 data-vr-headline>В США может появиться новый штат</h3>
<em class="date" data-date="2020-05-18 13:25:51+00:00">
18 мая 2020 13:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Президент просит Раду рассмотреть закон о двойном гражданстве" data-vr-contentbox-url="/2351359-prezident-prosit-radu-rassmotret-zakon-o-dvojnom-grazhdanstve.html">
<a href="/2351359-prezident-prosit-radu-rassmotret-zakon-o-dvojnom-grazhdanstve.html">
<div class="info">
<h3 data-vr-headline>Президент просит Раду рассмотреть закон о двойном гражданстве</h3>
<em class="date" data-date="2020-05-18 13:20:01+00:00">
18 мая 2020 13:20
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/5/18/thumbs/kontrol-za-tsnami_rect_ae5c88fabdc5a24dc0df4e72027f0aa6');" data-vr-contentbox="В Україні запровадили державне регулювання цін на товари першої необхідності" data-vr-contentbox-url="/2351309-v-ukran-zaprovadili-derzhavne-reguljuvannja-tsn-na-tovari-persho-neobhdnost.html">
<a href="/2351309-v-ukran-zaprovadili-derzhavne-reguljuvannja-tsn-na-tovari-persho-neobhdnost.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>В Україні запровадили державне регулювання цін на товари першої необхідності</h3>
<em class="date" data-date="2020-05-18 13:15:15+00:00">
18 мая 2020 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ослабление карантина: что откроют в Киеве с 22 мая" data-vr-contentbox-url="/2351358-oslablenie-karantina-chto-otkrojut-v-kieve-s-22-maja.html">
<a href="/2351358-oslablenie-karantina-chto-otkrojut-v-kieve-s-22-maja.html">
<div class="info">
<h3 data-vr-headline>Ослабление карантина: что откроют в Киеве с 22 мая</h3>
<em class="date" data-date="2020-05-18 13:07:03+00:00">
18 мая 2020 13:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="За час карантину на Батьківщину повернулися понад 230 тисяч українців" data-vr-contentbox-url="/2351338-za-chas-karantinu-na-batkvschinu-povernulisja-ponad-230-tisjach-ukrantsv.html">
<a href="/2351338-za-chas-karantinu-na-batkvschinu-povernulisja-ponad-230-tisjach-ukrantsv.html">
<div class="info">
<h3 data-vr-headline>За час карантину на Батьківщину повернулися понад 230 тисяч українців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 13:01:01+00:00">
18 мая 2020 13:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутат Деркач обвинил Артема Сытника в государственной измене и шпионаже" data-vr-contentbox-url="/2351357-deputat-derkach-obvinil-artema-sytnika-v-gosudarstvennoj-izmene-i-shpionazhe.html">
<a href="/2351357-deputat-derkach-obvinil-artema-sytnika-v-gosudarstvennoj-izmene-i-shpionazhe.html">
<div class="info">
<h3 data-vr-headline>Депутат Деркач обвинил Артема Сытника в государственной измене и шпионаже</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-05-18 12:57:09+00:00">
18 мая 2020 12:57
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине объявили штормовое предупреждение" data-vr-contentbox-url="/2351333-v-ukraine-objavili-shtormovoe-preduprezhdenie-57.html">
<a href="/2351333-v-ukraine-objavili-shtormovoe-preduprezhdenie-57.html">
<div class="info">
<h3 data-vr-headline>В Украине объявили штормовое предупреждение</h3>
<em class="date" data-date="2020-05-18 12:40:05+00:00">
18 мая 2020 12:40
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/5/18/thumbs/v-ukran-vdkrijut-pljazhnij-sezon_rect_98b1938812a43ef4c9a2a6143e5c76d2');" data-vr-contentbox="Сонце та морська сіль знищують коронавірус: в Україні відкривають пляжний сезон - Віктор Ляшко" data-vr-contentbox-url="/2351336-sontse-ta-morska-sl-znischujut-koronavrus-v-ukran-vdkrivajut-pljazhnij-sezon-vktor-ljashko.html">
<a href="/2351336-sontse-ta-morska-sl-znischujut-koronavrus-v-ukran-vdkrivajut-pljazhnij-sezon-vktor-ljashko.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Сонце та морська сіль знищують коронавірус: в Україні відкривають пляжний сезон - Віктор Ляшко</h3>
<em class="date" data-date="2020-05-18 12:31:31+00:00">
18 мая 2020 12:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США запустили в космос корабль для секретной миссии" data-vr-contentbox-url="/2351354-ssha-zapustili-v-kosmos-korabl-dlja-sekretnoj-missii.html">
<a href="/2351354-ssha-zapustili-v-kosmos-korabl-dlja-sekretnoj-missii.html">
<div class="info">
<h3 data-vr-headline>США запустили в космос корабль для секретной миссии</h3>
<em class="date" data-date="2020-05-18 12:24:51+00:00">
18 мая 2020 12:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бойовики застосували на Донбасі бойові безпілотники" data-vr-contentbox-url="/2351291-bojoviki-zastosuvali-na-donbas-bojov-bezplotniki.html">
<a href="/2351291-bojoviki-zastosuvali-na-donbas-bojov-bezplotniki.html">
<div class="info">
<h3 data-vr-headline>Бойовики застосували на Донбасі бойові безпілотники</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 12:15:15+00:00">
18 мая 2020 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жертв геноциду кримськотатарського народу вшанували в Україні" data-vr-contentbox-url="/2351292-zhertv-genotsidu-krimskotatarskogo-narodu-vshanuvali-v-ukran.html">
<a href="/2351292-zhertv-genotsidu-krimskotatarskogo-narodu-vshanuvali-v-ukran.html">
<div class="info">
<h3 data-vr-headline>Жертв геноциду кримськотатарського народу вшанували в Україні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 12:01:01+00:00">
18 мая 2020 12:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цены на нефть продолжают расти " data-vr-contentbox-url="/2351325-tseny-na-neft-prodolzhajut-rasti-17.html">
<a href="/2351325-tseny-na-neft-prodolzhajut-rasti-17.html">
<div class="info">
<h3 data-vr-headline>Цены на нефть продолжают расти </h3>
<em class="date" data-date="2020-05-18 12:00:57+00:00">
18 мая 2020 12:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ночь в музее: мужчина незаконно проник в здание ради селфи с динозавром (видео)" data-vr-contentbox-url="/2351332-noch-v-muzee-muzhchina-nezakonno-pronik-v-zdanie-radi-selfi-s-dinozavrom-video.html">
<a href="/2351332-noch-v-muzee-muzhchina-nezakonno-pronik-v-zdanie-radi-selfi-s-dinozavrom-video.html">
<div class="info">
<h3 data-vr-headline>Ночь в музее: мужчина незаконно проник в здание ради селфи с динозавром (видео)</h3>
<em class="date" data-date="2020-05-18 11:52:57+00:00">
18 мая 2020 11:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звезда сериала &#34;Друзья&#34; ищет девушку в интернете" data-vr-contentbox-url="/2351330-zvezda-seriala-druzja-ischet-devushku-v-internete.html">
<a href="/2351330-zvezda-seriala-druzja-ischet-devushku-v-internete.html">
<div class="info">
<h3 data-vr-headline>Звезда сериала &#34;Друзья&#34; ищет девушку в интернете</h3>
<em class="date" data-date="2020-05-18 11:17:54+00:00">
18 мая 2020 11:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый скрытный" data-vr-contentbox-url="/2351303-kakoj-znak-zodiaka-samyj-skrytnyj.html">
<a href="/2351303-kakoj-znak-zodiaka-samyj-skrytnyj.html">
<div class="info">
<h3 data-vr-headline>Какой знак зодиака самый скрытный</h3>
<em class="date" data-date="2020-05-18 10:54:08+00:00">
18 мая 2020 10:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пляжи в Украине откроют в этом сезоне" data-vr-contentbox-url="/2351329-pljazhi-v-ukraine-otkrojut-v-etom-sezone.html">
<a href="/2351329-pljazhi-v-ukraine-otkrojut-v-etom-sezone.html">
<div class="info">
<h3 data-vr-headline>Пляжи в Украине откроют в этом сезоне</h3>
<em class="date" data-date="2020-05-18 10:41:26+00:00">
18 мая 2020 10:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Мы разработали стратегию деоккупации Крыма&#34; - Кулеба" data-vr-contentbox-url="/2351326-my-razrabotali-strategiju-deokkupatsii-kryma-kuleba.html">
<a href="/2351326-my-razrabotali-strategiju-deokkupatsii-kryma-kuleba.html">
<div class="info">
<h3 data-vr-headline>&#34;Мы разработали стратегию деоккупации Крыма&#34; - Кулеба</h3>
<em class="date" data-date="2020-05-18 10:28:30+00:00">
18 мая 2020 10:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине фиксируют снижение числа зараженных COVID-19" data-vr-contentbox-url="/2351310-v-ukraine-fiksirujut-snizhenie-chisla-zarazhennyh-covid-19.html">
<a href="/2351310-v-ukraine-fiksirujut-snizhenie-chisla-zarazhennyh-covid-19.html">
<div class="info">
<h3 data-vr-headline>В Украине фиксируют снижение числа зараженных COVID-19</h3>
<em class="date" data-date="2020-05-18 10:06:02+00:00">
18 мая 2020 10:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Харьковские медики &#34;скорой&#34; вышли на акцию протеста (видео)" data-vr-contentbox-url="/2351327-harkovskie-mediki-skoroj-vyshli-na-aktsiju-protesta.html">
<a href="/2351327-harkovskie-mediki-skoroj-vyshli-na-aktsiju-protesta.html">
<div class="info">
<h3 data-vr-headline>Харьковские медики &#34;скорой&#34; вышли на акцию протеста (видео)</h3>
<em class="date" data-date="2020-05-18 09:59:41+00:00">
18 мая 2020 09:59
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Іспанія анонсувала початок туристичного сезону" data-vr-contentbox-url="/2351472-spanja-anonsuvala-pochatok-turistichnogo-sezonu.html">
<a href="/2351472-spanja-anonsuvala-pochatok-turistichnogo-sezonu.html">
<div class="info">
<h3 data-vr-headline>Іспанія анонсувала початок туристичного сезону</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 08:39:00+00:00">
19 мая 2020 08:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Швеція фіксує новий рекорд смертності" data-vr-contentbox-url="/2351473-shvetsja-fksu-novij-rekord-smertnost.html">
<a href="/2351473-shvetsja-fksu-novij-rekord-smertnost.html">
<div class="info">
<h3 data-vr-headline>Швеція фіксує новий рекорд смертності</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 08:37:00+00:00">
19 мая 2020 08:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китай заплатить $2 млрд постраждалим від коронавірусу" data-vr-contentbox-url="/2351464-kitaj-zaplatit-2-mlrd-postrazhdalim-vd-koronavrusu.html">
<a href="/2351464-kitaj-zaplatit-2-mlrd-postrazhdalim-vd-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Китай заплатить $2 млрд постраждалим від коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 08:25:00+00:00">
19 мая 2020 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Тримайте дистанцію!&#34;: ресторан вдягнув клієнтів у надувні столики" data-vr-contentbox-url="/2351458-trimajte-distantsju-restoran-vdjagnuv-klntv-u-naduvn-stoliki.html">
<a href="/2351458-trimajte-distantsju-restoran-vdjagnuv-klntv-u-naduvn-stoliki.html">
<div class="info">
<h3 data-vr-headline>&#34;Тримайте дистанцію!&#34;: ресторан вдягнув клієнтів у надувні столики</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 07:59:00+00:00">
19 мая 2020 07:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бразильці замовляють доставку собачок додому" data-vr-contentbox-url="/2351450-brazilts-zamovljajut-dostavku-sobachok-dodomu.html">
<a href="/2351450-brazilts-zamovljajut-dostavku-sobachok-dodomu.html">
<div class="info">
<h3 data-vr-headline>Бразильці замовляють доставку собачок додому</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 07:57:00+00:00">
19 мая 2020 07:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гондольєри Венеції повернулися до роботи" data-vr-contentbox-url="/2351452-gondolri-venets-povernulisja-do-roboti.html">
<a href="/2351452-gondolri-venets-povernulisja-do-roboti.html">
<div class="info">
<h3 data-vr-headline>Гондольєри Венеції повернулися до роботи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 07:51:00+00:00">
19 мая 2020 07:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спалах коронавірусу у Китаї: тисячі людей відправили на самоізоляцію" data-vr-contentbox-url="/2351451-u-kita-novij-spalah-koronavrusu-tisjach-ljudej-vdpravili-na-samozoljatsju.html">
<a href="/2351451-u-kita-novij-spalah-koronavrusu-tisjach-ljudej-vdpravili-na-samozoljatsju.html">
<div class="info">
<h3 data-vr-headline>Спалах коронавірусу у Китаї: тисячі людей відправили на самоізоляцію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 07:49:00+00:00">
19 мая 2020 07:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сильное землетрясение потрясло Китай, есть жертвы" data-vr-contentbox-url="/2351461-silnoe-zemletrjasenie-potrjaslo-kitaj-est-zhertvy.html">
<a href="/2351461-silnoe-zemletrjasenie-potrjaslo-kitaj-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>Сильное землетрясение потрясло Китай, есть жертвы</h3>
<em class="date" data-date="2020-05-19 07:45:42+00:00">
19 мая 2020 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європу може накрити другою хвилею пандемії - ВООЗ" data-vr-contentbox-url="/2351453-vropu-mozhe-nakriti-drugoju-hvileju-pandem-vooz.html">
<a href="/2351453-vropu-mozhe-nakriti-drugoju-hvileju-pandem-vooz.html">
<div class="info">
<h3 data-vr-headline>Європу може накрити другою хвилею пандемії - ВООЗ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-19 07:45:00+00:00">
19 мая 2020 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ким Кардашьян шокировала формами в прозрачном белье (фото)" data-vr-contentbox-url="/2351445-kim-kardashjan-shokirovala-formami-v-prozrachnom-bele-foto.html">
<a href="/2351445-kim-kardashjan-shokirovala-formami-v-prozrachnom-bele-foto.html">
<div class="info">
<h3 data-vr-headline>Ким Кардашьян шокировала формами в прозрачном белье (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-05-19 03:02:33+00:00">
19 мая 2020 03:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бельгії вирішили не відміняти карантинні виплати бізнесу" data-vr-contentbox-url="/2351432-u-belg-virshili-ne-vdmnjati-karantinn-viplati-bznesu.html">
<a href="/2351432-u-belg-virshili-ne-vdmnjati-karantinn-viplati-bznesu.html">
<div class="info">
<h3 data-vr-headline>У Бельгії вирішили не відміняти карантинні виплати бізнесу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 22:39:00+00:00">
18 мая 2020 22:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща виходить із карантину: уряд розроблює план відновлення економіки" data-vr-contentbox-url="/2351421-polscha-vihodit-z-karantinu-urjad-rozroblju-plan-vdnovlennja-ekonomki.html">
<a href="/2351421-polscha-vihodit-z-karantinu-urjad-rozroblju-plan-vdnovlennja-ekonomki.html">
<div class="info">
<h3 data-vr-headline>Польща виходить із карантину: уряд розроблює план відновлення економіки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 20:53:00+00:00">
18 мая 2020 20:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вторая волна коронавируса совпадет с пиком опасного заболевания - ВОЗ" data-vr-contentbox-url="/2351412-vtoraja-volna-koronavirusa-sovpadet-s-pikom-opasnogo-zabolevanija-voz.html">
<a href="/2351412-vtoraja-volna-koronavirusa-sovpadet-s-pikom-opasnogo-zabolevanija-voz.html">
<div class="info">
<h3 data-vr-headline>Вторая волна коронавируса совпадет с пиком опасного заболевания - ВОЗ</h3>
<em class="date" data-date="2020-05-18 19:44:36+00:00">
18 мая 2020 19:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джокер станет отцом - СМИ" data-vr-contentbox-url="/2351409-dzhoker-stanet-ottsom-smi.html">
<a href="/2351409-dzhoker-stanet-ottsom-smi.html">
<div class="info">
<h3 data-vr-headline>Джокер станет отцом - СМИ</h3>
<em class="date" data-date="2020-05-18 19:02:03+00:00">
18 мая 2020 19:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хакери вкрали гроші безробітних у США" data-vr-contentbox-url="/2351400-hakeri-vkrali-grosh-bezrobtnih-u-ssha.html">
<a href="/2351400-hakeri-vkrali-grosh-bezrobtnih-u-ssha.html">
<div class="info">
<h3 data-vr-headline>Хакери вкрали гроші безробітних у США</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 18:55:00+00:00">
18 мая 2020 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німців заохочують відпочивати вдома" data-vr-contentbox-url="/2351401-nmtsv-zaohochujut-vdpochivati-vdoma.html">
<a href="/2351401-nmtsv-zaohochujut-vdpochivati-vdoma.html">
<div class="info">
<h3 data-vr-headline>Німців заохочують відпочивати вдома</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 18:55:00+00:00">
18 мая 2020 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Італійцям дозволили відвідувати бари та перукарні" data-vr-contentbox-url="/2351396-taljtsjam-dozvolili-vdvduvati-bari-ta-perukarn.html">
<a href="/2351396-taljtsjam-dozvolili-vdvduvati-bari-ta-perukarn.html">
<div class="info">
<h3 data-vr-headline>Італійцям дозволили відвідувати бари та перукарні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 18:49:00+00:00">
18 мая 2020 18:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білорусь накриває епідемією коронавірусу" data-vr-contentbox-url="/2351398-blorus-nakriva-epdemju-koronavrusu.html">
<a href="/2351398-blorus-nakriva-epdemju-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Білорусь накриває епідемією коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 18:43:00+00:00">
18 мая 2020 18:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус залишає Європу: медики фіксують зменшення випадків зараження" data-vr-contentbox-url="/2351399-koronavrus-zalisha-vropu-mediki-fksujut-zmenshennja-vipadkv-zarazhennja.html">
<a href="/2351399-koronavrus-zalisha-vropu-mediki-fksujut-zmenshennja-vipadkv-zarazhennja.html">
<div class="info">
<h3 data-vr-headline>Коронавірус залишає Європу: медики фіксують зменшення випадків зараження</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 18:35:00+00:00">
18 мая 2020 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВООЗ закликали розслідувати походження коронавірусу" data-vr-contentbox-url="/2351402-vooz-zaklikali-rozslduvati-pohodzhennja-koronavrusu.html">
<a href="/2351402-vooz-zaklikali-rozslduvati-pohodzhennja-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>ВООЗ закликали розслідувати походження коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 18:27:00+00:00">
18 мая 2020 18:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китай заплатит 2 млрд за коронавирус " data-vr-contentbox-url="/2351386-kitaj-zaplatit-2-mlrd-za-koronavirus.html">
<a href="/2351386-kitaj-zaplatit-2-mlrd-za-koronavirus.html">
<div class="info">
<h3 data-vr-headline>Китай заплатит 2 млрд за коронавирус </h3>
<em class="date" data-date="2020-05-18 18:01:58+00:00">
18 мая 2020 18:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Xiaomi создали невидимую маску от коронавируса" data-vr-contentbox-url="/2351378-v-xiaomi-sozdali-nevidimuju-masku-ot-koronavirusa.html">
<a href="/2351378-v-xiaomi-sozdali-nevidimuju-masku-ot-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>В Xiaomi создали невидимую маску от коронавируса</h3>
<em class="date" data-date="2020-05-18 16:58:29+00:00">
18 мая 2020 16:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Художній музей Канзасу відкрив двері для пінгвінів" data-vr-contentbox-url="/2351285-hudozhnj-muzej-kanzasu-vdkriv-dver-dlja-pngvnv.html">
<a href="/2351285-hudozhnj-muzej-kanzasu-vdkriv-dver-dlja-pngvnv.html">
<div class="info">
<h3 data-vr-headline>Художній музей Канзасу відкрив двері для пінгвінів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 16:45:45+00:00">
18 мая 2020 16:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Через коронавірус скасували давню британську традицію" data-vr-contentbox-url="/2351352-cherez-koronavrus-skasuvali-davnju-britansku-traditsju.html">
<a href="/2351352-cherez-koronavrus-skasuvali-davnju-britansku-traditsju.html">
<div class="info">
<h3 data-vr-headline>Через коронавірус скасували давню британську традицію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 16:31:31+00:00">
18 мая 2020 16:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Музеї Лондона готують карантинну виставку" data-vr-contentbox-url="/2351263-muze-londona-gotujut-karantinnu-vistavku.html">
<a href="/2351263-muze-londona-gotujut-karantinnu-vistavku.html">
<div class="info">
<h3 data-vr-headline>Музеї Лондона готують карантинну виставку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 16:15:15+00:00">
18 мая 2020 16:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Найбільший у світі ринок золота відкрився у Дубаї" data-vr-contentbox-url="/2351319-najblshij-u-svt-rinok-zolota-vdkrivsja-u-duba.html">
<a href="/2351319-najblshij-u-svt-rinok-zolota-vdkrivsja-u-duba.html">
<div class="info">
<h3 data-vr-headline>Найбільший у світі ринок золота відкрився у Дубаї</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 16:01:01+00:00">
18 мая 2020 16:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Японія закрила Фудзіяму для альпіністів" data-vr-contentbox-url="/2351349-japonja-zakrila-fudzjamu-dlja-alpnstv.html">
<a href="/2351349-japonja-zakrila-fudzjamu-dlja-alpnstv.html">
<div class="info">
<h3 data-vr-headline>Японія закрила Фудзіяму для альпіністів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 15:45:45+00:00">
18 мая 2020 15:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гучними гуляннями відзначили завершення передвиборчої кампанії у Бурунді" data-vr-contentbox-url="/2351283-guchnimi-guljannjami-vdznachili-zavershennja-peredviborcho-kampan-u-burund.html">
<a href="/2351283-guchnimi-guljannjami-vdznachili-zavershennja-peredviborcho-kampan-u-burund.html">
<div class="info">
<h3 data-vr-headline>Гучними гуляннями відзначили завершення передвиборчої кампанії у Бурунді</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 15:15:15+00:00">
18 мая 2020 15:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Израиле разработали вакцину-убийцу коронавируса" data-vr-contentbox-url="/2351371-v-izraile-razrabotali-novuju-protivokoronavirusnuju-vaktsinu.html">
<a href="/2351371-v-izraile-razrabotali-novuju-protivokoronavirusnuju-vaktsinu.html">
<div class="info">
<h3 data-vr-headline>В Израиле разработали вакцину-убийцу коронавируса</h3>
<em class="date" data-date="2020-05-18 15:10:36+00:00">
18 мая 2020 15:10
</em>
</div>
</a>
</li>
 <li data-vr-contentbox="Єгипет запроваджує комендантську годину на Рамадан" data-vr-contentbox-url="/2351346-gipet-zaprovadzhu-komendantsku-godinu-na-ramadan.html">
<a href="/2351346-gipet-zaprovadzhu-komendantsku-godinu-na-ramadan.html">
<div class="info">
<h3 data-vr-headline>Єгипет запроваджує комендантську годину на Рамадан</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 15:01:01+00:00">
18 мая 2020 15:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жителі Ізраїлю засмагою борються з коронавірусом" data-vr-contentbox-url="/2351298-zhitel-zralju-zasmagoju-borjutsja-z-koronavrusom.html">
<a href="/2351298-zhitel-zralju-zasmagoju-borjutsja-z-koronavrusom.html">
<div class="info">
<h3 data-vr-headline>Жителі Ізраїлю засмагою борються з коронавірусом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 14:45:45+00:00">
18 мая 2020 14:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусі росте кількість хворих на COVID-19" data-vr-contentbox-url="/2351295-u-blorus-roste-klkst-hvorih-na-covid-19.html">
<a href="/2351295-u-blorus-roste-klkst-hvorih-na-covid-19.html">
<div class="info">
<h3 data-vr-headline>У Білорусі росте кількість хворих на COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 14:31:31+00:00">
18 мая 2020 14:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна долучилася до міжнародного розслідування походження COVID-19" data-vr-contentbox-url="/2351315-ukrana-doluchilasja-do-mzhnarodnogo-rozslduvannja-pohodzhennja-covid-19.html">
<a href="/2351315-ukrana-doluchilasja-do-mzhnarodnogo-rozslduvannja-pohodzhennja-covid-19.html">
<div class="info">
<h3 data-vr-headline>Україна долучилася до міжнародного розслідування походження COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 14:15:15+00:00">
18 мая 2020 14:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У ВООЗ надали рекомендації щодо боротьби з COVID-19" data-vr-contentbox-url="/2351296-u-vooz-nadali-rekomendats-schodo-borotbi-z-covid-19.html">
<a href="/2351296-u-vooz-nadali-rekomendats-schodo-borotbi-z-covid-19.html">
<div class="info">
<h3 data-vr-headline>У ВООЗ надали рекомендації щодо боротьби з COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 12:45:45+00:00">
18 мая 2020 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американка сорвала два &#34;детских&#34; куша" data-vr-contentbox-url="/2351356-amerikanka-sorvala-dva-detskih-kusha.html">
<a href="/2351356-amerikanka-sorvala-dva-detskih-kusha.html">
<div class="info">
<h3 data-vr-headline>Американка сорвала два &#34;детских&#34; куша</h3>
 <em class="date" data-date="2020-05-18 12:37:17+00:00">
18 мая 2020 12:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В чемпионате Испании назвали дату возобновления сезона" data-vr-contentbox-url="/2351318-v-chempionate-ispanii-nazvali-datu-vozobnovlenija-sezona.html">
<a href="/2351318-v-chempionate-ispanii-nazvali-datu-vozobnovlenija-sezona.html">
<div class="info">
<h3 data-vr-headline>В чемпионате Испании назвали дату возобновления сезона</h3>
<em class="date" data-date="2020-05-18 12:20:51+00:00">
18 мая 2020 12:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемия коронавируса: Пентагон готовится ко второй волне заболевания" data-vr-contentbox-url="/2351324-pandemija-koronavirusa-pentagon-gotovitsja-ko-vtoroj-volne-zabolevanija.html">
<a href="/2351324-pandemija-koronavirusa-pentagon-gotovitsja-ko-vtoroj-volne-zabolevanija.html">
<div class="info">
<h3 data-vr-headline>Пандемия коронавируса: Пентагон готовится ко второй волне заболевания</h3>
<em class="date" data-date="2020-05-18 11:40:16+00:00">
18 мая 2020 11:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Святой Престол открыл двери для верующих" data-vr-contentbox-url="/2351331-svjatoj-prestol-otkryl-dveri-dlja-verujuschih.html">
<a href="/2351331-svjatoj-prestol-otkryl-dveri-dlja-verujuschih.html">
<div class="info">
<h3 data-vr-headline>Святой Престол открыл двери для верующих</h3>
<em class="date" data-date="2020-05-18 11:37:49+00:00">
18 мая 2020 11:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Камчатке произошло мощное землетрясение" data-vr-contentbox-url="/2351323-na-kamchatke-proizoshlo-moschnoe-zemletrjasenie-3.html">
<a href="/2351323-na-kamchatke-proizoshlo-moschnoe-zemletrjasenie-3.html">
<div class="info">
<h3 data-vr-headline>На Камчатке произошло мощное землетрясение</h3>
<em class="date" data-date="2020-05-18 11:16:13+00:00">
18 мая 2020 11:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ізраїлі кабінетом міністрів позмінно керуватимуть два прем&#39;єри" data-vr-contentbox-url="/2351314-v-zral-kabnetom-mnstrv-pozmnno-keruvatimut-dva-premri.html">
<a href="/2351314-v-zral-kabnetom-mnstrv-pozmnno-keruvatimut-dva-premri.html">
<div class="info">
<h3 data-vr-headline>В Ізраїлі кабінетом міністрів позмінно керуватимуть два прем&#39;єри</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 10:51:51+00:00">
18 мая 2020 10:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Япония &#34;отправила&#34; на карантин главный символ страны" data-vr-contentbox-url="/2351328-japonija-otpravila-na-karantin-glavnyj-simvol-strany.html">
<a href="/2351328-japonija-otpravila-na-karantin-glavnyj-simvol-strany.html">
<div class="info">
<h3 data-vr-headline>Япония &#34;отправила&#34; на карантин главный символ страны</h3>
<em class="date" data-date="2020-05-18 10:36:05+00:00">
18 мая 2020 10:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кросівки Майкла Джордана продали з аукціону за рекордну суму" data-vr-contentbox-url="/2351299-krosvki-majkla-dzhordana-prodali-z-auktsonu-za-rekordnu-sumu.html">
<a href="/2351299-krosvki-majkla-dzhordana-prodali-z-auktsonu-za-rekordnu-sumu.html">
<div class="info">
<h3 data-vr-headline>Кросівки Майкла Джордана продали з аукціону за рекордну суму</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 09:51:51+00:00">
18 мая 2020 09:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голлівуд готується до виходу з карантину" data-vr-contentbox-url="/2351265-gollvud-gotutsja-do-vihodu-z-karantinu.html">
<a href="/2351265-gollvud-gotutsja-do-vihodu-z-karantinu.html">
<div class="info">
<h3 data-vr-headline>Голлівуд готується до виходу з карантину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 08:51:51+00:00">
18 мая 2020 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Песня века: определена лучшая композиция в истории Евровидения" data-vr-contentbox-url="/2351301-pesnja-veka-opredelena-luchshaja-kompozitsija-v-istorii-evrovidenija.html">
<a href="/2351301-pesnja-veka-opredelena-luchshaja-kompozitsija-v-istorii-evrovidenija.html">
<div class="info">
<h3 data-vr-headline>Песня века: определена лучшая композиция в истории Евровидения</h3>
<em class="date" data-date="2020-05-18 08:45:22+00:00">
18 мая 2020 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Канаде разбился самолет ВВС, есть жертвы" data-vr-contentbox-url="/2351288-v-kanade-razbilsja-samolet-vvs-est-zhertvy.html">
<a href="/2351288-v-kanade-razbilsja-samolet-vvs-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>В Канаде разбился самолет ВВС, есть жертвы</h3>
<em class="date" data-date="2020-05-18 08:06:36+00:00">
18 мая 2020 08:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Медики влаштували прем&#39;єр-міністру &#34;коридор ганьби&#34;" data-vr-contentbox-url="/2351281-mediki-vlashtuvali-premr-mnstru-koridor-ganbi.html">
<a href="/2351281-mediki-vlashtuvali-premr-mnstru-koridor-ganbi.html">
<div class="info">
<h3 data-vr-headline>Медики влаштували прем&#39;єр-міністру &#34;коридор ганьби&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 08:01:01+00:00">
18 мая 2020 08:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Канаді розбився військовий літак (відео)" data-vr-contentbox-url="/2351280-u-kanad-rozbivsja-vjskovij-ltak-vdeo.html">
<a href="/2351280-u-kanad-rozbivsja-vjskovij-ltak-vdeo.html">
<div class="info">
<h3 data-vr-headline>У Канаді розбився військовий літак (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 07:51:51+00:00">
18 мая 2020 07:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Трампа обвинили Китай в распространении COVID-19 через туристов" data-vr-contentbox-url="/2351287-u-trampa-obvinili-kitaj-v-rasprostranenii-covid-19-cherez-turistov.html">
<a href="/2351287-u-trampa-obvinili-kitaj-v-rasprostranenii-covid-19-cherez-turistov.html">
<div class="info">
<h3 data-vr-headline>У Трампа обвинили Китай в распространении COVID-19 через туристов</h3>
<em class="date" data-date="2020-05-18 07:44:05+00:00">
18 мая 2020 07:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нелегальна панахида у Луїзіані завершилася стріляниною" data-vr-contentbox-url="/2351279-nelegalna-panahida-u-luzan-zavershilasja-strljaninoju.html">
<a href="/2351279-nelegalna-panahida-u-luzan-zavershilasja-strljaninoju.html">
<div class="info">
<h3 data-vr-headline>Нелегальна панахида у Луїзіані завершилася стріляниною</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-18 07:41:41+00:00">
18 мая 2020 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Египте усиливают карантин из-за коронавируса" data-vr-contentbox-url="/2351282-v-egipte-usilivajut-karantin-iz-za-koronavirusa.html">
<a href="/2351282-v-egipte-usilivajut-karantin-iz-za-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>В Египте усиливают карантин из-за коронавируса</h3>
<em class="date" data-date="2020-05-18 07:22:59+00:00">
18 мая 2020 07:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Карманная&#34; дезинфекция: создано обеззараживающее средство для очков и смартфонов" data-vr-contentbox-url="/2351243-karmannaja-dezinfektsija-sozdano-obezzarazhivajuschee-sredstvo-dlja-ochkov-i-smartfonov.html">
<a href="/2351243-karmannaja-dezinfektsija-sozdano-obezzarazhivajuschee-sredstvo-dlja-ochkov-i-smartfonov.html">
<div class="info">
<h3 data-vr-headline>&#34;Карманная&#34; дезинфекция: создано обеззараживающее средство для очков и смартфонов</h3>
<em class="date" data-date="2020-05-18 02:50:49+00:00">
18 мая 2020 02:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Владелец Tesla &#34;словил&#34; угонщика на смартфон" data-vr-contentbox-url="/2351117-vladelets-tesla-slovil-ugonschika-na-smartfon.html">
<a href="/2351117-vladelets-tesla-slovil-ugonschika-na-smartfon.html">
<div class="info">
<h3 data-vr-headline>Владелец Tesla &#34;словил&#34; угонщика на смартфон</h3>
<em class="date" data-date="2020-05-18 00:50:32+00:00">
18 мая 2020 00:50
</em>
 </div>
</a>
</li>
<li data-vr-contentbox="Мільйон тестів щотижня: Німеччина готується до другої хвилі коронавірусу" data-vr-contentbox-url="/2351259-mljon-testv-schotizhnja-nmechchina-gotutsja-do-drugo-hvil-koronavrusu.html">
<a href="/2351259-mljon-testv-schotizhnja-nmechchina-gotutsja-do-drugo-hvil-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Мільйон тестів щотижня: Німеччина готується до другої хвилі коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-17 21:09:00+00:00">
17 мая 2020 21:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США розроблятимуть вакцину проти коронавірусу разом з Індією" data-vr-contentbox-url="/2351261-ssha-rozrobljuvatimut-vaktsinu-proti-koronavrusu-razom-z-ndju.html">
<a href="/2351261-ssha-rozrobljuvatimut-vaktsinu-proti-koronavrusu-razom-z-ndju.html">
<div class="info">
<h3 data-vr-headline>США розроблятимуть вакцину проти коронавірусу разом з Індією</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-17 20:39:00+00:00">
17 мая 2020 20:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Влада - найгірший вірус: Європою прокотилася хвиля протестів підприємців" data-vr-contentbox-url="/2351262-vlada-najgrshij-vrus-vropoju-prokotilasja-hvilja-pdprimtsv.html">
<a href="/2351262-vlada-najgrshij-vrus-vropoju-prokotilasja-hvilja-pdprimtsv.html">
<div class="info">
<h3 data-vr-headline>Влада - найгірший вірус: Європою прокотилася хвиля протестів підприємців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-17 20:29:00+00:00">
17 мая 2020 20:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Европарламент &#34;потерял&#34; данные более тысячи сотрудников" data-vr-contentbox-url="/2351247-evroparlament-poterjal-dannye-bolee-tysjachi-sotrudnikov.html">
<a href="/2351247-evroparlament-poterjal-dannye-bolee-tysjachi-sotrudnikov.html">
<div class="info">
<h3 data-vr-headline>Европарламент &#34;потерял&#34; данные более тысячи сотрудников</h3>
<em class="date" data-date="2020-05-17 16:47:11+00:00">
17 мая 2020 16:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Грета Тунберг &#34;снялась&#34; в музыкальном клипе (видео)" data-vr-contentbox-url="/2351239-greta-tunberg-snjalas-v-muzykalnom-klipe-video.html">
<a href="/2351239-greta-tunberg-snjalas-v-muzykalnom-klipe-video.html">
<div class="info">
<h3 data-vr-headline>Грета Тунберг &#34;снялась&#34; в музыкальном клипе (видео)</h3>
<em class="date" data-date="2020-05-17 11:22:55+00:00">
17 мая 2020 11:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пентагон &#34;прервал&#34; запуск спутников SpaceX" data-vr-contentbox-url="/2351238-pentagon-prerval-zapusk-sputnikov-spacex.html">
<a href="/2351238-pentagon-prerval-zapusk-sputnikov-spacex.html">
<div class="info">
<h3 data-vr-headline>Пентагон &#34;прервал&#34; запуск спутников SpaceX</h3>
<em class="date" data-date="2020-05-17 10:44:43+00:00">
17 мая 2020 10:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус &#34;превратился&#34; в детальную 3D модель (видео)" data-vr-contentbox-url="/2351121-koronavirus-prevratilsja-v-detalnuju-3d-model-video.html">
<a href="/2351121-koronavirus-prevratilsja-v-detalnuju-3d-model-video.html">
<div class="info">
<h3 data-vr-headline>Коронавирус &#34;превратился&#34; в детальную 3D модель (видео)</h3>
<em class="date" data-date="2020-05-17 05:00:51+00:00">
17 мая 2020 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Червоні берети&#34; проти коронавірусу: американці об&#39;єднуються в карантинні патрулі" data-vr-contentbox-url="/2351223-chervon-bereti-proti-koronavrusu-amerikants-obdnujutsja-v-karantinn-patrul.html">
<a href="/2351223-chervon-bereti-proti-koronavrusu-amerikants-obdnujutsja-v-karantinn-patrul.html">
<div class="info">
<h3 data-vr-headline>&#34;Червоні берети&#34; проти коронавірусу: американці об&#39;єднуються в карантинні патрулі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-16 23:31:31+00:00">
16 мая 2020 23:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині розробили безконтактні тест-системи на коронаввірус" data-vr-contentbox-url="/2351224-u-nmechchin-rozrobili-bezkontaktn-test-sistemi-na-koronavvrus.html">
<a href="/2351224-u-nmechchin-rozrobili-bezkontaktn-test-sistemi-na-koronavvrus.html">
<div class="info">
<h3 data-vr-headline>У Німеччині розробили безконтактні тест-системи на коронаввірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-16 23:11:11+00:00">
16 мая 2020 23:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США та ЄС виявили невідому раніше дитячу хворобу" data-vr-contentbox-url="/2351217-u-ssha-ta-s-vijavili-nevdomu-ranshe-ditjachu-hvorobu.html">
<a href="/2351217-u-ssha-ta-s-vijavili-nevdomu-ranshe-ditjachu-hvorobu.html">
<div class="info">
<h3 data-vr-headline>У США та ЄС виявили невідому раніше дитячу хворобу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-16 21:11:11+00:00">
16 мая 2020 21:11
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/5/16/thumbs/fnal-vrobachennja_rect_157559a783ee9888e1991ac71819b2be');" data-vr-contentbox="Євробачення-2020: не прогавте фінал пісенного конкурсу" data-vr-contentbox-url="/2351219-vrobachennja-2020-ne-progavte-fnal-psennogo-konkursu.html">
<a href="/2351219-vrobachennja-2020-ne-progavte-fnal-psennogo-konkursu.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Євробачення-2020: не прогавте фінал пісенного конкурсу</h3>
<em class="date" data-date="2020-05-16 20:51:51+00:00">
16 мая 2020 20:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трамп заявил о создании &#34;супер-пупер-ракеты&#34;" data-vr-contentbox-url="/2351190-tramp-zajavil-o-sozdanii-super-puper-rakety.html">
<a href="/2351190-tramp-zajavil-o-sozdanii-super-puper-rakety.html">
<div class="info">
<h3 data-vr-headline>Трамп заявил о создании &#34;супер-пупер-ракеты&#34;</h3>
<em class="date" data-date="2020-05-16 06:02:33+00:00">
16 мая 2020 06:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Напівзакриті кордони: українці знаходять спосіб виїхати на заробитки" data-vr-contentbox-url="/2351180-napvzakrit-kordoni-ukrants-znahodjat-sposb-vihati-na-zarobitki.html">
<a href="/2351180-napvzakrit-kordoni-ukrants-znahodjat-sposb-vihati-na-zarobitki.html">
<div class="info">
<h3 data-vr-headline>Напівзакриті кордони: українці знаходять спосіб виїхати на заробитки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-15 21:45:00+00:00">
15 мая 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Потоп в Милане: ливень превратил город в Венецию за считанные минуты" data-vr-contentbox-url="/2351149-milan-zatopilo.html">
<a href="/2351149-milan-zatopilo.html">
<div class="info">
<h3 data-vr-headline>Потоп в Милане: ливень превратил город в Венецию за считанные минуты</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-05-15 21:40:27+00:00">
15 мая 2020 21:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Країни Великої Сімки привітали Україну з ухваленням Банківського закону" data-vr-contentbox-url="/2351166-krani-veliko-smki-privtali-ukranu-z-uhvalennjam-bankvskogo-zakonu.html">
<a href="/2351166-krani-veliko-smki-privtali-ukranu-z-uhvalennjam-bankvskogo-zakonu.html">
<div class="info">
<h3 data-vr-headline>Країни Великої Сімки привітали Україну з ухваленням Банківського закону</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-15 20:55:00+00:00">
15 мая 2020 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Підступний і непередбачуваний: симптоми СOVID-19 вражають лікарів та науковців" data-vr-contentbox-url="/2351184-pdstupnij-neperedbachuvanij-simptomi-sovid-19-vrazhajut-lkarv-ta-naukovtsv.html">
<a href="/2351184-pdstupnij-neperedbachuvanij-simptomi-sovid-19-vrazhajut-lkarv-ta-naukovtsv.html">
<div class="info">
<h3 data-vr-headline>Підступний і непередбачуваний: симптоми СOVID-19 вражають лікарів та науковців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-15 20:00:00+00:00">
15 мая 2020 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У ВООЗ спрогнозували другу хвилю пандемії коронавірусу" data-vr-contentbox-url="/2351137-u-vooz-sprognozuvali-drugu-hvilju-pandem-koronavrusu.html">
<a href="/2351137-u-vooz-sprognozuvali-drugu-hvilju-pandem-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>У ВООЗ спрогнозували другу хвилю пандемії коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-15 19:45:00+00:00">
15 мая 2020 19:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вихід з карантину: тайські кафе пропонують пообідати з пандою" data-vr-contentbox-url="/2351138-vihd-z-karantinu-tajsk-kafe-proponujut-poobdati-z-pandoju.html">
<a href="/2351138-vihd-z-karantinu-tajsk-kafe-proponujut-poobdati-z-pandoju.html">
<div class="info">
<h3 data-vr-headline>Вихід з карантину: тайські кафе пропонують пообідати з пандою</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-15 19:35:00+00:00">
15 мая 2020 19:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина заблокувала будівництво газогону &#34;Північний потік-2&#34;" data-vr-contentbox-url="/2351142-nmechchina-zablokuvala-budvnitstvo-gazogonu-pvnchnij-potk-2.html">
<a href="/2351142-nmechchina-zablokuvala-budvnitstvo-gazogonu-pvnchnij-potk-2.html">
<div class="info">
<h3 data-vr-headline>Німеччина заблокувала будівництво газогону &#34;Північний потік-2&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-15 19:05:00+00:00">
15 мая 2020 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Дании коронавирус перестал &#34;убивать&#34; людей" data-vr-contentbox-url="/2351126-v-danii-koronavirus-perestal-ubivat-ljudej.html">
<a href="/2351126-v-danii-koronavirus-perestal-ubivat-ljudej.html">
<div class="info">
<h3 data-vr-headline>В Дании коронавирус перестал &#34;убивать&#34; людей</h3>
<em class="date" data-date="2020-05-15 17:56:06+00:00">
15 мая 2020 17:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Чехии отменят карантин: заработают кафе, бары и рестораны " data-vr-contentbox-url="/2351120-v-chehii-otmenjat-karantin-zarabotajut-kafe-bary-i-restorany.html">
<a href="/2351120-v-chehii-otmenjat-karantin-zarabotajut-kafe-bary-i-restorany.html">
<div class="info">
<h3 data-vr-headline>В Чехии отменят карантин: заработают кафе, бары и рестораны </h3>
<em class="date" data-date="2020-05-15 17:22:48+00:00">
15 мая 2020 17:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Назад в будущее: в польской церкви нашли капсулу времени" data-vr-contentbox-url="/2351113-nazad-v-buduschee-v-polskoj-tserkvi-nashli-kapsulu-vremeni.html">
<a href="/2351113-nazad-v-buduschee-v-polskoj-tserkvi-nashli-kapsulu-vremeni.html">
<div class="info">
<h3 data-vr-headline>Назад в будущее: в польской церкви нашли капсулу времени</h3>
<em class="date" data-date="2020-05-15 16:06:56+00:00">
15 мая 2020 16:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Антикоронавирусную вакцину создадут в твердом состоянии" data-vr-contentbox-url="/2351103-antikoronavirusnuju-vaktsinu-sozdadut-v-tverdom-sostojanii.html">
<a href="/2351103-antikoronavirusnuju-vaktsinu-sozdadut-v-tverdom-sostojanii.html">
<div class="info">
<h3 data-vr-headline>Антикоронавирусную вакцину создадут в твердом состоянии</h3>
<em class="date" data-date="2020-05-15 15:07:08+00:00">
15 мая 2020 15:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Концерт Євробачення провели в Youtube" data-vr-contentbox-url="/2351081-kontsert-vrobachennja-proveli-v-youtube.html">
<a href="/2351081-kontsert-vrobachennja-proveli-v-youtube.html">
<div class="info">
<h3 data-vr-headline>Концерт Євробачення провели в Youtube</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-15 14:35:00+00:00">
15 мая 2020 14:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Японии создали мобильный электротранспорт (видео)" data-vr-contentbox-url="/2351100-v-japonii-sozdali-mobilnyj-elektrotransport-video.html">
<a href="/2351100-v-japonii-sozdali-mobilnyj-elektrotransport-video.html">
<div class="info">
<h3 data-vr-headline>В Японии создали мобильный электротранспорт (видео)</h3>
<em class="date" data-date="2020-05-15 14:30:56+00:00">
15 мая 2020 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Італія пригрозила виходом із Євросоюзу" data-vr-contentbox-url="/2351071-talja-prigrozila-vihodom-z-vrosojuzu.html">
<a href="/2351071-talja-prigrozila-vihodom-z-vrosojuzu.html">
<div class="info">
<h3 data-vr-headline>Італія пригрозила виходом із Євросоюзу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-15 13:35:00+00:00">
15 мая 2020 13:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Во Франции за сутки от COVID-19 скончались 351 человек" data-vr-contentbox-url="/2351085-vo-frantsii-za-sutki-ot-covid-19-skonchalis-351-chelovek.html">
<a href="/2351085-vo-frantsii-za-sutki-ot-covid-19-skonchalis-351-chelovek.html">
<div class="info">
<h3 data-vr-headline>Во Франции за сутки от COVID-19 скончались 351 человек</h3>
<em class="date" data-date="2020-05-15 12:42:19+00:00">
15 мая 2020 12:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Епідемія коронавірусу: уряд Іспанії звинуватили у бездіяльності" data-vr-contentbox-url="/2351036-epdemja-koronavrusu-urjad-span-zvinuvatili-u-bezdjalnost.html">
<a href="/2351036-epdemja-koronavrusu-urjad-span-zvinuvatili-u-bezdjalnost.html">
<div class="info">
<h3 data-vr-headline>Епідемія коронавірусу: уряд Іспанії звинуватили у бездіяльності</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-15 09:45:00+00:00">
15 мая 2020 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемия коронавируса: в США работу потеряли 36 млн человек" data-vr-contentbox-url="/2351033-pandemija-koronavirusa-v-ssha-rabotu-poterjali-36-mln-chelovek.html">
<a href="/2351033-pandemija-koronavirusa-v-ssha-rabotu-poterjali-36-mln-chelovek.html">
<div class="info">
<h3 data-vr-headline>Пандемия коронавируса: в США работу потеряли 36 млн человек</h3>
<em class="date" data-date="2020-05-15 09:44:44+00:00">
15 мая 2020 09:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Туреччині дітям дозволили виходити на вулицю" data-vr-contentbox-url="/2351031-u-turechchin-dtjam-dozvolili-vihoditi-na-vulitsju.html">
<a href="/2351031-u-turechchin-dtjam-dozvolili-vihoditi-na-vulitsju.html">
<div class="info">
<h3 data-vr-headline>У Туреччині дітям дозволили виходити на вулицю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-15 09:31:00+00:00">
15 мая 2020 09:31
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2020/05/15/novosti-za-2020-05-15-0800_7f47eaee2d4af9c6f8446f2752966a85_2.png');" data-vr-contentbox="Білий Дім зобов&#39;язали показати листи про військову допомогу Україні" data-vr-contentbox-url="/2351021-blij-dm-zobovjazali-pokazati-listi-pro-vjskovu-dopomogu-ukran.html">
<a href="/2351021-blij-dm-zobovjazali-pokazati-listi-pro-vjskovu-dopomogu-ukran.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Білий Дім зобов&#39;язали показати листи про військову допомогу Україні</h3>
<em class="date" data-date="2020-05-15 08:33:00+00:00">
15 мая 2020 08:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хорватія відкрила кордони для туристів" data-vr-contentbox-url="/2351002-horvatja-vdkrila-kordoni-dlja-turistv.html">
<a href="/2351002-horvatja-vdkrila-kordoni-dlja-turistv.html">
<div class="info">
<h3 data-vr-headline>Хорватія відкрила кордони для туристів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-15 07:49:00+00:00">
15 мая 2020 07:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Китае за сутки зафиксировали четыре случая заражения коронавирусом" data-vr-contentbox-url="/2351013-v-kitae-za-sutki-zafiksirovali-chetyre-sluchaja-zarazhenija-koronavirusom.html">
<a href="/2351013-v-kitae-za-sutki-zafiksirovali-chetyre-sluchaja-zarazhenija-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>В Китае за сутки зафиксировали четыре случая заражения коронавирусом</h3>
<em class="date" data-date="2020-05-15 07:44:15+00:00">
15 мая 2020 07:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європі загрожує друга хвиля коронавірусу" data-vr-contentbox-url="/2351003-vrop-zagrozhu-druga-hvilja-koronavrusu.html">
<a href="/2351003-vrop-zagrozhu-druga-hvilja-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Європі загрожує друга хвиля коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-15 07:41:00+00:00">
15 мая 2020 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Родичі померлих від коронавірусу подали позов до суду" data-vr-contentbox-url="/2350950-rodich-pomerlih-vd-koronavrusu-podali-pozov-do-sudu.html">
<a href="/2350950-rodich-pomerlih-vd-koronavrusu-podali-pozov-do-sudu.html">
<div class="info">
<h3 data-vr-headline>Родичі померлих від коронавірусу подали позов до суду</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-14 21:41:41+00:00">
14 мая 2020 21:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Трамп рассказал, когда будет готова вакцина от COVID-19 " data-vr-contentbox-url="/2350970-tramp-rasskazal-kogda-budet-gotova-vaktsina-ot-covid-19.html">
<a href="/2350970-tramp-rasskazal-kogda-budet-gotova-vaktsina-ot-covid-19.html">
<div class="info">
<h3 data-vr-headline>Трамп рассказал, когда будет готова вакцина от COVID-19 </h3>
<em class="date" data-date="2020-05-14 20:30:42+00:00">
14 мая 2020 20:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Італії офіційно оголосили легалізацію мігрантів" data-vr-contentbox-url="/2350948-v-tal-oftsjno-ogolosili-legalzatsju-mgrantv.html">
<a href="/2350948-v-tal-oftsjno-ogolosili-legalzatsju-mgrantv.html">
<div class="info">
<h3 data-vr-headline>В Італії офіційно оголосили легалізацію мігрантів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-14 19:41:41+00:00">
14 мая 2020 19:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чому Британія не поспішає скасовувати карантин" data-vr-contentbox-url="/2350947-chomu-britanja-ne-pospsha-skasovuvati-karantin.html">
<a href="/2350947-chomu-britanja-ne-pospsha-skasovuvati-karantin.html">
<div class="info">
<h3 data-vr-headline>Чому Британія не поспішає скасовувати карантин</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-14 19:31:31+00:00">
14 мая 2020 19:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЕС может перенести саммит &#34;Восточного партнерства&#34;" data-vr-contentbox-url="/2350964-es-mozhet-perenesti-sammit-vostochnogo-partnerstva.html">
<a href="/2350964-es-mozhet-perenesti-sammit-vostochnogo-partnerstva.html">
<div class="info">
<h3 data-vr-headline>ЕС может перенести саммит &#34;Восточного партнерства&#34;</h3>
<em class="date" data-date="2020-05-14 19:22:49+00:00">
14 мая 2020 19:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Заручники карантину: українські моряки заблоковані на американських круїзних лайнерах" data-vr-contentbox-url="/2350953-zaruchniki-karantinu-ukransk-morjaki-zablokovan-na-amerikanskih-kruznih-lajnerah.html">
<a href="/2350953-zaruchniki-karantinu-ukransk-morjaki-zablokovan-na-amerikanskih-kruznih-lajnerah.html">
<div class="info">
<h3 data-vr-headline>Заручники карантину: українські моряки заблоковані на американських круїзних лайнерах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-14 19:11:11+00:00">
14 мая 2020 19:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Франция призвала граждан провести летний отпуск в пределах страны" data-vr-contentbox-url="/2350931-frantsija-prizvala-grazhdan-provesti-letnij-otpusk-v-predelah-strany.html">
<a href="/2350931-frantsija-prizvala-grazhdan-provesti-letnij-otpusk-v-predelah-strany.html">
<div class="info">
<h3 data-vr-headline>Франция призвала граждан провести летний отпуск в пределах страны</h3>
<em class="date" data-date="2020-05-14 16:10:46+00:00">
14 мая 2020 16:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Россия вскоре возобновит строительство &#34;Северного потока-2&#34;" data-vr-contentbox-url="/2350925-rossija-vskore-vozobnovit-stroitelstvo-severnogo-potoka-2.html">
<a href="/2350925-rossija-vskore-vozobnovit-stroitelstvo-severnogo-potoka-2.html">
<div class="info">
<h3 data-vr-headline>Россия вскоре возобновит строительство &#34;Северного потока-2&#34;</h3>
<em class="date" data-date="2020-05-14 15:24:00+00:00">
14 мая 2020 15:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Женщина шла по улице и неожиданно родила (видео)" data-vr-contentbox-url="/2350907-zhenschina-shla-po-ulitse-i-neozhidanno-rodila.html">
<a href="/2350907-zhenschina-shla-po-ulitse-i-neozhidanno-rodila.html">
<div class="info">
<h3 data-vr-headline>Женщина шла по улице и неожиданно родила (видео)</h3>
<em class="date" data-date="2020-05-14 12:58:31+00:00">
14 мая 2020 12:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Добраться за пару минут: Маск построил новый скоростной тоннель " data-vr-contentbox-url="/2350904-dobratsja-za-paru-minut-mask-postroil-novyj-skorostnoj-tonnel.html">
<a href="/2350904-dobratsja-za-paru-minut-mask-postroil-novyj-skorostnoj-tonnel.html">
<div class="info">
<h3 data-vr-headline>Добраться за пару минут: Маск построил новый скоростной тоннель </h3>
<em class="date" data-date="2020-05-14 12:40:16+00:00">
14 мая 2020 12:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 стане звичною хворобою людства - ВООЗ" data-vr-contentbox-url="/2350865-covid-19-stane-zvichnoju-hvoroboju-ljudstva-vooz.html">
<a href="/2350865-covid-19-stane-zvichnoju-hvoroboju-ljudstva-vooz.html">
<div class="info">
<h3 data-vr-headline>COVID-19 стане звичною хворобою людства - ВООЗ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-14 09:45:00+00:00">
14 мая 2020 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канадських пенсіонерів підтримають двома мільярдами доларів" data-vr-contentbox-url="/2350868-kanadskih-pensonerv-pdtrimajut-dvoma-mljardami-dolarv.html">
<a href="/2350868-kanadskih-pensonerv-pdtrimajut-dvoma-mljardami-dolarv.html">
<div class="info">
<h3 data-vr-headline>Канадських пенсіонерів підтримають двома мільярдами доларів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-14 09:41:00+00:00">
14 мая 2020 09:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китай хоче вкрасти американські розробки проти коронавірусу - США" data-vr-contentbox-url="/2350864-kitaj-hoche-vkrasti-amerikansk-rozrobki-proti-koronavrusu-ssha.html">
<a href="/2350864-kitaj-hoche-vkrasti-amerikansk-rozrobki-proti-koronavrusu-ssha.html">
<div class="info">
<h3 data-vr-headline>Китай хоче вкрасти американські розробки проти коронавірусу - США</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-05-14 09:27:00+00:00">
14 мая 2020 09:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Глава ВТО досрочно покидает пост" data-vr-contentbox-url="/2350860-glava-vto-dosrochno-pokidaet-post.html">
<a href="/2350860-glava-vto-dosrochno-pokidaet-post.html">
<div class="info">
<h3 data-vr-headline>Глава ВТО досрочно покидает пост</h3>
<em class="date" data-date="2020-05-14 09:18:54+00:00">
14 мая 2020 09:18
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2020/05/19/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="Викинути не можна продати: фермери України банкрутіють через конкуренцію" data-vr-contentbox-url="/2351471-vikinuti-ne-mozhna-prodati-fermeri-ukrani-bankrutjut-cherez-konkurentsju.html">
<a href="/2351471-vikinuti-ne-mozhna-prodati-fermeri-ukrani-bankrutjut-cherez-konkurentsju.html">
<span class="visual">
1
<img src="/media/screen/2020/05/19/69x69/novosti-za-2020-05-19-0800_af31ce7ca841edc889c36225907dd8d2_2.png" width="69" height="69" alt="Викинути не можна продати: фермери України банкрутіють через конкуренцію">
</span>
<p data-vr-headline>
Викинути не можна продати: фермери України банкрутіють через конкуренцію
</p>
</a>
</li>
<li data-vr-contentbox="На карантин отправили 108 миллионов китайцев" data-vr-contentbox-url="/2351413-na-karantin-otpravili-108-millionov-kitajtsev.html">
<a href="/2351413-na-karantin-otpravili-108-millionov-kitajtsev.html">
<span class="visual">
2
<img src="/media/pictures/2020/5/18/thumbs/69x69/foto-getty-images_rect_3808b44ba78c7444bb00e22eea0eed1a.jpg" width="69" height="69" alt="На карантин отправили 108 миллионов китайцев">
</span>
<p data-vr-headline>
На карантин отправили 108 миллионов китайцев
</p>
</a>
</li>
<li data-vr-contentbox="США запустили в космос корабль для секретной миссии" data-vr-contentbox-url="/2351354-ssha-zapustili-v-kosmos-korabl-dlja-sekretnoj-missii.html">
<a href="/2351354-ssha-zapustili-v-kosmos-korabl-dlja-sekretnoj-missii.html">
<span class="visual">
3
<img src="/media/pictures/2020/5/18/thumbs/69x69/ssha-proveli-uspeshnyj-zapusk-rakety-nositelja-atlas-v-foto-24tvua_rect_fb4a061c6e0be2e7ef4855e4bacc4f4c.jpg" width="69" height="69" alt="США запустили в космос корабль для секретной миссии">
</span>
<p data-vr-headline>
США запустили в космос корабль для секретной миссии
 </p>
</a>
</li>
<li data-vr-contentbox="Президент просит Раду рассмотреть закон о двойном гражданстве" data-vr-contentbox-url="/2351359-prezident-prosit-radu-rassmotret-zakon-o-dvojnom-grazhdanstve.html">
<a href="/2351359-prezident-prosit-radu-rassmotret-zakon-o-dvojnom-grazhdanstve.html">
<span class="visual">
4
<img src="/media/pictures/2020/5/18/thumbs/69x69/foto-vladimir-zelenskij-ap_rect_9609ba5cce5643617911263accc51ec1.jpeg" width="69" height="69" alt="Президент просит Раду рассмотреть закон о двойном гражданстве">
</span>
<p data-vr-headline>
Президент просит Раду рассмотреть закон о двойном гражданстве
</p>
</a>
</li>
<li data-vr-contentbox="Любовь с первого штрафа: пьяный львовянин сделал предложение патрульной" data-vr-contentbox-url="/2351368-ljubov-s-pervogo-shtrafa-pjanyj-lvovjanin-sdelal-predlozhenie-patrulnoj.html">
<a href="/2351368-ljubov-s-pervogo-shtrafa-pjanyj-lvovjanin-sdelal-predlozhenie-patrulnoj.html">
<span class="visual">
5
<img src="/media/pictures/2020/5/18/thumbs/69x69/lvovjanin-pozval-zamuzh-patrulnuju-kotoraja-ego-oshtrafovala-foto-lvivvgorodeua_rect_cbb8099111a050fbbe66a9a3ad978d25.jpg" width="69" height="69" alt="Любовь с первого штрафа: пьяный львовянин сделал предложение патрульной">
</span>
<p data-vr-headline>
Любовь с первого штрафа: пьяный львовянин сделал предложение патрульной
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Зеленский провел кадровые перестановки в РГА трех областей" data-vr-contentbox-url="/2351192-zelenskij-provel-kadrovye-perestanovki-v-rga-treh-oblastej.html">
<a href="/2351192-zelenskij-provel-kadrovye-perestanovki-v-rga-treh-oblastej.html">
<span class="visual">
1
<img src="/media/pictures/2020/5/16/thumbs/69x69/vladimir-zelenskij-foto-gordonuacom_rect_71d6ad3f6dec7544e81bff3c121459fb.jpeg" width="69" height="69" alt="Зеленский провел кадровые перестановки в РГА трех областей">
</span>
<p data-vr-headline>
Зеленский провел кадровые перестановки в РГА трех областей
</p>
</a>
</li>
<li data-vr-contentbox="Почему власти молчали: эпидемиолог из Уханя шокировал признанием" data-vr-contentbox-url="/2351268-kitajskij-veduschij-epidemiolog-rasskazal-o-molchanii-vlastej-uhanja-o-vspyshke-koronavirusa.html">
<a href="/2351268-kitajskij-veduschij-epidemiolog-rasskazal-o-molchanii-vlastej-uhanja-o-vspyshke-koronavirusa.html">
<span class="visual">
2
<img src="/media/pictures/2020/5/17/thumbs/69x69/chzhun-nanshan-foto_rect_6ecef42da93cd4a023c643c79bf6efee.jpeg" width="69" height="69" alt="Почему власти молчали: эпидемиолог из Уханя шокировал признанием">
</span>
<p data-vr-headline>
Почему власти молчали: эпидемиолог из Уханя шокировал признанием
</p>
</a>
</li>
<li data-vr-contentbox="В &#34;Нафтогазе&#34; прокомментировали решение Германии по &#34;Северному потоку-2&#34;" data-vr-contentbox-url="/2351196-v-naftogaze-prokommentirovali-reshenie-germanii-po-severnomu-potoku-2.html">
<a href="/2351196-v-naftogaze-prokommentirovali-reshenie-germanii-po-severnomu-potoku-2.html">
<span class="visual">
3
<img src="/media/pictures/2020/5/16/thumbs/69x69/severnyj-potok-2-foto-gazetaru_rect_ae4049a47515df51d28a641b82fea49e.jpg" width="69" height="69" alt="В &#34;Нафтогазе&#34; прокомментировали решение Германии по &#34;Северному потоку-2&#34;">
</span>
<p data-vr-headline>
В &#34;Нафтогазе&#34; прокомментировали решение Германии по &#34;Северному потоку-2&#34;
</p>
</a>
</li>
<li data-vr-contentbox="Викинути не можна продати: фермери України банкрутіють через конкуренцію" data-vr-contentbox-url="/2351471-vikinuti-ne-mozhna-prodati-fermeri-ukrani-bankrutjut-cherez-konkurentsju.html">
<a href="/2351471-vikinuti-ne-mozhna-prodati-fermeri-ukrani-bankrutjut-cherez-konkurentsju.html">
<span class="visual">
4
<img src="/media/screen/2020/05/19/69x69/novosti-za-2020-05-19-0800_af31ce7ca841edc889c36225907dd8d2_2.png" width="69" height="69" alt="Викинути не можна продати: фермери України банкрутіють через конкуренцію">
</span>
<p data-vr-headline>
Викинути не можна продати: фермери України банкрутіють через конкуренцію
</p>
</a>
</li>
<li data-vr-contentbox="На карантин отправили 108 миллионов китайцев" data-vr-contentbox-url="/2351413-na-karantin-otpravili-108-millionov-kitajtsev.html">
<a href="/2351413-na-karantin-otpravili-108-millionov-kitajtsev.html">
<span class="visual">
5
<img src="/media/pictures/2020/5/18/thumbs/69x69/foto-getty-images_rect_3808b44ba78c7444bb00e22eea0eed1a.jpg" width="69" height="69" alt="На карантин отправили 108 миллионов китайцев">
</span>
<p data-vr-headline>
На карантин отправили 108 миллионов китайцев
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2020/5/19/8/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2020/05/19/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2020/5/19/8/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2020/05/19/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
 <li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2351476-tramp-planiruet-oruzhiem-peremanit-klientov-rossii.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2020-05-19 09:20:32
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>