<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2413573-na-harkvschin-vikrili-masshtabnu-shemu-rozkradannja-ponad-derzhavnih-koshtv.html" />
<meta name="description" content="Гроші мали піти на ремонт доріг, паливно-мастильні матеріали, запчастини та ремонт техніки комунальних підприємств">
<meta property="og:title" content="На Харківщині викрили масштабну схему розкрадання понад державних коштів" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2413573-na-harkvschin-vikrili-masshtabnu-shemu-rozkradannja-ponad-derzhavnih-koshtv.html" />
<meta property="og:description" content="Гроші мали піти на ремонт доріг, паливно-мастильні матеріали, запчастини та ремонт техніки комунальних підприємств" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2021-08-03 08:21:21+02:02" />
<meta property="article:section" content="ОБЩЕСТВО" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="Общество" />
<meta property="article:tag" content="люди" />
<meta property="article:tag" content="коррупция" />
<meta property="article:tag" content="Харьковская область" />
<meta property="article:tag" content="ремонт" />
<meta property="article:tag" content="расследования" />
<meta property="article:tag" content="Харьков" />
<meta property="article:tag" content="местная власть" />
<meta property="twitter:url" content="https://podrobnosti.ua/2413573-na-harkvschin-vikrili-masshtabnu-shemu-rozkradannja-ponad-derzhavnih-koshtv.html" />
<meta itemprop="name" content="На Харківщині викрили масштабну схему розкрадання понад державних коштів">
<meta itemprop="headline" content="На Харківщині викрили масштабну схему розкрадання понад державних коштів">
<meta itemprop="description" content="Гроші мали піти на ремонт доріг, паливно-мастильні матеріали, запчастини та ремонт техніки комунальних підприємств">
<meta itemprop="datePublished" content="2021-08-03T06:19:21+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2021/8/3/thumbs/472x246/pdprimts-zavischuvali-tsni-na-tovari-ta-poslugi_rect_5934be12d5b4e307069cd0451b982466" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2021/8/3/thumbs/435x375/pdprimts-zavischuvali-tsni-na-tovari-ta-poslugi_rect_5934be12d5b4e307069cd0451b982466">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="На Харківщині викрили масштабну схему розкрадання понад державних коштів">
<meta name="twitter:description" content="Гроші мали піти на ремонт доріг, паливно-мастильні матеріали, запчастини та ремонт техніки комунальних підприємств">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2021/8/3/thumbs/472x246/pdprimts-zavischuvali-tsni-na-tovari-ta-poslugi_rect_5934be12d5b4e307069cd0451b982466">
<title>
            На Харківщині викрили масштабну схему розкрадання понад державних коштів | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/236585fe353e.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2413573-na-harkvschin-vikrili-masshtabnu-shemu-rozkradannja-ponad-derzhavnih-koshtv.html",
            page_title: "На Харківщині викрили масштабну схему розкрадання понад державних коштів",
            page_type: "article",
            page_language: "ru",

            
                article_authors: [""],
                article_categories: ["ОБЩЕСТВО"],
                article_subcategories: ["Украина", "Общество", "люди", "коррупция", "Харьковская область", "ремонт", "расследования", "Харьков", "местная власть", ],
                article_type: "default",
                article_word_count: "475",
                article_publication_date: "Tue, 03 Aug 2021 08:21:21 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2413573) === false){
                $.ajax({
                    url: '/update-visited/2413573/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<a href="/add-user-news-pw/" class="report-link button" style="background: #006af2;margin-right: 0.5em;">
<span>МИР чи ВІЙНА</span><span>МИР чи ВІЙНА</span>
</a>
<nav id="nav">
<a href="/all/archive/2021/08/03/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2021/08/03/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2021/8/3/8/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2021/08/03/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li class="header-active-category">
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" style="object-fit: fill;" class="video-js vjs-default-skin vjs-16-9" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>

        window.initLivePlayer = function() {
            window.livePlayerInitiated = true;

            window.livePlayer.play();
        }


        function runPlayer () {
            videojs('live-player', {fluid: true}).ready(function(){
                window.livePlayer = this;
            });
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() {
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2413573-na-harkvschin-vikrili-masshtabnu-shemu-rozkradannja-ponad-derzhavnih-koshtv.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2413573-na-harkvschin-vikrili-masshtabnu-shemu-rozkradannja-ponad-derzhavnih-koshtv.html&text=%D0%9D%D0%B0%20%D0%A5%D0%B0%D1%80%D0%BA%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D1%96%20%D0%B2%D0%B8%D0%BA%D1%80%D0%B8%D0%BB%D0%B8%20%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%BD%D1%83%20%D1%81%D1%85%D0%B5%D0%BC%D1%83%20%D1%80%D0%BE%D0%B7%D0%BA%D1%80%D0%B0%D0%B4%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%BF%D0%BE%D0%BD%D0%B0%D0%B4%20%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%B2%D0%BD%D0%B8%D1%85%20%D0%BA%D0%BE%D1%88%D1%82%D1%96%D0%B2 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#46792429223f7b2e323236357c6969362922342924282935322f68332769747277757371756b28276b2e27342d3035252e2f286b302f2d342f2a2f6b2b2735352e32272428336b352e232b336b34293c2d3427222728282c276b36292827226b2223343c2e2730282f2e6b2d29352e3230682e322b2a">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2413573-na-harkvschin-vikrili-masshtabnu-shemu-rozkradannja-ponad-derzhavnih-koshtv.html" data-vr-zone="Новость" data-vr-contentbox="На Харківщині викрили масштабну схему розкрадання понад державних коштів" data-vr-contentbox-url="/2413573-na-harkvschin-vikrili-masshtabnu-shemu-rozkradannja-ponad-derzhavnih-koshtv.html">
<h1 data-vr-headline>На Харківщині викрили масштабну схему розкрадання понад державних коштів
<a id="article_edit_link" class="hidden" href="/admin/core/article/2413573/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">03 августа 2021 08:21</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности-ТВ
</a>
</span>
</header>
<div class="video-block" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="description" content="Підприємці завищували ціни на товари та послуги">
<meta itemprop="uploadDate" content="2021-08-03T03:09:05.734415+00:00">
<meta itemprop="thumbnailUrl" content="http://podrobnosti.ua/media/screen/2021/08/03/740x497/novosti-za-2021-08-03-0800_832d6dd650ddbc1e6a6fc71ca72b4d5a_3.png">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/screen/2021/08/03/740x100/novosti-za-2021-08-03-0800_832d6dd650ddbc1e6a6fc71ca72b4d5a_3.png);">
<span class="play"><em class="ico"></em></span>
<img src="https://podrobnosti.ua/media/screen/2021/08/03/740x497/novosti-za-2021-08-03-0800_832d6dd650ddbc1e6a6fc71ca72b4d5a_3.png" width="740" height="497" alt="На Харківщині викрили масштабну схему розкрадання понад державних коштів">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
<div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/300562/" data-url="http://podrobnosti.ua/media/videos/2021/8/3/novosti-za-2021-08-03-0800_832d6dd650ddbc1e6a6fc71ca72b4d5a.mp4" data-screenshot="http://podrobnosti.ua/media/screen/2021/08/03/novosti-za-2021-08-03-0800_832d6dd650ddbc1e6a6fc71ca72b4d5a_3.png" poster="http://podrobnosti.ua/media/screen/2021/08/03/novosti-za-2021-08-03-0800_832d6dd650ddbc1e6a6fc71ca72b4d5a_3.png" class="">
</div>
<span class="vide-title" itemprop="name">Підприємці завищували ціни на товари та послуги</span>
</div>
<div itemprop="description" id="article_content"><p style="text-align: justify;">На Харківщині викрили злочинну схему розкрадання понад пів мільярда державних коштів. Гроші мали піти на ремонт доріг, паливно-мастильні матеріали, запчастини та ремонт техніки комунальних підприємств. Однак осіли у кишенях посадовців та керівників кількох приватних компаній.</p>
<p style="text-align: justify;">Підприємці завищували ціни на товари та послуги. Та брали гроші за роботи, яких не робили. Досудове розслідування триває.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2413573-na-harkvschin-vikrili-masshtabnu-shemu-rozkradannja-ponad-derzhavnih-koshtv.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2413573-na-harkvschin-vikrili-masshtabnu-shemu-rozkradannja-ponad-derzhavnih-koshtv.html&text=%D0%9D%D0%B0%20%D0%A5%D0%B0%D1%80%D0%BA%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D1%96%20%D0%B2%D0%B8%D0%BA%D1%80%D0%B8%D0%BB%D0%B8%20%D0%BC%D0%B0%D1%81%D1%88%D1%82%D0%B0%D0%B1%D0%BD%D1%83%20%D1%81%D1%85%D0%B5%D0%BC%D1%83%20%D1%80%D0%BE%D0%B7%D0%BA%D1%80%D0%B0%D0%B4%D0%B0%D0%BD%D0%BD%D1%8F%20%D0%BF%D0%BE%D0%BD%D0%B0%D0%B4%20%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%B2%D0%BD%D0%B8%D1%85%20%D0%BA%D0%BE%D1%88%D1%82%D1%96%D0%B2 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/v-ukraine/">Украина</a></li>
<li><a href="/tag/obschestvo/">Общество</a></li>
<li><a href="/tag/chelovek-ljudi/">люди</a></li>
<li><a href="/tag/korruptsija-2/">коррупция</a></li>
<li><a href="/tag/harkovskaja-oblast/">Харьковская область</a></li>
<li><a href="/tag/remont/">ремонт</a></li>
<li><a href="/tag/rassledovanija-2/">расследования</a></li>
<li><a href="/tag/harkov/">Харьков</a></li>
<li><a href="/tag/mestnaja-vlast-2/">местная власть</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'podrobnosti-tizers.online';</script>
<script src="//podrobnosti-tizers.online/Ulg/As.js"></script>
<div id="MIXADV_8687" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=8687" async></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
 <div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="На Прикарпатті розслідують авіакатастрофу легкомоторного літака" data-vr-contentbox-url="/2413147-na-prikarpatt-rozsldujut-avakatastrofu-legkomotornogo-ltaka.html">
<a href="/2413147-na-prikarpatt-rozsldujut-avakatastrofu-legkomotornogo-ltaka.html">
<div class="visual"><img src="/media/pictures/2021/7/29/thumbs/282x180/avakatastrofa-na-prikarpatt-zabrala-zhittja-chotiroh-ljudej-sprichinila-masshtabn-zbitki_rect_f6a5b8d8ee7e81c54a5e1a9282b905bc" alt="На Прикарпатті розслідують авіакатастрофу легкомоторного літака" width="282" height="180"></div>
<em class="date">29 июля 2021 21:31</em>
<span class="title analytic-title-h4" data-vr-headline>На Прикарпатті розслідують авіакатастрофу легкомоторного літака</span>
<p>Чи мав льотчик дозволи на польоти та яка доля родини, на чий будинок впало повітряне судно? </p>
</a>
</div>
<div class="analytic" data-vr-contentbox="На Харківщині підліток вбив 6-річну дівчинку" data-vr-contentbox-url="/2413152-na-harkvschin-pdltok-vbiv-6-rchnu-dvchinku.html">
<a href="/2413152-na-harkvschin-pdltok-vbiv-6-rchnu-dvchinku.html">
<div class="visual"><img src="/media/pictures/2021/7/29/thumbs/282x180/neditjache-zvrstvo_rect_b652e3b687c91d779169717164491469" alt="На Харківщині підліток вбив 6-річну дівчинку" width="282" height="180"></div>
<em class="date">29 июля 2021 20:01</em>
<span class="title analytic-title-h4" data-vr-headline>На Харківщині підліток вбив 6-річну дівчинку</span>
<p>Що сталося між дітьми? І де зараз підліток, якого підозрюють у вбивстві?</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Врятовані від загибелі тварини знайшли прихисток у Фельдман Екопарку" data-vr-contentbox-url="/2412119-vrjatovan-vd-zagibel-tvarini-znajshli-prilistok-u-feldman-ekoparku.html">
<a href="/2412119-vrjatovan-vd-zagibel-tvarini-znajshli-prilistok-u-feldman-ekoparku.html">
<div class="visual"><img src="/media/pictures/2021/7/19/thumbs/282x180/porjatunok-dlja-tvarin_rect_2503de245de00feb1127a060f64a0e70" alt="Врятовані від загибелі тварини знайшли прихисток у Фельдман Екопарку" width="282" height="180"></div>
<em class="date">19 июля 2021 21:01</em>
<span class="title analytic-title-h4" data-vr-headline>Врятовані від загибелі тварини знайшли прихисток у Фельдман Екопарку</span>
<p>За десятиліття роботи у Фельдман Екопарку врятували та повернули в дику природу шість тисяч тварин з різних регіонів України</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Вакцини на смітник: у Харкові зіпсували 9 тисяч доз препарату Pfizer" data-vr-contentbox-url="/2411739-vaktsini-na-smtnik-u-harkov-zpsuvali-9-tisjach-doz-preparatu-pfizer.html">
<a href="/2411739-vaktsini-na-smtnik-u-harkov-zpsuvali-9-tisjach-doz-preparatu-pfizer.html">
<div class="visual"><img src="/media/pictures/2021/7/15/thumbs/282x180/zpsovan-vaktsini_rect_cf352332fe5112ac9deea49ea37d5d5f" alt="Вакцини на смітник: у Харкові зіпсували 9 тисяч доз препарату Pfizer" width="282" height="180"></div>
<em class="date">15 июля 2021 21:21</em>
<span class="title analytic-title-h4" data-vr-headline>Вакцини на смітник: у Харкові зіпсували 9 тисяч доз препарату Pfizer</span>
<p>Два контейнери американської сироватки доставили в лікарню з порушеннями - що саме сталося і як про це дізналася преса?</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Мільйон для котиків: зоозахисники Черкас вимагають надати кошти для масової стерилізації безпритульних тварин" data-vr-contentbox-url="/2413580-mljon-dlja-kotikv-zoozahisniki-cherkas-vimagajut-nadati-koshti-dlja-masovo-sterilzats-bezpritulnih-tvarin.html">
<a href="/2413580-mljon-dlja-kotikv-zoozahisniki-cherkas-vimagajut-nadati-koshti-dlja-masovo-sterilzats-bezpritulnih-tvarin.html">
<div class="visual"><img src="/media/pictures/2021/8/3/thumbs/282x180/tvarini-popovnjujut-lavi-bezpritulnih_rect_5d0212c4e7d3e0c40a78c9fdcdd601f4" alt="Мільйон для котиків: зоозахисники Черкас вимагають надати кошти для масової стерилізації безпритульних тварин" width="282" height="180"></div>
<em class="date">03 августа 2021 09:11</em>
<span class="title analytic-title-h4" data-vr-headline>Мільйон для котиків: зоозахисники Черкас вимагають надати кошти для масової стерилізації безпритульних тварин</span>
<p>Волонтери постійно привертають увагу до проблеми вуличних котів: влаштовують акції, бо розуміють - наслідки можуть набути катастрофічних масштабів</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="У Черкасах учасники &#34;Мотопробігу Єдності&#34; жорстоко побили молоду пару" data-vr-contentbox-url="/2413581-u-cherkasah-uchasniki-motoprobgu-dnost-zhorstoko-pobili-molodu-paru.html">
<a href="/2413581-u-cherkasah-uchasniki-motoprobgu-dnost-zhorstoko-pobili-molodu-paru.html">
<div class="visual"><img src="/media/pictures/2021/8/3/thumbs/282x180/konflkt-z-bajkerami-u-cherkasah_rect_7abbed8e79716ec2232c64e91b49117b" alt="У Черкасах учасники &#34;Мотопробігу Єдності&#34; жорстоко побили молоду пару" width="282" height="180"></div>
<em class="date">03 августа 2021 09:01</em>
<span class="title analytic-title-h4" data-vr-headline>У Черкасах учасники &#34;Мотопробігу Єдності&#34; жорстоко побили молоду пару</span>
<p>Мотоциклісти битками та ціпком відлупцювали 20-річного хлопця та його дівчину на очах перехожих</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2021/08/03/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="Українська легкоатлетка Марина Бех-Романчук посіла п&#39;яте місце у стрибках в довжину на Олімпіаді в Токіо" data-vr-contentbox-url="/2413579-ukranska-legkoatletka-marina-beh-romanchuk-posla-pjate-mstse-u-stribkah-v-dovzhinu-na-olmpad-v-toko.html">
<a href="/2413579-ukranska-legkoatletka-marina-beh-romanchuk-posla-pjate-mstse-u-stribkah-v-dovzhinu-na-olmpad-v-toko.html">
<div class="info">
<span class="news-title" data-vr-headline>Українська легкоатлетка Марина Бех-Романчук посіла п&#39;яте місце у стрибках в довжину на Олімпіаді в Токіо</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-03 09:21:21+00:00">
03 августа 2021 09:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мільйон для котиків: зоозахисники Черкас вимагають надати кошти для масової стерилізації безпритульних тварин" data-vr-contentbox-url="/2413580-mljon-dlja-kotikv-zoozahisniki-cherkas-vimagajut-nadati-koshti-dlja-masovo-sterilzats-bezpritulnih-tvarin.html">
<a href="/2413580-mljon-dlja-kotikv-zoozahisniki-cherkas-vimagajut-nadati-koshti-dlja-masovo-sterilzats-bezpritulnih-tvarin.html">
<div class="info">
<span class="news-title" data-vr-headline>Мільйон для котиків: зоозахисники Черкас вимагають надати кошти для масової стерилізації безпритульних тварин</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-03 09:11:11+00:00">
03 августа 2021 09:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украина готовится получить миллиардный кредит от МВФ" data-vr-contentbox-url="/2413584-ukraina-gotovitsja-poluchit-milliardnyj-kredit-ot-mvf.html">
<a href="/2413584-ukraina-gotovitsja-poluchit-milliardnyj-kredit-ot-mvf.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина готовится получить миллиардный кредит от МВФ</span>
<em class="date" data-date="2021-08-03 09:10:00+00:00">
03 августа 2021 09:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Черкасах учасники &#34;Мотопробігу Єдності&#34; жорстоко побили молоду пару" data-vr-contentbox-url="/2413581-u-cherkasah-uchasniki-motoprobgu-dnost-zhorstoko-pobili-molodu-paru.html">
<a href="/2413581-u-cherkasah-uchasniki-motoprobgu-dnost-zhorstoko-pobili-molodu-paru.html">
<div class="info">
<span class="news-title" data-vr-headline>У Черкасах учасники &#34;Мотопробігу Єдності&#34; жорстоко побили молоду пару</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-03 09:01:01+00:00">
03 августа 2021 09:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Нідерландах стартувала масова вакцинація моряків" data-vr-contentbox-url="/2413576-u-nderlandah-startuvala-masova-vaktsinatsja-morjakv.html">
<a href="/2413576-u-nderlandah-startuvala-masova-vaktsinatsja-morjakv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Нідерландах стартувала масова вакцинація моряків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-03 08:51:51+00:00">
03 августа 2021 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща запропонувала прихисток білоруській атлетці Христині Тимановській" data-vr-contentbox-url="/2413578-polscha-zaproponuvala-prihistok-bloruskj-atletts-hristin-timanovskj.html">
<a href="/2413578-polscha-zaproponuvala-prihistok-bloruskj-atletts-hristin-timanovskj.html">
<div class="info">
<span class="news-title" data-vr-headline>Польща запропонувала прихисток білоруській атлетці Христині Тимановській</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-03 08:41:41+00:00">
03 августа 2021 08:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус &#34;зверствует&#34; в Украине: последние данные о зараженных" data-vr-contentbox-url="/2413583-koronavirus-zverstvuet-v-ukraine-poslednie-dannye-o-zarazhennyh-9.html">
<a href="/2413583-koronavirus-zverstvuet-v-ukraine-poslednie-dannye-o-zarazhennyh-9.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус &#34;зверствует&#34; в Украине: последние данные о зараженных</span>
<em class="date" data-date="2021-08-03 08:36:34+00:00">
03 августа 2021 08:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Підпільна тютюнова фабрика у Польщі випускала контрафактні цигарки" data-vr-contentbox-url="/2413577-pdplna-tjutjunova-fabrika-u-polsch-vipuskala-kontrafaktn-tsigarki.html">
<a href="/2413577-pdplna-tjutjunova-fabrika-u-polsch-vipuskala-kontrafaktn-tsigarki.html">
<div class="info">
<span class="news-title" data-vr-headline>Підпільна тютюнова фабрика у Польщі випускала контрафактні цигарки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-03 08:31:31+00:00">
03 августа 2021 08:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Харківщині викрили масштабну схему розкрадання понад державних коштів" data-vr-contentbox-url="/2413573-na-harkvschin-vikrili-masshtabnu-shemu-rozkradannja-ponad-derzhavnih-koshtv.html">
<a href="/2413573-na-harkvschin-vikrili-masshtabnu-shemu-rozkradannja-ponad-derzhavnih-koshtv.html">
<div class="info">
<span class="news-title" data-vr-headline>На Харківщині викрили масштабну схему розкрадання понад державних коштів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-03 08:21:21+00:00">
03 августа 2021 08:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Запоріжжі з&#39;ясовують причини масштабної пожежі в багатоповерхівці" data-vr-contentbox-url="/2413574-u-zaporzhzh-zjasovujut-prichini-masshtabno-pozhezh-v-bagatopoverhvts.html">
<a href="/2413574-u-zaporzhzh-zjasovujut-prichini-masshtabno-pozhezh-v-bagatopoverhvts.html">
<div class="info">
<span class="news-title" data-vr-headline>У Запоріжжі з&#39;ясовують причини масштабної пожежі в багатоповерхівці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-03 08:11:11+00:00">
03 августа 2021 08:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинские борцы пробились в четвертьфинал Олимпийских игр " data-vr-contentbox-url="/2413572-ukrainskie-sportsmeny-probilis-v-chetvertfinal-olimpijskih-igr.html">
<a href="/2413572-ukrainskie-sportsmeny-probilis-v-chetvertfinal-olimpijskih-igr.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинские борцы пробились в четвертьфинал Олимпийских игр </span>
<em class="date" data-date="2021-08-03 08:01:32+00:00">
03 августа 2021 08:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Луганщині ворожий безпілотник перетнув лінію розмежування" data-vr-contentbox-url="/2413575-na-luganschin-vorozhij-bezplotnik-peretnuv-lnju-rozmezhuvannja.html">
<a href="/2413575-na-luganschin-vorozhij-bezplotnik-peretnuv-lnju-rozmezhuvannja.html">
<div class="info">
<span class="news-title" data-vr-headline>На Луганщині ворожий безпілотник перетнув лінію розмежування</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-03 08:01:01+00:00">
03 августа 2021 08:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус стал более опасным: ученые сделали пугающее заявление" data-vr-contentbox-url="/2413571-koronavirus-stal-bolee-opasnym-uchenye-sdelali-pugajuschee-zajavlenie.html">
<a href="/2413571-koronavirus-stal-bolee-opasnym-uchenye-sdelali-pugajuschee-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус стал более опасным: ученые сделали пугающее заявление</span>
<em class="date" data-date="2021-08-03 07:29:44+00:00">
03 августа 2021 07:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цены на бензин и автогаз растут: сколько стоит топливо " data-vr-contentbox-url="/2413494-tseny-na-benzin-i-avtogaz-rastut-skolko-stoit-toplivo.html">
<a href="/2413494-tseny-na-benzin-i-avtogaz-rastut-skolko-stoit-toplivo.html">
<div class="info">
<span class="news-title" data-vr-headline>Цены на бензин и автогаз растут: сколько стоит топливо </span>
<em class="date" data-date="2021-08-03 07:00:28+00:00">
03 августа 2021 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2413492-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-487.html">
<a href="/2413492-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-487.html">
<div class="info">
<span class="news-title" data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</span>
<em class="date" data-date="2021-08-03 06:30:58+00:00">
03 августа 2021 06:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Студент из Одессы стал чемпионом мира по французскому боксу" data-vr-contentbox-url="/2413561-student-iz-odessy-stal-chempionom-mira-po-frantsuzskomu-boksu.html">
<a href="/2413561-student-iz-odessy-stal-chempionom-mira-po-frantsuzskomu-boksu.html">
<div class="info">
<span class="news-title" data-vr-headline>Студент из Одессы стал чемпионом мира по французскому боксу</span>
<em class="date" data-date="2021-08-03 05:20:28+00:00">
03 августа 2021 05:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Запорожье прогремел взрыв, горит многоэтажка (видео)" data-vr-contentbox-url="/2413560-v-zaporozhe-progremel-vzryv-gorit-mnogoetazhka-video.html">
<a href="/2413560-v-zaporozhe-progremel-vzryv-gorit-mnogoetazhka-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Запорожье прогремел взрыв, горит многоэтажка (видео)</span>
<em class="date" data-date="2021-08-03 04:15:01+00:00">
03 августа 2021 04:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Шквалы с градом и похолодание: погода в Украине резко изменится" data-vr-contentbox-url="/2413558-shkvaly-s-gradom-i-poholodanie-pogoda-v-ukraine-rezko-izmenitsja.html">
<a href="/2413558-shkvaly-s-gradom-i-poholodanie-pogoda-v-ukraine-rezko-izmenitsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Шквалы с градом и похолодание: погода в Украине резко изменится</span>
<em class="date" data-date="2021-08-03 03:10:14+00:00">
03 августа 2021 03:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спортивная трагедия: на Олимпиаде лошадь получила смертельную травму" data-vr-contentbox-url="/2413559-sportivnaja-tragedija-na-olimpiade-loshad-poluchila-smertelnuju-travmu.html">
<a href="/2413559-sportivnaja-tragedija-na-olimpiade-loshad-poluchila-smertelnuju-travmu.html">
<div class="info">
<span class="news-title" data-vr-headline>Спортивная трагедия: на Олимпиаде лошадь получила смертельную травму</span>
<em class="date" data-date="2021-08-03 02:20:00+00:00">
03 августа 2021 02:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Изменение головного мозга: пожилые пациенты с коронавирусом испугали ученых" data-vr-contentbox-url="/2413555-izmenenie-golovnogo-mozga-pozhilye-patsienty-s-koronavirusom-ispugali-uchenyh.html">
<a href="/2413555-izmenenie-golovnogo-mozga-pozhilye-patsienty-s-koronavirusom-ispugali-uchenyh.html">
<div class="info">
<span class="news-title" data-vr-headline>Изменение головного мозга: пожилые пациенты с коронавирусом испугали ученых</span>
<em class="date" data-date="2021-08-03 01:10:00+00:00">
03 августа 2021 01:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему нельзя пить чай на пустой желудок" data-vr-contentbox-url="/2413556-pochemu-nelzja-pit-chaj-na-pustoj-zheludok.html">
<a href="/2413556-pochemu-nelzja-pit-chaj-na-pustoj-zheludok.html">
<div class="info">
<span class="news-title" data-vr-headline>Почему нельзя пить чай на пустой желудок</span>
<em class="date" data-date="2021-08-03 00:20:40+00:00">
03 августа 2021 00:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відпочинок на мальовничому кар&#39;єрі: у Мигеї взялися розвивати туризм" data-vr-contentbox-url="/2413549-vdpochinok-na-malovnichomu-karr-u-mige-vzjalisja-rozvivati-turizm.html">
<a href="/2413549-vdpochinok-na-malovnichomu-karr-u-mige-vzjalisja-rozvivati-turizm.html">
<div class="info">
<span class="news-title" data-vr-headline>Відпочинок на мальовничому кар&#39;єрі: у Мигеї взялися розвивати туризм</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 23:09:00+00:00">
02 августа 2021 23:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Черкасах зоозахисники вимагають у влади грощі на стерилізацію" data-vr-contentbox-url="/2413548-u-cherkasah-zoozahisniki-vimagajut-u-vladi-grosch-na-sterilzatsju.html">
<a href="/2413548-u-cherkasah-zoozahisniki-vimagajut-u-vladi-grosch-na-sterilzatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>У Черкасах зоозахисники вимагають у влади грощі на стерилізацію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 23:09:00+00:00">
02 августа 2021 23:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ляшко заявил о готовности Украины к новой волне COVID-19" data-vr-contentbox-url="/2413529-ljashko-zajavil-o-gotovnosti-ukrainy-k-novoj-volne-covid-19.html">
<a href="/2413529-ljashko-zajavil-o-gotovnosti-ukrainy-k-novoj-volne-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Ляшко заявил о готовности Украины к новой волне COVID-19</span>
<em class="date" data-date="2021-08-02 23:00:33+00:00">
02 августа 2021 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Далекобійниця зі Львова підкорює дороги Європи на вантажівці" data-vr-contentbox-url="/2413552-dalekobjnitsja-z-lvova-pdkorju-dorogi-vropi-na-vantazhvts.html">
<a href="/2413552-dalekobjnitsja-z-lvova-pdkorju-dorogi-vropi-na-vantazhvts.html">
<div class="info">
<span class="news-title" data-vr-headline>Далекобійниця зі Львова підкорює дороги Європи на вантажівці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 22:59:00+00:00">
02 августа 2021 22:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Розробники Pfizer працюють над вакциною від малярії" data-vr-contentbox-url="/2413550-rozrobniki-pfizer-pratsjujut-nad-vaktsinoju-vd-maljar.html">
<a href="/2413550-rozrobniki-pfizer-pratsjujut-nad-vaktsinoju-vd-maljar.html">
<div class="info">
<span class="news-title" data-vr-headline>Розробники Pfizer працюють над вакциною від малярії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 22:39:00+00:00">
02 августа 2021 22:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Туреччині перекинувся автобус з росіяними: чотири людини загинули" data-vr-contentbox-url="/2413551-u-turechchin-perekinuvsja-avtobus-z-rosjanimi-chotiri-ljudini-zaginuli.html">
<a href="/2413551-u-turechchin-perekinuvsja-avtobus-z-rosjanimi-chotiri-ljudini-zaginuli.html">
<div class="info">
<span class="news-title" data-vr-headline>У Туреччині перекинувся автобус з росіяними: чотири людини загинули</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 22:35:00+00:00">
02 августа 2021 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Банда з Києва катувала та вибивала гроші з іноземців" data-vr-contentbox-url="/2413542-banda-z-kiva-vibivala-grosh-ta-katuvala-nozemtsv.html">
<a href="/2413542-banda-z-kiva-vibivala-grosh-ta-katuvala-nozemtsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Банда з Києва катувала та вибивала гроші з іноземців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 22:23:00+00:00">
02 августа 2021 22:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Иран получит коллективный ответ за нападение на танкер - Госдеп США" data-vr-contentbox-url="/2413557-iran-poluchit-kollektivnyj-otvet-za-napadenie-na-tanker-gosdep-ssha.html">
<a href="/2413557-iran-poluchit-kollektivnyj-otvet-za-napadenie-na-tanker-gosdep-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Иран получит коллективный ответ за нападение на танкер - Госдеп США</span>
<em class="date" data-date="2021-08-02 22:16:40+00:00">
02 августа 2021 22:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дружина Бориса Джонсона чекає на другу дитину" data-vr-contentbox-url="/2413545-druzhina-borisa-dzhonsona-cheka-na-drugu-ditinu.html">
<a href="/2413545-druzhina-borisa-dzhonsona-cheka-na-drugu-ditinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Дружина Бориса Джонсона чекає на другу дитину</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 22:03:00+00:00">
02 августа 2021 22:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юрій Бойко закликав взяти під контроль ціни на товари першої необхідності" data-vr-contentbox-url="/2413543-jurj-bojko-zaklikav-vzjati-pd-kontrol-tsni-na-tovari-persho-neobhdnost.html">
<a href="/2413543-jurj-bojko-zaklikav-vzjati-pd-kontrol-tsni-na-tovari-persho-neobhdnost.html">
<div class="info">
<span class="news-title" data-vr-headline>Юрій Бойко закликав взяти під контроль ціни на товари першої необхідності</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 21:43:00+00:00">
02 августа 2021 21:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Германии детей начнут вакцинировать от коронавируса" data-vr-contentbox-url="/2413554-v-germanii-detej-nachnut-vaktsinirovat-ot-koronavirusa.html">
<a href="/2413554-v-germanii-detej-nachnut-vaktsinirovat-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Германии детей начнут вакцинировать от коронавируса</span>
<em class="date" data-date="2021-08-02 21:32:03+00:00">
02 августа 2021 21:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українцям без вакцинації можуть обмежити права" data-vr-contentbox-url="/2413536-ukrantsjam-bez-vaktsinats-mozhut-obmezhiti-prava.html">
<a href="/2413536-ukrantsjam-bez-vaktsinats-mozhut-obmezhiti-prava.html">
<div class="info">
<span class="news-title" data-vr-headline>Українцям без вакцинації можуть обмежити права</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 21:23:00+00:00">
02 августа 2021 21:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Саміти, парад та концерт: на &#34;Форумі 30&#34; презентували план святкування Дня Незалежності" data-vr-contentbox-url="/2413541-samti-parad-ta-kontsert-na-forum-30-prezentuvali-plan-svjatkuvannja-dnja-nezalezhnost.html">
<a href="/2413541-samti-parad-ta-kontsert-na-forum-30-prezentuvali-plan-svjatkuvannja-dnja-nezalezhnost.html">
<div class="info">
<span class="news-title" data-vr-headline>Саміти, парад та концерт: на &#34;Форумі 30&#34; презентували план святкування Дня Незалежності</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 21:15:00+00:00">
02 августа 2021 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Известная украинская певица впервые стала мамой" data-vr-contentbox-url="/2413544-izvestnaja-ukrainskaja-pevitsa-vpervye-stala-mamoj.html">
<a href="/2413544-izvestnaja-ukrainskaja-pevitsa-vpervye-stala-mamoj.html">
<div class="info">
<span class="news-title" data-vr-headline>Известная украинская певица впервые стала мамой</span>
<em class="date" data-date="2021-08-02 20:54:50+00:00">
02 августа 2021 20:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві затримали нападника на відомого танцюриста" data-vr-contentbox-url="/2413539-u-kiv-zatrimali-napadnika-na-vdomogo-tantsjurista.html">
<a href="/2413539-u-kiv-zatrimali-napadnika-na-vdomogo-tantsjurista.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві затримали нападника на відомого танцюриста</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 20:51:00+00:00">
02 августа 2021 20:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олімпіада-2020: український стрілець поцілив мішень суперника" data-vr-contentbox-url="/2413532-olmpada-2020-ukranskij-strlets-potsliv-mshen-supernika.html">
<a href="/2413532-olmpada-2020-ukranskij-strlets-potsliv-mshen-supernika.html">
<div class="info">
<span class="news-title" data-vr-headline>Олімпіада-2020: український стрілець поцілив мішень суперника</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 20:39:00+00:00">
02 августа 2021 20:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна квітами зустріла бронзову призерку Олімпіади Еліну Світоліну" data-vr-contentbox-url="/2413533-ukrana-kvtami-zustrla-bronzovu-prizerku-olmpadi-elnu-svtolnu.html">
<a href="/2413533-ukrana-kvtami-zustrla-bronzovu-prizerku-olmpadi-elnu-svtolnu.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна квітами зустріла бронзову призерку Олімпіади Еліну Світоліну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 20:29:00+00:00">
02 августа 2021 20:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандал на Олімпіаді: чому Христина Тимановська відмовилася повертатися до Білорусі?" data-vr-contentbox-url="/2413534-skandal-na-olmpad-chomu-hristina-timanovska-vdmovilasja-povertatisja-do-blorus.html">
<a href="/2413534-skandal-na-olmpad-chomu-hristina-timanovska-vdmovilasja-povertatisja-do-blorus.html">
<div class="info">
<span class="news-title" data-vr-headline>Скандал на Олімпіаді: чому Христина Тимановська відмовилася повертатися до Білорусі?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 20:27:00+00:00">
02 августа 2021 20:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Чем отличаются COVID-симптомы у людей разного возраста" data-vr-contentbox-url="/2413531-chem-otlichajutsja-covid-simptomy-u-ljudej-raznogo-vozrasta.html">
<a href="/2413531-chem-otlichajutsja-covid-simptomy-u-ljudej-raznogo-vozrasta.html">
<div class="info">
<span class="news-title" data-vr-headline>Чем отличаются COVID-симптомы у людей разного возраста</span>
<em class="date" data-date="2021-08-02 20:26:19+00:00">
02 августа 2021 20:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожежі у Туреччині: українка розповіла про відпочинок із присмаком диму" data-vr-contentbox-url="/2413537-pozhezh-u-turechchin-ukranka-rozpovla-pro-vdpochinok-z-prismakom-dimu.html">
<a href="/2413537-pozhezh-u-turechchin-ukranka-rozpovla-pro-vdpochinok-z-prismakom-dimu.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожежі у Туреччині: українка розповіла про відпочинок із присмаком диму</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 20:13:00+00:00">
02 августа 2021 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Діти лісу&#34; взяли на себе відповідальність за пожежі у Туреччині" data-vr-contentbox-url="/2413523-dti-lsu-vzjali-na-sebe-vdpovdalnst-za-pozhezh-u-turechchin.html">
<a href="/2413523-dti-lsu-vzjali-na-sebe-vdpovdalnst-za-pozhezh-u-turechchin.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Діти лісу&#34; взяли на себе відповідальність за пожежі у Туреччині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 20:01:00+00:00">
02 августа 2021 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд не разрешил Тимановской вернуться на Олимпиаду" data-vr-contentbox-url="/2413530-cas-ne-razreshil-timanovskoj-vernutsja-na-olimpiadu.html">
<a href="/2413530-cas-ne-razreshil-timanovskoj-vernutsja-na-olimpiadu.html">
<div class="info">
<span class="news-title" data-vr-headline>Суд не разрешил Тимановской вернуться на Олимпиаду</span>
<em class="date" data-date="2021-08-02 19:58:05+00:00">
02 августа 2021 19:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща видала візу Христині Тимановській" data-vr-contentbox-url="/2413521-polscha-vidala-vzu-hristin-timanovskj.html">
<a href="/2413521-polscha-vidala-vzu-hristin-timanovskj.html">
<div class="info">
<span class="news-title" data-vr-headline>Польща видала візу Христині Тимановській</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 19:43:00+00:00">
02 августа 2021 19:43
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Офисе генпрокурора отреагировали на дело Чауса" data-vr-contentbox-url="/2413528-v-ofise-genprokurora-otreagirovali-na-delo-chausa.html">
<a href="/2413528-v-ofise-genprokurora-otreagirovali-na-delo-chausa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Офисе генпрокурора отреагировали на дело Чауса</span>
<em class="date" data-date="2021-08-02 19:24:31+00:00">
02 августа 2021 19:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олександра Лукашенка звинуватили у міграційній кризі" data-vr-contentbox-url="/2413516-oleksandra-lukashenka-zvinuvatili-u-mgratsjnj-kriz.html">
<a href="/2413516-oleksandra-lukashenka-zvinuvatili-u-mgratsjnj-kriz.html">
<div class="info">
<span class="news-title" data-vr-headline>Олександра Лукашенка звинуватили у міграційній кризі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 19:23:00+00:00">
02 августа 2021 19:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліція Німеччини розігнала протест коронаскептиків" data-vr-contentbox-url="/2413520-poltsja-nmechchini-rozgnala-protest-koronaskeptikv.html">
<a href="/2413520-poltsja-nmechchini-rozgnala-protest-koronaskeptikv.html">
<div class="info">
<span class="news-title" data-vr-headline>Поліція Німеччини розігнала протест коронаскептиків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 19:03:00+00:00">
02 августа 2021 19:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве пропал лидер &#34;Белорусского дома в Украине&#34;" data-vr-contentbox-url="/2413527-v-kieve-propal-lider-belorusskogo-doma-v-ukraine.html">
<a href="/2413527-v-kieve-propal-lider-belorusskogo-doma-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве пропал лидер &#34;Белорусского дома в Украине&#34;</span>
<em class="date" data-date="2021-08-02 19:02:59+00:00">
02 августа 2021 19:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ізраїлі вакцинуватимуть пенсіонерів третьою дозою" data-vr-contentbox-url="/2413518-v-zral-vaktsinuvatimut-pensonerv-tretoju-dozoju.html">
<a href="/2413518-v-zral-vaktsinuvatimut-pensonerv-tretoju-dozoju.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ізраїлі вакцинуватимуть пенсіонерів третьою дозою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 18:51:00+00:00">
02 августа 2021 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус лютує в США: блогерам платитимуть за пропаганду вакцинації" data-vr-contentbox-url="/2413522-koronavrus-ljutu-v-ssha-blogeram-platitimut-za-propagandu-vaktsinats.html">
<a href="/2413522-koronavrus-ljutu-v-ssha-blogeram-platitimut-za-propagandu-vaktsinats.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавірус лютує в США: блогерам платитимуть за пропаганду вакцинації</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 18:49:00+00:00">
02 августа 2021 18:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Китаї фіксують новий спалах коронавірусу" data-vr-contentbox-url="/2413519-u-kita-fksujut-novij-spalah-koronavrusu.html">
<a href="/2413519-u-kita-fksujut-novij-spalah-koronavrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Китаї фіксують новий спалах коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 18:45:00+00:00">
02 августа 2021 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер звезда фильма &#34;Трое в лодке, не считая собаки&#34;" data-vr-contentbox-url="/2413526-umer-zvezda-filma-troe-v-lodke-ne-schitaja-sobaki.html">
<a href="/2413526-umer-zvezda-filma-troe-v-lodke-ne-schitaja-sobaki.html">
<div class="info">
<span class="news-title" data-vr-headline>Умер звезда фильма &#34;Трое в лодке, не считая собаки&#34;</span>
<em class="date" data-date="2021-08-02 18:44:22+00:00">
02 августа 2021 18:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні введуть обмеження для невакцинованих громадян" data-vr-contentbox-url="/2413513-v-ukran-vvedut-obmezhennja-dlja-nevaktsinovanih-gromadjan.html">
<a href="/2413513-v-ukran-vvedut-obmezhennja-dlja-nevaktsinovanih-gromadjan.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні введуть обмеження для невакцинованих громадян</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 18:35:00+00:00">
02 августа 2021 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Республіканці США назвали Китай винним у виникненні коронавірусу" data-vr-contentbox-url="/2413512-respublkants-ssha-nazvali-kitaj-vinnim-u-viniknenn-koronavrusu.html">
<a href="/2413512-respublkants-ssha-nazvali-kitaj-vinnim-u-viniknenn-koronavrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>Республіканці США назвали Китай винним у виникненні коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 18:35:00+00:00">
02 августа 2021 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Учасники &#34;Мотопробігу Єдності&#34; побили молоду пару" data-vr-contentbox-url="/2413515-uchasniki-motoprobgu-dnost-pobili-molodu-paru.html">
<a href="/2413515-uchasniki-motoprobgu-dnost-pobili-molodu-paru.html">
<div class="info">
<span class="news-title" data-vr-headline>Учасники &#34;Мотопробігу Єдності&#34; побили молоду пару</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 18:25:00+00:00">
02 августа 2021 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві іноземців обкрадали та катували у кал&#39;янній" data-vr-contentbox-url="/2413514-u-kiv-nozemtsv-obkradali-ta-katuvali-u-kaljannj.html">
<a href="/2413514-u-kiv-nozemtsv-obkradali-ta-katuvali-u-kaljannj.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві іноземців обкрадали та катували у кал&#39;янній</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 18:19:00+00:00">
02 августа 2021 18:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Любов, смерть та дерево: у Львові на побаченні вбило молоду пару" data-vr-contentbox-url="/2413517-u-lvov-derevom-vbilo-hloptsja-dvchinu.html">
<a href="/2413517-u-lvov-derevom-vbilo-hloptsja-dvchinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Любов, смерть та дерево: у Львові на побаченні вбило молоду пару</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 18:17:00+00:00">
02 августа 2021 18:17
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="День Независимости: Рада соберется на торжественное заседание" data-vr-contentbox-url="/2413506-den-nezavisimosti-rada-soberetsja-na-torzhestvennoe-zasedanie.html">
<a href="/2413506-den-nezavisimosti-rada-soberetsja-na-torzhestvennoe-zasedanie.html">
<div class="info">
<span class="news-title" data-vr-headline>День Независимости: Рада соберется на торжественное заседание</span>
<em class="date" data-date="2021-08-02 18:10:20+00:00">
02 августа 2021 18:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Інфляція в Україні зросте через подорожчання електроенергії" data-vr-contentbox-url="/2413507-nfljatsja-v-ukran-zroste-cherez-podorozhchannja-elektroenerg.html">
<a href="/2413507-nfljatsja-v-ukran-zroste-cherez-podorozhchannja-elektroenerg.html">
<div class="info">
<span class="news-title" data-vr-headline>Інфляція в Україні зросте через подорожчання електроенергії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 18:09:00+00:00">
02 августа 2021 18:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спортсменка-трансгендер впервые попала на Олимпиаду и провалила ее" data-vr-contentbox-url="/2413505-sportsmenka-transgender-vpervye-popala-na-olimpiadu-i-provalila-ee.html">
<a href="/2413505-sportsmenka-transgender-vpervye-popala-na-olimpiadu-i-provalila-ee.html">
<div class="info">
<span class="news-title" data-vr-headline>Спортсменка-трансгендер впервые попала на Олимпиаду и провалила ее</span>
<em class="date" data-date="2021-08-02 18:00:29+00:00">
02 августа 2021 18:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Військові отримають надбавки до пенсії" data-vr-contentbox-url="/2413509-vjskov-otrimajut-nadbavki-do-pens.html">
<a href="/2413509-vjskov-otrimajut-nadbavki-do-pens.html">
<div class="info">
<span class="news-title" data-vr-headline>Військові отримають надбавки до пенсії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 17:59:00+00:00">
02 августа 2021 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україні вистачить газу на опалювальний сезон - &#34;Нафтогаз&#34;" data-vr-contentbox-url="/2413508-ukran-vistachit-gazu-na-opaljuvalnij-sezon-naftogaz.html">
<a href="/2413508-ukran-vistachit-gazu-na-opaljuvalnij-sezon-naftogaz.html">
<div class="info">
<span class="news-title" data-vr-headline>Україні вистачить газу на опалювальний сезон - &#34;Нафтогаз&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 17:53:00+00:00">
02 августа 2021 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленський назвав країни, що візьмуть участь у &#34;Кримській платформі&#34;" data-vr-contentbox-url="/2413524-zelenskij-nazvav-krani-scho-vzmut-uchast-u-krimskj-platform.html">
<a href="/2413524-zelenskij-nazvav-krani-scho-vzmut-uchast-u-krimskj-platform.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський назвав країни, що візьмуть участь у &#34;Кримській платформі&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 17:51:00+00:00">
02 августа 2021 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі противник використовує заборонені міни" data-vr-contentbox-url="/2413511-na-donbas-protivnik-vikoristovu-zaboronen-mni.html">
<a href="/2413511-na-donbas-protivnik-vikoristovu-zaboronen-mni.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі противник використовує заборонені міни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 17:47:00+00:00">
02 августа 2021 17:47
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Межбанк закрылся ростом курса доллара" data-vr-contentbox-url="/2413503-mezhbank-zakrylsja-rostom-kursa-dollara-2.html">
<a href="/2413503-mezhbank-zakrylsja-rostom-kursa-dollara-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Межбанк закрылся ростом курса доллара</span>
<em class="date" data-date="2021-08-02 17:46:39+00:00">
02 августа 2021 17:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вырезали из машин: под Хмельницким произошло смертельное ДТП (видео)" data-vr-contentbox-url="/2413504-vyrezali-iz-mashin-pod-hmelnitskim-proizoshlo-smertelnoe-dtp-video.html">
<a href="/2413504-vyrezali-iz-mashin-pod-hmelnitskim-proizoshlo-smertelnoe-dtp-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Вырезали из машин: под Хмельницким произошло смертельное ДТП (видео)</span>
<em class="date" data-date="2021-08-02 17:39:58+00:00">
02 августа 2021 17:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Польша намерена заблокировать сертификацию &#34;Северного потока-2&#34;" data-vr-contentbox-url="/2413502-polsha-namerena-zablokirovat-sertifikatsiju-severnogo-potoka-2.html">
<a href="/2413502-polsha-namerena-zablokirovat-sertifikatsiju-severnogo-potoka-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Польша намерена заблокировать сертификацию &#34;Северного потока-2&#34;</span>
<em class="date" data-date="2021-08-02 17:38:40+00:00">
02 августа 2021 17:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сильнейшая волна за 35 лет: в Греции прогнозируют +47° жары" data-vr-contentbox-url="/2413501-volna-vojdet-v-top-10-za-35-let-v-gretsii-prognozirujut-rekordnye-47-zhary.html">
<a href="/2413501-volna-vojdet-v-top-10-za-35-let-v-gretsii-prognozirujut-rekordnye-47-zhary.html">
<div class="info">
<span class="news-title" data-vr-headline>Сильнейшая волна за 35 лет: в Греции прогнозируют +47° жары</span>
<em class="date" data-date="2021-08-02 17:24:55+00:00">
02 августа 2021 17:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Богатейший человек планеты превзошел Джеффа Безоса и Илона Маска" data-vr-contentbox-url="/2413500-dzheff-bezos-i-ilon-mask-lishilis-statusa-bogatejshih-ljudej.html">
<a href="/2413500-dzheff-bezos-i-ilon-mask-lishilis-statusa-bogatejshih-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Богатейший человек планеты превзошел Джеффа Безоса и Илона Маска</span>
<em class="date" data-date="2021-08-02 17:20:02+00:00">
02 августа 2021 17:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Украина является неотъемлемой частью Запада&#34; - Кулеба" data-vr-contentbox-url="/2413498-ukraina-javljaetsja-neotemlemoj-chastju-zapada-kuleba.html">
<a href="/2413498-ukraina-javljaetsja-neotemlemoj-chastju-zapada-kuleba.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Украина является неотъемлемой частью Запада&#34; - Кулеба</span>
<em class="date" data-date="2021-08-02 17:06:16+00:00">
02 августа 2021 17:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Черкасской области супруги утонули из-за спора" data-vr-contentbox-url="/2413499-v-cherkasskoj-oblasti-suprugi-utonuli-iz-za-spora.html">
<a href="/2413499-v-cherkasskoj-oblasti-suprugi-utonuli-iz-za-spora.html">
<div class="info">
<span class="news-title" data-vr-headline>В Черкасской области супруги утонули из-за спора</span>
<em class="date" data-date="2021-08-02 17:04:11+00:00">
02 августа 2021 17:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пляжи Бердянска &#34;затягивают&#34; тонны водорослей" data-vr-contentbox-url="/2413496-pljazhi-berdjanska-zatjagivajut-tonny-vodoroslej.html">
<a href="/2413496-pljazhi-berdjanska-zatjagivajut-tonny-vodoroslej.html">
<div class="info">
<span class="news-title" data-vr-headline>Пляжи Бердянска &#34;затягивают&#34; тонны водорослей</span>
<em class="date" data-date="2021-08-02 16:48:53+00:00">
02 августа 2021 16:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Норвегии обнаружили первый случай &#34;Лямбды&#34;" data-vr-contentbox-url="/2413495-v-norvegii-obnaruzhili-pervyj-sluchaj-ljambdy.html">
<a href="/2413495-v-norvegii-obnaruzhili-pervyj-sluchaj-ljambdy.html">
<div class="info">
<span class="news-title" data-vr-headline>В Норвегии обнаружили первый случай &#34;Лямбды&#34;</span>
<em class="date" data-date="2021-08-02 16:34:45+00:00">
02 августа 2021 16:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Переговоры в Минске предложили возобновить " data-vr-contentbox-url="/2413491-peregovory-v-minske-predlozhili-vozobnovit.html">
<a href="/2413491-peregovory-v-minske-predlozhili-vozobnovit.html">
<div class="info">
<span class="news-title" data-vr-headline>Переговоры в Минске предложили возобновить </span>
<em class="date" data-date="2021-08-02 16:20:23+00:00">
02 августа 2021 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple лишит iPhone знаменитой &#34;челки&#34;" data-vr-contentbox-url="/2413493-apple-lishit-iphone-znamenitoj-chelki.html">
<a href="/2413493-apple-lishit-iphone-znamenitoj-chelki.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple лишит iPhone знаменитой &#34;челки&#34;</span>
<em class="date" data-date="2021-08-02 16:19:34+00:00">
02 августа 2021 16:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Польше украинцев задержали на нелегальном производстве" data-vr-contentbox-url="/2413490-v-polshe-ukraintsev-zaderzhali-na-nelegalnom-proizvodstve.html">
<a href="/2413490-v-polshe-ukraintsev-zaderzhali-na-nelegalnom-proizvodstve.html">
<div class="info">
<span class="news-title" data-vr-headline>В Польше украинцев задержали на нелегальном производстве</span>
<em class="date" data-date="2021-08-02 16:08:10+00:00">
02 августа 2021 16:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Крымская платформа: декларация на финальной стадии" data-vr-contentbox-url="/2413489-krymskaja-platforma-deklaratsija-na-finalnoj-stadii.html">
<a href="/2413489-krymskaja-platforma-deklaratsija-na-finalnoj-stadii.html">
<div class="info">
<span class="news-title" data-vr-headline>Крымская платформа: декларация на финальной стадии</span>
<em class="date" data-date="2021-08-02 16:04:08+00:00">
02 августа 2021 16:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Hubble запечатлел спиральную галактику в созвездии Часы" data-vr-contentbox-url="/2413488-hubble-zapechatlel-spiralnuju-galaktiku-v-sozvezdii-chasy.html">
<a href="/2413488-hubble-zapechatlel-spiralnuju-galaktiku-v-sozvezdii-chasy.html">
<div class="info">
<span class="news-title" data-vr-headline>Hubble запечатлел спиральную галактику в созвездии Часы</span>
<em class="date" data-date="2021-08-02 15:56:21+00:00">
02 августа 2021 15:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине объявили штормовое предупреждение" data-vr-contentbox-url="/2413486-ukraine-objavili-shtormovoe-preduprezhdenie.html">
<a href="/2413486-ukraine-objavili-shtormovoe-preduprezhdenie.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине объявили штормовое предупреждение</span>
<em class="date" data-date="2021-08-02 15:34:05+00:00">
02 августа 2021 15:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Избившего танцора сотрудника УГО задержали в Киеве" data-vr-contentbox-url="/2413484-izbivshego-tantsora-sotrudnika-ugo-zaderzhali-v-kieve.html">
<a href="/2413484-izbivshego-tantsora-sotrudnika-ugo-zaderzhali-v-kieve.html">
<div class="info">
<span class="news-title" data-vr-headline>Избившего танцора сотрудника УГО задержали в Киеве</span>
<em class="date" data-date="2021-08-02 15:20:21+00:00">
02 августа 2021 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Закарпатье молния устроила масштабный пожар в жилом доме " data-vr-contentbox-url="/2413485-na-zakarpate-molnija-ustroila-masshtabnyj-pozhar-v-zhilom-dome.html">
<a href="/2413485-na-zakarpate-molnija-ustroila-masshtabnyj-pozhar-v-zhilom-dome.html">
<div class="info">
<span class="news-title" data-vr-headline>На Закарпатье молния устроила масштабный пожар в жилом доме </span>
<em class="date" data-date="2021-08-02 15:12:44+00:00">
02 августа 2021 15:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зверское избиение танцора Дорофеевой: момент удара показали на видео " data-vr-contentbox-url="/2413483-zverskoe-izbienie-tantsora-dorofeevoj-moment-udara-pokazali-na-video.html">
<a href="/2413483-zverskoe-izbienie-tantsora-dorofeevoj-moment-udara-pokazali-na-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Зверское избиение танцора Дорофеевой: момент удара показали на видео </span>
<em class="date" data-date="2021-08-02 14:56:00+00:00">
02 августа 2021 14:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США оказались на пороге дефолта - Bloomberg" data-vr-contentbox-url="/2413482-ssha-okazalis-na-poroge-defolta-bloomberg.html">
<a href="/2413482-ssha-okazalis-na-poroge-defolta-bloomberg.html">
<div class="info">
<span class="news-title" data-vr-headline>США оказались на пороге дефолта - Bloomberg</span>
<em class="date" data-date="2021-08-02 14:52:29+00:00">
02 августа 2021 14:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спортсменке Кристине Тимановской выдали спасительную визу" data-vr-contentbox-url="/2413481-sportsmenke-kristine-timanovskoj-vydali-spasitelnuju-vizu.html">
<a href="/2413481-sportsmenke-kristine-timanovskoj-vydali-spasitelnuju-vizu.html">
<div class="info">
<span class="news-title" data-vr-headline>Спортсменке Кристине Тимановской выдали спасительную визу</span>
<em class="date" data-date="2021-08-02 14:42:50+00:00">
02 августа 2021 14:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Якщо міністра критикують і &#34;збивають&#34;, значить він робить правильні речі - експерт" data-vr-contentbox-url="/2413480-ne-mozhna-zmnjuvati-mnstra-energetiki-na-peredodn-opaljuvalnogo-sezonu-ekspert.html">
<a href="/2413480-ne-mozhna-zmnjuvati-mnstra-energetiki-na-peredodn-opaljuvalnogo-sezonu-ekspert.html">
<div class="info">
<span class="news-title" data-vr-headline>Якщо міністра критикують і &#34;збивають&#34;, значить він робить правильні речі - експерт</span>
<em class="date" data-date="2021-08-02 14:41:35+00:00">
02 августа 2021 14:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Парад в День независимости: в ВСУ назвали количество участников" data-vr-contentbox-url="/2413479-parad-v-den-nezavisimosti-v-vsu-nazvali-kolichestvo-uchastnikov.html">
<a href="/2413479-parad-v-den-nezavisimosti-v-vsu-nazvali-kolichestvo-uchastnikov.html">
<div class="info">
<span class="news-title" data-vr-headline>Парад в День независимости: в ВСУ назвали количество участников</span>
<em class="date" data-date="2021-08-02 14:24:01+00:00">
02 августа 2021 14:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Запоріжжі десятки красунь проїхали містом на велосипедах" data-vr-contentbox-url="/2413466-u-zaporzhzh-desjatki-krasun-prohali-mstom-na-velosipedah.html">
<a href="/2413466-u-zaporzhzh-desjatki-krasun-prohali-mstom-na-velosipedah.html">
<div class="info">
<span class="news-title" data-vr-headline>У Запоріжжі десятки красунь проїхали містом на велосипедах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 14:11:00+00:00">
02 августа 2021 14:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="День независимости: кому следует избегать мероприятий" data-vr-contentbox-url="/2413476-den-nezavisimosti-komu-sleduet-izbegat-meroprijatij.html">
<a href="/2413476-den-nezavisimosti-komu-sleduet-izbegat-meroprijatij.html">
<div class="info">
<span class="news-title" data-vr-headline>День независимости: кому следует избегать мероприятий</span>
<em class="date" data-date="2021-08-02 14:06:55+00:00">
02 августа 2021 14:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кто возглавит сборную Украины по футболу: СМИ назвали имя главного претендента" data-vr-contentbox-url="/2413478-kto-vozglavit-sbornuju-ukrainu-smi-nazvali-imja-glavnogo-pretendenta.html">
<a href="/2413478-kto-vozglavit-sbornuju-ukrainu-smi-nazvali-imja-glavnogo-pretendenta.html">
<div class="info">
<span class="news-title" data-vr-headline>Кто возглавит сборную Украины по футболу: СМИ назвали имя главного претендента</span>
<em class="date" data-date="2021-08-02 14:00:15+00:00">
02 августа 2021 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Львовом на трассе произошло масштабное ДТП " data-vr-contentbox-url="/2413477-pod-lvovom-na-trasse-proizoshlo-masshstabnoe-dtp.html">
<a href="/2413477-pod-lvovom-na-trasse-proizoshlo-masshstabnoe-dtp.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Львовом на трассе произошло масштабное ДТП </span>
<em class="date" data-date="2021-08-02 13:58:04+00:00">
02 августа 2021 13:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смартфон навчили зчитувати емоції котів" data-vr-contentbox-url="/2413460-u-kanad-programsti-rozrobili-dodatok-dlja-zchituvannja-emotsj-kotv.html">
<a href="/2413460-u-kanad-programsti-rozrobili-dodatok-dlja-zchituvannja-emotsj-kotv.html">
<div class="info">
<span class="news-title" data-vr-headline>Смартфон навчили зчитувати емоції котів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 13:55:00+00:00">
02 августа 2021 13:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине резко похолодает: синоптики назвали дату" data-vr-contentbox-url="/2413475-v-ukraine-rezko-poholodanie-sinoptiki-nazvali-datu.html">
<a href="/2413475-v-ukraine-rezko-poholodanie-sinoptiki-nazvali-datu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине резко похолодает: синоптики назвали дату</span>
<em class="date" data-date="2021-08-02 13:46:09+00:00">
02 августа 2021 13:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Турист з Німеччини став інтернет-зіркою на Буковині" data-vr-contentbox-url="/2413463-turist-z-nmechchini-stav-nternet-zrkoju-na-bukovin.html">
<a href="/2413463-turist-z-nmechchini-stav-nternet-zrkoju-na-bukovin.html">
<div class="info">
<span class="news-title" data-vr-headline>Турист з Німеччини став інтернет-зіркою на Буковині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 13:41:00+00:00">
02 августа 2021 13:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бронзова тенісистка повернулася до України" data-vr-contentbox-url="/2413457-bronzova-tensistka-povernulasja-do-ukrani.html">
<a href="/2413457-bronzova-tensistka-povernulasja-do-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Бронзова тенісистка повернулася до України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 13:35:00+00:00">
02 августа 2021 13:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міжнародний олімпійський комітет вимагає дати пояснення щодо білоруської легкоатлетки" data-vr-contentbox-url="/2413461-mzhnarodnij-olmpjskij-komtet-vimaga-dati-pojasnennja-schodo-blorusko-legkoatletki.html">
<a href="/2413461-mzhnarodnij-olmpjskij-komtet-vimaga-dati-pojasnennja-schodo-blorusko-legkoatletki.html">
<div class="info">
<span class="news-title" data-vr-headline>Міжнародний олімпійський комітет вимагає дати пояснення щодо білоруської легкоатлетки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 13:31:00+00:00">
02 августа 2021 13:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Організатори Олімпійських ігор покарали спортсменів, які порушили карантинні обмеження" data-vr-contentbox-url="/2413462-organzatori-olmpjskih-gor-pokarali-sportsmenv-jak-porushili-karantinn-obmezhennja.html">
<a href="/2413462-organzatori-olmpjskih-gor-pokarali-sportsmenv-jak-porushili-karantinn-obmezhennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Організатори Олімпійських ігор покарали спортсменів, які порушили карантинні обмеження</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 13:25:00+00:00">
02 августа 2021 13:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине прекратились захваты вследствие несанкционированных доступов в госреестры – Минюст" data-vr-contentbox-url="/2413474-v-ukraine-prekratilis-zahvaty-vsledstvie-nesanktsionirovannyh-dostupov-v-gosreestry-minjust.html">
<a href="/2413474-v-ukraine-prekratilis-zahvaty-vsledstvie-nesanktsionirovannyh-dostupov-v-gosreestry-minjust.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине прекратились захваты вследствие несанкционированных доступов в госреестры – Минюст</span>
<em class="date" data-date="2021-08-02 13:21:09+00:00">
02 августа 2021 13:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині судитимуть охоронця концтабору часів Другої світової" data-vr-contentbox-url="/2413464-u-nmechchin-suditimut-ohorontsja-kontstaboru-chasv-drugo-svtovo.html">
<a href="/2413464-u-nmechchin-suditimut-ohorontsja-kontstaboru-chasv-drugo-svtovo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Німеччині судитимуть охоронця концтабору часів Другої світової</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 13:21:00+00:00">
02 августа 2021 13:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Зеленая&#34; зона карантина: в Украине увеличилось количество &#34;инфицированных&#34; областей" data-vr-contentbox-url="/2413473-zelenaja-zona-karantina-v-ukraine-uvelichilos-kolichestvo-infitsirovannyh-oblastej.html">
<a href="/2413473-zelenaja-zona-karantina-v-ukraine-uvelichilos-kolichestvo-infitsirovannyh-oblastej.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Зеленая&#34; зона карантина: в Украине увеличилось количество &#34;инфицированных&#34; областей</span>
<em class="date" data-date="2021-08-02 13:15:20+00:00">
02 августа 2021 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Талібан штурмує великі міста Афганістану" data-vr-contentbox-url="/2413465-talban-shturmu-velik-msta-afganstanu.html">
<a href="/2413465-talban-shturmu-velik-msta-afganstanu.html">
<div class="info">
<span class="news-title" data-vr-headline>Талібан штурмує великі міста Афганістану</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 13:15:00+00:00">
02 августа 2021 13:15
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="Мільйон для котиків: зоозахисники Черкас вимагають надати кошти для масової стерилізації безпритульних тварин" data-vr-contentbox-url="/2413580-mljon-dlja-kotikv-zoozahisniki-cherkas-vimagajut-nadati-koshti-dlja-masovo-sterilzats-bezpritulnih-tvarin.html">
<a href="/2413580-mljon-dlja-kotikv-zoozahisniki-cherkas-vimagajut-nadati-koshti-dlja-masovo-sterilzats-bezpritulnih-tvarin.html">
<div class="info">
<span class="news-title" data-vr-headline>Мільйон для котиків: зоозахисники Черкас вимагають надати кошти для масової стерилізації безпритульних тварин</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-03 09:11:11+00:00">
03 августа 2021 09:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украина готовится получить миллиардный кредит от МВФ" data-vr-contentbox-url="/2413584-ukraina-gotovitsja-poluchit-milliardnyj-kredit-ot-mvf.html">
<a href="/2413584-ukraina-gotovitsja-poluchit-milliardnyj-kredit-ot-mvf.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина готовится получить миллиардный кредит от МВФ</span>
<em class="date" data-date="2021-08-03 09:10:00+00:00">
03 августа 2021 09:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Черкасах учасники &#34;Мотопробігу Єдності&#34; жорстоко побили молоду пару" data-vr-contentbox-url="/2413581-u-cherkasah-uchasniki-motoprobgu-dnost-zhorstoko-pobili-molodu-paru.html">
<a href="/2413581-u-cherkasah-uchasniki-motoprobgu-dnost-zhorstoko-pobili-molodu-paru.html">
<div class="info">
<span class="news-title" data-vr-headline>У Черкасах учасники &#34;Мотопробігу Єдності&#34; жорстоко побили молоду пару</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-03 09:01:01+00:00">
03 августа 2021 09:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус &#34;зверствует&#34; в Украине: последние данные о зараженных" data-vr-contentbox-url="/2413583-koronavirus-zverstvuet-v-ukraine-poslednie-dannye-o-zarazhennyh-9.html">
<a href="/2413583-koronavirus-zverstvuet-v-ukraine-poslednie-dannye-o-zarazhennyh-9.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус &#34;зверствует&#34; в Украине: последние данные о зараженных</span>
<em class="date" data-date="2021-08-03 08:36:34+00:00">
03 августа 2021 08:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Харківщині викрили масштабну схему розкрадання понад державних коштів" data-vr-contentbox-url="/2413573-na-harkvschin-vikrili-masshtabnu-shemu-rozkradannja-ponad-derzhavnih-koshtv.html">
<a href="/2413573-na-harkvschin-vikrili-masshtabnu-shemu-rozkradannja-ponad-derzhavnih-koshtv.html">
<div class="info">
<span class="news-title" data-vr-headline>На Харківщині викрили масштабну схему розкрадання понад державних коштів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-03 08:21:21+00:00">
03 августа 2021 08:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Запоріжжі з&#39;ясовують причини масштабної пожежі в багатоповерхівці" data-vr-contentbox-url="/2413574-u-zaporzhzh-zjasovujut-prichini-masshtabno-pozhezh-v-bagatopoverhvts.html">
<a href="/2413574-u-zaporzhzh-zjasovujut-prichini-masshtabno-pozhezh-v-bagatopoverhvts.html">
<div class="info">
<span class="news-title" data-vr-headline>У Запоріжжі з&#39;ясовують причини масштабної пожежі в багатоповерхівці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-03 08:11:11+00:00">
03 августа 2021 08:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинские борцы пробились в четвертьфинал Олимпийских игр " data-vr-contentbox-url="/2413572-ukrainskie-sportsmeny-probilis-v-chetvertfinal-olimpijskih-igr.html">
<a href="/2413572-ukrainskie-sportsmeny-probilis-v-chetvertfinal-olimpijskih-igr.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинские борцы пробились в четвертьфинал Олимпийских игр </span>
<em class="date" data-date="2021-08-03 08:01:32+00:00">
03 августа 2021 08:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Луганщині ворожий безпілотник перетнув лінію розмежування" data-vr-contentbox-url="/2413575-na-luganschin-vorozhij-bezplotnik-peretnuv-lnju-rozmezhuvannja.html">
<a href="/2413575-na-luganschin-vorozhij-bezplotnik-peretnuv-lnju-rozmezhuvannja.html">
<div class="info">
<span class="news-title" data-vr-headline>На Луганщині ворожий безпілотник перетнув лінію розмежування</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-03 08:01:01+00:00">
03 августа 2021 08:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цены на бензин и автогаз растут: сколько стоит топливо " data-vr-contentbox-url="/2413494-tseny-na-benzin-i-avtogaz-rastut-skolko-stoit-toplivo.html">
<a href="/2413494-tseny-na-benzin-i-avtogaz-rastut-skolko-stoit-toplivo.html">
<div class="info">
<span class="news-title" data-vr-headline>Цены на бензин и автогаз растут: сколько стоит топливо </span>
<em class="date" data-date="2021-08-03 07:00:28+00:00">
03 августа 2021 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2413492-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-487.html">
<a href="/2413492-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-487.html">
<div class="info">
<span class="news-title" data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</span>
<em class="date" data-date="2021-08-03 06:30:58+00:00">
03 августа 2021 06:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Студент из Одессы стал чемпионом мира по французскому боксу" data-vr-contentbox-url="/2413561-student-iz-odessy-stal-chempionom-mira-po-frantsuzskomu-boksu.html">
<a href="/2413561-student-iz-odessy-stal-chempionom-mira-po-frantsuzskomu-boksu.html">
<div class="info">
<span class="news-title" data-vr-headline>Студент из Одессы стал чемпионом мира по французскому боксу</span>
<em class="date" data-date="2021-08-03 05:20:28+00:00">
03 августа 2021 05:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Запорожье прогремел взрыв, горит многоэтажка (видео)" data-vr-contentbox-url="/2413560-v-zaporozhe-progremel-vzryv-gorit-mnogoetazhka-video.html">
<a href="/2413560-v-zaporozhe-progremel-vzryv-gorit-mnogoetazhka-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Запорожье прогремел взрыв, горит многоэтажка (видео)</span>
<em class="date" data-date="2021-08-03 04:15:01+00:00">
03 августа 2021 04:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Шквалы с градом и похолодание: погода в Украине резко изменится" data-vr-contentbox-url="/2413558-shkvaly-s-gradom-i-poholodanie-pogoda-v-ukraine-rezko-izmenitsja.html">
<a href="/2413558-shkvaly-s-gradom-i-poholodanie-pogoda-v-ukraine-rezko-izmenitsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Шквалы с градом и похолодание: погода в Украине резко изменится</span>
<em class="date" data-date="2021-08-03 03:10:14+00:00">
03 августа 2021 03:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему нельзя пить чай на пустой желудок" data-vr-contentbox-url="/2413556-pochemu-nelzja-pit-chaj-na-pustoj-zheludok.html">
<a href="/2413556-pochemu-nelzja-pit-chaj-na-pustoj-zheludok.html">
<div class="info">
<span class="news-title" data-vr-headline>Почему нельзя пить чай на пустой желудок</span>
 <em class="date" data-date="2021-08-03 00:20:40+00:00">
03 августа 2021 00:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відпочинок на мальовничому кар&#39;єрі: у Мигеї взялися розвивати туризм" data-vr-contentbox-url="/2413549-vdpochinok-na-malovnichomu-karr-u-mige-vzjalisja-rozvivati-turizm.html">
<a href="/2413549-vdpochinok-na-malovnichomu-karr-u-mige-vzjalisja-rozvivati-turizm.html">
<div class="info">
<span class="news-title" data-vr-headline>Відпочинок на мальовничому кар&#39;єрі: у Мигеї взялися розвивати туризм</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 23:09:00+00:00">
02 августа 2021 23:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Черкасах зоозахисники вимагають у влади грощі на стерилізацію" data-vr-contentbox-url="/2413548-u-cherkasah-zoozahisniki-vimagajut-u-vladi-grosch-na-sterilzatsju.html">
<a href="/2413548-u-cherkasah-zoozahisniki-vimagajut-u-vladi-grosch-na-sterilzatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>У Черкасах зоозахисники вимагають у влади грощі на стерилізацію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 23:09:00+00:00">
02 августа 2021 23:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ляшко заявил о готовности Украины к новой волне COVID-19" data-vr-contentbox-url="/2413529-ljashko-zajavil-o-gotovnosti-ukrainy-k-novoj-volne-covid-19.html">
<a href="/2413529-ljashko-zajavil-o-gotovnosti-ukrainy-k-novoj-volne-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Ляшко заявил о готовности Украины к новой волне COVID-19</span>
<em class="date" data-date="2021-08-02 23:00:33+00:00">
02 августа 2021 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Далекобійниця зі Львова підкорює дороги Європи на вантажівці" data-vr-contentbox-url="/2413552-dalekobjnitsja-z-lvova-pdkorju-dorogi-vropi-na-vantazhvts.html">
<a href="/2413552-dalekobjnitsja-z-lvova-pdkorju-dorogi-vropi-na-vantazhvts.html">
<div class="info">
<span class="news-title" data-vr-headline>Далекобійниця зі Львова підкорює дороги Європи на вантажівці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 22:59:00+00:00">
02 августа 2021 22:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Банда з Києва катувала та вибивала гроші з іноземців" data-vr-contentbox-url="/2413542-banda-z-kiva-vibivala-grosh-ta-katuvala-nozemtsv.html">
<a href="/2413542-banda-z-kiva-vibivala-grosh-ta-katuvala-nozemtsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Банда з Києва катувала та вибивала гроші з іноземців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 22:23:00+00:00">
 02 августа 2021 22:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Иран получит коллективный ответ за нападение на танкер - Госдеп США" data-vr-contentbox-url="/2413557-iran-poluchit-kollektivnyj-otvet-za-napadenie-na-tanker-gosdep-ssha.html">
<a href="/2413557-iran-poluchit-kollektivnyj-otvet-za-napadenie-na-tanker-gosdep-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Иран получит коллективный ответ за нападение на танкер - Госдеп США</span>
<em class="date" data-date="2021-08-02 22:16:40+00:00">
02 августа 2021 22:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юрій Бойко закликав взяти під контроль ціни на товари першої необхідності" data-vr-contentbox-url="/2413543-jurj-bojko-zaklikav-vzjati-pd-kontrol-tsni-na-tovari-persho-neobhdnost.html">
<a href="/2413543-jurj-bojko-zaklikav-vzjati-pd-kontrol-tsni-na-tovari-persho-neobhdnost.html">
<div class="info">
<span class="news-title" data-vr-headline>Юрій Бойко закликав взяти під контроль ціни на товари першої необхідності</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 21:43:00+00:00">
02 августа 2021 21:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Германии детей начнут вакцинировать от коронавируса" data-vr-contentbox-url="/2413554-v-germanii-detej-nachnut-vaktsinirovat-ot-koronavirusa.html">
<a href="/2413554-v-germanii-detej-nachnut-vaktsinirovat-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Германии детей начнут вакцинировать от коронавируса</span>
<em class="date" data-date="2021-08-02 21:32:03+00:00">
02 августа 2021 21:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українцям без вакцинації можуть обмежити права" data-vr-contentbox-url="/2413536-ukrantsjam-bez-vaktsinats-mozhut-obmezhiti-prava.html">
<a href="/2413536-ukrantsjam-bez-vaktsinats-mozhut-obmezhiti-prava.html">
<div class="info">
<span class="news-title" data-vr-headline>Українцям без вакцинації можуть обмежити права</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 21:23:00+00:00">
02 августа 2021 21:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Саміти, парад та концерт: на &#34;Форумі 30&#34; презентували план святкування Дня Незалежності" data-vr-contentbox-url="/2413541-samti-parad-ta-kontsert-na-forum-30-prezentuvali-plan-svjatkuvannja-dnja-nezalezhnost.html">
<a href="/2413541-samti-parad-ta-kontsert-na-forum-30-prezentuvali-plan-svjatkuvannja-dnja-nezalezhnost.html">
<div class="info">
<span class="news-title" data-vr-headline>Саміти, парад та концерт: на &#34;Форумі 30&#34; презентували план святкування Дня Незалежності</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 21:15:00+00:00">
02 августа 2021 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Известная украинская певица впервые стала мамой" data-vr-contentbox-url="/2413544-izvestnaja-ukrainskaja-pevitsa-vpervye-stala-mamoj.html">
<a href="/2413544-izvestnaja-ukrainskaja-pevitsa-vpervye-stala-mamoj.html">
<div class="info">
<span class="news-title" data-vr-headline>Известная украинская певица впервые стала мамой</span>
<em class="date" data-date="2021-08-02 20:54:50+00:00">
02 августа 2021 20:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві затримали нападника на відомого танцюриста" data-vr-contentbox-url="/2413539-u-kiv-zatrimali-napadnika-na-vdomogo-tantsjurista.html">
<a href="/2413539-u-kiv-zatrimali-napadnika-na-vdomogo-tantsjurista.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві затримали нападника на відомого танцюриста</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 20:51:00+00:00">
02 августа 2021 20:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олімпіада-2020: український стрілець поцілив мішень суперника" data-vr-contentbox-url="/2413532-olmpada-2020-ukranskij-strlets-potsliv-mshen-supernika.html">
<a href="/2413532-olmpada-2020-ukranskij-strlets-potsliv-mshen-supernika.html">
<div class="info">
<span class="news-title" data-vr-headline>Олімпіада-2020: український стрілець поцілив мішень суперника</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 20:39:00+00:00">
02 августа 2021 20:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна квітами зустріла бронзову призерку Олімпіади Еліну Світоліну" data-vr-contentbox-url="/2413533-ukrana-kvtami-zustrla-bronzovu-prizerku-olmpadi-elnu-svtolnu.html">
<a href="/2413533-ukrana-kvtami-zustrla-bronzovu-prizerku-olmpadi-elnu-svtolnu.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна квітами зустріла бронзову призерку Олімпіади Еліну Світоліну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 20:29:00+00:00">
02 августа 2021 20:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Чем отличаются COVID-симптомы у людей разного возраста" data-vr-contentbox-url="/2413531-chem-otlichajutsja-covid-simptomy-u-ljudej-raznogo-vozrasta.html">
<a href="/2413531-chem-otlichajutsja-covid-simptomy-u-ljudej-raznogo-vozrasta.html">
<div class="info">
<span class="news-title" data-vr-headline>Чем отличаются COVID-симптомы у людей разного возраста</span>
<em class="date" data-date="2021-08-02 20:26:19+00:00">
02 августа 2021 20:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд не разрешил Тимановской вернуться на Олимпиаду" data-vr-contentbox-url="/2413530-cas-ne-razreshil-timanovskoj-vernutsja-na-olimpiadu.html">
<a href="/2413530-cas-ne-razreshil-timanovskoj-vernutsja-na-olimpiadu.html">
<div class="info">
<span class="news-title" data-vr-headline>Суд не разрешил Тимановской вернуться на Олимпиаду</span>
<em class="date" data-date="2021-08-02 19:58:05+00:00">
02 августа 2021 19:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Офисе генпрокурора отреагировали на дело Чауса" data-vr-contentbox-url="/2413528-v-ofise-genprokurora-otreagirovali-na-delo-chausa.html">
<a href="/2413528-v-ofise-genprokurora-otreagirovali-na-delo-chausa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Офисе генпрокурора отреагировали на дело Чауса</span>
<em class="date" data-date="2021-08-02 19:24:31+00:00">
02 августа 2021 19:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве пропал лидер &#34;Белорусского дома в Украине&#34;" data-vr-contentbox-url="/2413527-v-kieve-propal-lider-belorusskogo-doma-v-ukraine.html">
<a href="/2413527-v-kieve-propal-lider-belorusskogo-doma-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве пропал лидер &#34;Белорусского дома в Украине&#34;</span>
<em class="date" data-date="2021-08-02 19:02:59+00:00">
02 августа 2021 19:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус лютує в США: блогерам платитимуть за пропаганду вакцинації" data-vr-contentbox-url="/2413522-koronavrus-ljutu-v-ssha-blogeram-platitimut-za-propagandu-vaktsinats.html">
<a href="/2413522-koronavrus-ljutu-v-ssha-blogeram-platitimut-za-propagandu-vaktsinats.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавірус лютує в США: блогерам платитимуть за пропаганду вакцинації</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 18:49:00+00:00">
02 августа 2021 18:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Китаї фіксують новий спалах коронавірусу" data-vr-contentbox-url="/2413519-u-kita-fksujut-novij-spalah-koronavrusu.html">
<a href="/2413519-u-kita-fksujut-novij-spalah-koronavrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Китаї фіксують новий спалах коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 18:45:00+00:00">
02 августа 2021 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер звезда фильма &#34;Трое в лодке, не считая собаки&#34;" data-vr-contentbox-url="/2413526-umer-zvezda-filma-troe-v-lodke-ne-schitaja-sobaki.html">
<a href="/2413526-umer-zvezda-filma-troe-v-lodke-ne-schitaja-sobaki.html">
<div class="info">
<span class="news-title" data-vr-headline>Умер звезда фильма &#34;Трое в лодке, не считая собаки&#34;</span>
<em class="date" data-date="2021-08-02 18:44:22+00:00">
02 августа 2021 18:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні введуть обмеження для невакцинованих громадян" data-vr-contentbox-url="/2413513-v-ukran-vvedut-obmezhennja-dlja-nevaktsinovanih-gromadjan.html">
<a href="/2413513-v-ukran-vvedut-obmezhennja-dlja-nevaktsinovanih-gromadjan.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні введуть обмеження для невакцинованих громадян</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 18:35:00+00:00">
02 августа 2021 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Учасники &#34;Мотопробігу Єдності&#34; побили молоду пару" data-vr-contentbox-url="/2413515-uchasniki-motoprobgu-dnost-pobili-molodu-paru.html">
<a href="/2413515-uchasniki-motoprobgu-dnost-pobili-molodu-paru.html">
<div class="info">
<span class="news-title" data-vr-headline>Учасники &#34;Мотопробігу Єдності&#34; побили молоду пару</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 18:25:00+00:00">
02 августа 2021 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві іноземців обкрадали та катували у кал&#39;янній" data-vr-contentbox-url="/2413514-u-kiv-nozemtsv-obkradali-ta-katuvali-u-kaljannj.html">
<a href="/2413514-u-kiv-nozemtsv-obkradali-ta-katuvali-u-kaljannj.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві іноземців обкрадали та катували у кал&#39;янній</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 18:19:00+00:00">
02 августа 2021 18:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Любов, смерть та дерево: у Львові на побаченні вбило молоду пару" data-vr-contentbox-url="/2413517-u-lvov-derevom-vbilo-hloptsja-dvchinu.html">
<a href="/2413517-u-lvov-derevom-vbilo-hloptsja-dvchinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Любов, смерть та дерево: у Львові на побаченні вбило молоду пару</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 18:17:00+00:00">
02 августа 2021 18:17
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="День Независимости: Рада соберется на торжественное заседание" data-vr-contentbox-url="/2413506-den-nezavisimosti-rada-soberetsja-na-torzhestvennoe-zasedanie.html">
<a href="/2413506-den-nezavisimosti-rada-soberetsja-na-torzhestvennoe-zasedanie.html">
<div class="info">
<span class="news-title" data-vr-headline>День Независимости: Рада соберется на торжественное заседание</span>
<em class="date" data-date="2021-08-02 18:10:20+00:00">
02 августа 2021 18:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Інфляція в Україні зросте через подорожчання електроенергії" data-vr-contentbox-url="/2413507-nfljatsja-v-ukran-zroste-cherez-podorozhchannja-elektroenerg.html">
<a href="/2413507-nfljatsja-v-ukran-zroste-cherez-podorozhchannja-elektroenerg.html">
<div class="info">
<span class="news-title" data-vr-headline>Інфляція в Україні зросте через подорожчання електроенергії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 18:09:00+00:00">
02 августа 2021 18:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Військові отримають надбавки до пенсії" data-vr-contentbox-url="/2413509-vjskov-otrimajut-nadbavki-do-pens.html">
<a href="/2413509-vjskov-otrimajut-nadbavki-do-pens.html">
<div class="info">
<span class="news-title" data-vr-headline>Військові отримають надбавки до пенсії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 17:59:00+00:00">
02 августа 2021 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україні вистачить газу на опалювальний сезон - &#34;Нафтогаз&#34;" data-vr-contentbox-url="/2413508-ukran-vistachit-gazu-na-opaljuvalnij-sezon-naftogaz.html">
<a href="/2413508-ukran-vistachit-gazu-na-opaljuvalnij-sezon-naftogaz.html">
<div class="info">
<span class="news-title" data-vr-headline>Україні вистачить газу на опалювальний сезон - &#34;Нафтогаз&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 17:53:00+00:00">
02 августа 2021 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленський назвав країни, що візьмуть участь у &#34;Кримській платформі&#34;" data-vr-contentbox-url="/2413524-zelenskij-nazvav-krani-scho-vzmut-uchast-u-krimskj-platform.html">
<a href="/2413524-zelenskij-nazvav-krani-scho-vzmut-uchast-u-krimskj-platform.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський назвав країни, що візьмуть участь у &#34;Кримській платформі&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 17:51:00+00:00">
02 августа 2021 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі противник використовує заборонені міни" data-vr-contentbox-url="/2413511-na-donbas-protivnik-vikoristovu-zaboronen-mni.html">
<a href="/2413511-na-donbas-protivnik-vikoristovu-zaboronen-mni.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі противник використовує заборонені міни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 17:47:00+00:00">
02 августа 2021 17:47
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Межбанк закрылся ростом курса доллара" data-vr-contentbox-url="/2413503-mezhbank-zakrylsja-rostom-kursa-dollara-2.html">
<a href="/2413503-mezhbank-zakrylsja-rostom-kursa-dollara-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Межбанк закрылся ростом курса доллара</span>
<em class="date" data-date="2021-08-02 17:46:39+00:00">
02 августа 2021 17:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вырезали из машин: под Хмельницким произошло смертельное ДТП (видео)" data-vr-contentbox-url="/2413504-vyrezali-iz-mashin-pod-hmelnitskim-proizoshlo-smertelnoe-dtp-video.html">
<a href="/2413504-vyrezali-iz-mashin-pod-hmelnitskim-proizoshlo-smertelnoe-dtp-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Вырезали из машин: под Хмельницким произошло смертельное ДТП (видео)</span>
<em class="date" data-date="2021-08-02 17:39:58+00:00">
02 августа 2021 17:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Польша намерена заблокировать сертификацию &#34;Северного потока-2&#34;" data-vr-contentbox-url="/2413502-polsha-namerena-zablokirovat-sertifikatsiju-severnogo-potoka-2.html">
<a href="/2413502-polsha-namerena-zablokirovat-sertifikatsiju-severnogo-potoka-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Польша намерена заблокировать сертификацию &#34;Северного потока-2&#34;</span>
<em class="date" data-date="2021-08-02 17:38:40+00:00">
02 августа 2021 17:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сильнейшая волна за 35 лет: в Греции прогнозируют +47° жары" data-vr-contentbox-url="/2413501-volna-vojdet-v-top-10-za-35-let-v-gretsii-prognozirujut-rekordnye-47-zhary.html">
<a href="/2413501-volna-vojdet-v-top-10-za-35-let-v-gretsii-prognozirujut-rekordnye-47-zhary.html">
<div class="info">
<span class="news-title" data-vr-headline>Сильнейшая волна за 35 лет: в Греции прогнозируют +47° жары</span>
<em class="date" data-date="2021-08-02 17:24:55+00:00">
02 августа 2021 17:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Украина является неотъемлемой частью Запада&#34; - Кулеба" data-vr-contentbox-url="/2413498-ukraina-javljaetsja-neotemlemoj-chastju-zapada-kuleba.html">
<a href="/2413498-ukraina-javljaetsja-neotemlemoj-chastju-zapada-kuleba.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Украина является неотъемлемой частью Запада&#34; - Кулеба</span>
<em class="date" data-date="2021-08-02 17:06:16+00:00">
02 августа 2021 17:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Черкасской области супруги утонули из-за спора" data-vr-contentbox-url="/2413499-v-cherkasskoj-oblasti-suprugi-utonuli-iz-za-spora.html">
<a href="/2413499-v-cherkasskoj-oblasti-suprugi-utonuli-iz-za-spora.html">
<div class="info">
<span class="news-title" data-vr-headline>В Черкасской области супруги утонули из-за спора</span>
<em class="date" data-date="2021-08-02 17:04:11+00:00">
02 августа 2021 17:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пляжи Бердянска &#34;затягивают&#34; тонны водорослей" data-vr-contentbox-url="/2413496-pljazhi-berdjanska-zatjagivajut-tonny-vodoroslej.html">
<a href="/2413496-pljazhi-berdjanska-zatjagivajut-tonny-vodoroslej.html">
<div class="info">
<span class="news-title" data-vr-headline>Пляжи Бердянска &#34;затягивают&#34; тонны водорослей</span>
<em class="date" data-date="2021-08-02 16:48:53+00:00">
02 августа 2021 16:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Норвегии обнаружили первый случай &#34;Лямбды&#34;" data-vr-contentbox-url="/2413495-v-norvegii-obnaruzhili-pervyj-sluchaj-ljambdy.html">
<a href="/2413495-v-norvegii-obnaruzhili-pervyj-sluchaj-ljambdy.html">
<div class="info">
<span class="news-title" data-vr-headline>В Норвегии обнаружили первый случай &#34;Лямбды&#34;</span>
<em class="date" data-date="2021-08-02 16:34:45+00:00">
02 августа 2021 16:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Переговоры в Минске предложили возобновить " data-vr-contentbox-url="/2413491-peregovory-v-minske-predlozhili-vozobnovit.html">
<a href="/2413491-peregovory-v-minske-predlozhili-vozobnovit.html">
<div class="info">
<span class="news-title" data-vr-headline>Переговоры в Минске предложили возобновить </span>
<em class="date" data-date="2021-08-02 16:20:23+00:00">
02 августа 2021 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Польше украинцев задержали на нелегальном производстве" data-vr-contentbox-url="/2413490-v-polshe-ukraintsev-zaderzhali-na-nelegalnom-proizvodstve.html">
<a href="/2413490-v-polshe-ukraintsev-zaderzhali-na-nelegalnom-proizvodstve.html">
<div class="info">
<span class="news-title" data-vr-headline>В Польше украинцев задержали на нелегальном производстве</span>
<em class="date" data-date="2021-08-02 16:08:10+00:00">
02 августа 2021 16:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Крымская платформа: декларация на финальной стадии" data-vr-contentbox-url="/2413489-krymskaja-platforma-deklaratsija-na-finalnoj-stadii.html">
<a href="/2413489-krymskaja-platforma-deklaratsija-na-finalnoj-stadii.html">
<div class="info">
<span class="news-title" data-vr-headline>Крымская платформа: декларация на финальной стадии</span>
<em class="date" data-date="2021-08-02 16:04:08+00:00">
02 августа 2021 16:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Hubble запечатлел спиральную галактику в созвездии Часы" data-vr-contentbox-url="/2413488-hubble-zapechatlel-spiralnuju-galaktiku-v-sozvezdii-chasy.html">
<a href="/2413488-hubble-zapechatlel-spiralnuju-galaktiku-v-sozvezdii-chasy.html">
<div class="info">
<span class="news-title" data-vr-headline>Hubble запечатлел спиральную галактику в созвездии Часы</span>
<em class="date" data-date="2021-08-02 15:56:21+00:00">
02 августа 2021 15:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине объявили штормовое предупреждение" data-vr-contentbox-url="/2413486-ukraine-objavili-shtormovoe-preduprezhdenie.html">
<a href="/2413486-ukraine-objavili-shtormovoe-preduprezhdenie.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине объявили штормовое предупреждение</span>
<em class="date" data-date="2021-08-02 15:34:05+00:00">
02 августа 2021 15:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Избившего танцора сотрудника УГО задержали в Киеве" data-vr-contentbox-url="/2413484-izbivshego-tantsora-sotrudnika-ugo-zaderzhali-v-kieve.html">
<a href="/2413484-izbivshego-tantsora-sotrudnika-ugo-zaderzhali-v-kieve.html">
<div class="info">
<span class="news-title" data-vr-headline>Избившего танцора сотрудника УГО задержали в Киеве</span>
<em class="date" data-date="2021-08-02 15:20:21+00:00">
02 августа 2021 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Закарпатье молния устроила масштабный пожар в жилом доме " data-vr-contentbox-url="/2413485-na-zakarpate-molnija-ustroila-masshtabnyj-pozhar-v-zhilom-dome.html">
<a href="/2413485-na-zakarpate-molnija-ustroila-masshtabnyj-pozhar-v-zhilom-dome.html">
<div class="info">
<span class="news-title" data-vr-headline>На Закарпатье молния устроила масштабный пожар в жилом доме </span>
<em class="date" data-date="2021-08-02 15:12:44+00:00">
02 августа 2021 15:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зверское избиение танцора Дорофеевой: момент удара показали на видео " data-vr-contentbox-url="/2413483-zverskoe-izbienie-tantsora-dorofeevoj-moment-udara-pokazali-na-video.html">
<a href="/2413483-zverskoe-izbienie-tantsora-dorofeevoj-moment-udara-pokazali-na-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Зверское избиение танцора Дорофеевой: момент удара показали на видео </span>
<em class="date" data-date="2021-08-02 14:56:00+00:00">
02 августа 2021 14:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Якщо міністра критикують і &#34;збивають&#34;, значить він робить правильні речі - експерт" data-vr-contentbox-url="/2413480-ne-mozhna-zmnjuvati-mnstra-energetiki-na-peredodn-opaljuvalnogo-sezonu-ekspert.html">
<a href="/2413480-ne-mozhna-zmnjuvati-mnstra-energetiki-na-peredodn-opaljuvalnogo-sezonu-ekspert.html">
<div class="info">
<span class="news-title" data-vr-headline>Якщо міністра критикують і &#34;збивають&#34;, значить він робить правильні речі - експерт</span>
<em class="date" data-date="2021-08-02 14:41:35+00:00">
02 августа 2021 14:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Парад в День независимости: в ВСУ назвали количество участников" data-vr-contentbox-url="/2413479-parad-v-den-nezavisimosti-v-vsu-nazvali-kolichestvo-uchastnikov.html">
<a href="/2413479-parad-v-den-nezavisimosti-v-vsu-nazvali-kolichestvo-uchastnikov.html">
<div class="info">
<span class="news-title" data-vr-headline>Парад в День независимости: в ВСУ назвали количество участников</span>
<em class="date" data-date="2021-08-02 14:24:01+00:00">
02 августа 2021 14:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Запоріжжі десятки красунь проїхали містом на велосипедах" data-vr-contentbox-url="/2413466-u-zaporzhzh-desjatki-krasun-prohali-mstom-na-velosipedah.html">
<a href="/2413466-u-zaporzhzh-desjatki-krasun-prohali-mstom-na-velosipedah.html">
<div class="info">
<span class="news-title" data-vr-headline>У Запоріжжі десятки красунь проїхали містом на велосипедах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 14:11:00+00:00">
02 августа 2021 14:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="День независимости: кому следует избегать мероприятий" data-vr-contentbox-url="/2413476-den-nezavisimosti-komu-sleduet-izbegat-meroprijatij.html">
<a href="/2413476-den-nezavisimosti-komu-sleduet-izbegat-meroprijatij.html">
<div class="info">
<span class="news-title" data-vr-headline>День независимости: кому следует избегать мероприятий</span>
<em class="date" data-date="2021-08-02 14:06:55+00:00">
02 августа 2021 14:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кто возглавит сборную Украины по футболу: СМИ назвали имя главного претендента" data-vr-contentbox-url="/2413478-kto-vozglavit-sbornuju-ukrainu-smi-nazvali-imja-glavnogo-pretendenta.html">
<a href="/2413478-kto-vozglavit-sbornuju-ukrainu-smi-nazvali-imja-glavnogo-pretendenta.html">
<div class="info">
<span class="news-title" data-vr-headline>Кто возглавит сборную Украины по футболу: СМИ назвали имя главного претендента</span>
<em class="date" data-date="2021-08-02 14:00:15+00:00">
02 августа 2021 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Львовом на трассе произошло масштабное ДТП " data-vr-contentbox-url="/2413477-pod-lvovom-na-trasse-proizoshlo-masshstabnoe-dtp.html">
<a href="/2413477-pod-lvovom-na-trasse-proizoshlo-masshstabnoe-dtp.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Львовом на трассе произошло масштабное ДТП </span>
<em class="date" data-date="2021-08-02 13:58:04+00:00">
02 августа 2021 13:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине резко похолодает: синоптики назвали дату" data-vr-contentbox-url="/2413475-v-ukraine-rezko-poholodanie-sinoptiki-nazvali-datu.html">
<a href="/2413475-v-ukraine-rezko-poholodanie-sinoptiki-nazvali-datu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине резко похолодает: синоптики назвали дату</span>
<em class="date" data-date="2021-08-02 13:46:09+00:00">
02 августа 2021 13:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Турист з Німеччини став інтернет-зіркою на Буковині" data-vr-contentbox-url="/2413463-turist-z-nmechchini-stav-nternet-zrkoju-na-bukovin.html">
<a href="/2413463-turist-z-nmechchini-stav-nternet-zrkoju-na-bukovin.html">
<div class="info">
<span class="news-title" data-vr-headline>Турист з Німеччини став інтернет-зіркою на Буковині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 13:41:00+00:00">
02 августа 2021 13:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бронзова тенісистка повернулася до України" data-vr-contentbox-url="/2413457-bronzova-tensistka-povernulasja-do-ukrani.html">
<a href="/2413457-bronzova-tensistka-povernulasja-do-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Бронзова тенісистка повернулася до України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 13:35:00+00:00">
02 августа 2021 13:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине прекратились захваты вследствие несанкционированных доступов в госреестры – Минюст" data-vr-contentbox-url="/2413474-v-ukraine-prekratilis-zahvaty-vsledstvie-nesanktsionirovannyh-dostupov-v-gosreestry-minjust.html">
<a href="/2413474-v-ukraine-prekratilis-zahvaty-vsledstvie-nesanktsionirovannyh-dostupov-v-gosreestry-minjust.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине прекратились захваты вследствие несанкционированных доступов в госреестры – Минюст</span>
<em class="date" data-date="2021-08-02 13:21:09+00:00">
02 августа 2021 13:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Зеленая&#34; зона карантина: в Украине увеличилось количество &#34;инфицированных&#34; областей" data-vr-contentbox-url="/2413473-zelenaja-zona-karantina-v-ukraine-uvelichilos-kolichestvo-infitsirovannyh-oblastej.html">
<a href="/2413473-zelenaja-zona-karantina-v-ukraine-uvelichilos-kolichestvo-infitsirovannyh-oblastej.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Зеленая&#34; зона карантина: в Украине увеличилось количество &#34;инфицированных&#34; областей</span>
<em class="date" data-date="2021-08-02 13:15:20+00:00">
02 августа 2021 13:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Все силы МВД переведут на усиленный режим работы" data-vr-contentbox-url="/2413472-vse-sily-mvd-perevedut-na-usilennyj-rezhim-raboty-v-ukraine-izmenjat-mery-bezopasnosti.html">
<a href="/2413472-vse-sily-mvd-perevedut-na-usilennyj-rezhim-raboty-v-ukraine-izmenjat-mery-bezopasnosti.html">
<div class="info">
<span class="news-title" data-vr-headline>Все силы МВД переведут на усиленный режим работы</span>
<em class="date" data-date="2021-08-02 13:10:17+00:00">
02 августа 2021 13:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В лобовом ДТП на Волыни пострадали 7 человек (фото)" data-vr-contentbox-url="/2413471-v-lobovom-dtp-na-volyni-postradali-7-chelovek-foto.html">
<a href="/2413471-v-lobovom-dtp-na-volyni-postradali-7-chelovek-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В лобовом ДТП на Волыни пострадали 7 человек (фото)</span>
<em class="date" data-date="2021-08-02 12:50:59+00:00">
02 августа 2021 12:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Крымская платформа&#34;: названы 4 тематические панели" data-vr-contentbox-url="/2413468-krymskaja-platforma-nazvany-4-tematicheskie-paneli.html">
<a href="/2413468-krymskaja-platforma-nazvany-4-tematicheskie-paneli.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Крымская платформа&#34;: названы 4 тематические панели</span>
<em class="date" data-date="2021-08-02 12:48:11+00:00">
02 августа 2021 12:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зафіксували 265 нових випадків інфікування на COVID-19" data-vr-contentbox-url="/2413445-v-ukran-zafksuvali-265-novih-vipadkv-nfkuvannja-na-covid-19.html">
<a href="/2413445-v-ukran-zafksuvali-265-novih-vipadkv-nfkuvannja-na-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні зафіксували 265 нових випадків інфікування на COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 12:45:00+00:00">
02 августа 2021 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна буде вимушена впроваджувати обмеження для невакцинованих громадян" data-vr-contentbox-url="/2413446-ukrana-bude-vimushena-vprovadzhuvati-obmezhennja-dlja-nevaktsinovanih-gromadjan.html">
<a href="/2413446-ukrana-bude-vimushena-vprovadzhuvati-obmezhennja-dlja-nevaktsinovanih-gromadjan.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна буде вимушена впроваджувати обмеження для невакцинованих громадян</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 12:41:00+00:00">
02 августа 2021 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Власть не создала условий для вакцинации основной группы риска – пенсионеров - Юрий Бойко " data-vr-contentbox-url="/2413469-vlast-ne-sozdala-uslovij-dlja-vaktsinatsii-osnovnoj-gruppy-riska-pensionerov-jurij-bojko.html">
<a href="/2413469-vlast-ne-sozdala-uslovij-dlja-vaktsinatsii-osnovnoj-gruppy-riska-pensionerov-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>Власть не создала условий для вакцинации основной группы риска – пенсионеров - Юрий Бойко </span>
<em class="date" data-date="2021-08-02 12:39:21+00:00">
02 августа 2021 12:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський розповів про святкові заходи до 30-річчя незалежності України" data-vr-contentbox-url="/2413449-volodimir-zelenskij-rozpovv-pro-svjatkov-zahodi-do-30-rchchja-nezalezhnost-ukrani.html">
<a href="/2413449-volodimir-zelenskij-rozpovv-pro-svjatkov-zahodi-do-30-rchchja-nezalezhnost-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Володимир Зеленський розповів про святкові заходи до 30-річчя незалежності України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 12:35:00+00:00">
02 августа 2021 12:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Дніпрі незаконні човникові станції закривають доступ жителів до води" data-vr-contentbox-url="/2413455-u-dnpr-nezakonn-chovnikov-stants-zakrivajut-dostup-zhitelv-do-vodi.html">
<a href="/2413455-u-dnpr-nezakonn-chovnikov-stants-zakrivajut-dostup-zhitelv-do-vodi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Дніпрі незаконні човникові станції закривають доступ жителів до води</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 12:31:00+00:00">
02 августа 2021 12:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="После решения СНБО бэк-офис &#34;Укрзализныци&#34; распускают - СМИ" data-vr-contentbox-url="/2413458-posle-reshenija-snbo-bek-ofis-ukrzaliznytsi-raspuskajut-smi.html">
<a href="/2413458-posle-reshenija-snbo-bek-ofis-ukrzaliznytsi-raspuskajut-smi.html">
<div class="info">
<span class="news-title" data-vr-headline>После решения СНБО бэк-офис &#34;Укрзализныци&#34; распускают - СМИ</span>
<em class="date" data-date="2021-08-02 12:30:39+00:00">
02 августа 2021 12:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пять часов удерживал в машине: в Сумах мужчина дважды изнасиловал 18-летнюю девушку" data-vr-contentbox-url="/2413459-v-sumah-izverg-zverski-poizmyvalsja-nad-molodoj-devushkoj.html">
<a href="/2413459-v-sumah-izverg-zverski-poizmyvalsja-nad-molodoj-devushkoj.html">
<div class="info">
<span class="news-title" data-vr-headline>Пять часов удерживал в машине: в Сумах мужчина дважды изнасиловал 18-летнюю девушку</span>
<em class="date" data-date="2021-08-02 12:30:00+00:00">
02 августа 2021 12:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Азовському узбережжі четверо людей постраждали на надувному &#34;банані&#34;" data-vr-contentbox-url="/2413448-na-azovskomu-uzberezhzh-chetvero-ljudej-postrazhdali-na-naduvnomu-banan.html">
<a href="/2413448-na-azovskomu-uzberezhzh-chetvero-ljudej-postrazhdali-na-naduvnomu-banan.html">
<div class="info">
<span class="news-title" data-vr-headline>На Азовському узбережжі четверо людей постраждали на надувному &#34;банані&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 12:25:00+00:00">
02 августа 2021 12:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="День Независимости: Зеленский рассказал о программе празднования " data-vr-contentbox-url="/2413442-den-nezavisimosti-zelenskij-rasskazal-o-programme-prazdnovanija.html">
<a href="/2413442-den-nezavisimosti-zelenskij-rasskazal-o-programme-prazdnovanija.html">
<div class="info">
<span class="news-title" data-vr-headline>День Независимости: Зеленский рассказал о программе празднования </span>
<em class="date" data-date="2021-08-02 12:20:18+00:00">
02 августа 2021 12:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Під Одесою спалахнула масштабна пожежа" data-vr-contentbox-url="/2413452-pd-odesoju-spalahnula-masshtabna-pozhezha.html">
<a href="/2413452-pd-odesoju-spalahnula-masshtabna-pozhezha.html">
<div class="info">
<span class="news-title" data-vr-headline>Під Одесою спалахнула масштабна пожежа</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 12:15:00+00:00">
02 августа 2021 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Непогода в Україні: без електрики залишились 529 населених пунктів" data-vr-contentbox-url="/2413453-nepogoda-v-ukran-bez-elektriki-zalishilis-529-naselenih-punktv.html">
<a href="/2413453-nepogoda-v-ukran-bez-elektriki-zalishilis-529-naselenih-punktv.html">
<div class="info">
<span class="news-title" data-vr-headline>Непогода в Україні: без електрики залишились 529 населених пунктів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 12:11:00+00:00">
02 августа 2021 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі зафіксували чотири порушення режиму тиші" data-vr-contentbox-url="/2413454-na-donbas-zafksuvali-chotiri-porushennja-rezhimu-tish.html">
<a href="/2413454-na-donbas-zafksuvali-chotiri-porushennja-rezhimu-tish.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі зафіксували чотири порушення режиму тиші</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 12:05:00+00:00">
02 августа 2021 12:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине появится новая премия" data-vr-contentbox-url="/2413440-v-ukraine-pojavitsja-novaja-premija.html">
<a href="/2413440-v-ukraine-pojavitsja-novaja-premija.html">
 <div class="info">
<span class="news-title" data-vr-headline>В Украине появится новая премия</span>
<em class="date" data-date="2021-08-02 12:00:19+00:00">
02 августа 2021 12:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Google &#34;на замке&#34;: пользователям Android запретят доступ в систему" data-vr-contentbox-url="/2413439-google-na-zamke-polzovateljam-android-zapretjat-dostup-v-sistemu.html">
<a href="/2413439-google-na-zamke-polzovateljam-android-zapretjat-dostup-v-sistemu.html">
<div class="info">
<span class="news-title" data-vr-headline>Google &#34;на замке&#34;: пользователям Android запретят доступ в систему</span>
<em class="date" data-date="2021-08-02 11:44:30+00:00">
02 августа 2021 11:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Северный поток-2&#34; не остановят, если он станет оружием России - Bloomberg" data-vr-contentbox-url="/2413436-severnyj-potok-2-ne-ostanovjat-esli-on-stanet-oruzhiem-rossii-bloomberg.html">
<a href="/2413436-severnyj-potok-2-ne-ostanovjat-esli-on-stanet-oruzhiem-rossii-bloomberg.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Северный поток-2&#34; не остановят, если он станет оружием России - Bloomberg</span>
<em class="date" data-date="2021-08-02 11:22:02+00:00">
02 августа 2021 11:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поезд &#34;Вена-Киев&#34; опаздывает на 8 часов: в чем причина" data-vr-contentbox-url="/2413435-poezd-vena-kiev-opazdyvaet-na-8-chasov-v-chem-prichina.html">
<a href="/2413435-poezd-vena-kiev-opazdyvaet-na-8-chasov-v-chem-prichina.html">
<div class="info">
<span class="news-title" data-vr-headline>Поезд &#34;Вена-Киев&#34; опаздывает на 8 часов: в чем причина</span>
<em class="date" data-date="2021-08-02 11:10:53+00:00">
02 августа 2021 11:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Кирилловке гидроцикл влетел в &#34;банан&#34; с отдыхающими " data-vr-contentbox-url="/2413433-v-kirillovke-gidrotsikl-vletel-v-banan-s-otdyhajuschimi.html">
<a href="/2413433-v-kirillovke-gidrotsikl-vletel-v-banan-s-otdyhajuschimi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Кирилловке гидроцикл влетел в &#34;банан&#34; с отдыхающими </span>
<em class="date" data-date="2021-08-02 10:59:30+00:00">
02 августа 2021 10:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине готовят ограничения для невакцинированных " data-vr-contentbox-url="/2413432-v-ukraine-gotovjat-ogranichenija-dlja-nevaktsinirovannyh.html">
<a href="/2413432-v-ukraine-gotovjat-ogranichenija-dlja-nevaktsinirovannyh.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине готовят ограничения для невакцинированных </span>
<em class="date" data-date="2021-08-02 10:48:50+00:00">
02 августа 2021 10:48
</em>
 </div>
</a>
</li>
<li data-vr-contentbox="Вакцинация в Украине: сколько людей получили прививку " data-vr-contentbox-url="/2413430-vaktsinatsija-v-ukraine-skolko-ljudej-poluchili-privivku-4.html">
<a href="/2413430-vaktsinatsija-v-ukraine-skolko-ljudej-poluchili-privivku-4.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинация в Украине: сколько людей получили прививку </span>
<em class="date" data-date="2021-08-02 10:22:12+00:00">
02 августа 2021 10:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Идет новая волна: когда штамм &#34;Дельта&#34; захватит Украину" data-vr-contentbox-url="/2413429-idet-novaja-volna-mediki-dali-prognoz-vspleska-epidemii-koronavirusa-iz-za-shtamma-delta.html">
<a href="/2413429-idet-novaja-volna-mediki-dali-prognoz-vspleska-epidemii-koronavirusa-iz-za-shtamma-delta.html">
<div class="info">
<span class="news-title" data-vr-headline>Идет новая волна: когда штамм &#34;Дельта&#34; захватит Украину</span>
<em class="date" data-date="2021-08-02 10:14:41+00:00">
02 августа 2021 10:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Купил три бутылки вина: Зеленского заметили в столичном супермаркете" data-vr-contentbox-url="/2413420-kupil-tri-butylki-vina-zelenskogo-zametili-v-stolichnom-supermarkete.html">
<a href="/2413420-kupil-tri-butylki-vina-zelenskogo-zametili-v-stolichnom-supermarkete.html">
<div class="info">
<span class="news-title" data-vr-headline>Купил три бутылки вина: Зеленского заметили в столичном супермаркете</span>
<em class="date" data-date="2021-08-02 09:45:03+00:00">
02 августа 2021 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Дніпрі нелегальні човникові станції заполонили прибережну зону" data-vr-contentbox-url="/2413421-u-dnpr-nelegaln-chovnikov-stants-zapolonili-priberezhnu-zonu.html">
<a href="/2413421-u-dnpr-nelegaln-chovnikov-stants-zapolonili-priberezhnu-zonu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Дніпрі нелегальні човникові станції заполонили прибережну зону</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 09:25:00+00:00">
02 августа 2021 09:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине детям запретили играть в футбол на счет" data-vr-contentbox-url="/2413410-v-ukraine-detjam-zapretili-igrat-v-futbol-na-schet.html">
<a href="/2413410-v-ukraine-detjam-zapretili-igrat-v-futbol-na-schet.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине детям запретили играть в футбол на счет</span>
<em class="date" data-date="2021-08-02 09:16:02+00:00">
02 августа 2021 09:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні через негоду знеструмлені 529 населених пунктів" data-vr-contentbox-url="/2413426-v-ukran-cherez-negodu-znestrumlen-529-naselenih-punktv.html">
<a href="/2413426-v-ukran-cherez-negodu-znestrumlen-529-naselenih-punktv.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні через негоду знеструмлені 529 населених пунктів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 09:11:00+00:00">
02 августа 2021 09:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве во время рытья колодца мужчину похоронило под землей" data-vr-contentbox-url="/2413396-v-kieve-vo-vremja-rytja-kolodtsa-muzhchinu-pohoronilo-pod-zemlej.html">
<a href="/2413396-v-kieve-vo-vremja-rytja-kolodtsa-muzhchinu-pohoronilo-pod-zemlej.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве во время рытья колодца мужчину похоронило под землей</span>
<em class="date" data-date="2021-08-02 08:53:25+00:00">
02 августа 2021 08:53
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Українська легкоатлетка Марина Бех-Романчук посіла п&#39;яте місце у стрибках в довжину на Олімпіаді в Токіо" data-vr-contentbox-url="/2413579-ukranska-legkoatletka-marina-beh-romanchuk-posla-pjate-mstse-u-stribkah-v-dovzhinu-na-olmpad-v-toko.html">
<a href="/2413579-ukranska-legkoatletka-marina-beh-romanchuk-posla-pjate-mstse-u-stribkah-v-dovzhinu-na-olmpad-v-toko.html">
<div class="info">
<span class="news-title" data-vr-headline>Українська легкоатлетка Марина Бех-Романчук посіла п&#39;яте місце у стрибках в довжину на Олімпіаді в Токіо</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-03 09:21:21+00:00">
03 августа 2021 09:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Нідерландах стартувала масова вакцинація моряків" data-vr-contentbox-url="/2413576-u-nderlandah-startuvala-masova-vaktsinatsja-morjakv.html">
<a href="/2413576-u-nderlandah-startuvala-masova-vaktsinatsja-morjakv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Нідерландах стартувала масова вакцинація моряків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-03 08:51:51+00:00">
03 августа 2021 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща запропонувала прихисток білоруській атлетці Христині Тимановській" data-vr-contentbox-url="/2413578-polscha-zaproponuvala-prihistok-bloruskj-atletts-hristin-timanovskj.html">
<a href="/2413578-polscha-zaproponuvala-prihistok-bloruskj-atletts-hristin-timanovskj.html">
<div class="info">
<span class="news-title" data-vr-headline>Польща запропонувала прихисток білоруській атлетці Христині Тимановській</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-03 08:41:41+00:00">
03 августа 2021 08:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Підпільна тютюнова фабрика у Польщі випускала контрафактні цигарки" data-vr-contentbox-url="/2413577-pdplna-tjutjunova-fabrika-u-polsch-vipuskala-kontrafaktn-tsigarki.html">
<a href="/2413577-pdplna-tjutjunova-fabrika-u-polsch-vipuskala-kontrafaktn-tsigarki.html">
<div class="info">
<span class="news-title" data-vr-headline>Підпільна тютюнова фабрика у Польщі випускала контрафактні цигарки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-03 08:31:31+00:00">
03 августа 2021 08:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус стал более опасным: ученые сделали пугающее заявление" data-vr-contentbox-url="/2413571-koronavirus-stal-bolee-opasnym-uchenye-sdelali-pugajuschee-zajavlenie.html">
<a href="/2413571-koronavirus-stal-bolee-opasnym-uchenye-sdelali-pugajuschee-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус стал более опасным: ученые сделали пугающее заявление</span>
<em class="date" data-date="2021-08-03 07:29:44+00:00">
03 августа 2021 07:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спортивная трагедия: на Олимпиаде лошадь получила смертельную травму" data-vr-contentbox-url="/2413559-sportivnaja-tragedija-na-olimpiade-loshad-poluchila-smertelnuju-travmu.html">
<a href="/2413559-sportivnaja-tragedija-na-olimpiade-loshad-poluchila-smertelnuju-travmu.html">
<div class="info">
<span class="news-title" data-vr-headline>Спортивная трагедия: на Олимпиаде лошадь получила смертельную травму</span>
<em class="date" data-date="2021-08-03 02:20:00+00:00">
03 августа 2021 02:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Изменение головного мозга: пожилые пациенты с коронавирусом испугали ученых" data-vr-contentbox-url="/2413555-izmenenie-golovnogo-mozga-pozhilye-patsienty-s-koronavirusom-ispugali-uchenyh.html">
<a href="/2413555-izmenenie-golovnogo-mozga-pozhilye-patsienty-s-koronavirusom-ispugali-uchenyh.html">
<div class="info">
<span class="news-title" data-vr-headline>Изменение головного мозга: пожилые пациенты с коронавирусом испугали ученых</span>
<em class="date" data-date="2021-08-03 01:10:00+00:00">
03 августа 2021 01:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Розробники Pfizer працюють над вакциною від малярії" data-vr-contentbox-url="/2413550-rozrobniki-pfizer-pratsjujut-nad-vaktsinoju-vd-maljar.html">
<a href="/2413550-rozrobniki-pfizer-pratsjujut-nad-vaktsinoju-vd-maljar.html">
<div class="info">
<span class="news-title" data-vr-headline>Розробники Pfizer працюють над вакциною від малярії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 22:39:00+00:00">
02 августа 2021 22:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Туреччині перекинувся автобус з росіяними: чотири людини загинули" data-vr-contentbox-url="/2413551-u-turechchin-perekinuvsja-avtobus-z-rosjanimi-chotiri-ljudini-zaginuli.html">
<a href="/2413551-u-turechchin-perekinuvsja-avtobus-z-rosjanimi-chotiri-ljudini-zaginuli.html">
<div class="info">
<span class="news-title" data-vr-headline>У Туреччині перекинувся автобус з росіяними: чотири людини загинули</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 22:35:00+00:00">
02 августа 2021 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дружина Бориса Джонсона чекає на другу дитину" data-vr-contentbox-url="/2413545-druzhina-borisa-dzhonsona-cheka-na-drugu-ditinu.html">
<a href="/2413545-druzhina-borisa-dzhonsona-cheka-na-drugu-ditinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Дружина Бориса Джонсона чекає на другу дитину</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 22:03:00+00:00">
02 августа 2021 22:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандал на Олімпіаді: чому Христина Тимановська відмовилася повертатися до Білорусі?" data-vr-contentbox-url="/2413534-skandal-na-olmpad-chomu-hristina-timanovska-vdmovilasja-povertatisja-do-blorus.html">
<a href="/2413534-skandal-na-olmpad-chomu-hristina-timanovska-vdmovilasja-povertatisja-do-blorus.html">
<div class="info">
<span class="news-title" data-vr-headline>Скандал на Олімпіаді: чому Христина Тимановська відмовилася повертатися до Білорусі?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 20:27:00+00:00">
02 августа 2021 20:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожежі у Туреччині: українка розповіла про відпочинок із присмаком диму" data-vr-contentbox-url="/2413537-pozhezh-u-turechchin-ukranka-rozpovla-pro-vdpochinok-z-prismakom-dimu.html">
<a href="/2413537-pozhezh-u-turechchin-ukranka-rozpovla-pro-vdpochinok-z-prismakom-dimu.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожежі у Туреччині: українка розповіла про відпочинок із присмаком диму</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 20:13:00+00:00">
02 августа 2021 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Діти лісу&#34; взяли на себе відповідальність за пожежі у Туреччині" data-vr-contentbox-url="/2413523-dti-lsu-vzjali-na-sebe-vdpovdalnst-za-pozhezh-u-turechchin.html">
<a href="/2413523-dti-lsu-vzjali-na-sebe-vdpovdalnst-za-pozhezh-u-turechchin.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Діти лісу&#34; взяли на себе відповідальність за пожежі у Туреччині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 20:01:00+00:00">
02 августа 2021 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща видала візу Христині Тимановській" data-vr-contentbox-url="/2413521-polscha-vidala-vzu-hristin-timanovskj.html">
<a href="/2413521-polscha-vidala-vzu-hristin-timanovskj.html">
<div class="info">
<span class="news-title" data-vr-headline>Польща видала візу Христині Тимановській</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 19:43:00+00:00">
02 августа 2021 19:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олександра Лукашенка звинуватили у міграційній кризі" data-vr-contentbox-url="/2413516-oleksandra-lukashenka-zvinuvatili-u-mgratsjnj-kriz.html">
<a href="/2413516-oleksandra-lukashenka-zvinuvatili-u-mgratsjnj-kriz.html">
<div class="info">
<span class="news-title" data-vr-headline>Олександра Лукашенка звинуватили у міграційній кризі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 19:23:00+00:00">
02 августа 2021 19:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліція Німеччини розігнала протест коронаскептиків" data-vr-contentbox-url="/2413520-poltsja-nmechchini-rozgnala-protest-koronaskeptikv.html">
<a href="/2413520-poltsja-nmechchini-rozgnala-protest-koronaskeptikv.html">
<div class="info">
<span class="news-title" data-vr-headline>Поліція Німеччини розігнала протест коронаскептиків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 19:03:00+00:00">
02 августа 2021 19:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ізраїлі вакцинуватимуть пенсіонерів третьою дозою" data-vr-contentbox-url="/2413518-v-zral-vaktsinuvatimut-pensonerv-tretoju-dozoju.html">
<a href="/2413518-v-zral-vaktsinuvatimut-pensonerv-tretoju-dozoju.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ізраїлі вакцинуватимуть пенсіонерів третьою дозою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 18:51:00+00:00">
02 августа 2021 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Республіканці США назвали Китай винним у виникненні коронавірусу" data-vr-contentbox-url="/2413512-respublkants-ssha-nazvali-kitaj-vinnim-u-viniknenn-koronavrusu.html">
<a href="/2413512-respublkants-ssha-nazvali-kitaj-vinnim-u-viniknenn-koronavrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>Республіканці США назвали Китай винним у виникненні коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 18:35:00+00:00">
02 августа 2021 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спортсменка-трансгендер впервые попала на Олимпиаду и провалила ее" data-vr-contentbox-url="/2413505-sportsmenka-transgender-vpervye-popala-na-olimpiadu-i-provalila-ee.html">
<a href="/2413505-sportsmenka-transgender-vpervye-popala-na-olimpiadu-i-provalila-ee.html">
<div class="info">
<span class="news-title" data-vr-headline>Спортсменка-трансгендер впервые попала на Олимпиаду и провалила ее</span>
<em class="date" data-date="2021-08-02 18:00:29+00:00">
02 августа 2021 18:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Богатейший человек планеты превзошел Джеффа Безоса и Илона Маска" data-vr-contentbox-url="/2413500-dzheff-bezos-i-ilon-mask-lishilis-statusa-bogatejshih-ljudej.html">
<a href="/2413500-dzheff-bezos-i-ilon-mask-lishilis-statusa-bogatejshih-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Богатейший человек планеты превзошел Джеффа Безоса и Илона Маска</span>
<em class="date" data-date="2021-08-02 17:20:02+00:00">
02 августа 2021 17:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple лишит iPhone знаменитой &#34;челки&#34;" data-vr-contentbox-url="/2413493-apple-lishit-iphone-znamenitoj-chelki.html">
<a href="/2413493-apple-lishit-iphone-znamenitoj-chelki.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple лишит iPhone знаменитой &#34;челки&#34;</span>
<em class="date" data-date="2021-08-02 16:19:34+00:00">
02 августа 2021 16:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США оказались на пороге дефолта - Bloomberg" data-vr-contentbox-url="/2413482-ssha-okazalis-na-poroge-defolta-bloomberg.html">
<a href="/2413482-ssha-okazalis-na-poroge-defolta-bloomberg.html">
<div class="info">
<span class="news-title" data-vr-headline>США оказались на пороге дефолта - Bloomberg</span>
<em class="date" data-date="2021-08-02 14:52:29+00:00">
02 августа 2021 14:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спортсменке Кристине Тимановской выдали спасительную визу" data-vr-contentbox-url="/2413481-sportsmenke-kristine-timanovskoj-vydali-spasitelnuju-vizu.html">
<a href="/2413481-sportsmenke-kristine-timanovskoj-vydali-spasitelnuju-vizu.html">
<div class="info">
<span class="news-title" data-vr-headline>Спортсменке Кристине Тимановской выдали спасительную визу</span>
<em class="date" data-date="2021-08-02 14:42:50+00:00">
02 августа 2021 14:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смартфон навчили зчитувати емоції котів" data-vr-contentbox-url="/2413460-u-kanad-programsti-rozrobili-dodatok-dlja-zchituvannja-emotsj-kotv.html">
<a href="/2413460-u-kanad-programsti-rozrobili-dodatok-dlja-zchituvannja-emotsj-kotv.html">
<div class="info">
<span class="news-title" data-vr-headline>Смартфон навчили зчитувати емоції котів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 13:55:00+00:00">
02 августа 2021 13:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міжнародний олімпійський комітет вимагає дати пояснення щодо білоруської легкоатлетки" data-vr-contentbox-url="/2413461-mzhnarodnij-olmpjskij-komtet-vimaga-dati-pojasnennja-schodo-blorusko-legkoatletki.html">
<a href="/2413461-mzhnarodnij-olmpjskij-komtet-vimaga-dati-pojasnennja-schodo-blorusko-legkoatletki.html">
<div class="info">
<span class="news-title" data-vr-headline>Міжнародний олімпійський комітет вимагає дати пояснення щодо білоруської легкоатлетки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 13:31:00+00:00">
02 августа 2021 13:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Організатори Олімпійських ігор покарали спортсменів, які порушили карантинні обмеження" data-vr-contentbox-url="/2413462-organzatori-olmpjskih-gor-pokarali-sportsmenv-jak-porushili-karantinn-obmezhennja.html">
<a href="/2413462-organzatori-olmpjskih-gor-pokarali-sportsmenv-jak-porushili-karantinn-obmezhennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Організатори Олімпійських ігор покарали спортсменів, які порушили карантинні обмеження</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 13:25:00+00:00">
02 августа 2021 13:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині судитимуть охоронця концтабору часів Другої світової" data-vr-contentbox-url="/2413464-u-nmechchin-suditimut-ohorontsja-kontstaboru-chasv-drugo-svtovo.html">
<a href="/2413464-u-nmechchin-suditimut-ohorontsja-kontstaboru-chasv-drugo-svtovo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Німеччині судитимуть охоронця концтабору часів Другої світової</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 13:21:00+00:00">
02 августа 2021 13:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Талібан штурмує великі міста Афганістану" data-vr-contentbox-url="/2413465-talban-shturmu-velik-msta-afganstanu.html">
<a href="/2413465-talban-shturmu-velik-msta-afganstanu.html">
<div class="info">
<span class="news-title" data-vr-headline>Талібан штурмує великі міста Афганістану</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 13:15:00+00:00">
02 августа 2021 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія та Франція конфліктують через введення обов&#39;язкової самоізоляції" data-vr-contentbox-url="/2413447-britanja-ta-frantsja-konflktujut-cherez-vvedennja-obovjazkovo-samozoljats.html">
<a href="/2413447-britanja-ta-frantsja-konflktujut-cherez-vvedennja-obovjazkovo-samozoljats.html">
<div class="info">
<span class="news-title" data-vr-headline>Британія та Франція конфліктують через введення обов&#39;язкової самоізоляції</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 13:11:00+00:00">
02 августа 2021 13:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США не планують вводити жорсткі карантинні обмеження" data-vr-contentbox-url="/2413443-ssha-ne-planujut-vvoditi-zhorstk-karantinn-obmezhennja.html">
<a href="/2413443-ssha-ne-planujut-vvoditi-zhorstk-karantinn-obmezhennja.html">
<div class="info">
<span class="news-title" data-vr-headline>США не планують вводити жорсткі карантинні обмеження</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 13:05:00+00:00">
02 августа 2021 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ізраїлі вакцинують людей похилого віку третьою дозою сироватки" data-vr-contentbox-url="/2413444-v-zral-vaktsinujut-ljudej-pohilogo-vku-tretoju-dozoju-sirovatki.html">
<a href="/2413444-v-zral-vaktsinujut-ljudej-pohilogo-vku-tretoju-dozoju-sirovatki.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ізраїлі вакцинують людей похилого віку третьою дозою сироватки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 12:55:00+00:00">
02 августа 2021 12:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожежі у Туреччині: загинули вісім людей" data-vr-contentbox-url="/2413451-pozhezh-u-turechchin-zaginuli-vsm-ljudej.html">
<a href="/2413451-pozhezh-u-turechchin-zaginuli-vsm-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожежі у Туреччині: загинули вісім людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 12:21:00+00:00">
02 августа 2021 12:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Создано приложение для определения настроения котиков" data-vr-contentbox-url="/2413441-sozdano-prilozhenie-dlja-opredelenija-nastroenija-kotikov.html">
<a href="/2413441-sozdano-prilozhenie-dlja-opredelenija-nastroenija-kotikov.html">
<div class="info">
<span class="news-title" data-vr-headline>Создано приложение для определения настроения котиков</span>
<em class="date" data-date="2021-08-02 12:15:29+00:00">
02 августа 2021 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В России разрешили убивать животных из Красной книги" data-vr-contentbox-url="/2413438-v-rossii-razreshili-ubivat-zhivotnyh-iz-krasnoj-knigi.html">
<a href="/2413438-v-rossii-razreshili-ubivat-zhivotnyh-iz-krasnoj-knigi.html">
<div class="info">
<span class="news-title" data-vr-headline>В России разрешили убивать животных из Красной книги</span>
<em class="date" data-date="2021-08-02 11:47:23+00:00">
02 августа 2021 11:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Что вы пытаетесь сказать&#34;: обнаженная Бритни Спирс шокировала новым видео" data-vr-contentbox-url="/2413437-chto-vy-pytaetes-skazat-obnazhennaja-britni-spirs-shokirovala-novym-video.html">
<a href="/2413437-chto-vy-pytaetes-skazat-obnazhennaja-britni-spirs-shokirovala-novym-video.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Что вы пытаетесь сказать&#34;: обнаженная Бритни Спирс шокировала новым видео</span>
<em class="date" data-date="2021-08-02 11:42:02+00:00">
02 августа 2021 11:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скончался участник Олимпиады в Токио: ему было 14 лет (фото)" data-vr-contentbox-url="/2413434-skonchalsja-uchastnik-olimpiady-v-tokio-emu-bylo-14-let-foto.html">
<a href="/2413434-skonchalsja-uchastnik-olimpiady-v-tokio-emu-bylo-14-let-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Скончался участник Олимпиады в Токио: ему было 14 лет (фото)</span>
<em class="date" data-date="2021-08-02 11:04:20+00:00">
02 августа 2021 11:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США произошла жуткая авиакатасрофа частного вертолета " data-vr-contentbox-url="/2413431-v-ssha-proizoshla-zhutkaja-aviakatasrofa-chastnogo-vertoleta.html">
<a href="/2413431-v-ssha-proizoshla-zhutkaja-aviakatasrofa-chastnogo-vertoleta.html">
<div class="info">
<span class="news-title" data-vr-headline>В США произошла жуткая авиакатасрофа частного вертолета </span>
<em class="date" data-date="2021-08-02 10:32:38+00:00">
02 августа 2021 10:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канадські прогрмісти розробили додаток для &#34;зчитування&#34; емоцій кота" data-vr-contentbox-url="/2413414-kanadsk-progrmsti-rozrobili-dodatok-dlja-zchituvannja-emotsj-kota.html">
<a href="/2413414-kanadsk-progrmsti-rozrobili-dodatok-dlja-zchituvannja-emotsj-kota.html">
<div class="info">
<span class="news-title" data-vr-headline>Канадські прогрмісти розробили додаток для &#34;зчитування&#34; емоцій кота</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 09:25:00+00:00">
02 августа 2021 09:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Гренландії льодовики почали вдвічі швидше танути" data-vr-contentbox-url="/2413397-u-grenland-lodoviki-pochali-vdvch-shvidshe-tanuti.html">
<a href="/2413397-u-grenland-lodoviki-pochali-vdvch-shvidshe-tanuti.html">
<div class="info">
<span class="news-title" data-vr-headline>У Гренландії льодовики почали вдвічі швидше танути</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 08:59:00+00:00">
02 августа 2021 08:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чернівецькій області німецький турист щоденно прибирає один із пляжів на Дністрі" data-vr-contentbox-url="/2413404-u-chernvetskj-oblast-nmetskij-turist-schodenno-pribira-odin-z-pljazhv-na-dnstr.html">
<a href="/2413404-u-chernvetskj-oblast-nmetskij-turist-schodenno-pribira-odin-z-pljazhv-na-dnstr.html">
<div class="info">
<span class="news-title" data-vr-headline>У Чернівецькій області німецький турист щоденно прибирає один із пляжів на Дністрі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 08:45:00+00:00">
02 августа 2021 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині судитимуть колишнього охоронця концтабору часів Другої світової" data-vr-contentbox-url="/2413400-u-nmechchin-suditimut-kolishnogo-ohorontsja-kontstaboru-chasv-drugo-svtovo.html">
<a href="/2413400-u-nmechchin-suditimut-kolishnogo-ohorontsja-kontstaboru-chasv-drugo-svtovo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Німеччині судитимуть колишнього охоронця концтабору часів Другої світової</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 08:41:00+00:00">
02 августа 2021 08:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ізраїлі почали щепити третьою дозою вакцини людей похилого віку" data-vr-contentbox-url="/2413401-v-zral-pochali-schepiti-tretoju-dozoju-vaktsini-ljudej-pohilogo-vku.html">
<a href="/2413401-v-zral-pochali-schepiti-tretoju-dozoju-vaktsini-ljudej-pohilogo-vku.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ізраїлі почали щепити третьою дозою вакцини людей похилого віку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 08:35:00+00:00">
02 августа 2021 08:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США не планують повертатися до локдауну" data-vr-contentbox-url="/2413402-u-ssha-ne-planujut-povertatisja-do-lokdaunu.html">
<a href="/2413402-u-ssha-ne-planujut-povertatisja-do-lokdaunu.html">
<div class="info">
<span class="news-title" data-vr-headline>У США не планують повертатися до локдауну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 08:15:00+00:00">
02 августа 2021 08:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білоруська влада намагається силоміць повернути додому свою легкоатлетку" data-vr-contentbox-url="/2413380-bloruska-vlada-namagatsja-silomts-povernuti-dodomu-svoju-legkoatletku.html">
<a href="/2413380-bloruska-vlada-namagatsja-silomts-povernuti-dodomu-svoju-legkoatletku.html">
<div class="info">
<span class="news-title" data-vr-headline>Білоруська влада намагається силоміць повернути додому свою легкоатлетку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 07:57:00+00:00">
02 августа 2021 07:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Токіо вісім спортсменів втратили допуск на Олімпіаду" data-vr-contentbox-url="/2413379-u-toko-vsm-sportsmenv-vtratili-dopusk-na-olmpadu.html">
<a href="/2413379-u-toko-vsm-sportsmenv-vtratili-dopusk-na-olmpadu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Токіо вісім спортсменів втратили допуск на Олімпіаду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 07:55:00+00:00">
02 августа 2021 07:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Олімпійських іграх Михайло Романчук виборов першу срібну медаль для України" data-vr-contentbox-url="/2413381-u-toko-mihajlo-romanchuk-viborov-pershu-srbnu-medal-dlja-ukrani.html">
<a href="/2413381-u-toko-mihajlo-romanchuk-viborov-pershu-srbnu-medal-dlja-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>На Олімпійських іграх Михайло Романчук виборов першу срібну медаль для України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 07:45:00+00:00">
02 августа 2021 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Париж звинуватив Британію у дискримінації французьких туристів" data-vr-contentbox-url="/2413387-parizh-zvinuvativ-britanju-u-diskrimnats-frantsuzkih-turistv.html">
<a href="/2413387-parizh-zvinuvativ-britanju-u-diskrimnats-frantsuzkih-turistv.html">
<div class="info">
<span class="news-title" data-vr-headline>Париж звинуватив Британію у дискримінації французьких туристів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 07:41:00+00:00">
02 августа 2021 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Moderna і Pfizer підвищили ціни на свої вакцини" data-vr-contentbox-url="/2413382-moderna-pfizer-pdvischili-tsni-na-svo-vaktsini.html">
<a href="/2413382-moderna-pfizer-pdvischili-tsni-na-svo-vaktsini.html">
<div class="info">
<span class="news-title" data-vr-headline>Moderna і Pfizer підвищили ціни на свої вакцини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 07:35:00+00:00">
02 августа 2021 07:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Греції вирують лісові пожежі: вигоріли десятки будинків" data-vr-contentbox-url="/2413383-u-grets-virujut-lsov-pozhezh-vigorli-desjatki-budinkv.html">
<a href="/2413383-u-grets-virujut-lsov-pozhezh-vigorli-desjatki-budinkv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Греції вирують лісові пожежі: вигоріли десятки будинків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 07:31:00+00:00">
02 августа 2021 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Туреччині від лісових пожеж загинули вісім людей" data-vr-contentbox-url="/2413384-u-turechchin-vd-lsovih-pozhezh-zaginuli-vsm-ljudej.html">
<a href="/2413384-u-turechchin-vd-lsovih-pozhezh-zaginuli-vsm-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>У Туреччині від лісових пожеж загинули вісім людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-02 07:25:00+00:00">
02 августа 2021 07:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Названы самые легко угоняемые автомобили" data-vr-contentbox-url="/2413377-nazvany-avtomobili-s-plohoj-zaschitoj-ot-ugona.html">
<a href="/2413377-nazvany-avtomobili-s-plohoj-zaschitoj-ot-ugona.html">
<div class="info">
<span class="news-title" data-vr-headline>Названы самые легко угоняемые автомобили</span>
<em class="date" data-date="2021-08-02 02:30:13+00:00">
02 августа 2021 02:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рейтинг Джо Байдена: у США стрімко падає довіра до чинного президента" data-vr-contentbox-url="/2413363-rejting-dzho-bajdena-u-ssha-strmko-pada-dovra-do-chinnogo-prezidenta.html">
<a href="/2413363-rejting-dzho-bajdena-u-ssha-strmko-pada-dovra-do-chinnogo-prezidenta.html">
<div class="info">
<span class="news-title" data-vr-headline>Рейтинг Джо Байдена: у США стрімко падає довіра до чинного президента</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-01 22:31:31+00:00">
01 августа 2021 22:31
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2021/8/1/thumbs/pershe-srblo-dlja-ukrani_rect_a2d1a6b6fa70d23947867a1160e3bb05');" data-vr-contentbox="Плавець Михайло Романчук виборов першу срібну медаль для України на Олімпіаді у Токіо" data-vr-contentbox-url="/2413356-plavets-mihajlo-romanchuk-viborov-pershu-srbnu-medal-dlja-ukrani-na-olmpad-u-toko.html">
<a href="/2413356-plavets-mihajlo-romanchuk-viborov-pershu-srbnu-medal-dlja-ukrani-na-olmpad-u-toko.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<span class="news-title" data-vr-headline>Плавець Михайло Романчук виборов першу срібну медаль для України на Олімпіаді у Токіо</span>
<em class="date" data-date="2021-08-01 22:15:15+00:00">
01 августа 2021 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Карантин розбрату: Франція звинуватила Британію у масовій дискримінації туристів" data-vr-contentbox-url="/2413360-karantin-rozbratu-frantsja-zvinuvatila-britanju-u-masovj-diskrimnats-turistv.html">
<a href="/2413360-karantin-rozbratu-frantsja-zvinuvatila-britanju-u-masovj-diskrimnats-turistv.html">
<div class="info">
<span class="news-title" data-vr-headline>Карантин розбрату: Франція звинуватила Британію у масовій дискримінації туристів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-01 22:01:01+00:00">
01 августа 2021 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Французи протестують проти примусового щеплення та санітарних перепусток" data-vr-contentbox-url="/2413358-frantsuzi-protestujut-proti-primusovogo-scheplennja-ta-santarnih-perepustok.html">
<a href="/2413358-frantsuzi-protestujut-proti-primusovogo-scheplennja-ta-santarnih-perepustok.html">
<div class="info">
<span class="news-title" data-vr-headline>Французи протестують проти примусового щеплення та санітарних перепусток</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-01 21:45:45+00:00">
01 августа 2021 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожежі у Туреччині: відпочивальники з валізами тікають з Бодруму" data-vr-contentbox-url="/2413354-pozhezh-u-turechchin-vdpochivalniki-z-valzami-tkajut-z-bodrumu.html">
<a href="/2413354-pozhezh-u-turechchin-vdpochivalniki-z-valzami-tkajut-z-bodrumu.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожежі у Туреччині: відпочивальники з валізами тікають з Бодруму</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-08-01 20:45:45+00:00">
01 августа 2021 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Эстонии создали спрей от коронавируса" data-vr-contentbox-url="/2413336-v-estonii-sozdali-sprej-ot-koronavirusa.html">
<a href="/2413336-v-estonii-sozdali-sprej-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Эстонии создали спрей от коронавируса</span>
<em class="date" data-date="2021-08-01 14:28:40+00:00">
01 августа 2021 14:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Борис Джонсон станет отцом в седьмой раз" data-vr-contentbox-url="/2413320-boris-dzhonson-stanet-ottsom-v-sedmoj-raz.html">
<a href="/2413320-boris-dzhonson-stanet-ottsom-v-sedmoj-raz.html">
<div class="info">
<span class="news-title" data-vr-headline>Борис Джонсон станет отцом в седьмой раз</span>
<em class="date" data-date="2021-08-01 07:10:57+00:00">
01 августа 2021 07:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Евросоюз не признает режим &#34;Талибана&#34; в случае силового захвата власти в Афганистане" data-vr-contentbox-url="/2413319-evrosojuz-ne-priznaet-rezhim-talibana-v-sluchae-silovogo-zahvata-vlasti-v-afganistane.html">
<a href="/2413319-evrosojuz-ne-priznaet-rezhim-talibana-v-sluchae-silovogo-zahvata-vlasti-v-afganistane.html">
<div class="info">
<span class="news-title" data-vr-headline>Евросоюз не признает режим &#34;Талибана&#34; в случае силового захвата власти в Афганистане</span>
<em class="date" data-date="2021-08-01 06:15:29+00:00">
01 августа 2021 06:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У світі прогнозують дефіцит харчів: чого не вистачатиме вже найближчим часом?" data-vr-contentbox-url="/2413310-u-svt-prognozujut-deftsit-harchv-chogo-ne-vistachatime-vzhe-najblizhchim-chasom.html">
<a href="/2413310-u-svt-prognozujut-deftsit-harchv-chogo-ne-vistachatime-vzhe-najblizhchim-chasom.html">
<div class="info">
<span class="news-title" data-vr-headline>У світі прогнозують дефіцит харчів: чого не вистачатиме вже найближчим часом?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-31 21:15:00+00:00">
31 июля 2021 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зміни у кліматі: що науковці пророкують світові?" data-vr-contentbox-url="/2413300-zmni-u-klmat-scho-naukovts-prorokujut-svtov.html">
<a href="/2413300-zmni-u-klmat-scho-naukovts-prorokujut-svtov.html">
<div class="info">
<span class="news-title" data-vr-headline>Зміни у кліматі: що науковці пророкують світові?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-31 21:11:00+00:00">
31 июля 2021 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Еліна Світоліна виборола першу в історії українського тенісу олімпійську медаль" data-vr-contentbox-url="/2413301-elna-svtolna-viborola-pershu-v-stor-ukranskogo-tensu-olmpjsku-medal.html">
<a href="/2413301-elna-svtolna-viborola-pershu-v-stor-ukranskogo-tensu-olmpjsku-medal.html">
<div class="info">
<span class="news-title" data-vr-headline>Еліна Світоліна виборола першу в історії українського тенісу олімпійську медаль</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-31 20:35:00+00:00">
31 июля 2021 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожежі у Туреччині: яке становище на узбережжі та у готелях?" data-vr-contentbox-url="/2413304-pozhezh-u-turechchin-jake-stanovische-na-uzberezhzh-ta-u-goteljah.html">
<a href="/2413304-pozhezh-u-turechchin-jake-stanovische-na-uzberezhzh-ta-u-goteljah.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожежі у Туреччині: яке становище на узбережжі та у готелях?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-31 20:31:00+00:00">
31 июля 2021 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зона лиха: у Туреччині не вщухають пожежі" data-vr-contentbox-url="/2413302-zona-liha-u-turechchin-ne-vschuhajut-pozhezh.html">
<a href="/2413302-zona-liha-u-turechchin-ne-vschuhajut-pozhezh.html">
<div class="info">
<span class="news-title" data-vr-headline>Зона лиха: у Туреччині не вщухають пожежі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-31 20:25:00+00:00">
31 июля 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олимпиада-2020: ямайские спортсменки заняли весь пьедестал в беге на 100 метров" data-vr-contentbox-url="/2413290-olimpiada-2020-jamajskie-sportsmenki-zanjali-ves-pedestal-v-bege-na-100-metrov.html">
<a href="/2413290-olimpiada-2020-jamajskie-sportsmenki-zanjali-ves-pedestal-v-bege-na-100-metrov.html">
<div class="info">
<span class="news-title" data-vr-headline>Олимпиада-2020: ямайские спортсменки заняли весь пьедестал в беге на 100 метров</span>
<em class="date" data-date="2021-07-31 17:00:44+00:00">
31 июля 2021 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звезда TikTok попала в Книгу рекордов Гиннеса за самый большой рот (фото, видео)" data-vr-contentbox-url="/2413289-zvezda-tiktok-popala-v-knigu-rekordov-ginnesa-za-samyj-bolshoj-rot-foto-video.html">
<a href="/2413289-zvezda-tiktok-popala-v-knigu-rekordov-ginnesa-za-samyj-bolshoj-rot-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Звезда TikTok попала в Книгу рекордов Гиннеса за самый большой рот (фото, видео)</span>
<em class="date" data-date="2021-07-31 16:28:12+00:00">
31 июля 2021 16:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Турции возле Измира упал крупный метеорит (видео)" data-vr-contentbox-url="/2413279-v-turtsii-vozle-izmira-upal-krupnyj-meteor-video.html">
<a href="/2413279-v-turtsii-vozle-izmira-upal-krupnyj-meteor-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Турции возле Измира упал крупный метеорит (видео)</span>
<em class="date" data-date="2021-07-31 12:50:32+00:00">
31 июля 2021 12:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Палата представителей запретила Байдену отменять санкции против &#34;Северного потока-2&#34;" data-vr-contentbox-url="/2413276-palata-predstavitelej-zapretila-bajdenu-otmenjat-sanktsii-protiv-severnogo-potoka-2.html">
<a href="/2413276-palata-predstavitelej-zapretila-bajdenu-otmenjat-sanktsii-protiv-severnogo-potoka-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Палата представителей запретила Байдену отменять санкции против &#34;Северного потока-2&#34;</span>
<em class="date" data-date="2021-07-31 11:40:36+00:00">
31 июля 2021 11:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ракета Ariane 5 вывела на орбиту первый в мире перепрограммируемый спутник связи (видео)" data-vr-contentbox-url="/2413275-raketa-ariane-5-vyvela-na-orbitu-pervyj-v-mire-pereprogrammiruemyj-sputnik-svjazi-video.html">
<a href="/2413275-raketa-ariane-5-vyvela-na-orbitu-pervyj-v-mire-pereprogrammiruemyj-sputnik-svjazi-video.html">
<div class="info">
 <span class="news-title" data-vr-headline>Ракета Ariane 5 вывела на орбиту первый в мире перепрограммируемый спутник связи (видео)</span>
<em class="date" data-date="2021-07-31 10:40:01+00:00">
31 июля 2021 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Италии арестовали украинку за пьяный дебош в баре и нападение на карабинеров" data-vr-contentbox-url="/2413270-v-italii-arestovali-ukrainku-za-pjanyj-debosh-v-bare-i-napadenie-na-karabinerov.html">
<a href="/2413270-v-italii-arestovali-ukrainku-za-pjanyj-debosh-v-bare-i-napadenie-na-karabinerov.html">
<div class="info">
<span class="news-title" data-vr-headline>В Италии арестовали украинку за пьяный дебош в баре и нападение на карабинеров</span>
<em class="date" data-date="2021-07-31 08:00:48+00:00">
31 июля 2021 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В мире ожидается нехватка новых iPhone: что произошло" data-vr-contentbox-url="/2413220-v-mire-ozhidaetsja-nehvatka-novyh-iphone-chto-proizoshlo.html">
<a href="/2413220-v-mire-ozhidaetsja-nehvatka-novyh-iphone-chto-proizoshlo.html">
<div class="info">
<span class="news-title" data-vr-headline>В мире ожидается нехватка новых iPhone: что произошло</span>
<em class="date" data-date="2021-07-31 02:20:00+00:00">
31 июля 2021 02:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Золотая&#34; книга: первое издание &#34;Гарри Поттера&#34; рекордно продали" data-vr-contentbox-url="/2413216-zolotaja-kniga-pervoe-izdanie-garri-pottera-rekordno-prodali.html">
<a href="/2413216-zolotaja-kniga-pervoe-izdanie-garri-pottera-rekordno-prodali.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Золотая&#34; книга: первое издание &#34;Гарри Поттера&#34; рекордно продали</span>
<em class="date" data-date="2021-07-31 01:10:00+00:00">
31 июля 2021 01:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Сомали взорвался автобус с футболистами: есть жертвы" data-vr-contentbox-url="/2413267-v-somali-vzorvalsja-avtobus-s-futbolistami-est-zhertvy.html">
<a href="/2413267-v-somali-vzorvalsja-avtobus-s-futbolistami-est-zhertvy.html">
<div class="info">
<span class="news-title" data-vr-headline>В Сомали взорвался автобус с футболистами: есть жертвы</span>
<em class="date" data-date="2021-07-30 22:42:00+00:00">
30 июля 2021 22:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Серийного убийцу котов приговорили к пяти годам заключения" data-vr-contentbox-url="/2413265-serijnogo-ubijtsu-kotov-prigovorili-k-pjati-godam-zakljuchenija.html">
<a href="/2413265-serijnogo-ubijtsu-kotov-prigovorili-k-pjati-godam-zakljuchenija.html">
<div class="info">
<span class="news-title" data-vr-headline>Серийного убийцу котов приговорили к пяти годам заключения</span>
<em class="date" data-date="2021-07-30 22:14:50+00:00">
 30 июля 2021 22:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США зі скандалами повертаються до &#34;маскового режиму&#34;" data-vr-contentbox-url="/2413249-ssha-z-skandalami-povertajutsja-do-maskovogo-rezhimu.html">
<a href="/2413249-ssha-z-skandalami-povertajutsja-do-maskovogo-rezhimu.html">
<div class="info">
<span class="news-title" data-vr-headline>США зі скандалами повертаються до &#34;маскового режиму&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-30 22:11:11+00:00">
30 июля 2021 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="$100 за щеплення: Джо Байден пропонує ввести грошові виплати за вакцинацію" data-vr-contentbox-url="/2413247-100-za-scheplennja-dzho-bajden-proponu-vvesti-groshov-viplati-za-vaktsinatsju.html">
<a href="/2413247-100-za-scheplennja-dzho-bajden-proponu-vvesti-groshov-viplati-za-vaktsinatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>$100 за щеплення: Джо Байден пропонує ввести грошові виплати за вакцинацію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-30 22:01:01+00:00">
30 июля 2021 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Берлине прогремели выстрелы: есть раненые" data-vr-contentbox-url="/2413262-v-berline-progremeli-vystrely-est-ranenye.html">
<a href="/2413262-v-berline-progremeli-vystrely-est-ranenye.html">
<div class="info">
<span class="news-title" data-vr-headline>В Берлине прогремели выстрелы: есть раненые</span>
<em class="date" data-date="2021-07-30 21:48:48+00:00">
30 июля 2021 21:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чоловіча збірна з фехтування посіла 6 місце у груповому змаганні на Олімпіаді у Токіо" data-vr-contentbox-url="/2413244-cholovcha-zbrna-z-fehtuvannja-posla-6-mstse-u-grupovomu-zmagann-na-olmpad-u-toko.html">
<a href="/2413244-cholovcha-zbrna-z-fehtuvannja-posla-6-mstse-u-grupovomu-zmagann-na-olmpad-u-toko.html">
<div class="info">
<span class="news-title" data-vr-headline>Чоловіча збірна з фехтування посіла 6 місце у груповому змаганні на Олімпіаді у Токіо</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-30 21:41:41+00:00">
30 июля 2021 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Країни Євросоюзу відкривають кордони для українців" data-vr-contentbox-url="/2413237-krani-vrosojuzu-vdkrivajut-kordoni-dlja-ukrantsv.html">
<a href="/2413237-krani-vrosojuzu-vdkrivajut-kordoni-dlja-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Країни Євросоюзу відкривають кордони для українців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-30 20:41:41+00:00">
30 июля 2021 20:41
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="Motorola выпустила линейку смартфонов Edge 20" data-vr-contentbox-url="/2413235-motorola-vypustila-linejku-smartfonov-edge-20.html">
<a href="/2413235-motorola-vypustila-linejku-smartfonov-edge-20.html">
<div class="info">
<span class="news-title" data-vr-headline>Motorola выпустила линейку смартфонов Edge 20</span>
<em class="date" data-date="2021-07-30 20:35:23+00:00">
30 июля 2021 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МЗС готує план евакуації українців з Туреччини" data-vr-contentbox-url="/2413240-mzs-gotu-plan-evakuats-ukrantsv-z-turechchini.html">
<a href="/2413240-mzs-gotu-plan-evakuats-ukrantsv-z-turechchini.html">
<div class="info">
<span class="news-title" data-vr-headline>МЗС готує план евакуації українців з Туреччини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-30 20:01:01+00:00">
30 июля 2021 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сын известной голливудской звезды сделал &#34;каминг-аут&#34;" data-vr-contentbox-url="/2413228-syn-izvestnoj-gollivudskoj-zvezdy-sdelal-kaming-aut.html">
<a href="/2413228-syn-izvestnoj-gollivudskoj-zvezdy-sdelal-kaming-aut.html">
<div class="info">
<span class="news-title" data-vr-headline>Сын известной голливудской звезды сделал &#34;каминг-аут&#34;</span>
<em class="date" data-date="2021-07-30 18:48:53+00:00">
30 июля 2021 18:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Биткойн - не деньги: глава МВФ раскритиковала криптовалюты и назвала альтернативу" data-vr-contentbox-url="/2413222-bitkojn-ne-dengi-glava-mvf-raskritikovala-kriptovaljuty-i-nazvala-alternativu.html">
<a href="/2413222-bitkojn-ne-dengi-glava-mvf-raskritikovala-kriptovaljuty-i-nazvala-alternativu.html">
<div class="info">
<span class="news-title" data-vr-headline>Биткойн - не деньги: глава МВФ раскритиковала криптовалюты и назвала альтернативу</span>
<em class="date" data-date="2021-07-30 17:08:15+00:00">
30 июля 2021 17:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Tesla выплатит по 625 долларов владельцам электромобилей" data-vr-contentbox-url="/2413218-tesla-vyplatit-po-625-dollarov-vladeltsam-elektromobilej.html">
<a href="/2413218-tesla-vyplatit-po-625-dollarov-vladeltsam-elektromobilej.html">
<div class="info">
<span class="news-title" data-vr-headline>Tesla выплатит по 625 долларов владельцам электромобилей</span>
<em class="date" data-date="2021-07-30 16:45:01+00:00">
30 июля 2021 16:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Возле Берлина перевернулся автобус с туристами, есть пострадавшие" data-vr-contentbox-url="/2413213-vozle-berlina-perevernulsja-avtobus-s-turistami-est-postradavshie.html">
<a href="/2413213-vozle-berlina-perevernulsja-avtobus-s-turistami-est-postradavshie.html">
<div class="info">
 <span class="news-title" data-vr-headline>Возле Берлина перевернулся автобус с туристами, есть пострадавшие</span>
<em class="date" data-date="2021-07-30 15:44:27+00:00">
30 июля 2021 15:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вышел первый трейлер криминальной драмы Ридли Скотта &#34;Дом Гуччи&#34;" data-vr-contentbox-url="/2413210-vyshel-pervyj-trejler-kriminalnoj-dramy-ridli-skotta-dom-guchchi.html">
<a href="/2413210-vyshel-pervyj-trejler-kriminalnoj-dramy-ridli-skotta-dom-guchchi.html">
<div class="info">
<span class="news-title" data-vr-headline>Вышел первый трейлер криминальной драмы Ридли Скотта &#34;Дом Гуччи&#34;</span>
<em class="date" data-date="2021-07-30 15:18:16+00:00">
30 июля 2021 15:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Билли Айлиш выпустила второй альбом &#34;Happier Than Ever&#34;" data-vr-contentbox-url="/2413207-billi-ajlish-vypustila-vtoroj-albom-happier-than-ever.html">
<a href="/2413207-billi-ajlish-vypustila-vtoroj-albom-happier-than-ever.html">
<div class="info">
<span class="news-title" data-vr-headline>Билли Айлиш выпустила второй альбом &#34;Happier Than Ever&#34;</span>
<em class="date" data-date="2021-07-30 14:34:03+00:00">
30 июля 2021 14:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Huawei выпустила флагманские смартфоны P50 и P50 Pro" data-vr-contentbox-url="/2413201-huawei-vypustila-flagmanskie-smartfony-p50-i-p50-pro.html">
<a href="/2413201-huawei-vypustila-flagmanskie-smartfony-p50-i-p50-pro.html">
<div class="info">
<span class="news-title" data-vr-headline>Huawei выпустила флагманские смартфоны P50 и P50 Pro</span>
<em class="date" data-date="2021-07-30 13:37:23+00:00">
30 июля 2021 13:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Беларуси могут разместить войска России" data-vr-contentbox-url="/2413200-v-belarusi-mogut-razmestit-vojska-rossii.html">
<a href="/2413200-v-belarusi-mogut-razmestit-vojska-rossii.html">
<div class="info">
<span class="news-title" data-vr-headline>В Беларуси могут разместить войска России</span>
<em class="date" data-date="2021-07-30 13:36:34+00:00">
30 июля 2021 13:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Китае вспышка &#34;Дельты&#34;: источником считают авиарейс из России" data-vr-contentbox-url="/2413194-v-kitae-vspyshka-delty-istochnikom-schitajut-aviarejs-iz-rossii.html">
<a href="/2413194-v-kitae-vspyshka-delty-istochnikom-schitajut-aviarejs-iz-rossii.html">
<div class="info">
<span class="news-title" data-vr-headline>В Китае вспышка &#34;Дельты&#34;: источником считают авиарейс из России</span>
<em class="date" data-date="2021-07-30 12:22:32+00:00">
30 июля 2021 12:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трагедия на тренировке: легкоатлетический молот убил спортсменку" data-vr-contentbox-url="/2413196-tragedija-na-trenirovke-legkoatleticheskij-molot-ubil-sportsmenku.html">
<a href="/2413196-tragedija-na-trenirovke-legkoatleticheskij-molot-ubil-sportsmenku.html">
<div class="info">
<span class="news-title" data-vr-headline>Трагедия на тренировке: легкоатлетический молот убил спортсменку</span>
<em class="date" data-date="2021-07-30 12:21:57+00:00">
30 июля 2021 12:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Япония введет чрезвычайное положение" data-vr-contentbox-url="/2413190-japonija-vvedet-chrezvychajnoe-polozhenie.html">
<a href="/2413190-japonija-vvedet-chrezvychajnoe-polozhenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Япония введет чрезвычайное положение</span>
<em class="date" data-date="2021-07-30 11:34:43+00:00">
30 июля 2021 11:34
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Байден ужесточил правила вакцинации для федеральных служащих" data-vr-contentbox-url="/2413180-bajden-uzhestochil-pravila-vaktsinatsii-dlja-federalnyh-sluzhaschih.html">
<a href="/2413180-bajden-uzhestochil-pravila-vaktsinatsii-dlja-federalnyh-sluzhaschih.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден ужесточил правила вакцинации для федеральных служащих</span>
<em class="date" data-date="2021-07-30 09:44:55+00:00">
30 июля 2021 09:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Первая леди США серьезно пострадала во время поездки на Гавайи" data-vr-contentbox-url="/2413174-pervaja-ledi-ssha-serezno-postradala-vo-vremja-poezdki-na-gavaji.html">
<a href="/2413174-pervaja-ledi-ssha-serezno-postradala-vo-vremja-poezdki-na-gavaji.html">
<div class="info">
<span class="news-title" data-vr-headline>Первая леди США серьезно пострадала во время поездки на Гавайи</span>
<em class="date" data-date="2021-07-30 08:06:25+00:00">
30 июля 2021 08:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Автомобиль &#34;влетел&#34; в террасу кафе, есть жертвы" data-vr-contentbox-url="/2413172-avtomobil-vletel-v-terrasu-kafe-est-zhertvy.html">
<a href="/2413172-avtomobil-vletel-v-terrasu-kafe-est-zhertvy.html">
<div class="info">
<span class="news-title" data-vr-headline>Автомобиль &#34;влетел&#34; в террасу кафе, есть жертвы</span>
<em class="date" data-date="2021-07-30 07:22:47+00:00">
30 июля 2021 07:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Volkswagen представил купе-кроссовер Taigo (фото)" data-vr-contentbox-url="/2413170-volkswagen-predstavil-kupe-krossover-taigo-foto.html">
<a href="/2413170-volkswagen-predstavil-kupe-krossover-taigo-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Volkswagen представил купе-кроссовер Taigo (фото)</span>
<em class="date" data-date="2021-07-30 05:10:30+00:00">
30 июля 2021 05:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Крах&#34; коронавируса: создано наиболее эффективное средство против инфекции" data-vr-contentbox-url="/2413166-krah-koronavirusa-sozdano-naibolee-effektivnoe-sredstvo-protiv-infektsii.html">
<a href="/2413166-krah-koronavirusa-sozdano-naibolee-effektivnoe-sredstvo-protiv-infektsii.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Крах&#34; коронавируса: создано наиболее эффективное средство против инфекции</span>
<em class="date" data-date="2021-07-30 02:20:00+00:00">
30 июля 2021 02:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Песня-тролль&#34; Рика Эстли перевалила за миллиард просмотров" data-vr-contentbox-url="/2413167-pesnja-troll-rika-estli-perevalila-za-milliard-prosmotrov.html">
<a href="/2413167-pesnja-troll-rika-estli-perevalila-za-milliard-prosmotrov.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Песня-тролль&#34; Рика Эстли перевалила за миллиард просмотров</span>
<em class="date" data-date="2021-07-30 02:00:20+00:00">
30 июля 2021 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тайны Вселенной: рядом с Землей обнаружена экзопланета" data-vr-contentbox-url="/2413165-tajny-vselennoj-rjadom-s-zemlej-obnaruzhena-ekzoplaneta.html">
<a href="/2413165-tajny-vselennoj-rjadom-s-zemlej-obnaruzhena-ekzoplaneta.html">
<div class="info">
<span class="news-title" data-vr-headline>Тайны Вселенной: рядом с Землей обнаружена экзопланета</span>
<em class="date" data-date="2021-07-30 01:10:00+00:00">
30 июля 2021 01:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Western Digital выпустили сверхбыстрый NVMe для Battlefield 2042" data-vr-contentbox-url="/2413169-western-digital-vypustili-sverhbystryj-nvme-dlja-battlefield-2042.html">
<a href="/2413169-western-digital-vypustili-sverhbystryj-nvme-dlja-battlefield-2042.html">
<div class="info">
<span class="news-title" data-vr-headline>Western Digital выпустили сверхбыстрый NVMe для Battlefield 2042</span>
<em class="date" data-date="2021-07-30 00:26:34+00:00">
30 июля 2021 00:26
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2021/08/03/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="В Украине готовят ограничения для невакцинированных " data-vr-contentbox-url="/2413432-v-ukraine-gotovjat-ogranichenija-dlja-nevaktsinirovannyh.html">
<a href="/2413432-v-ukraine-gotovjat-ogranichenija-dlja-nevaktsinirovannyh.html">
<span class="visual">
1
<img src="/media/pictures/2021/8/2/thumbs/69x69/koronavirus-foto-getty-images_rect_90d63775f4fb2108bc803a6cf628f101.jpg" width="69" height="69" alt="В Украине готовят ограничения для невакцинированных ">
</span>
<p data-vr-headline>
В Украине готовят ограничения для невакцинированных
</p>
</a>
</li>
<li data-vr-contentbox="Пять часов удерживал в машине: в Сумах мужчина дважды изнасиловал 18-летнюю девушку" data-vr-contentbox-url="/2413459-v-sumah-izverg-zverski-poizmyvalsja-nad-molodoj-devushkoj.html">
<a href="/2413459-v-sumah-izverg-zverski-poizmyvalsja-nad-molodoj-devushkoj.html">
<span class="visual">
2
<img src="/media/pictures/2021/8/2/thumbs/69x69/muzhchinu-smogli-operativno-zaderzhat-foto-uanews_rect_55081a72226624d39da58ede0d4dee7c.jpg" width="69" height="69" alt="Пять часов удерживал в машине: в Сумах мужчина дважды изнасиловал 18-летнюю девушку">
</span>
<p data-vr-headline>
Пять часов удерживал в машине: в Сумах мужчина дважды изнасиловал 18-летнюю девушку
</p>
</a>
</li>
<li data-vr-contentbox="Купил три бутылки вина: Зеленского заметили в столичном супермаркете" data-vr-contentbox-url="/2413420-kupil-tri-butylki-vina-zelenskogo-zametili-v-stolichnom-supermarkete.html">
<a href="/2413420-kupil-tri-butylki-vina-zelenskogo-zametili-v-stolichnom-supermarkete.html">
<span class="visual">
3
<img src="/media/pictures/2021/8/2/thumbs/69x69/vladimir-zelenskij-na-kasse_rect_b7e611ae81d04723bfd5923cec7eddd5.jpg" width="69" height="69" alt="Купил три бутылки вина: Зеленского заметили в столичном супермаркете">
</span>
<p data-vr-headline>
 Купил три бутылки вина: Зеленского заметили в столичном супермаркете
</p>
</a>
</li>
<li data-vr-contentbox="Зверское избиение танцора Дорофеевой: момент удара показали на видео " data-vr-contentbox-url="/2413483-zverskoe-izbienie-tantsora-dorofeevoj-moment-udara-pokazali-na-video.html">
<a href="/2413483-zverskoe-izbienie-tantsora-dorofeevoj-moment-udara-pokazali-na-video.html">
<span class="visual">
4
<img src="/media/pictures/2021/8/2/thumbs/69x69/postradavshij-paren-foto-instagram_rect_e07d558570a947659fca83f0ea9d729f.jpg" width="69" height="69" alt="Зверское избиение танцора Дорофеевой: момент удара показали на видео ">
</span>
<p data-vr-headline>
Зверское избиение танцора Дорофеевой: момент удара показали на видео
</p>
</a>
</li>
<li data-vr-contentbox="Скончался участник Олимпиады в Токио: ему было 14 лет (фото)" data-vr-contentbox-url="/2413434-skonchalsja-uchastnik-olimpiady-v-tokio-emu-bylo-14-let-foto.html">
<a href="/2413434-skonchalsja-uchastnik-olimpiady-v-tokio-emu-bylo-14-let-foto.html">
<span class="visual">
5
<img src="/media/pictures/2021/8/2/thumbs/69x69/merin-po-imeni-jet-set_rect_92ee11af5b86c0c16d9681e86072b9cb.jpg" width="69" height="69" alt="Скончался участник Олимпиады в Токио: ему было 14 лет (фото)">
</span>
<p data-vr-headline>
Скончался участник Олимпиады в Токио: ему было 14 лет (фото)
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="В Украине готовят ограничения для невакцинированных " data-vr-contentbox-url="/2413432-v-ukraine-gotovjat-ogranichenija-dlja-nevaktsinirovannyh.html">
<a href="/2413432-v-ukraine-gotovjat-ogranichenija-dlja-nevaktsinirovannyh.html">
<span class="visual">
1
<img src="/media/pictures/2021/8/2/thumbs/69x69/koronavirus-foto-getty-images_rect_90d63775f4fb2108bc803a6cf628f101.jpg" width="69" height="69" alt="В Украине готовят ограничения для невакцинированных ">
</span>
<p data-vr-headline>
В Украине готовят ограничения для невакцинированных
</p>
</a>
</li>
<li data-vr-contentbox="Объявление диктора в метро Киева шокировало пассажиров (видео)" data-vr-contentbox-url="/2413349-objavlenie-diktora-v-metro-kieva-shokirovalo-passazhirov-video.html">
<a href="/2413349-objavlenie-diktora-v-metro-kieva-shokirovalo-passazhirov-video.html">
<span class="visual">
2
<img src="/media/pictures/2021/8/1/thumbs/69x69/passazhiry-v-metro-foto-stoplungcancerorgua_rect_ba52af363864e2dbfcaaf84f35ac7a3a.jpg" width="69" height="69" alt="Объявление диктора в метро Киева шокировало пассажиров (видео)">
</span>
<p data-vr-headline>
Объявление диктора в метро Киева шокировало пассажиров (видео)
</p>
</a>
</li>
<li data-vr-contentbox="Пять часов удерживал в машине: в Сумах мужчина дважды изнасиловал 18-летнюю девушку" data-vr-contentbox-url="/2413459-v-sumah-izverg-zverski-poizmyvalsja-nad-molodoj-devushkoj.html">
<a href="/2413459-v-sumah-izverg-zverski-poizmyvalsja-nad-molodoj-devushkoj.html">
<span class="visual">
3
<img src="/media/pictures/2021/8/2/thumbs/69x69/muzhchinu-smogli-operativno-zaderzhat-foto-uanews_rect_55081a72226624d39da58ede0d4dee7c.jpg" width="69" height="69" alt="Пять часов удерживал в машине: в Сумах мужчина дважды изнасиловал 18-летнюю девушку">
</span>
<p data-vr-headline>
Пять часов удерживал в машине: в Сумах мужчина дважды изнасиловал 18-летнюю девушку
</p>
</a>
</li>
<li data-vr-contentbox="Купил три бутылки вина: Зеленского заметили в столичном супермаркете" data-vr-contentbox-url="/2413420-kupil-tri-butylki-vina-zelenskogo-zametili-v-stolichnom-supermarkete.html">
<a href="/2413420-kupil-tri-butylki-vina-zelenskogo-zametili-v-stolichnom-supermarkete.html">
<span class="visual">
4
<img src="/media/pictures/2021/8/2/thumbs/69x69/vladimir-zelenskij-na-kasse_rect_b7e611ae81d04723bfd5923cec7eddd5.jpg" width="69" height="69" alt="Купил три бутылки вина: Зеленского заметили в столичном супермаркете">
</span>
<p data-vr-headline>
Купил три бутылки вина: Зеленского заметили в столичном супермаркете
</p>
</a>
</li>
<li data-vr-contentbox="Зверское избиение танцора Дорофеевой: момент удара показали на видео " data-vr-contentbox-url="/2413483-zverskoe-izbienie-tantsora-dorofeevoj-moment-udara-pokazali-na-video.html">
<a href="/2413483-zverskoe-izbienie-tantsora-dorofeevoj-moment-udara-pokazali-na-video.html">
<span class="visual">
5
<img src="/media/pictures/2021/8/2/thumbs/69x69/postradavshij-paren-foto-instagram_rect_e07d558570a947659fca83f0ea9d729f.jpg" width="69" height="69" alt="Зверское избиение танцора Дорофеевой: момент удара показали на видео ">
</span>
<p data-vr-headline>
Зверское избиение танцора Дорофеевой: момент удара показали на видео
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2021/8/3/8/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2021/08/03/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/special-news/mir-chi-vjna/">МИР чи ВІЙНА</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>

<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2021/8/3/8/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2021/08/03/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телевидение для всей семьи</p>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
 </li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Присоединяйтесь</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2413573-na-harkvschin-vikrili-masshtabnu-shemu-rozkradannja-ponad-derzhavnih-koshtv.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2021-08-03 09:36:58
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наши корреспонденты</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
 <li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '') {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>