<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2437342-vse-dlja-zabavy-v-kieve-na-oboloni-zhestoko-izbili-dvuh-zhenschin.html" />
<meta name="description" content="Сегодня, 31 января, утром в Киеве на Оболони неизвестные жестоко избили двух пожилых женщин и скрылись">
<meta name="author" content="Мария Майорова">
<meta itemprop="author" content="Мария Майорова">
<meta property="og:title" content="&quot;Все для забавы&quot;: в Киеве на Оболони жестоко избили двух женщин" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2437342-vse-dlja-zabavy-v-kieve-na-oboloni-zhestoko-izbili-dvuh-zhenschin.html" />
<meta property="og:description" content="Сегодня, 31 января, утром в Киеве на Оболони неизвестные жестоко избили двух пожилых женщин и скрылись" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2022-01-31 22:40:47+02:02" />
<meta property="article:section" content="СОБЫТИЯ" />
<meta property="article:tag" content="Происшествия" />
<meta property="article:tag" content="люди" />
<meta property="article:tag" content="Киев" />
<meta property="twitter:url" content="https://podrobnosti.ua/2437342-vse-dlja-zabavy-v-kieve-na-oboloni-zhestoko-izbili-dvuh-zhenschin.html" />
<meta itemprop="name" content="&quot;Все для забавы&quot;: в Киеве на Оболони жестоко избили двух женщин">
<meta itemprop="headline" content="&quot;Все для забавы&quot;: в Киеве на Оболони жестоко избили двух женщин">
<meta itemprop="description" content="Сегодня, 31 января, утром в Киеве на Оболони неизвестные жестоко избили двух пожилых женщин и скрылись">
<meta itemprop="datePublished" content="2022-01-31T20:38:47+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2022/1/31/thumbs/472x246/foto-izbienie_rect_7ab753175db222ebaca5e68a6d187afc.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2022/1/31/thumbs/435x375/foto-izbienie_rect_7ab753175db222ebaca5e68a6d187afc.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="&quot;Все для забавы&quot;: в Киеве на Оболони жестоко избили двух женщин">
<meta name="twitter:description" content="Сегодня, 31 января, утром в Киеве на Оболони неизвестные жестоко избили двух пожилых женщин и скрылись">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2022/1/31/thumbs/472x246/foto-izbienie_rect_7ab753175db222ebaca5e68a6d187afc.jpg">
<title>
            &quot;Все для забавы&quot;: в Киеве на Оболони жестоко избили двух женщин | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/14cee0f41d26.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2437342-vse-dlja-zabavy-v-kieve-na-oboloni-zhestoko-izbili-dvuh-zhenschin.html",
            page_title: "&quot;Все для забавы&quot;: в Киеве на Оболони жестоко избили двух женщин",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Мария Майорова"],
                article_categories: ["СОБЫТИЯ"],
                article_subcategories: ["Происшествия", "люди", "Киев", ],
                article_type: "default",
                article_word_count: "2406",
                article_publication_date: "Mon, 31 Jan 2022 22:40:47 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
            var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
            if (device_width > 766) {
                googletag.cmd.push(function() {
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                            
                            
                            
                            
                            
                            
                            
                            if (event.slot.getSlotElementId() == "div-gpt-ad-1529058061206-5") {
                                if(event.isEmpty == true){
                                    document.getElementById('catfish-wrapper').style.display="none";
                                } else {
                                    document.getElementById('catfish-close-btn').style.display="block";
                                    document.getElementById('catfish-close-btn').style.visibility="visible";
                                    document.getElementById('catfish-wrapper').style.display="block";
                                    document.getElementById('catfish-wrapper').style.visibility = "visible";
                                    document.getElementById('div-gpt-ad-1529058061206-5').style.display = "block";
                                    document.getElementById('catfish-close-btn').style.left = close_position_left + "px";
                                    document.getElementById('catfish-close-btn').style.top = close_position_top + "px";
                                }
                            };


                        });
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "d8abe4f277ff98d27201");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "d8abe4f277ff98d27201");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "d8abe4f277ff98d27201");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "d8abe4f277ff98d27201");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "d8abe4f277ff98d27201");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "d8abe4f277ff98d27201");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 150], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "d8abe4f277ff98d27201");
                        googletag.defineSlot('/58302844/SLDS_InterGroup_Podrobnosti_Catfish', [1440, 180], 'div-gpt-ad-1529058061206-5').addService(googletag.pubads()).setTargeting("sobytiya", "sobytiya").setTargeting("urlgi", "d8abe4f277ff98d27201");
                        googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().enableSyncRendering();
                        googletag.enableServices();
                });
            }
        </script>

<script type="text/javascript" src="/static/cache/js/267b5fea1bcd.js"></script>
<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2437342) === false){
                $.ajax({
                    url: '/update-visited/2437342/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<a href="/add-user-news-pw/" class="report-link button" style="background: #006af2;margin-right: 0.5em;">
<span>МИР чи ВІЙНА</span><span>МИР чи ВІЙНА</span>
</a>
<nav id="nav">
<a href="/all/archive/2022/01/31/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
 <input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2022/01/31/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2022/1/31/20/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2022/01/31/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li class="header-active-category">
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" style="object-fit: fill;" class="video-js vjs-default-skin vjs-16-9" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>

        window.initLivePlayer = function() {
            window.livePlayerInitiated = true;

            window.livePlayer.play();
        }


        function runPlayer () {
            videojs('live-player', {fluid: true}).ready(function(){
                window.livePlayer = this;
            });
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() {
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2437342-vse-dlja-zabavy-v-kieve-na-oboloni-zhestoko-izbili-dvuh-zhenschin.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2437342-vse-dlja-zabavy-v-kieve-na-oboloni-zhestoko-izbili-dvuh-zhenschin.html&text=%22%D0%92%D1%81%D0%B5%20%D0%B4%D0%BB%D1%8F%20%D0%B7%D0%B0%D0%B1%D0%B0%D0%B2%D1%8B%22:%20%D0%B2%20%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5%20%D0%BD%D0%B0%20%D0%9E%D0%B1%D0%BE%D0%BB%D0%BE%D0%BD%D0%B8%20%D0%B6%D0%B5%D1%81%D1%82%D0%BE%D0%BA%D0%BE%20%D0%B8%D0%B7%D0%B1%D0%B8%D0%BB%D0%B8%20%D0%B4%D0%B2%D1%83%D1%85%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#08376a676c7135607c7c787b32272778676c7a676a66677b7c61267d69273a3c3b3f3b3c3a257e7b6d256c6462692572696a697e71257e2563616d7e6d25666925676a67646766612572606d7b7c6763672561726a616461256c7e7d602572606d667b6b60616626607c6564">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2437342-vse-dlja-zabavy-v-kieve-na-oboloni-zhestoko-izbili-dvuh-zhenschin.html" data-vr-zone="Новость" data-vr-contentbox="&#34;Все для забавы&#34;: в Киеве на Оболони жестоко избили двух женщин" data-vr-contentbox-url="/2437342-vse-dlja-zabavy-v-kieve-na-oboloni-zhestoko-izbili-dvuh-zhenschin.html">
<h1 data-vr-headline>&#34;Все для забавы&#34;: в Киеве на Оболони жестоко избили двух женщин
<a id="article_edit_link" class="hidden" href="/admin/core/article/2437342/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">31 января 2022 22:40</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/marija-majorova/">
Мария Майорова
</a></span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Фото: избиение " src="/media/pictures/2022/1/31/thumbs/740x415/foto-izbienie_rect_7ab753175db222ebaca5e68a6d187afc.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Фото: избиение <br>
Источник: Pixabay
</span>
</div>
<div itemprop="description" id="article_content"><p>Сегодня, 31 января, утром в Киеве на Оболони неизвестные жестоко избили двух пожилых женщин и скрылись.&nbsp;</p>
<p>Как <a href="https://t.me/dtpkievua/129344">сообщает</a> dtp.kiev.ua, избиение произошло на Оболони.&nbsp;</p>
<p>&quot;Друзья, в мой дом пришла беда, сегодня моя мать 61-тняя&nbsp;в 7:00 шла на работу, на улице Йорданская 6 на неё напали, не понятно пока кто, не понятно пока сколько, понятно только что это были не люди, скорее всего рейд малолеток&quot;, - говорится в сообщении.&nbsp;</p>
<p>У женщины ничего не украли, но избили очень сильно.</p>
<p>&quot;Телефон, сумка, кошелек, все на месте, эти ироды это делали для забавы, на этой же улице в промежуток 10-15 минут так же избили женщину которая так и не вышла с реанимации на данный момент, прошу если хоть какая-то информация, что кто-то что-то видел, дайте знать, очень важно 063-861-61-91&quot; - пишет сын пострадавшей женщины.&nbsp;</p>
<script async src="https://telegram.org/js/telegram-widget.js?15" data-telegram-post="dtpkievua/129344" data-width="100%"></script>
<p>Читайте также,&nbsp;в Киеве&nbsp;<a href="https://podrobnosti.ua/2434613-v-kieve-izbili-i-ograbili-izvestnogo-televeduschego-video.html">избили и ограбили</a>&nbsp;известного журналиста, теле&nbsp;и радиоведущего Андрея Куликова. Инцидент произошел на Рождество&nbsp;на проспекте Победы,&nbsp;неподалеку от&nbsp;Политехнического института двое молодых мужчин попросили у журналиста &quot;закурить&quot;.&nbsp;</p>
<p>Кроме того,&nbsp;в Киеве злоумышленник&nbsp;<a href="https://podrobnosti.ua/2426509-v-kieve-zhestoko-iznasilovali-i-ograbili-moloduju-devochku.html">пообещал помочь 19-летней потерпевшей</a>&nbsp;с трудоустройством, однако во время встречи он отобрал у нее вещи и&nbsp;изнасиловал.&nbsp;Теперь за совершенное он пять лет и шесть месяцев проведет за решеткой.</p>
<p>Подписывайтесь на наш&nbsp;<a class="button_1604929511605" href="https://t.me/podrobnosti_ua" style="display: inline-block !important; text-decoration-line: none !important; background-color: rgb(255, 255, 255) !important; color: rgb(0, 106, 242) !important; border: 3px solid rgb(0, 106, 242) !important; border-radius: 5px !important; font-size: 16px !important; padding: 0px 2px !important; transition: all 0.8s ease 0s !important;" target="_blank">Telegram-канал&nbsp;</a>&nbsp;и узнавайте первыми о главных событиях в Украине и мире.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2437342-vse-dlja-zabavy-v-kieve-na-oboloni-zhestoko-izbili-dvuh-zhenschin.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2437342-vse-dlja-zabavy-v-kieve-na-oboloni-zhestoko-izbili-dvuh-zhenschin.html&text=%22%D0%92%D1%81%D0%B5%20%D0%B4%D0%BB%D1%8F%20%D0%B7%D0%B0%D0%B1%D0%B0%D0%B2%D1%8B%22:%20%D0%B2%20%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5%20%D0%BD%D0%B0%20%D0%9E%D0%B1%D0%BE%D0%BB%D0%BE%D0%BD%D0%B8%20%D0%B6%D0%B5%D1%81%D1%82%D0%BE%D0%BA%D0%BE%20%D0%B8%D0%B7%D0%B1%D0%B8%D0%BB%D0%B8%20%D0%B4%D0%B2%D1%83%D1%85%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/proisshestvija/">Происшествия</a></li>
<li><a href="/tag/chelovek-ljudi/">люди</a></li>
<li><a href="/tag/kiev/">Киев</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'podrobnosti-tizers.online';</script>
<script src="//podrobnosti-tizers.online/Ulg/As.js"></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="В Киеве блогеры на Porsche сбили человека" data-vr-contentbox-url="/2436484-v-kieve-blogery-na-porsche-sbili-cheloveka.html">
<a href="/2436484-v-kieve-blogery-na-porsche-sbili-cheloveka.html">
<div class="visual"><img src="/media/pictures/2022/1/25/thumbs/282x180/foto-novosti-norg_rect_057cad75e645800744648913f4e1e0a2.jpg" alt="В Киеве блогеры на Porsche сбили человека" width="282" height="180"></div>
<em class="date">25 января 2022 08:38</em>
<span class="title analytic-title-h4" data-vr-headline>В Киеве блогеры на Porsche сбили человека</span>
<p>В Киеве девушка блогер с друзьями на Porshe сбила человека</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Киеве &#34;заминировали&#34; Офис президента" data-vr-contentbox-url="/2435983-v-kieve-zaminirovali-ofis-prezidenta.html">
<a href="/2435983-v-kieve-zaminirovali-ofis-prezidenta.html">
<div class="visual"><img src="/media/pictures/2022/1/20/thumbs/282x180/ofis-prezidenta-foto-epravdacomua_rect_63149d2bcb1324858e71d3de580c42d9.png" alt="В Киеве &#34;заминировали&#34; Офис президента" width="282" height="180"></div>
<em class="date">20 января 2022 16:56</em>
<span class="title analytic-title-h4" data-vr-headline>В Киеве &#34;заминировали&#34; Офис президента</span>
<p>В четверг, 20 января, в столице Украины Киеве &#34;заминировали&#34; Офис президента</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Киеве заминировали школы и Апелляционный суд" data-vr-contentbox-url="/2435595-v-kieve-zaminirovali-shkoly-i-apelljatsionnyj-sud.html">
<a href="/2435595-v-kieve-zaminirovali-shkoly-i-apelljatsionnyj-sud.html">
<div class="visual"><img src="/media/pictures/2022/1/18/thumbs/282x180/apelljatsionnyj-sud-foto-unn_rect_adac83e10f2a2026187a98f81f03c35a.jpg" alt="В Киеве заминировали школы и Апелляционный суд" width="282" height="180"></div>
<em class="date">18 января 2022 12:20</em>
<span class="title analytic-title-h4" data-vr-headline>В Киеве заминировали школы и Апелляционный суд</span>
<p>Во вторник, 18 января, из Апелляционного суда Киева эвакуировали работников и посетителей </p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Киеве возле метро нашли окровавленный труп мужчины" data-vr-contentbox-url="/2435411-v-kieve-vozle-metro-nashli-okrovavlennyj-trup-muzhchiny.html">
<a href="/2435411-v-kieve-vozle-metro-nashli-okrovavlennyj-trup-muzhchiny.html">
<div class="visual"><img src="/media/pictures/2022/1/17/thumbs/282x180/vozle-metro-vokzalnaja-umer-muzhchina_rect_136b750ab12aa4255471fba24f5f084b.jpg" alt="В Киеве возле метро нашли окровавленный труп мужчины" width="282" height="180"></div>
<em class="date">17 января 2022 10:45</em>
<span class="title analytic-title-h4" data-vr-headline>В Киеве возле метро нашли окровавленный труп мужчины</span>
<p>Мужчине возле станции метро &#34;Вокзальная&#34; стало плохо, он присел на колени. Наряд полиции вызвал скорую и начал реанимировать мужчину, но, к сожалению, он скончался до приезда врачей</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Киев из-за деревьев задерживают трамваи " data-vr-contentbox-url="/2435241-v-kiev-iz-za-derevev-zaderzhivajut-tramvai.html">
<a href="/2435241-v-kiev-iz-za-derevev-zaderzhivajut-tramvai.html">
<div class="visual"><img src="/media/pictures/2022/1/14/thumbs/282x180/tramvai-foto-kievvlastcomua_rect_cd7af74950893a0fee787638e2b9c3f0.jpg" alt="В Киев из-за деревьев задерживают трамваи " width="282" height="180"></div>
<em class="date">14 января 2022 20:44</em>
<span class="title analytic-title-h4" data-vr-headline>В Киев из-за деревьев задерживают трамваи </span>
<p>В Киеве, на улице Дегтяревская 28, упало дерево</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Под Киевом вспыхнул склад с автошинами" data-vr-contentbox-url="/2434977-pod-kievom-vspyhnul-sklad-s-avtoshinami.html">
<a href="/2434977-pod-kievom-vspyhnul-sklad-s-avtoshinami.html">
<div class="visual"><img src="/media/pictures/2022/1/13/thumbs/282x180/gorit-sklad-foto-dsnsgovua_rect_52f3dce85201487ab9e1d30dbc7af6b7.jpg" alt="Под Киевом вспыхнул склад с автошинами" width="282" height="180"></div>
<em class="date">13 января 2022 10:22</em>
<span class="title analytic-title-h4" data-vr-headline>Под Киевом вспыхнул склад с автошинами</span>
<p>В четверг, 13 января, в Киевской области, в Бородянке, в складском помещении с автомобильными шинами вспыхнул пожар</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2022/01/31/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important" data-vr-contentbox="Украина получила от США еще свыше 80 тонн военной помощи" data-vr-contentbox-url="/2437343-ukraina-poluchila-ot-ssha-esche-svyshe-80-tonn-voennoj-pomoschi.html">
<a href="/2437343-ukraina-poluchila-ot-ssha-esche-svyshe-80-tonn-voennoj-pomoschi.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина получила от США еще свыше 80 тонн военной помощи</span>
<em class="date" data-date="2022-01-31 23:01:17+00:00">
31 января 2022 23:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Все для забавы&#34;: в Киеве на Оболони жестоко избили двух женщин" data-vr-contentbox-url="/2437342-vse-dlja-zabavy-v-kieve-na-oboloni-zhestoko-izbili-dvuh-zhenschin.html">
<a href="/2437342-vse-dlja-zabavy-v-kieve-na-oboloni-zhestoko-izbili-dvuh-zhenschin.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Все для забавы&#34;: в Киеве на Оболони жестоко избили двух женщин</span>
<em class="date" data-date="2022-01-31 22:40:47+00:00">
31 января 2022 22:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЕС предоставит Украине транш на 600 млн евро " data-vr-contentbox-url="/2437340-es-predostavit-ukraine-transh-na-600-mln-evro.html">
<a href="/2437340-es-predostavit-ukraine-transh-na-600-mln-evro.html">
<div class="info">
<span class="news-title" data-vr-headline>ЕС предоставит Украине транш на 600 млн евро </span>
<em class="date" data-date="2022-01-31 22:20:53+00:00">
31 января 2022 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Праздники и выходные в феврале 2022: календарь важных дат" data-vr-contentbox-url="/2435757-prazdniki-i-vyhodnye-v-fevrale-2022-kalendar-vazhnyh-dat.html">
<a href="/2435757-prazdniki-i-vyhodnye-v-fevrale-2022-kalendar-vazhnyh-dat.html">
<div class="info">
<span class="news-title" data-vr-headline>Праздники и выходные в феврале 2022: календарь важных дат</span>
<em class="date" data-date="2022-01-31 21:52:40+00:00">
31 января 2022 21:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кто станет послом США в Украине: стала известна главная кандидатура" data-vr-contentbox-url="/2437339-kto-stanet-poslom-ssha-v-ukraine-stala-izvestna-glavnaja-kandidatura.html">
<a href="/2437339-kto-stanet-poslom-ssha-v-ukraine-stala-izvestna-glavnaja-kandidatura.html">
<div class="info">
<span class="news-title" data-vr-headline>Кто станет послом США в Украине: стала известна главная кандидатура</span>
<em class="date" data-date="2022-01-31 21:40:37+00:00">
31 января 2022 21:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Они будут масштабными&#34;: в ЕС рассказали о санкциях против России" data-vr-contentbox-url="/2437337-oni-budut-masshtabnymi-v-es-rasskazali-o-sanktsijah-protiv-rossii.html">
<a href="/2437337-oni-budut-masshtabnymi-v-es-rasskazali-o-sanktsijah-protiv-rossii.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Они будут масштабными&#34;: в ЕС рассказали о санкциях против России</span>
<em class="date" data-date="2022-01-31 21:12:35+00:00">
31 января 2022 21:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Магнитные бури ударят в феврале: когда ожидать" data-vr-contentbox-url="/2437316-magnitnye-buri-udarjat-v-fevrale-kogda-ozhidat.html">
<a href="/2437316-magnitnye-buri-udarjat-v-fevrale-kogda-ozhidat.html">
<div class="info">
<span class="news-title" data-vr-headline>Магнитные бури ударят в феврале: когда ожидать</span>
<em class="date" data-date="2022-01-31 20:40:57+00:00">
31 января 2022 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шість українців отримали почесне звання &#34;праведників світу&#34;" data-vr-contentbox-url="/2437336-shst-ukrantsv-otrimali-pochesne-zvannja-pravednikv-svtu.html">
<a href="/2437336-shst-ukrantsv-otrimali-pochesne-zvannja-pravednikv-svtu.html">
<div class="info">
<span class="news-title" data-vr-headline>Шість українців отримали почесне звання &#34;праведників світу&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:39:00+00:00">
31 января 2022 20:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Експосли США взяли участь у форумі, присвяченому захисту України від агресії РФ" data-vr-contentbox-url="/2437334-eksposli-ssha-vzjali-uchast-u-forum-prisvjachenomu-zahistu-ukrani-vd-agres-rf.html">
<a href="/2437334-eksposli-ssha-vzjali-uchast-u-forum-prisvjachenomu-zahistu-ukrani-vd-agres-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Експосли США взяли участь у форумі, присвяченому захисту України від агресії РФ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:31:00+00:00">
31 января 2022 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жителі передмістя Черкас скаржаться на підприємство з утилізації автошин" data-vr-contentbox-url="/2437330-zhitel-peredmstja-cherkas-skarzhatsja-na-pdprimstvo-z-utilzats-avtoshin.html">
<a href="/2437330-zhitel-peredmstja-cherkas-skarzhatsja-na-pdprimstvo-z-utilzats-avtoshin.html">
<div class="info">
<span class="news-title" data-vr-headline>Жителі передмістя Черкас скаржаться на підприємство з утилізації автошин</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:21:00+00:00">
31 января 2022 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До поранених у Дніпрі нацгвардійців пустили журналістів" data-vr-contentbox-url="/2437321-do-poranenih-u-dnpr-natsgvardjtsv-pustili-zhurnalstv.html">
<a href="/2437321-do-poranenih-u-dnpr-natsgvardjtsv-pustili-zhurnalstv.html">
<div class="info">
<span class="news-title" data-vr-headline>До поранених у Дніпрі нацгвардійців пустили журналістів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:19:00+00:00">
31 января 2022 20:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зросла кількість загиблих унаслідок вибуху в Запоріжжі" data-vr-contentbox-url="/2437325-zrosla-klkst-zagiblih-unasldok-vibuhu-v-zaporzhzh.html">
<a href="/2437325-zrosla-klkst-zagiblih-unasldok-vibuhu-v-zaporzhzh.html">
<div class="info">
<span class="news-title" data-vr-headline>Зросла кількість загиблих унаслідок вибуху в Запоріжжі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:17:00+00:00">
31 января 2022 20:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Омікрон&#34; виявили вже у 20 регіонах України" data-vr-contentbox-url="/2437328-omkron-vijavili-vzhe-u-20-regonah-ukrani.html">
<a href="/2437328-omkron-vijavili-vzhe-u-20-regonah-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Омікрон&#34; виявили вже у 20 регіонах України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:15:00+00:00">
31 января 2022 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Невакцинованих медиків та комунальників усувають від роботи" data-vr-contentbox-url="/2437322-nevaktsinovanih-medikv-ta-komunalnikv-usuvajut-vd-roboti.html">
<a href="/2437322-nevaktsinovanih-medikv-ta-komunalnikv-usuvajut-vd-roboti.html">
<div class="info">
<span class="news-title" data-vr-headline>Невакцинованих медиків та комунальників усувають від роботи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:13:00+00:00">
31 января 2022 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Снайпер відкрив прицільний вогонь по цивільних на Донбасі" data-vr-contentbox-url="/2437324-snajper-vdkriv-pritslnij-vogon-po-tsivlnih-na-donbas.html">
<a href="/2437324-snajper-vdkriv-pritslnij-vogon-po-tsivlnih-na-donbas.html">
<div class="info">
<span class="news-title" data-vr-headline>Снайпер відкрив прицільний вогонь по цивільних на Донбасі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:11:00+00:00">
31 января 2022 20:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине усилятся морозы: какой будет погода в феврале " data-vr-contentbox-url="/2437280-v-ukraine-usiljatsja-morozy-kakoj-budet-pogoda-v-fevrale.html">
<a href="/2437280-v-ukraine-usiljatsja-morozy-kakoj-budet-pogoda-v-fevrale.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине усилятся морозы: какой будет погода в феврале </span>
<em class="date" data-date="2022-01-31 20:10:33+00:00">
31 января 2022 20:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британці змінюють законодавство аби розширити санкції проти Росії" data-vr-contentbox-url="/2437318-britants-zmnjujut-zakonodavstvo-abi-rozshiriti-sankts-proti-ros.html">
<a href="/2437318-britants-zmnjujut-zakonodavstvo-abi-rozshiriti-sankts-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Британці змінюють законодавство аби розширити санкції проти Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:09:00+00:00">
31 января 2022 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сполучені Штати скликали засідання Ради безпеки ООН" data-vr-contentbox-url="/2437320-spoluchen-shtati-sklikali-zasdannja-radi-bezpeki-oon.html">
<a href="/2437320-spoluchen-shtati-sklikali-zasdannja-radi-bezpeki-oon.html">
<div class="info">
<span class="news-title" data-vr-headline>Сполучені Штати скликали засідання Ради безпеки ООН</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:07:00+00:00">
31 января 2022 20:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада переходить на дистанційну роботу через Ковід" data-vr-contentbox-url="/2437319-verhovna-rada-perehodit-na-distantsjnu-robotu-cherez-kovd.html">
<a href="/2437319-verhovna-rada-perehodit-na-distantsjnu-robotu-cherez-kovd.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада переходить на дистанційну роботу через Ковід</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:05:00+00:00">
31 января 2022 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Петро Порошенко з&#39;явився в ДБР на вимогу слідчих" data-vr-contentbox-url="/2437317-petro-poroshenko-zjavivsja-v-dbr-na-vimogu-sldchih.html">
<a href="/2437317-petro-poroshenko-zjavivsja-v-dbr-na-vimogu-sldchih.html">
<div class="info">
<span class="news-title" data-vr-headline>Петро Порошенко з&#39;явився в ДБР на вимогу слідчих</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:03:00+00:00">
31 января 2022 20:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Правоохоронці попередили спробу дестабілізації ситуації в країні" data-vr-contentbox-url="/2437323-pravoohoronts-poperedili-sprobu-destablzats-situats-v-kran.html">
<a href="/2437323-pravoohoronts-poperedili-sprobu-destablzats-situats-v-kran.html">
<div class="info">
<span class="news-title" data-vr-headline>Правоохоронці попередили спробу дестабілізації ситуації в країні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:01:00+00:00">
31 января 2022 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Австралия рекомендует гражданам немедленно покинуть Украину" data-vr-contentbox-url="/2437310-avstralija-rekomenduet-grazhdanam-nemedlenno-pokinut-ukrainu.html">
<a href="/2437310-avstralija-rekomenduet-grazhdanam-nemedlenno-pokinut-ukrainu.html">
<div class="info">
<span class="news-title" data-vr-headline>Австралия рекомендует гражданам немедленно покинуть Украину</span>
<em class="date" data-date="2022-01-31 19:28:47+00:00">
31 января 2022 19:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="33-летняя Рианна беременная первенцем (фото) " data-vr-contentbox-url="/2437315-33-letnjaja-rianna-beremennaja-perventsem-foto.html">
<a href="/2437315-33-letnjaja-rianna-beremennaja-perventsem-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>33-летняя Рианна беременная первенцем (фото) </span>
<em class="date" data-date="2022-01-31 19:12:23+00:00">
31 января 2022 19:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Минобороны оценили вероятность оккупации Харькова российскими войсками" data-vr-contentbox-url="/2437287-v-minoborony-otsenili-verojatnost-okkupatsii-harkova-rossijskimi-vojskami.html">
<a href="/2437287-v-minoborony-otsenili-verojatnost-okkupatsii-harkova-rossijskimi-vojskami.html">
<div class="info">
<span class="news-title" data-vr-headline>В Минобороны оценили вероятность оккупации Харькова российскими войсками</span>
<em class="date" data-date="2022-01-31 18:40:10+00:00">
31 января 2022 18:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Олімпіаді замовлення в номери доставляють роботи" data-vr-contentbox-url="/2437311-na-olmpad-zamovlennja-v-nomeri-dostavljajut-roboti.html">
<a href="/2437311-na-olmpad-zamovlennja-v-nomeri-dostavljajut-roboti.html">
<div class="info">
<span class="news-title" data-vr-headline>На Олімпіаді замовлення в номери доставляють роботи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 18:17:00+00:00">
31 января 2022 18:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китай повідомив про нові випадки Ковіду на Олімпійських іграх у Пекіні" data-vr-contentbox-url="/2437312-kitaj-povdomiv-pro-nov-vipadki-kovdu-na-olmpjskih-grah-u-pekn.html">
<a href="/2437312-kitaj-povdomiv-pro-nov-vipadki-kovdu-na-olmpjskih-grah-u-pekn.html">
<div class="info">
<span class="news-title" data-vr-headline>Китай повідомив про нові випадки Ковіду на Олімпійських іграх у Пекіні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 18:15:00+00:00">
31 января 2022 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новий підвид штаму &#34;Омікрон&#34; фіксують у різних країнах" data-vr-contentbox-url="/2437305-novij-pdvid-shtamu-omkron-fksujut-u-rznih-kranah.html">
<a href="/2437305-novij-pdvid-shtamu-omkron-fksujut-u-rznih-kranah.html">
<div class="info">
<span class="news-title" data-vr-headline>Новий підвид штаму &#34;Омікрон&#34; фіксують у різних країнах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 18:13:00+00:00">
31 января 2022 18:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дело о массовых беспорядках: появилось фото задержания Голубана" data-vr-contentbox-url="/2437294-delo-o-massovyh-besporjadkah-pojavilos-foto-zaderzhanija-golubana.html">
<a href="/2437294-delo-o-massovyh-besporjadkah-pojavilos-foto-zaderzhanija-golubana.html">
<div class="info">
<span class="news-title" data-vr-headline>Дело о массовых беспорядках: появилось фото задержания Голубана</span>
<em class="date" data-date="2022-01-31 18:12:20+00:00">
31 января 2022 18:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протягом минулої доби Ковід підхопили понад 22 тисячі людей" data-vr-contentbox-url="/2437306-protjagom-minulo-dobi-kovd-pdhopili-ponad-22-tisjach-ljudej.html">
<a href="/2437306-protjagom-minulo-dobi-kovd-pdhopili-ponad-22-tisjach-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Протягом минулої доби Ковід підхопили понад 22 тисячі людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 18:11:00+00:00">
31 января 2022 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Набув чинності наказ МОЗ про розширення переліку професій, обов&#39;язкових до імунізації" data-vr-contentbox-url="/2437307-nabuv-chinnost-nakaz-moz-pro-rozshirennja-perelku-profesj-obovjazkovih-do-munzats.html">
<a href="/2437307-nabuv-chinnost-nakaz-moz-pro-rozshirennja-perelku-profesj-obovjazkovih-do-munzats.html">
<div class="info">
<span class="news-title" data-vr-headline>Набув чинності наказ МОЗ про розширення переліку професій, обов&#39;язкових до імунізації</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 18:09:00+00:00">
31 января 2022 18:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пластикові пакети в супермаркетах подорожчають" data-vr-contentbox-url="/2437308-plastikov-paketi-v-supermarketah-podorozhchajut.html">
<a href="/2437308-plastikov-paketi-v-supermarketah-podorozhchajut.html">
<div class="info">
<span class="news-title" data-vr-headline>Пластикові пакети в супермаркетах подорожчають</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 18:07:00+00:00">
31 января 2022 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз готовий до перебоїв чи навіть припинення постачання газу з Росії" data-vr-contentbox-url="/2437309-vrosojuz-gotovij-do-perebov-chi-navt-pripinennja-postachannja-gazu-z-ros.html">
<a href="/2437309-vrosojuz-gotovij-do-perebov-chi-navt-pripinennja-postachannja-gazu-z-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз готовий до перебоїв чи навіть припинення постачання газу з Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 18:05:00+00:00">
31 января 2022 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російська інтелігенція збирає підписи проти війни" data-vr-contentbox-url="/2437300-rosjska-ntelgentsja-zbira-pdpisi-proti-vjni.html">
<a href="/2437300-rosjska-ntelgentsja-zbira-pdpisi-proti-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>Російська інтелігенція збирає підписи проти війни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 18:03:00+00:00">
31 января 2022 18:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Акція проти війни та російської агресії відбулася в Берліні" data-vr-contentbox-url="/2437301-aktsja-proti-vjni-ta-rosjsko-agres-vdbulasja-v-berln.html">
<a href="/2437301-aktsja-proti-vjni-ta-rosjsko-agres-vdbulasja-v-berln.html">
<div class="info">
<span class="news-title" data-vr-headline>Акція проти війни та російської агресії відбулася в Берліні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 18:01:00+00:00">
31 января 2022 18:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В столиці викрили групу осіб, які планували заворушення біля Офісу Президента" data-vr-contentbox-url="/2437302-v-stolits-vikrili-grupu-osb-jak-planuvali-zavorushennja-blja-ofsu-prezidenta.html">
<a href="/2437302-v-stolits-vikrili-grupu-osb-jak-planuvali-zavorushennja-blja-ofsu-prezidenta.html">
<div class="info">
<span class="news-title" data-vr-headline>В столиці викрили групу осіб, які планували заворушення біля Офісу Президента</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 17:59:00+00:00">
31 января 2022 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські військові опановують новітні зразки техніки під Харковом" data-vr-contentbox-url="/2437303-ukransk-vjskov-opanovujut-novtn-zrazki-tehnki-pd-harkovom.html">
<a href="/2437303-ukransk-vjskov-opanovujut-novtn-zrazki-tehnki-pd-harkovom.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські військові опановують новітні зразки техніки під Харковом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 17:57:00+00:00">
31 января 2022 17:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: ворожі військові обстрілюють мирні населені пункти" data-vr-contentbox-url="/2437304-vjna-na-donbas-vorozh-vjskov-obstrljujut-mirn-naselen-punkti.html">
<a href="/2437304-vjna-na-donbas-vorozh-vjskov-obstrljujut-mirn-naselen-punkti.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: ворожі військові обстрілюють мирні населені пункти</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 17:55:00+00:00">
31 января 2022 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прем&#39;єр-міністр Данії заявила про готовність надати Україні зброю" data-vr-contentbox-url="/2437295-premr-mnstr-dan-zajavila-pro-gotovnst-nadati-ukran-zbroju.html">
<a href="/2437295-premr-mnstr-dan-zajavila-pro-gotovnst-nadati-ukran-zbroju.html">
<div class="info">
<span class="news-title" data-vr-headline>Прем&#39;єр-міністр Данії заявила про готовність надати Україні зброю</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 17:53:00+00:00">
31 января 2022 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канадський та український міністри оборони зустрінуться у Києві" data-vr-contentbox-url="/2437297-kanadskij-ta-ukranskij-mnstri-oboroni-zustrnutsja-u-kiv.html">
<a href="/2437297-kanadskij-ta-ukranskij-mnstri-oboroni-zustrnutsja-u-kiv.html">
<div class="info">
<span class="news-title" data-vr-headline>Канадський та український міністри оборони зустрінуться у Києві</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 17:51:00+00:00">
31 января 2022 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украину отправляют военных из Канады" data-vr-contentbox-url="/2437291-v-ukrainu-otpravljajut-voennyh-iz-kanady.html">
<a href="/2437291-v-ukrainu-otpravljajut-voennyh-iz-kanady.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украину отправляют военных из Канады</span>
<em class="date" data-date="2022-01-31 17:50:57+00:00">
31 января 2022 17:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Буковине произошел страшный пожар в церкви (видео)" data-vr-contentbox-url="/2437293-na-bukovine-proizoshel-strashnyj-pozhar-v-tserkvi-video.html">
<a href="/2437293-na-bukovine-proizoshel-strashnyj-pozhar-v-tserkvi-video.html">
<div class="info">
<span class="news-title" data-vr-headline>На Буковине произошел страшный пожар в церкви (видео)</span>
<em class="date" data-date="2022-01-31 17:50:44+00:00">
31 января 2022 17:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Великобританія розробляє вдосконалені санкції проти Росії" data-vr-contentbox-url="/2437299-velikobritanja-rozroblja-vdoskonalen-sankts-proti-ros.html">
<a href="/2437299-velikobritanja-rozroblja-vdoskonalen-sankts-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Великобританія розробляє вдосконалені санкції проти Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 17:49:00+00:00">
31 января 2022 17:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нові санкції проти Росії може оприлюднити Конгрес США" data-vr-contentbox-url="/2437298-nov-sankts-proti-ros-mozhe-opriljudniti-kongres-ssha.html">
<a href="/2437298-nov-sankts-proti-ros-mozhe-opriljudniti-kongres-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Нові санкції проти Росії може оприлюднити Конгрес США</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 17:47:00+00:00">
31 января 2022 17:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Нью-Йорку стартувало засідання Ради безпеки ООН" data-vr-contentbox-url="/2437296-u-nju-jorku-startuvalo-zasdannja-radi-bezpeki-oon.html">
<a href="/2437296-u-nju-jorku-startuvalo-zasdannja-radi-bezpeki-oon.html">
<div class="info">
<span class="news-title" data-vr-headline>У Нью-Йорку стартувало засідання Ради безпеки ООН</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 17:45:00+00:00">
31 января 2022 17:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Тарифы, зарплаты и цены на продукты: что ждет украинцев с 1 февраля" data-vr-contentbox-url="/2436983-tarify-zarplaty-i-tseny-na-produkty-chto-zhdet-ukraintsev-s-1-fevralja.html">
<a href="/2436983-tarify-zarplaty-i-tseny-na-produkty-chto-zhdet-ukraintsev-s-1-fevralja.html">
<div class="info">
<span class="news-title" data-vr-headline>Тарифы, зарплаты и цены на продукты: что ждет украинцев с 1 февраля</span>
<em class="date" data-date="2022-01-31 17:20:39+00:00">
31 января 2022 17:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США &#34;атаковало&#34; мощное стихийное бедствие (видео)" data-vr-contentbox-url="/2437292-zelenskij-proignoriruet-otkrytie-olimpijskih-igr-v-pekine.html">
<a href="/2437292-zelenskij-proignoriruet-otkrytie-olimpijskih-igr-v-pekine.html">
<div class="info">
<span class="news-title" data-vr-headline>США &#34;атаковало&#34; мощное стихийное бедствие (видео)</span>
<em class="date" data-date="2022-01-31 17:19:19+00:00">
31 января 2022 17:19
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Встреча Зеленского и Путина в Пекине: в ОП сделали заявление" data-vr-contentbox-url="/2437290-vstrecha-zelenskogo-i-putina-v-pekine-v-op-sdelali-zajavlenie.html">
<a href="/2437290-vstrecha-zelenskogo-i-putina-v-pekine-v-op-sdelali-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Встреча Зеленского и Путина в Пекине: в ОП сделали заявление</span>
<em class="date" data-date="2022-01-31 16:40:38+00:00">
31 января 2022 16:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Нидерландах высказались о предоставлении Украине летального оружия" data-vr-contentbox-url="/2437289-v-niderlandah-vyskazalis-o-predostavlenii-ukraine-letalnogo-oruzhija.html">
<a href="/2437289-v-niderlandah-vyskazalis-o-predostavlenii-ukraine-letalnogo-oruzhija.html">
<div class="info">
<span class="news-title" data-vr-headline>В Нидерландах высказались о предоставлении Украине летального оружия</span>
<em class="date" data-date="2022-01-31 16:13:13+00:00">
31 января 2022 16:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп с 31 января по 6 февраля для каждого знака зодиака " data-vr-contentbox-url="/2437184-goroskop-s-31-janvarja-po-6-fevralja-dlja-kazhdogo-znaka-zodiaka.html">
<a href="/2437184-goroskop-s-31-janvarja-po-6-fevralja-dlja-kazhdogo-znaka-zodiaka.html">
<div class="info">
<span class="news-title" data-vr-headline>Гороскоп с 31 января по 6 февраля для каждого знака зодиака </span>
<em class="date" data-date="2022-01-31 16:10:21+00:00">
31 января 2022 16:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тренування із зайцем: тварина завітала на футбольне поле" data-vr-contentbox-url="/2437261-trenuvannja-z-zajtsem-tvarina-zavtala-na-futbolne-pole.html">
<a href="/2437261-trenuvannja-z-zajtsem-tvarina-zavtala-na-futbolne-pole.html">
<div class="info">
<span class="news-title" data-vr-headline>Тренування із зайцем: тварина завітала на футбольне поле</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 15:59:00+00:00">
31 января 2022 15:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кулеба жестко ответил России о наступлении на Донбассе" data-vr-contentbox-url="/2437288-kuleba-zhestko-otvetil-rossii-o-nastuplenii-na-donbasse.html">
<a href="/2437288-kuleba-zhestko-otvetil-rossii-o-nastuplenii-na-donbasse.html">
<div class="info">
<span class="news-title" data-vr-headline>Кулеба жестко ответил России о наступлении на Донбассе</span>
<em class="date" data-date="2022-01-31 15:50:26+00:00">
31 января 2022 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пелікани мігрують із морозної Канади до сонячної Мексики, де стали туристичною принадою" data-vr-contentbox-url="/2437265-pelkani-mgrujut-z-morozno-kanadi-do-sonjachno-meksiki-de-stali-turistichnoju-prinadoju.html">
<a href="/2437265-pelkani-mgrujut-z-morozno-kanadi-do-sonjachno-meksiki-de-stali-turistichnoju-prinadoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Пелікани мігрують із морозної Канади до сонячної Мексики, де стали туристичною принадою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 15:45:00+00:00">
31 января 2022 15:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="70 років правління: як святкуватимуть платиновий ювілей Єлизавети ІІ" data-vr-contentbox-url="/2437271-70-rokv-pravlnnja-jak-svjatkuvatimut-platinovij-juvlej-lizaveti.html">
<a href="/2437271-70-rokv-pravlnnja-jak-svjatkuvatimut-platinovij-juvlej-lizaveti.html">
<div class="info">
<span class="news-title" data-vr-headline>70 років правління: як святкуватимуть платиновий ювілей Єлизавети ІІ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 15:37:00+00:00">
31 января 2022 15:37
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Германия ужесточила правила въезда для украинцев: что изменилось" data-vr-contentbox-url="/2437286-germanija-uzhestochila-pravila-vezda-dlja-ukraintsev-chto-izmenilos.html">
<a href="/2437286-germanija-uzhestochila-pravila-vezda-dlja-ukraintsev-chto-izmenilos.html">
<div class="info">
<span class="news-title" data-vr-headline>Германия ужесточила правила въезда для украинцев: что изменилось</span>
<em class="date" data-date="2022-01-31 15:36:09+00:00">
31 января 2022 15:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом мужчину убила банка огурцов" data-vr-contentbox-url="/2437285-pod-kievom-muzhchinu-ubila-banka-ogurtsov.html">
<a href="/2437285-pod-kievom-muzhchinu-ubila-banka-ogurtsov.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Киевом мужчину убила банка огурцов</span>
<em class="date" data-date="2022-01-31 15:28:07+00:00">
31 января 2022 15:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Два українські тренери з біатлону захворіли на коронавірус на Олімпійських іграх" data-vr-contentbox-url="/2437266-dva-ukransk-treneri-z-batlonu-zahvorli-na-koronavrus-na-olmpjskih-grah.html">
<a href="/2437266-dva-ukransk-treneri-z-batlonu-zahvorli-na-koronavrus-na-olmpjskih-grah.html">
<div class="info">
<span class="news-title" data-vr-headline>Два українські тренери з біатлону захворіли на коронавірус на Олімпійських іграх</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 15:17:00+00:00">
31 января 2022 15:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие туфли будут в тренде этой весной – подборка моделей от стилистов Miraton" data-vr-contentbox-url="/2437284-kakie-tufli-budut-v-trende-etoj-vesnoj-podborka-modelej-ot-stilistov-miraton.html">
<a href="/2437284-kakie-tufli-budut-v-trende-etoj-vesnoj-podborka-modelej-ot-stilistov-miraton.html">
<div class="info">
<span class="news-title" data-vr-headline>Какие туфли будут в тренде этой весной – подборка моделей от стилистов Miraton</span>
<em class="date" data-date="2022-01-31 15:10:30+00:00">
31 января 2022 15:10
</em>
<span class="pr">PR</span>
</div>
</a>
</li>
<li data-vr-contentbox="В Алжирі виявили нову мутацію &#34;Омікрону&#34;" data-vr-contentbox-url="/2437268-v-alzhir-vijavili-novu-mutatsju-omkronu.html">
<a href="/2437268-v-alzhir-vijavili-novu-mutatsju-omkronu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Алжирі виявили нову мутацію &#34;Омікрону&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 15:09:00+00:00">
31 января 2022 15:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кровавый расстрел в Днепре: у Рябчука собирается группа соратников " data-vr-contentbox-url="/2437283-krovavyj-rasstrel-v-dnepre-u-rjabchuka-sobiraetsja-gruppa-soratnikov.html">
<a href="/2437283-krovavyj-rasstrel-v-dnepre-u-rjabchuka-sobiraetsja-gruppa-soratnikov.html">
<div class="info">
<span class="news-title" data-vr-headline>Кровавый расстрел в Днепре: у Рябчука собирается группа соратников </span>
<em class="date" data-date="2022-01-31 15:03:07+00:00">
31 января 2022 15:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рівень життя для 39 мільйонів жителів Афганістану значно погіршився" data-vr-contentbox-url="/2437269-rven-zhittja-dlja-39-mljonv-zhitelv-afganstanu-znachno-pogrshivsja.html">
<a href="/2437269-rven-zhittja-dlja-39-mljonv-zhitelv-afganstanu-znachno-pogrshivsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Рівень життя для 39 мільйонів жителів Афганістану значно погіршився</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 14:59:00+00:00">
31 января 2022 14:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Сертификат о бустерной дозе вакцинации: как и когда получить в &#34;Дие&#34;" data-vr-contentbox-url="/2437279-sertifikat-o-busternoj-doze-vaktsinatsii-kak-i-kogda-poluchit-v-die.html">
<a href="/2437279-sertifikat-o-busternoj-doze-vaktsinatsii-kak-i-kogda-poluchit-v-die.html">
<div class="info">
<span class="news-title" data-vr-headline>Сертификат о бустерной дозе вакцинации: как и когда получить в &#34;Дие&#34;</span>
<em class="date" data-date="2022-01-31 14:58:21+00:00">
31 января 2022 14:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден заявив, що Талібан має негайно звільнити американця Марка Фрерікса" data-vr-contentbox-url="/2437270-bajden-zajaviv-scho-talban-ma-negajno-zvlniti-amerikantsja-marka-frerksa.html">
<a href="/2437270-bajden-zajaviv-scho-talban-ma-negajno-zvlniti-amerikantsja-marka-frerksa.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден заявив, що Талібан має негайно звільнити американця Марка Фрерікса</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 14:47:00+00:00">
31 января 2022 14:47
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Польша передаст Украине оборонительное оружие" data-vr-contentbox-url="/2437282-polsha-peredast-ukraine-oboronitelnoe-oruzhie.html">
<a href="/2437282-polsha-peredast-ukraine-oboronitelnoe-oruzhie.html">
<div class="info">
<span class="news-title" data-vr-headline>Польша передаст Украине оборонительное оружие</span>
<em class="date" data-date="2022-01-31 14:46:32+00:00">
31 января 2022 14:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь стрижек на февраль 2022 " data-vr-contentbox-url="/2436870-lunnyj-kalendar-strizhek-na-fevral-2022.html">
<a href="/2436870-lunnyj-kalendar-strizhek-na-fevral-2022.html">
<div class="info">
<span class="news-title" data-vr-headline>Лунный календарь стрижек на февраль 2022 </span>
<em class="date" data-date="2022-01-31 14:38:17+00:00">
31 января 2022 14:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Миколаївських школярів навчали як поводити себе з вибухівкою: причиною стали фейкові мінування" data-vr-contentbox-url="/2437255-mikolavskih-shkoljarv-navchali-jak-povoditi-sebe-z-vibuhvkoju-prichinoju-stali-fejkov-mnuvannja.html">
<a href="/2437255-mikolavskih-shkoljarv-navchali-jak-povoditi-sebe-z-vibuhvkoju-prichinoju-stali-fejkov-mnuvannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Миколаївських школярів навчали як поводити себе з вибухівкою: причиною стали фейкові мінування</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 14:37:00+00:00">
31 января 2022 14:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польша отправит в Украину партию оборонительного оружия" data-vr-contentbox-url="/2437281-polsha-otpravit-v-ukrainu-partiju-oboronitelnogo-oruzhija.html">
<a href="/2437281-polsha-otpravit-v-ukrainu-partiju-oboronitelnogo-oruzhija.html">
<div class="info">
<span class="news-title" data-vr-headline>Польша отправит в Украину партию оборонительного оружия</span>
<em class="date" data-date="2022-01-31 14:32:22+00:00">
31 января 2022 14:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Закарпатті з гір зійшли дві лавини" data-vr-contentbox-url="/2437253-na-zakarpatt-z-gr-zjshli-dv-lavini.html">
<a href="/2437253-na-zakarpatt-z-gr-zjshli-dv-lavini.html">
<div class="info">
<span class="news-title" data-vr-headline>На Закарпатті з гір зійшли дві лавини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 14:25:00+00:00">
31 января 2022 14:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зимовий шторм у Німеччині: перехожому на голову впав рекламний щит" data-vr-contentbox-url="/2437263-zimovij-shtorm-u-nmechchin-perehozhomu-na-golovu-vpav-reklamnij-schit.html">
<a href="/2437263-zimovij-shtorm-u-nmechchin-perehozhomu-na-golovu-vpav-reklamnij-schit.html">
<div class="info">
<span class="news-title" data-vr-headline>Зимовий шторм у Німеччині: перехожому на голову впав рекламний щит</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 14:25:00+00:00">
31 января 2022 14:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="1000 гривен за вакцинацию: названы сроки окончания программы" data-vr-contentbox-url="/2437278-1000-griven-za-vaktsinatsiju-nazvany-sroki-okonchanija-programmy.html">
<a href="/2437278-1000-griven-za-vaktsinatsiju-nazvany-sroki-okonchanija-programmy.html">
<div class="info">
<span class="news-title" data-vr-headline>1000 гривен за вакцинацию: названы сроки окончания программы</span>
<em class="date" data-date="2022-01-31 14:22:42+00:00">
31 января 2022 14:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Через ускладнення погодних умов знеструмлено 317 пунктів" data-vr-contentbox-url="/2437254-cherez-uskladnennja-pogodnih-umov-znestrumleno-317-punktv.html">
<a href="/2437254-cherez-uskladnennja-pogodnih-umov-znestrumleno-317-punktv.html">
<div class="info">
<span class="news-title" data-vr-headline>Через ускладнення погодних умов знеструмлено 317 пунктів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 14:17:00+00:00">
31 января 2022 14:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зафіксували понад 22 тисячі нових випадків коронавірусу" data-vr-contentbox-url="/2437256-v-ukran-zafksuvali-ponad-22-tisjach-novih-vipadkv-koronavrusu.html">
<a href="/2437256-v-ukran-zafksuvali-ponad-22-tisjach-novih-vipadkv-koronavrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні зафіксували понад 22 тисячі нових випадків коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 14:09:00+00:00">
31 января 2022 14:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обов&#39;язкова вакцинація: представники яких професій відтепер повинні зробити щеплення" data-vr-contentbox-url="/2437257-obovjazkova-vaktsinatsja-predstavniki-jakih-profesj-vdteper-povinn-zrobiti-scheplennja.html">
<a href="/2437257-obovjazkova-vaktsinatsja-predstavniki-jakih-profesj-vdteper-povinn-zrobiti-scheplennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Обов&#39;язкова вакцинація: представники яких професій відтепер повинні зробити щеплення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 13:59:00+00:00">
31 января 2022 13:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киеве стремительно растет заболеваемость гриппом и COVID" data-vr-contentbox-url="/2437276-v-kieve-stremitelno-rastet-zabolevaemost-grippom-i-covid.html">
<a href="/2437276-v-kieve-stremitelno-rastet-zabolevaemost-grippom-i-covid.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве стремительно растет заболеваемость гриппом и COVID</span>
<em class="date" data-date="2022-01-31 13:58:58+00:00">
31 января 2022 13:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Знайшлися рибалки, які зникли в Азовському морі: двоє чоловіків перебувають в лікарні" data-vr-contentbox-url="/2437258-znajshlisja-ribalki-jak-znikli-v-azovskomu-mor-dvo-cholovkv-perebuvajut-v-lkarn.html">
<a href="/2437258-znajshlisja-ribalki-jak-znikli-v-azovskomu-mor-dvo-cholovkv-perebuvajut-v-lkarn.html">
<div class="info">
<span class="news-title" data-vr-headline>Знайшлися рибалки, які зникли в Азовському морі: двоє чоловіків перебувають в лікарні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 13:47:00+00:00">
31 января 2022 13:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Цены на топливо: сколько стоит бензин в Украине 31 января " data-vr-contentbox-url="/2437275-tseny-na-toplivo-skolko-stoit-benzin-v-ukraine-31-janvarja.html">
<a href="/2437275-tseny-na-toplivo-skolko-stoit-benzin-v-ukraine-31-janvarja.html">
<div class="info">
<span class="news-title" data-vr-headline>Цены на топливо: сколько стоит бензин в Украине 31 января </span>
<em class="date" data-date="2022-01-31 13:44:36+00:00">
31 января 2022 13:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сгорел заживо: под Ивано-Франковском случилось страшное ДТП" data-vr-contentbox-url="/2437274-sgorel-zazhivo-pod-ivano-frankovskom-sluchilos-strashnoe-dtp.html">
<a href="/2437274-sgorel-zazhivo-pod-ivano-frankovskom-sluchilos-strashnoe-dtp.html">
<div class="info">
<span class="news-title" data-vr-headline>Сгорел заживо: под Ивано-Франковском случилось страшное ДТП</span>
<em class="date" data-date="2022-01-31 13:39:02+00:00">
31 января 2022 13:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліція затримала підозрюваного у вбивстві сімейної пари" data-vr-contentbox-url="/2437259-poltsja-zatrimala-pdozrjuvanogo-u-vbivstv-smejno-pari.html">
<a href="/2437259-poltsja-zatrimala-pdozrjuvanogo-u-vbivstv-smejno-pari.html">
<div class="info">
<span class="news-title" data-vr-headline>Поліція затримала підозрюваного у вбивстві сімейної пари</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 13:33:00+00:00">
31 января 2022 13:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Парламент должен работать над восстановлением мира, а не прятаться на карантине&#34; - Юрий Бойко " data-vr-contentbox-url="/2437272-parlament-dolzhen-rabotat-nad-vosstanovleniem-mira-a-ne-prjatatsja-na-karantine-jurij-bojko.html">
<a href="/2437272-parlament-dolzhen-rabotat-nad-vosstanovleniem-mira-a-ne-prjatatsja-na-karantine-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Парламент должен работать над восстановлением мира, а не прятаться на карантине&#34; - Юрий Бойко </span>
<em class="date" data-date="2022-01-31 13:30:18+00:00">
31 января 2022 13:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві затримали групу осіб, яка планувала масові заворушення в Україні" data-vr-contentbox-url="/2437260-u-kiv-zatrimali-grupu-osb-jaka-planuvala-masov-zavorushennja-v-ukran.html">
<a href="/2437260-u-kiv-zatrimali-grupu-osb-jaka-planuvala-masov-zavorushennja-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві затримали групу осіб, яка планувала масові заворушення в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 13:27:00+00:00">
31 января 2022 13:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Введение &#34;особого периода&#34; в Украине: Стефанчук рассказал про план действий " data-vr-contentbox-url="/2437249-vvedenie-osobogo-perioda-v-ukraine-stefanchuk-rasskazal-pro-plan-dejstvij.html">
<a href="/2437249-vvedenie-osobogo-perioda-v-ukraine-stefanchuk-rasskazal-pro-plan-dejstvij.html">
<div class="info">
<span class="news-title" data-vr-headline>Введение &#34;особого периода&#34; в Украине: Стефанчук рассказал про план действий </span>
<em class="date" data-date="2022-01-31 13:20:57+00:00">
31 января 2022 13:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Брюссель і далі готує санкції на випадок повторної російської агресії – Жозеп Боррель" data-vr-contentbox-url="/2437244-brjussel-dal-gotu-sankts-na-vipadok-povtorno-rosjsko-agres-zhozep-borrel.html">
<a href="/2437244-brjussel-dal-gotu-sankts-na-vipadok-povtorno-rosjsko-agres-zhozep-borrel.html">
<div class="info">
<span class="news-title" data-vr-headline>Брюссель і далі готує санкції на випадок повторної російської агресії – Жозеп Боррель</span>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 13:17:00+00:00">
31 января 2022 13:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Військова допомога Україні:  яку сучасну зброю надіслали британці" data-vr-contentbox-url="/2437247-vjskova-dopomoga-ukran-jaku-suchasnu-zbroju-nadslali-britants.html">
<a href="/2437247-vjskova-dopomoga-ukran-jaku-suchasnu-zbroju-nadslali-britants.html">
<div class="info">
<span class="news-title" data-vr-headline>Військова допомога Україні: яку сучасну зброю надіслали британці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 13:09:00+00:00">
31 января 2022 13:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Помогите спасти&#34;: меленькая Марианна срочно нуждается в помощи" data-vr-contentbox-url="/2437242-pomogite-spasti-melenkaja-marianna-srochno-nuzhdaetsja-v-pomoschi.html">
<a href="/2437242-pomogite-spasti-melenkaja-marianna-srochno-nuzhdaetsja-v-pomoschi.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Помогите спасти&#34;: меленькая Марианна срочно нуждается в помощи</span>
<em class="date" data-date="2022-01-31 13:00:49+00:00">
31 января 2022 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине обнародовали невероятные данные о вакцинации от коронавируса" data-vr-contentbox-url="/2437243-v-ukraine-obnarodovali-neverojatnye-dannye-o-vaktsinatsii-ot-koronavirusa-10.html">
<a href="/2437243-v-ukraine-obnarodovali-neverojatnye-dannye-o-vaktsinatsii-ot-koronavirusa-10.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине обнародовали невероятные данные о вакцинации от коронавируса</span>
<em class="date" data-date="2022-01-31 12:59:04+00:00">
31 января 2022 12:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олексій Резніков зустрінеться з міністром оборони Канади" data-vr-contentbox-url="/2437245-oleksj-reznkov-zustrnetsja-z-mnstrom-oboroni-kanadi.html">
<a href="/2437245-oleksj-reznkov-zustrnetsja-z-mnstrom-oboroni-kanadi.html">
<div class="info">
<span class="news-title" data-vr-headline>Олексій Резніков зустрінеться з міністром оборони Канади</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 12:59:00+00:00">
31 января 2022 12:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Сході: ворог сіє паніку на непідконтрольних територіях" data-vr-contentbox-url="/2437250-vjna-na-shod-vorog-s-panku-na-nepdkontrolnih-teritorjah.html">
<a href="/2437250-vjna-na-shod-vorog-s-panku-na-nepdkontrolnih-teritorjah.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Сході: ворог сіє паніку на непідконтрольних територіях</span>
<span class="ico video-ico">Video</span>
 <em class="date" data-date="2022-01-31 12:45:00+00:00">
31 января 2022 12:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Омикрон&#34; в 20 областях Украины: Минздрав дал рекомендации " data-vr-contentbox-url="/2437241-omikron-v-20-oblastjah-ukrainy-minzdrav-dal-rekomendatsii.html">
<a href="/2437241-omikron-v-20-oblastjah-ukrainy-minzdrav-dal-rekomendatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Омикрон&#34; в 20 областях Украины: Минздрав дал рекомендации </span>
<em class="date" data-date="2022-01-31 12:44:46+00:00">
31 января 2022 12:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рада безпеки ООН збереться на термінове засідання: обговорять поведінку РФ" data-vr-contentbox-url="/2437252-rada-bezpeki-oon-zberetsja-na-termnove-zasdannja-obgovorjat-povednku-rf.html">
<a href="/2437252-rada-bezpeki-oon-zberetsja-na-termnove-zasdannja-obgovorjat-povednku-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада безпеки ООН збереться на термінове засідання: обговорять поведінку РФ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 12:33:00+00:00">
31 января 2022 12:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Британії представлять законопроєкт щодо розширення санкційного списку у разі нового вторгнення Росії" data-vr-contentbox-url="/2437251-u-britan-predstavljat-zakonoprokt-schodo-rozshirennja-sanktsjnogo-spisku-u-raz-novogo-vtorgnennja-ros.html">
<a href="/2437251-u-britan-predstavljat-zakonoprokt-schodo-rozshirennja-sanktsjnogo-spisku-u-raz-novogo-vtorgnennja-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>У Британії представлять законопроєкт щодо розширення санкційного списку у разі нового вторгнення Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 12:25:00+00:00">
31 января 2022 12:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Массовые беспорядки в Украине: в МВД сделали ряд заявлений" data-vr-contentbox-url="/2437240-massovye-besporjadki-v-ukraine-v-mvd-sdelali-rjad-zajavlenij.html">
<a href="/2437240-massovye-besporjadki-v-ukraine-v-mvd-sdelali-rjad-zajavlenij.html">
<div class="info">
<span class="news-title" data-vr-headline>Массовые беспорядки в Украине: в МВД сделали ряд заявлений</span>
<em class="date" data-date="2022-01-31 12:22:50+00:00">
31 января 2022 12:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Конгрес США може оприлюднити нові обмеження проти Росії" data-vr-contentbox-url="/2437248-kongres-ssha-mozhe-opriljudniti-nov-obmezhennja-proti-ros.html">
<a href="/2437248-kongres-ssha-mozhe-opriljudniti-nov-obmezhennja-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Конгрес США може оприлюднити нові обмеження проти Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 12:17:00+00:00">
31 января 2022 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Штамм коронавируса &#34;Омикрон&#34; обнаружили в большинстве регионов" data-vr-contentbox-url="/2437239-shtamm-koronavirusa-omikron-obnaruzhili-v-bolshinstve-regionov.html">
<a href="/2437239-shtamm-koronavirusa-omikron-obnaruzhili-v-bolshinstve-regionov.html">
<div class="info">
<span class="news-title" data-vr-headline>Штамм коронавируса &#34;Омикрон&#34; обнаружили в большинстве регионов</span>
<em class="date" data-date="2022-01-31 12:09:02+00:00">
31 января 2022 12:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ворог поранив українського військового на фронті" data-vr-contentbox-url="/2437246-vorog-poraniv-ukranskogo-vjskovogo-na-front.html">
<a href="/2437246-vorog-poraniv-ukranskogo-vjskovogo-na-front.html">
<div class="info">
<span class="news-title" data-vr-headline>Ворог поранив українського військового на фронті</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 12:09:00+00:00">
31 января 2022 12:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Необходимости в мобилизации нет&#34; - Минобороны" data-vr-contentbox-url="/2437238-neobhodimosti-v-mobilizatsii-net-minoborony.html">
<a href="/2437238-neobhodimosti-v-mobilizatsii-net-minoborony.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Необходимости в мобилизации нет&#34; - Минобороны</span>
<em class="date" data-date="2022-01-31 11:58:31+00:00">
31 января 2022 11:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пелікани мігрують до сонячної Мексики: чим зацікавлюють іноземців" data-vr-contentbox-url="/2437224-pelkani-mgrujut-do-sonjachno-meksiki-chim-zatskavljujut-nozemtsv.html">
<a href="/2437224-pelkani-mgrujut-do-sonjachno-meksiki-chim-zatskavljujut-nozemtsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Пелікани мігрують до сонячної Мексики: чим зацікавлюють іноземців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 11:49:00+00:00">
31 января 2022 11:49
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Порошенко пришел на допрос в ГБР и отказался от дачи показаний" data-vr-contentbox-url="/2437237-poroshenko-prishel-na-dopros-v-gbr-i-otkazalsja-ot-dachi-pokazanij.html">
<a href="/2437237-poroshenko-prishel-na-dopros-v-gbr-i-otkazalsja-ot-dachi-pokazanij.html">
<div class="info">
<span class="news-title" data-vr-headline>Порошенко пришел на допрос в ГБР и отказался от дачи показаний</span>
<em class="date" data-date="2022-01-31 11:42:00+00:00">
31 января 2022 11:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ирпене многотонный поезд протаранил маршрутное такси" data-vr-contentbox-url="/2437236-v-irpene-mnogotonnyj-poezd-protaranil-marshrutnoe-taksi.html">
<a href="/2437236-v-irpene-mnogotonnyj-poezd-protaranil-marshrutnoe-taksi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ирпене многотонный поезд протаранил маршрутное такси</span>
<em class="date" data-date="2022-01-31 11:34:41+00:00">
31 января 2022 11:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фьюри назвал имя следующего соперника" data-vr-contentbox-url="/2437234-fjuri-nazval-imja-sledujuschego-sopernika.html">
<a href="/2437234-fjuri-nazval-imja-sledujuschego-sopernika.html">
<div class="info">
<span class="news-title" data-vr-headline>Фьюри назвал имя следующего соперника</span>
<em class="date" data-date="2022-01-31 11:22:16+00:00">
31 января 2022 11:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Китае установили невероятный рекорд вакцинации от коронавируса" data-vr-contentbox-url="/2437235-v-kitae-ustanovili-neverojatnyj-rekord-vaktsinatsii-ot-koronavirusa.html">
<a href="/2437235-v-kitae-ustanovili-neverojatnyj-rekord-vaktsinatsii-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Китае установили невероятный рекорд вакцинации от коронавируса</span>
<em class="date" data-date="2022-01-31 11:01:09+00:00">
31 января 2022 11:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине объявлено штормовое предупреждение" data-vr-contentbox-url="/2437227-v-ukraine-objavleno-shtormovoe-preduprezhdenie-78.html">
<a href="/2437227-v-ukraine-objavleno-shtormovoe-preduprezhdenie-78.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине объявлено штормовое предупреждение</span>
<em class="date" data-date="2022-01-31 11:00:31+00:00">
31 января 2022 11:00
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important" data-vr-contentbox="Украина получила от США еще свыше 80 тонн военной помощи" data-vr-contentbox-url="/2437343-ukraina-poluchila-ot-ssha-esche-svyshe-80-tonn-voennoj-pomoschi.html">
<a href="/2437343-ukraina-poluchila-ot-ssha-esche-svyshe-80-tonn-voennoj-pomoschi.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина получила от США еще свыше 80 тонн военной помощи</span>
<em class="date" data-date="2022-01-31 23:01:17+00:00">
31 января 2022 23:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Все для забавы&#34;: в Киеве на Оболони жестоко избили двух женщин" data-vr-contentbox-url="/2437342-vse-dlja-zabavy-v-kieve-na-oboloni-zhestoko-izbili-dvuh-zhenschin.html">
<a href="/2437342-vse-dlja-zabavy-v-kieve-na-oboloni-zhestoko-izbili-dvuh-zhenschin.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Все для забавы&#34;: в Киеве на Оболони жестоко избили двух женщин</span>
<em class="date" data-date="2022-01-31 22:40:47+00:00">
31 января 2022 22:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЕС предоставит Украине транш на 600 млн евро " data-vr-contentbox-url="/2437340-es-predostavit-ukraine-transh-na-600-mln-evro.html">
<a href="/2437340-es-predostavit-ukraine-transh-na-600-mln-evro.html">
<div class="info">
<span class="news-title" data-vr-headline>ЕС предоставит Украине транш на 600 млн евро </span>
<em class="date" data-date="2022-01-31 22:20:53+00:00">
31 января 2022 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Праздники и выходные в феврале 2022: календарь важных дат" data-vr-contentbox-url="/2435757-prazdniki-i-vyhodnye-v-fevrale-2022-kalendar-vazhnyh-dat.html">
<a href="/2435757-prazdniki-i-vyhodnye-v-fevrale-2022-kalendar-vazhnyh-dat.html">
<div class="info">
<span class="news-title" data-vr-headline>Праздники и выходные в феврале 2022: календарь важных дат</span>
<em class="date" data-date="2022-01-31 21:52:40+00:00">
31 января 2022 21:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кто станет послом США в Украине: стала известна главная кандидатура" data-vr-contentbox-url="/2437339-kto-stanet-poslom-ssha-v-ukraine-stala-izvestna-glavnaja-kandidatura.html">
<a href="/2437339-kto-stanet-poslom-ssha-v-ukraine-stala-izvestna-glavnaja-kandidatura.html">
<div class="info">
<span class="news-title" data-vr-headline>Кто станет послом США в Украине: стала известна главная кандидатура</span>
<em class="date" data-date="2022-01-31 21:40:37+00:00">
31 января 2022 21:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Они будут масштабными&#34;: в ЕС рассказали о санкциях против России" data-vr-contentbox-url="/2437337-oni-budut-masshtabnymi-v-es-rasskazali-o-sanktsijah-protiv-rossii.html">
<a href="/2437337-oni-budut-masshtabnymi-v-es-rasskazali-o-sanktsijah-protiv-rossii.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Они будут масштабными&#34;: в ЕС рассказали о санкциях против России</span>
<em class="date" data-date="2022-01-31 21:12:35+00:00">
31 января 2022 21:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Магнитные бури ударят в феврале: когда ожидать" data-vr-contentbox-url="/2437316-magnitnye-buri-udarjat-v-fevrale-kogda-ozhidat.html">
<a href="/2437316-magnitnye-buri-udarjat-v-fevrale-kogda-ozhidat.html">
 <div class="info">
<span class="news-title" data-vr-headline>Магнитные бури ударят в феврале: когда ожидать</span>
<em class="date" data-date="2022-01-31 20:40:57+00:00">
31 января 2022 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шість українців отримали почесне звання &#34;праведників світу&#34;" data-vr-contentbox-url="/2437336-shst-ukrantsv-otrimali-pochesne-zvannja-pravednikv-svtu.html">
<a href="/2437336-shst-ukrantsv-otrimali-pochesne-zvannja-pravednikv-svtu.html">
<div class="info">
<span class="news-title" data-vr-headline>Шість українців отримали почесне звання &#34;праведників світу&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:39:00+00:00">
31 января 2022 20:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Експосли США взяли участь у форумі, присвяченому захисту України від агресії РФ" data-vr-contentbox-url="/2437334-eksposli-ssha-vzjali-uchast-u-forum-prisvjachenomu-zahistu-ukrani-vd-agres-rf.html">
<a href="/2437334-eksposli-ssha-vzjali-uchast-u-forum-prisvjachenomu-zahistu-ukrani-vd-agres-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Експосли США взяли участь у форумі, присвяченому захисту України від агресії РФ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:31:00+00:00">
31 января 2022 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жителі передмістя Черкас скаржаться на підприємство з утилізації автошин" data-vr-contentbox-url="/2437330-zhitel-peredmstja-cherkas-skarzhatsja-na-pdprimstvo-z-utilzats-avtoshin.html">
<a href="/2437330-zhitel-peredmstja-cherkas-skarzhatsja-na-pdprimstvo-z-utilzats-avtoshin.html">
<div class="info">
<span class="news-title" data-vr-headline>Жителі передмістя Черкас скаржаться на підприємство з утилізації автошин</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:21:00+00:00">
31 января 2022 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До поранених у Дніпрі нацгвардійців пустили журналістів" data-vr-contentbox-url="/2437321-do-poranenih-u-dnpr-natsgvardjtsv-pustili-zhurnalstv.html">
<a href="/2437321-do-poranenih-u-dnpr-natsgvardjtsv-pustili-zhurnalstv.html">
<div class="info">
<span class="news-title" data-vr-headline>До поранених у Дніпрі нацгвардійців пустили журналістів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:19:00+00:00">
31 января 2022 20:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зросла кількість загиблих унаслідок вибуху в Запоріжжі" data-vr-contentbox-url="/2437325-zrosla-klkst-zagiblih-unasldok-vibuhu-v-zaporzhzh.html">
<a href="/2437325-zrosla-klkst-zagiblih-unasldok-vibuhu-v-zaporzhzh.html">
 <div class="info">
<span class="news-title" data-vr-headline>Зросла кількість загиблих унаслідок вибуху в Запоріжжі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:17:00+00:00">
31 января 2022 20:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Омікрон&#34; виявили вже у 20 регіонах України" data-vr-contentbox-url="/2437328-omkron-vijavili-vzhe-u-20-regonah-ukrani.html">
<a href="/2437328-omkron-vijavili-vzhe-u-20-regonah-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Омікрон&#34; виявили вже у 20 регіонах України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:15:00+00:00">
31 января 2022 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Невакцинованих медиків та комунальників усувають від роботи" data-vr-contentbox-url="/2437322-nevaktsinovanih-medikv-ta-komunalnikv-usuvajut-vd-roboti.html">
<a href="/2437322-nevaktsinovanih-medikv-ta-komunalnikv-usuvajut-vd-roboti.html">
<div class="info">
<span class="news-title" data-vr-headline>Невакцинованих медиків та комунальників усувають від роботи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:13:00+00:00">
31 января 2022 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Снайпер відкрив прицільний вогонь по цивільних на Донбасі" data-vr-contentbox-url="/2437324-snajper-vdkriv-pritslnij-vogon-po-tsivlnih-na-donbas.html">
<a href="/2437324-snajper-vdkriv-pritslnij-vogon-po-tsivlnih-na-donbas.html">
<div class="info">
<span class="news-title" data-vr-headline>Снайпер відкрив прицільний вогонь по цивільних на Донбасі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:11:00+00:00">
31 января 2022 20:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине усилятся морозы: какой будет погода в феврале " data-vr-contentbox-url="/2437280-v-ukraine-usiljatsja-morozy-kakoj-budet-pogoda-v-fevrale.html">
<a href="/2437280-v-ukraine-usiljatsja-morozy-kakoj-budet-pogoda-v-fevrale.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине усилятся морозы: какой будет погода в феврале </span>
<em class="date" data-date="2022-01-31 20:10:33+00:00">
31 января 2022 20:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада переходить на дистанційну роботу через Ковід" data-vr-contentbox-url="/2437319-verhovna-rada-perehodit-na-distantsjnu-robotu-cherez-kovd.html">
<a href="/2437319-verhovna-rada-perehodit-na-distantsjnu-robotu-cherez-kovd.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада переходить на дистанційну роботу через Ковід</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:05:00+00:00">
31 января 2022 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Петро Порошенко з&#39;явився в ДБР на вимогу слідчих" data-vr-contentbox-url="/2437317-petro-poroshenko-zjavivsja-v-dbr-na-vimogu-sldchih.html">
<a href="/2437317-petro-poroshenko-zjavivsja-v-dbr-na-vimogu-sldchih.html">
<div class="info">
<span class="news-title" data-vr-headline>Петро Порошенко з&#39;явився в ДБР на вимогу слідчих</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:03:00+00:00">
31 января 2022 20:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Правоохоронці попередили спробу дестабілізації ситуації в країні" data-vr-contentbox-url="/2437323-pravoohoronts-poperedili-sprobu-destablzats-situats-v-kran.html">
<a href="/2437323-pravoohoronts-poperedili-sprobu-destablzats-situats-v-kran.html">
<div class="info">
<span class="news-title" data-vr-headline>Правоохоронці попередили спробу дестабілізації ситуації в країні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:01:00+00:00">
31 января 2022 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Австралия рекомендует гражданам немедленно покинуть Украину" data-vr-contentbox-url="/2437310-avstralija-rekomenduet-grazhdanam-nemedlenno-pokinut-ukrainu.html">
<a href="/2437310-avstralija-rekomenduet-grazhdanam-nemedlenno-pokinut-ukrainu.html">
<div class="info">
<span class="news-title" data-vr-headline>Австралия рекомендует гражданам немедленно покинуть Украину</span>
<em class="date" data-date="2022-01-31 19:28:47+00:00">
31 января 2022 19:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="33-летняя Рианна беременная первенцем (фото) " data-vr-contentbox-url="/2437315-33-letnjaja-rianna-beremennaja-perventsem-foto.html">
<a href="/2437315-33-letnjaja-rianna-beremennaja-perventsem-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>33-летняя Рианна беременная первенцем (фото) </span>
<em class="date" data-date="2022-01-31 19:12:23+00:00">
31 января 2022 19:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Минобороны оценили вероятность оккупации Харькова российскими войсками" data-vr-contentbox-url="/2437287-v-minoborony-otsenili-verojatnost-okkupatsii-harkova-rossijskimi-vojskami.html">
<a href="/2437287-v-minoborony-otsenili-verojatnost-okkupatsii-harkova-rossijskimi-vojskami.html">
<div class="info">
<span class="news-title" data-vr-headline>В Минобороны оценили вероятность оккупации Харькова российскими войсками</span>
<em class="date" data-date="2022-01-31 18:40:10+00:00">
31 января 2022 18:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дело о массовых беспорядках: появилось фото задержания Голубана" data-vr-contentbox-url="/2437294-delo-o-massovyh-besporjadkah-pojavilos-foto-zaderzhanija-golubana.html">
<a href="/2437294-delo-o-massovyh-besporjadkah-pojavilos-foto-zaderzhanija-golubana.html">
<div class="info">
<span class="news-title" data-vr-headline>Дело о массовых беспорядках: появилось фото задержания Голубана</span>
<em class="date" data-date="2022-01-31 18:12:20+00:00">
31 января 2022 18:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протягом минулої доби Ковід підхопили понад 22 тисячі людей" data-vr-contentbox-url="/2437306-protjagom-minulo-dobi-kovd-pdhopili-ponad-22-tisjach-ljudej.html">
<a href="/2437306-protjagom-minulo-dobi-kovd-pdhopili-ponad-22-tisjach-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Протягом минулої доби Ковід підхопили понад 22 тисячі людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 18:11:00+00:00">
31 января 2022 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Набув чинності наказ МОЗ про розширення переліку професій, обов&#39;язкових до імунізації" data-vr-contentbox-url="/2437307-nabuv-chinnost-nakaz-moz-pro-rozshirennja-perelku-profesj-obovjazkovih-do-munzats.html">
<a href="/2437307-nabuv-chinnost-nakaz-moz-pro-rozshirennja-perelku-profesj-obovjazkovih-do-munzats.html">
<div class="info">
<span class="news-title" data-vr-headline>Набув чинності наказ МОЗ про розширення переліку професій, обов&#39;язкових до імунізації</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 18:09:00+00:00">
31 января 2022 18:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пластикові пакети в супермаркетах подорожчають" data-vr-contentbox-url="/2437308-plastikov-paketi-v-supermarketah-podorozhchajut.html">
<a href="/2437308-plastikov-paketi-v-supermarketah-podorozhchajut.html">
<div class="info">
<span class="news-title" data-vr-headline>Пластикові пакети в супермаркетах подорожчають</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 18:07:00+00:00">
31 января 2022 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В столиці викрили групу осіб, які планували заворушення біля Офісу Президента" data-vr-contentbox-url="/2437302-v-stolits-vikrili-grupu-osb-jak-planuvali-zavorushennja-blja-ofsu-prezidenta.html">
<a href="/2437302-v-stolits-vikrili-grupu-osb-jak-planuvali-zavorushennja-blja-ofsu-prezidenta.html">
<div class="info">
<span class="news-title" data-vr-headline>В столиці викрили групу осіб, які планували заворушення біля Офісу Президента</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 17:59:00+00:00">
31 января 2022 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські військові опановують новітні зразки техніки під Харковом" data-vr-contentbox-url="/2437303-ukransk-vjskov-opanovujut-novtn-zrazki-tehnki-pd-harkovom.html">
<a href="/2437303-ukransk-vjskov-opanovujut-novtn-zrazki-tehnki-pd-harkovom.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські військові опановують новітні зразки техніки під Харковом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 17:57:00+00:00">
31 января 2022 17:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: ворожі військові обстрілюють мирні населені пункти" data-vr-contentbox-url="/2437304-vjna-na-donbas-vorozh-vjskov-obstrljujut-mirn-naselen-punkti.html">
<a href="/2437304-vjna-na-donbas-vorozh-vjskov-obstrljujut-mirn-naselen-punkti.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: ворожі військові обстрілюють мирні населені пункти</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 17:55:00+00:00">
31 января 2022 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канадський та український міністри оборони зустрінуться у Києві" data-vr-contentbox-url="/2437297-kanadskij-ta-ukranskij-mnstri-oboroni-zustrnutsja-u-kiv.html">
<a href="/2437297-kanadskij-ta-ukranskij-mnstri-oboroni-zustrnutsja-u-kiv.html">
<div class="info">
<span class="news-title" data-vr-headline>Канадський та український міністри оборони зустрінуться у Києві</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 17:51:00+00:00">
31 января 2022 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украину отправляют военных из Канады" data-vr-contentbox-url="/2437291-v-ukrainu-otpravljajut-voennyh-iz-kanady.html">
<a href="/2437291-v-ukrainu-otpravljajut-voennyh-iz-kanady.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украину отправляют военных из Канады</span>
<em class="date" data-date="2022-01-31 17:50:57+00:00">
31 января 2022 17:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Буковине произошел страшный пожар в церкви (видео)" data-vr-contentbox-url="/2437293-na-bukovine-proizoshel-strashnyj-pozhar-v-tserkvi-video.html">
<a href="/2437293-na-bukovine-proizoshel-strashnyj-pozhar-v-tserkvi-video.html">
<div class="info">
<span class="news-title" data-vr-headline>На Буковине произошел страшный пожар в церкви (видео)</span>
<em class="date" data-date="2022-01-31 17:50:44+00:00">
31 января 2022 17:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Тарифы, зарплаты и цены на продукты: что ждет украинцев с 1 февраля" data-vr-contentbox-url="/2436983-tarify-zarplaty-i-tseny-na-produkty-chto-zhdet-ukraintsev-s-1-fevralja.html">
<a href="/2436983-tarify-zarplaty-i-tseny-na-produkty-chto-zhdet-ukraintsev-s-1-fevralja.html">
<div class="info">
<span class="news-title" data-vr-headline>Тарифы, зарплаты и цены на продукты: что ждет украинцев с 1 февраля</span>
<em class="date" data-date="2022-01-31 17:20:39+00:00">
31 января 2022 17:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США &#34;атаковало&#34; мощное стихийное бедствие (видео)" data-vr-contentbox-url="/2437292-zelenskij-proignoriruet-otkrytie-olimpijskih-igr-v-pekine.html">
<a href="/2437292-zelenskij-proignoriruet-otkrytie-olimpijskih-igr-v-pekine.html">
<div class="info">
<span class="news-title" data-vr-headline>США &#34;атаковало&#34; мощное стихийное бедствие (видео)</span>
<em class="date" data-date="2022-01-31 17:19:19+00:00">
31 января 2022 17:19
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Встреча Зеленского и Путина в Пекине: в ОП сделали заявление" data-vr-contentbox-url="/2437290-vstrecha-zelenskogo-i-putina-v-pekine-v-op-sdelali-zajavlenie.html">
<a href="/2437290-vstrecha-zelenskogo-i-putina-v-pekine-v-op-sdelali-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Встреча Зеленского и Путина в Пекине: в ОП сделали заявление</span>
<em class="date" data-date="2022-01-31 16:40:38+00:00">
31 января 2022 16:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп с 31 января по 6 февраля для каждого знака зодиака " data-vr-contentbox-url="/2437184-goroskop-s-31-janvarja-po-6-fevralja-dlja-kazhdogo-znaka-zodiaka.html">
<a href="/2437184-goroskop-s-31-janvarja-po-6-fevralja-dlja-kazhdogo-znaka-zodiaka.html">
<div class="info">
<span class="news-title" data-vr-headline>Гороскоп с 31 января по 6 февраля для каждого знака зодиака </span>
<em class="date" data-date="2022-01-31 16:10:21+00:00">
31 января 2022 16:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кулеба жестко ответил России о наступлении на Донбассе" data-vr-contentbox-url="/2437288-kuleba-zhestko-otvetil-rossii-o-nastuplenii-na-donbasse.html">
<a href="/2437288-kuleba-zhestko-otvetil-rossii-o-nastuplenii-na-donbasse.html">
<div class="info">
<span class="news-title" data-vr-headline>Кулеба жестко ответил России о наступлении на Донбассе</span>
<em class="date" data-date="2022-01-31 15:50:26+00:00">
31 января 2022 15:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Германия ужесточила правила въезда для украинцев: что изменилось" data-vr-contentbox-url="/2437286-germanija-uzhestochila-pravila-vezda-dlja-ukraintsev-chto-izmenilos.html">
<a href="/2437286-germanija-uzhestochila-pravila-vezda-dlja-ukraintsev-chto-izmenilos.html">
<div class="info">
 <span class="news-title" data-vr-headline>Германия ужесточила правила въезда для украинцев: что изменилось</span>
<em class="date" data-date="2022-01-31 15:36:09+00:00">
31 января 2022 15:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом мужчину убила банка огурцов" data-vr-contentbox-url="/2437285-pod-kievom-muzhchinu-ubila-banka-ogurtsov.html">
<a href="/2437285-pod-kievom-muzhchinu-ubila-banka-ogurtsov.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Киевом мужчину убила банка огурцов</span>
<em class="date" data-date="2022-01-31 15:28:07+00:00">
31 января 2022 15:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие туфли будут в тренде этой весной – подборка моделей от стилистов Miraton" data-vr-contentbox-url="/2437284-kakie-tufli-budut-v-trende-etoj-vesnoj-podborka-modelej-ot-stilistov-miraton.html">
<a href="/2437284-kakie-tufli-budut-v-trende-etoj-vesnoj-podborka-modelej-ot-stilistov-miraton.html">
<div class="info">
<span class="news-title" data-vr-headline>Какие туфли будут в тренде этой весной – подборка моделей от стилистов Miraton</span>
<em class="date" data-date="2022-01-31 15:10:30+00:00">
31 января 2022 15:10
</em>
<span class="pr">PR</span>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кровавый расстрел в Днепре: у Рябчука собирается группа соратников " data-vr-contentbox-url="/2437283-krovavyj-rasstrel-v-dnepre-u-rjabchuka-sobiraetsja-gruppa-soratnikov.html">
<a href="/2437283-krovavyj-rasstrel-v-dnepre-u-rjabchuka-sobiraetsja-gruppa-soratnikov.html">
<div class="info">
<span class="news-title" data-vr-headline>Кровавый расстрел в Днепре: у Рябчука собирается группа соратников </span>
<em class="date" data-date="2022-01-31 15:03:07+00:00">
31 января 2022 15:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Сертификат о бустерной дозе вакцинации: как и когда получить в &#34;Дие&#34;" data-vr-contentbox-url="/2437279-sertifikat-o-busternoj-doze-vaktsinatsii-kak-i-kogda-poluchit-v-die.html">
<a href="/2437279-sertifikat-o-busternoj-doze-vaktsinatsii-kak-i-kogda-poluchit-v-die.html">
<div class="info">
<span class="news-title" data-vr-headline>Сертификат о бустерной дозе вакцинации: как и когда получить в &#34;Дие&#34;</span>
<em class="date" data-date="2022-01-31 14:58:21+00:00">
31 января 2022 14:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Польша передаст Украине оборонительное оружие" data-vr-contentbox-url="/2437282-polsha-peredast-ukraine-oboronitelnoe-oruzhie.html">
<a href="/2437282-polsha-peredast-ukraine-oboronitelnoe-oruzhie.html">
<div class="info">
<span class="news-title" data-vr-headline>Польша передаст Украине оборонительное оружие</span>
<em class="date" data-date="2022-01-31 14:46:32+00:00">
31 января 2022 14:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь стрижек на февраль 2022 " data-vr-contentbox-url="/2436870-lunnyj-kalendar-strizhek-na-fevral-2022.html">
<a href="/2436870-lunnyj-kalendar-strizhek-na-fevral-2022.html">
<div class="info">
<span class="news-title" data-vr-headline>Лунный календарь стрижек на февраль 2022 </span>
<em class="date" data-date="2022-01-31 14:38:17+00:00">
31 января 2022 14:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Миколаївських школярів навчали як поводити себе з вибухівкою: причиною стали фейкові мінування" data-vr-contentbox-url="/2437255-mikolavskih-shkoljarv-navchali-jak-povoditi-sebe-z-vibuhvkoju-prichinoju-stali-fejkov-mnuvannja.html">
<a href="/2437255-mikolavskih-shkoljarv-navchali-jak-povoditi-sebe-z-vibuhvkoju-prichinoju-stali-fejkov-mnuvannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Миколаївських школярів навчали як поводити себе з вибухівкою: причиною стали фейкові мінування</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 14:37:00+00:00">
31 января 2022 14:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польша отправит в Украину партию оборонительного оружия" data-vr-contentbox-url="/2437281-polsha-otpravit-v-ukrainu-partiju-oboronitelnogo-oruzhija.html">
<a href="/2437281-polsha-otpravit-v-ukrainu-partiju-oboronitelnogo-oruzhija.html">
<div class="info">
<span class="news-title" data-vr-headline>Польша отправит в Украину партию оборонительного оружия</span>
<em class="date" data-date="2022-01-31 14:32:22+00:00">
31 января 2022 14:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Закарпатті з гір зійшли дві лавини" data-vr-contentbox-url="/2437253-na-zakarpatt-z-gr-zjshli-dv-lavini.html">
<a href="/2437253-na-zakarpatt-z-gr-zjshli-dv-lavini.html">
<div class="info">
<span class="news-title" data-vr-headline>На Закарпатті з гір зійшли дві лавини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 14:25:00+00:00">
31 января 2022 14:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="1000 гривен за вакцинацию: названы сроки окончания программы" data-vr-contentbox-url="/2437278-1000-griven-za-vaktsinatsiju-nazvany-sroki-okonchanija-programmy.html">
<a href="/2437278-1000-griven-za-vaktsinatsiju-nazvany-sroki-okonchanija-programmy.html">
<div class="info">
<span class="news-title" data-vr-headline>1000 гривен за вакцинацию: названы сроки окончания программы</span>
<em class="date" data-date="2022-01-31 14:22:42+00:00">
31 января 2022 14:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Через ускладнення погодних умов знеструмлено 317 пунктів" data-vr-contentbox-url="/2437254-cherez-uskladnennja-pogodnih-umov-znestrumleno-317-punktv.html">
<a href="/2437254-cherez-uskladnennja-pogodnih-umov-znestrumleno-317-punktv.html">
<div class="info">
<span class="news-title" data-vr-headline>Через ускладнення погодних умов знеструмлено 317 пунктів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 14:17:00+00:00">
31 января 2022 14:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зафіксували понад 22 тисячі нових випадків коронавірусу" data-vr-contentbox-url="/2437256-v-ukran-zafksuvali-ponad-22-tisjach-novih-vipadkv-koronavrusu.html">
<a href="/2437256-v-ukran-zafksuvali-ponad-22-tisjach-novih-vipadkv-koronavrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні зафіксували понад 22 тисячі нових випадків коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 14:09:00+00:00">
31 января 2022 14:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обов&#39;язкова вакцинація: представники яких професій відтепер повинні зробити щеплення" data-vr-contentbox-url="/2437257-obovjazkova-vaktsinatsja-predstavniki-jakih-profesj-vdteper-povinn-zrobiti-scheplennja.html">
<a href="/2437257-obovjazkova-vaktsinatsja-predstavniki-jakih-profesj-vdteper-povinn-zrobiti-scheplennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Обов&#39;язкова вакцинація: представники яких професій відтепер повинні зробити щеплення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 13:59:00+00:00">
31 января 2022 13:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киеве стремительно растет заболеваемость гриппом и COVID" data-vr-contentbox-url="/2437276-v-kieve-stremitelno-rastet-zabolevaemost-grippom-i-covid.html">
<a href="/2437276-v-kieve-stremitelno-rastet-zabolevaemost-grippom-i-covid.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве стремительно растет заболеваемость гриппом и COVID</span>
<em class="date" data-date="2022-01-31 13:58:58+00:00">
31 января 2022 13:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Знайшлися рибалки, які зникли в Азовському морі: двоє чоловіків перебувають в лікарні" data-vr-contentbox-url="/2437258-znajshlisja-ribalki-jak-znikli-v-azovskomu-mor-dvo-cholovkv-perebuvajut-v-lkarn.html">
<a href="/2437258-znajshlisja-ribalki-jak-znikli-v-azovskomu-mor-dvo-cholovkv-perebuvajut-v-lkarn.html">
<div class="info">
<span class="news-title" data-vr-headline>Знайшлися рибалки, які зникли в Азовському морі: двоє чоловіків перебувають в лікарні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 13:47:00+00:00">
31 января 2022 13:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Цены на топливо: сколько стоит бензин в Украине 31 января " data-vr-contentbox-url="/2437275-tseny-na-toplivo-skolko-stoit-benzin-v-ukraine-31-janvarja.html">
<a href="/2437275-tseny-na-toplivo-skolko-stoit-benzin-v-ukraine-31-janvarja.html">
<div class="info">
<span class="news-title" data-vr-headline>Цены на топливо: сколько стоит бензин в Украине 31 января </span>
<em class="date" data-date="2022-01-31 13:44:36+00:00">
31 января 2022 13:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сгорел заживо: под Ивано-Франковском случилось страшное ДТП" data-vr-contentbox-url="/2437274-sgorel-zazhivo-pod-ivano-frankovskom-sluchilos-strashnoe-dtp.html">
<a href="/2437274-sgorel-zazhivo-pod-ivano-frankovskom-sluchilos-strashnoe-dtp.html">
<div class="info">
<span class="news-title" data-vr-headline>Сгорел заживо: под Ивано-Франковском случилось страшное ДТП</span>
<em class="date" data-date="2022-01-31 13:39:02+00:00">
31 января 2022 13:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліція затримала підозрюваного у вбивстві сімейної пари" data-vr-contentbox-url="/2437259-poltsja-zatrimala-pdozrjuvanogo-u-vbivstv-smejno-pari.html">
<a href="/2437259-poltsja-zatrimala-pdozrjuvanogo-u-vbivstv-smejno-pari.html">
<div class="info">
<span class="news-title" data-vr-headline>Поліція затримала підозрюваного у вбивстві сімейної пари</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 13:33:00+00:00">
31 января 2022 13:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Парламент должен работать над восстановлением мира, а не прятаться на карантине&#34; - Юрий Бойко " data-vr-contentbox-url="/2437272-parlament-dolzhen-rabotat-nad-vosstanovleniem-mira-a-ne-prjatatsja-na-karantine-jurij-bojko.html">
<a href="/2437272-parlament-dolzhen-rabotat-nad-vosstanovleniem-mira-a-ne-prjatatsja-na-karantine-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Парламент должен работать над восстановлением мира, а не прятаться на карантине&#34; - Юрий Бойко </span>
<em class="date" data-date="2022-01-31 13:30:18+00:00">
31 января 2022 13:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві затримали групу осіб, яка планувала масові заворушення в Україні" data-vr-contentbox-url="/2437260-u-kiv-zatrimali-grupu-osb-jaka-planuvala-masov-zavorushennja-v-ukran.html">
<a href="/2437260-u-kiv-zatrimali-grupu-osb-jaka-planuvala-masov-zavorushennja-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві затримали групу осіб, яка планувала масові заворушення в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 13:27:00+00:00">
31 января 2022 13:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Введение &#34;особого периода&#34; в Украине: Стефанчук рассказал про план действий " data-vr-contentbox-url="/2437249-vvedenie-osobogo-perioda-v-ukraine-stefanchuk-rasskazal-pro-plan-dejstvij.html">
<a href="/2437249-vvedenie-osobogo-perioda-v-ukraine-stefanchuk-rasskazal-pro-plan-dejstvij.html">
<div class="info">
<span class="news-title" data-vr-headline>Введение &#34;особого периода&#34; в Украине: Стефанчук рассказал про план действий </span>
<em class="date" data-date="2022-01-31 13:20:57+00:00">
31 января 2022 13:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Військова допомога Україні:  яку сучасну зброю надіслали британці" data-vr-contentbox-url="/2437247-vjskova-dopomoga-ukran-jaku-suchasnu-zbroju-nadslali-britants.html">
<a href="/2437247-vjskova-dopomoga-ukran-jaku-suchasnu-zbroju-nadslali-britants.html">
<div class="info">
<span class="news-title" data-vr-headline>Військова допомога Україні: яку сучасну зброю надіслали британці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 13:09:00+00:00">
31 января 2022 13:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Помогите спасти&#34;: меленькая Марианна срочно нуждается в помощи" data-vr-contentbox-url="/2437242-pomogite-spasti-melenkaja-marianna-srochno-nuzhdaetsja-v-pomoschi.html">
<a href="/2437242-pomogite-spasti-melenkaja-marianna-srochno-nuzhdaetsja-v-pomoschi.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Помогите спасти&#34;: меленькая Марианна срочно нуждается в помощи</span>
<em class="date" data-date="2022-01-31 13:00:49+00:00">
31 января 2022 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине обнародовали невероятные данные о вакцинации от коронавируса" data-vr-contentbox-url="/2437243-v-ukraine-obnarodovali-neverojatnye-dannye-o-vaktsinatsii-ot-koronavirusa-10.html">
<a href="/2437243-v-ukraine-obnarodovali-neverojatnye-dannye-o-vaktsinatsii-ot-koronavirusa-10.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине обнародовали невероятные данные о вакцинации от коронавируса</span>
<em class="date" data-date="2022-01-31 12:59:04+00:00">
31 января 2022 12:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олексій Резніков зустрінеться з міністром оборони Канади" data-vr-contentbox-url="/2437245-oleksj-reznkov-zustrnetsja-z-mnstrom-oboroni-kanadi.html">
<a href="/2437245-oleksj-reznkov-zustrnetsja-z-mnstrom-oboroni-kanadi.html">
<div class="info">
<span class="news-title" data-vr-headline>Олексій Резніков зустрінеться з міністром оборони Канади</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 12:59:00+00:00">
 31 января 2022 12:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Сході: ворог сіє паніку на непідконтрольних територіях" data-vr-contentbox-url="/2437250-vjna-na-shod-vorog-s-panku-na-nepdkontrolnih-teritorjah.html">
<a href="/2437250-vjna-na-shod-vorog-s-panku-na-nepdkontrolnih-teritorjah.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Сході: ворог сіє паніку на непідконтрольних територіях</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 12:45:00+00:00">
31 января 2022 12:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Омикрон&#34; в 20 областях Украины: Минздрав дал рекомендации " data-vr-contentbox-url="/2437241-omikron-v-20-oblastjah-ukrainy-minzdrav-dal-rekomendatsii.html">
<a href="/2437241-omikron-v-20-oblastjah-ukrainy-minzdrav-dal-rekomendatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Омикрон&#34; в 20 областях Украины: Минздрав дал рекомендации </span>
<em class="date" data-date="2022-01-31 12:44:46+00:00">
31 января 2022 12:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Массовые беспорядки в Украине: в МВД сделали ряд заявлений" data-vr-contentbox-url="/2437240-massovye-besporjadki-v-ukraine-v-mvd-sdelali-rjad-zajavlenij.html">
<a href="/2437240-massovye-besporjadki-v-ukraine-v-mvd-sdelali-rjad-zajavlenij.html">
<div class="info">
<span class="news-title" data-vr-headline>Массовые беспорядки в Украине: в МВД сделали ряд заявлений</span>
<em class="date" data-date="2022-01-31 12:22:50+00:00">
31 января 2022 12:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Штамм коронавируса &#34;Омикрон&#34; обнаружили в большинстве регионов" data-vr-contentbox-url="/2437239-shtamm-koronavirusa-omikron-obnaruzhili-v-bolshinstve-regionov.html">
<a href="/2437239-shtamm-koronavirusa-omikron-obnaruzhili-v-bolshinstve-regionov.html">
<div class="info">
<span class="news-title" data-vr-headline>Штамм коронавируса &#34;Омикрон&#34; обнаружили в большинстве регионов</span>
<em class="date" data-date="2022-01-31 12:09:02+00:00">
31 января 2022 12:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ворог поранив українського військового на фронті" data-vr-contentbox-url="/2437246-vorog-poraniv-ukranskogo-vjskovogo-na-front.html">
<a href="/2437246-vorog-poraniv-ukranskogo-vjskovogo-na-front.html">
<div class="info">
<span class="news-title" data-vr-headline>Ворог поранив українського військового на фронті</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 12:09:00+00:00">
31 января 2022 12:09
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Необходимости в мобилизации нет&#34; - Минобороны" data-vr-contentbox-url="/2437238-neobhodimosti-v-mobilizatsii-net-minoborony.html">
<a href="/2437238-neobhodimosti-v-mobilizatsii-net-minoborony.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Необходимости в мобилизации нет&#34; - Минобороны</span>
<em class="date" data-date="2022-01-31 11:58:31+00:00">
31 января 2022 11:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Порошенко пришел на допрос в ГБР и отказался от дачи показаний" data-vr-contentbox-url="/2437237-poroshenko-prishel-na-dopros-v-gbr-i-otkazalsja-ot-dachi-pokazanij.html">
<a href="/2437237-poroshenko-prishel-na-dopros-v-gbr-i-otkazalsja-ot-dachi-pokazanij.html">
<div class="info">
<span class="news-title" data-vr-headline>Порошенко пришел на допрос в ГБР и отказался от дачи показаний</span>
<em class="date" data-date="2022-01-31 11:42:00+00:00">
31 января 2022 11:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ирпене многотонный поезд протаранил маршрутное такси" data-vr-contentbox-url="/2437236-v-irpene-mnogotonnyj-poezd-protaranil-marshrutnoe-taksi.html">
<a href="/2437236-v-irpene-mnogotonnyj-poezd-protaranil-marshrutnoe-taksi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ирпене многотонный поезд протаранил маршрутное такси</span>
<em class="date" data-date="2022-01-31 11:34:41+00:00">
31 января 2022 11:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Китае установили невероятный рекорд вакцинации от коронавируса" data-vr-contentbox-url="/2437235-v-kitae-ustanovili-neverojatnyj-rekord-vaktsinatsii-ot-koronavirusa.html">
<a href="/2437235-v-kitae-ustanovili-neverojatnyj-rekord-vaktsinatsii-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Китае установили невероятный рекорд вакцинации от коронавируса</span>
<em class="date" data-date="2022-01-31 11:01:09+00:00">
31 января 2022 11:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине объявлено штормовое предупреждение" data-vr-contentbox-url="/2437227-v-ukraine-objavleno-shtormovoe-preduprezhdenie-78.html">
<a href="/2437227-v-ukraine-objavleno-shtormovoe-preduprezhdenie-78.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине объявлено штормовое предупреждение</span>
<em class="date" data-date="2022-01-31 11:00:31+00:00">
31 января 2022 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="С 1 февраля все заправки закрывает крупнейшая в Украине сеть газовых АЗС" data-vr-contentbox-url="/2437232-s-1-fevralja-vse-zapravki-zakryvaet-krupnejshaja-v-ukraine-set-gazovyh-azs.html">
<a href="/2437232-s-1-fevralja-vse-zapravki-zakryvaet-krupnejshaja-v-ukraine-set-gazovyh-azs.html">
<div class="info">
<span class="news-title" data-vr-headline>С 1 февраля все заправки закрывает крупнейшая в Украине сеть газовых АЗС</span>
<em class="date" data-date="2022-01-31 10:40:00+00:00">
31 января 2022 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Закарпатье трассу &#34;перекрыли&#34; снежные лавины" data-vr-contentbox-url="/2437233-na-zakarpate-trassu-perekryli-snezhnye-laviny.html">
<a href="/2437233-na-zakarpate-trassu-perekryli-snezhnye-laviny.html">
<div class="info">
<span class="news-title" data-vr-headline>На Закарпатье трассу &#34;перекрыли&#34; снежные лавины</span>
<em class="date" data-date="2022-01-31 10:28:53+00:00">
31 января 2022 10:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер советский режиссер Виктор Мережко" data-vr-contentbox-url="/2437231-umer-sovetskij-rezhisser-viktor-merezhko.html">
<a href="/2437231-umer-sovetskij-rezhisser-viktor-merezhko.html">
<div class="info">
<span class="news-title" data-vr-headline>Умер советский режиссер Виктор Мережко</span>
<em class="date" data-date="2022-01-31 10:20:35+00:00">
31 января 2022 10:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Карантин в Украине: &#34;оранжевых&#34; областей стало больше" data-vr-contentbox-url="/2437230-karantin-v-ukraine-oranzhevyh-oblastej-stalo-bolshe-2.html">
<a href="/2437230-karantin-v-ukraine-oranzhevyh-oblastej-stalo-bolshe-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Карантин в Украине: &#34;оранжевых&#34; областей стало больше</span>
<em class="date" data-date="2022-01-31 10:00:11+00:00">
31 января 2022 10:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Для участников ДТП хотят ввести обязательную проверку на опьянение" data-vr-contentbox-url="/2437212-dlja-uchastnikov-dtp-hotjat-vvesti-objazatelnuju-proverku-na-opjanenie.html">
<a href="/2437212-dlja-uchastnikov-dtp-hotjat-vvesti-objazatelnuju-proverku-na-opjanenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Для участников ДТП хотят ввести обязательную проверку на опьянение</span>
<em class="date" data-date="2022-01-31 09:40:44+00:00">
31 января 2022 09:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Приказ об обязательной вакцинации вступил в силу: кого не допустят на работу" data-vr-contentbox-url="/2437210-vstupil-v-silu-prikaz-ob-objazatelnoj-vaktsinatsii-kogo-ne-dopustjat-na-rabotu.html">
<a href="/2437210-vstupil-v-silu-prikaz-ob-objazatelnoj-vaktsinatsii-kogo-ne-dopustjat-na-rabotu.html">
<div class="info">
<span class="news-title" data-vr-headline>Приказ об обязательной вакцинации вступил в силу: кого не допустят на работу</span>
<em class="date" data-date="2022-01-31 09:22:07+00:00">
31 января 2022 09:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине падают темпы вакцинации" data-vr-contentbox-url="/2437209-v-ukraine-padajut-tempy-vaktsinatsii.html">
<a href="/2437209-v-ukraine-padajut-tempy-vaktsinatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине падают темпы вакцинации</span>
<em class="date" data-date="2022-01-31 09:00:49+00:00">
31 января 2022 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине без света остались шесть областей" data-vr-contentbox-url="/2437208-v-ukraine-bez-sveta-ostalis-shest-oblastej.html">
<a href="/2437208-v-ukraine-bez-sveta-ostalis-shest-oblastej.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине без света остались шесть областей</span>
<em class="date" data-date="2022-01-31 08:40:32+00:00">
31 января 2022 08:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Наказ МОЗу про розширення переліку професій для обов&#39;язкової імунізації набув чинності" data-vr-contentbox-url="/2437201-nakaz-mozu-pro-rozshirennja-perelku-profesj-dlja-obovjazkovo-munzats-nabuv-chinnost.html">
<a href="/2437201-nakaz-mozu-pro-rozshirennja-perelku-profesj-dlja-obovjazkovo-munzats-nabuv-chinnost.html">
<div class="info">
<span class="news-title" data-vr-headline>Наказ МОЗу про розширення переліку професій для обов&#39;язкової імунізації набув чинності</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 08:33:00+00:00">
31 января 2022 08:33
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: последние данные о зараженных " data-vr-contentbox-url="/2437200-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-192.html">
<a href="/2437200-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-192.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус в Украине: последние данные о зараженных </span>
<em class="date" data-date="2022-01-31 08:22:09+00:00">
31 января 2022 08:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фахівці Держслужби з надзвичайних ситуацій вчили школярів як поводитися з підозрілими предметами" data-vr-contentbox-url="/2437204-fahvts-derzhsluzhbi-z-nadzvichajnih-situatsj-vchili-shkoljarv-jak-povoditisja-z-pdozrlimi-predmetami.html">
<a href="/2437204-fahvts-derzhsluzhbi-z-nadzvichajnih-situatsj-vchili-shkoljarv-jak-povoditisja-z-pdozrlimi-predmetami.html">
<div class="info">
<span class="news-title" data-vr-headline>Фахівці Держслужби з надзвичайних ситуацій вчили школярів як поводитися з підозрілими предметами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 08:17:00+00:00">
31 января 2022 08:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Знайшлися українські рибалки, які зникли в Азовському морі" data-vr-contentbox-url="/2437203-znajshlisja-ukransk-ribalki-jak-znikli-v-azovskomu-mor.html">
<a href="/2437203-znajshlisja-ukransk-ribalki-jak-znikli-v-azovskomu-mor.html">
<div class="info">
<span class="news-title" data-vr-headline>Знайшлися українські рибалки, які зникли в Азовському морі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 08:09:00+00:00">
31 января 2022 08:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До Києва прибула міністр оборони Канади" data-vr-contentbox-url="/2437192-do-kiva-pribula-mnstr-oboroni-kanadi.html">
<a href="/2437192-do-kiva-pribula-mnstr-oboroni-kanadi.html">
<div class="info">
<span class="news-title" data-vr-headline>До Києва прибула міністр оборони Канади</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 07:25:00+00:00">
31 января 2022 07:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 31 января " data-vr-contentbox-url="/2437188-kurs-valjut-na-31-janvarja-2.html">
<a href="/2437188-kurs-valjut-na-31-janvarja-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Курс валют на 31 января </span>
<em class="date" data-date="2022-01-31 07:20:33+00:00">
31 января 2022 07:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Військова підтримка України: яку надіслану техніку вже тестують армійці" data-vr-contentbox-url="/2437194-vjskova-pdtrimka-ukrani-jaku-nadslanu-tehnku-vzhe-testujut-armjts.html">
<a href="/2437194-vjskova-pdtrimka-ukrani-jaku-nadslanu-tehnku-vzhe-testujut-armjts.html">
<div class="info">
<span class="news-title" data-vr-headline>Військова підтримка України: яку надіслану техніку вже тестують армійці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 07:17:00+00:00">
31 января 2022 07:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ситуація на передовій: як ворог намагається залякати людей на українському боці" data-vr-contentbox-url="/2437195-situatsja-na-peredovj-jak-vorog-namagatsja-zaljakati-ljudej-na-ukranskomu-bots.html">
<a href="/2437195-situatsja-na-peredovj-jak-vorog-namagatsja-zaljakati-ljudej-na-ukranskomu-bots.html">
<div class="info">
<span class="news-title" data-vr-headline>Ситуація на передовій: як ворог намагається залякати людей на українському боці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 07:09:00+00:00">
31 января 2022 07:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кабмин увеличил количество студентов, которые смогут получать стипендии" data-vr-contentbox-url="/2436712-kabmin-uvelichil-kolichestvo-studentov-kotorye-smogut-poluchat-stipendii.html">
<a href="/2436712-kabmin-uvelichil-kolichestvo-studentov-kotorye-smogut-poluchat-stipendii.html">
<div class="info">
<span class="news-title" data-vr-headline>Кабмин увеличил количество студентов, которые смогут получать стипендии</span>
<em class="date" data-date="2022-01-31 06:30:54+00:00">
31 января 2022 06:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Канада отзывает часть сотрудников посольства: что произошло" data-vr-contentbox-url="/2437163-kanada-otzyvaet-chast-sotrudnikov-posolstva-chto-proizoshlo.html">
<a href="/2437163-kanada-otzyvaet-chast-sotrudnikov-posolstva-chto-proizoshlo.html">
<div class="info">
<span class="news-title" data-vr-headline>Канада отзывает часть сотрудников посольства: что произошло</span>
<em class="date" data-date="2022-01-31 03:43:00+00:00">
31 января 2022 03:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус оставляет по себе жуткую патологию дыхательных органов" data-vr-contentbox-url="/2437162-koronavirus-ostavljaet-po-sebe-zhutkuju-patologiju-dyhatelnyh-organov.html">
<a href="/2437162-koronavirus-ostavljaet-po-sebe-zhutkuju-patologiju-dyhatelnyh-organov.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус оставляет по себе жуткую патологию дыхательных органов</span>
<em class="date" data-date="2022-01-31 02:00:00+00:00">
31 января 2022 02:00
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2022/1/30/thumbs/u-nas-zolotovaljutn-rezervi-prodovzhujut-buti-dostatno-vagovimi_rect_11d84bf3d613cc9810cd353cf5cab926');" data-vr-contentbox="Україна витратила 1,5 млрд доларів на стабілізацію гривні - Олег Устенко" data-vr-contentbox-url="/2437187-ukrana-vitratila-15-mlrd-dolarv-na-stablzatsju-grivn-oleg-ustenko.html">
<a href="/2437187-ukrana-vitratila-15-mlrd-dolarv-na-stablzatsju-grivn-oleg-ustenko.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<span class="news-title" data-vr-headline>Україна витратила 1,5 млрд доларів на стабілізацію гривні - Олег Устенко</span>
<em class="date" data-date="2022-01-31 00:44:41+00:00">
31 января 2022 00:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Касові апарати для ФОПів: Леся Забуранна розповіла, що чекає підприємців" data-vr-contentbox-url="/2437186-kasov-aparati-dlja-fopv-lesja-zaburanna-rozpovla-scho-cheka-pdprimtsv.html">
<a href="/2437186-kasov-aparati-dlja-fopv-lesja-zaburanna-rozpovla-scho-cheka-pdprimtsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Касові апарати для ФОПів: Леся Забуранна розповіла, що чекає підприємців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-30 23:55:05+00:00">
30 января 2022 23:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тетяна Острікова розповіла про недоліки тотальної фіскалізації ФОПів" data-vr-contentbox-url="/2437185-tetjana-ostrkova-rozpovla-jak-polegshiti-zhittja-pdprimtsv-v-umovah-totalno-fskalzats.html">
<a href="/2437185-tetjana-ostrkova-rozpovla-jak-polegshiti-zhittja-pdprimtsv-v-umovah-totalno-fskalzats.html">
<div class="info">
<span class="news-title" data-vr-headline>Тетяна Острікова розповіла про недоліки тотальної фіскалізації ФОПів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-30 23:22:21+00:00">
30 января 2022 23:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дмитро Кулеба прокоментував розморозку роботи &#34;нормандської четвірки&#34;" data-vr-contentbox-url="/2437182-dmitro-kuleba-prokomentuvav-rozmorozku-roboti-normandsko-chetvrki.html">
<a href="/2437182-dmitro-kuleba-prokomentuvav-rozmorozku-roboti-normandsko-chetvrki.html">
<div class="info">
<span class="news-title" data-vr-headline>Дмитро Кулеба прокоментував розморозку роботи &#34;нормандської четвірки&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-30 22:22:01+00:00">
30 января 2022 22:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Партнери підставляють нам плече&#34;: Кулеба розповів про допомогу Україні від західних партнерів" data-vr-contentbox-url="/2437180-partneri-pdstavljajut-nam-pleche-kuleba-rozpovv-pro-dopomogu-ukran-vd-zahdnih-partnerv.html">
<a href="/2437180-partneri-pdstavljajut-nam-pleche-kuleba-rozpovv-pro-dopomogu-ukran-vd-zahdnih-partnerv.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Партнери підставляють нам плече&#34;: Кулеба розповів про допомогу Україні від західних партнерів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-30 22:06:29+00:00">
30 января 2022 22:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Змілілі &#34;молочні ріки&#34;: чому з українських базарів зникає домашнє молоко?" data-vr-contentbox-url="/2437179-zmll-molochn-rki-chomu-z-ukranskih-bazarv-znika-domashn-moloko.html">
<a href="/2437179-zmll-molochn-rki-chomu-z-ukranskih-bazarv-znika-domashn-moloko.html">
<div class="info">
<span class="news-title" data-vr-headline>Змілілі &#34;молочні ріки&#34;: чому з українських базарів зникає домашнє молоко?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-30 21:57:00+00:00">
30 января 2022 21:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кулеба прокоментував чутки про погіршення дипломатичних відносин України з США та Німеччиною" data-vr-contentbox-url="/2437177-kuleba-prokomentuvav-chutki-pro-pogrshennja-diplomatichnih-vdnosin-ukrani-z-ssha-ta-nmechchinoju.html">
<a href="/2437177-kuleba-prokomentuvav-chutki-pro-pogrshennja-diplomatichnih-vdnosin-ukrani-z-ssha-ta-nmechchinoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Кулеба прокоментував чутки про погіршення дипломатичних відносин України з США та Німеччиною</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-30 21:51:20+00:00">
30 января 2022 21:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ковідна тисяча&#34;: як отримати кошти від держави та куди їх витратити?" data-vr-contentbox-url="/2437178-kovdna-tisjacha-jak-otrimati-koshti-vd-derzhavi-ta-kudi-h-vitratiti.html">
<a href="/2437178-kovdna-tisjacha-jak-otrimati-koshti-vd-derzhavi-ta-kudi-h-vitratiti.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ковідна тисяча&#34;: як отримати кошти від держави та куди їх витратити?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-30 21:45:00+00:00">
30 января 2022 21:45
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Британці змінюють законодавство аби розширити санкції проти Росії" data-vr-contentbox-url="/2437318-britants-zmnjujut-zakonodavstvo-abi-rozshiriti-sankts-proti-ros.html">
<a href="/2437318-britants-zmnjujut-zakonodavstvo-abi-rozshiriti-sankts-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Британці змінюють законодавство аби розширити санкції проти Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:09:00+00:00">
31 января 2022 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сполучені Штати скликали засідання Ради безпеки ООН" data-vr-contentbox-url="/2437320-spoluchen-shtati-sklikali-zasdannja-radi-bezpeki-oon.html">
<a href="/2437320-spoluchen-shtati-sklikali-zasdannja-radi-bezpeki-oon.html">
<div class="info">
<span class="news-title" data-vr-headline>Сполучені Штати скликали засідання Ради безпеки ООН</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 20:07:00+00:00">
31 января 2022 20:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Олімпіаді замовлення в номери доставляють роботи" data-vr-contentbox-url="/2437311-na-olmpad-zamovlennja-v-nomeri-dostavljajut-roboti.html">
<a href="/2437311-na-olmpad-zamovlennja-v-nomeri-dostavljajut-roboti.html">
<div class="info">
<span class="news-title" data-vr-headline>На Олімпіаді замовлення в номери доставляють роботи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 18:17:00+00:00">
31 января 2022 18:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китай повідомив про нові випадки Ковіду на Олімпійських іграх у Пекіні" data-vr-contentbox-url="/2437312-kitaj-povdomiv-pro-nov-vipadki-kovdu-na-olmpjskih-grah-u-pekn.html">
<a href="/2437312-kitaj-povdomiv-pro-nov-vipadki-kovdu-na-olmpjskih-grah-u-pekn.html">
<div class="info">
<span class="news-title" data-vr-headline>Китай повідомив про нові випадки Ковіду на Олімпійських іграх у Пекіні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 18:15:00+00:00">
31 января 2022 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новий підвид штаму &#34;Омікрон&#34; фіксують у різних країнах" data-vr-contentbox-url="/2437305-novij-pdvid-shtamu-omkron-fksujut-u-rznih-kranah.html">
<a href="/2437305-novij-pdvid-shtamu-omkron-fksujut-u-rznih-kranah.html">
<div class="info">
<span class="news-title" data-vr-headline>Новий підвид штаму &#34;Омікрон&#34; фіксують у різних країнах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 18:13:00+00:00">
31 января 2022 18:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз готовий до перебоїв чи навіть припинення постачання газу з Росії" data-vr-contentbox-url="/2437309-vrosojuz-gotovij-do-perebov-chi-navt-pripinennja-postachannja-gazu-z-ros.html">
<a href="/2437309-vrosojuz-gotovij-do-perebov-chi-navt-pripinennja-postachannja-gazu-z-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз готовий до перебоїв чи навіть припинення постачання газу з Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 18:05:00+00:00">
31 января 2022 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російська інтелігенція збирає підписи проти війни" data-vr-contentbox-url="/2437300-rosjska-ntelgentsja-zbira-pdpisi-proti-vjni.html">
<a href="/2437300-rosjska-ntelgentsja-zbira-pdpisi-proti-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>Російська інтелігенція збирає підписи проти війни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 18:03:00+00:00">
31 января 2022 18:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Акція проти війни та російської агресії відбулася в Берліні" data-vr-contentbox-url="/2437301-aktsja-proti-vjni-ta-rosjsko-agres-vdbulasja-v-berln.html">
<a href="/2437301-aktsja-proti-vjni-ta-rosjsko-agres-vdbulasja-v-berln.html">
<div class="info">
<span class="news-title" data-vr-headline>Акція проти війни та російської агресії відбулася в Берліні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 18:01:00+00:00">
31 января 2022 18:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прем&#39;єр-міністр Данії заявила про готовність надати Україні зброю" data-vr-contentbox-url="/2437295-premr-mnstr-dan-zajavila-pro-gotovnst-nadati-ukran-zbroju.html">
<a href="/2437295-premr-mnstr-dan-zajavila-pro-gotovnst-nadati-ukran-zbroju.html">
<div class="info">
<span class="news-title" data-vr-headline>Прем&#39;єр-міністр Данії заявила про готовність надати Україні зброю</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 17:53:00+00:00">
31 января 2022 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Великобританія розробляє вдосконалені санкції проти Росії" data-vr-contentbox-url="/2437299-velikobritanja-rozroblja-vdoskonalen-sankts-proti-ros.html">
<a href="/2437299-velikobritanja-rozroblja-vdoskonalen-sankts-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Великобританія розробляє вдосконалені санкції проти Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 17:49:00+00:00">
31 января 2022 17:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нові санкції проти Росії може оприлюднити Конгрес США" data-vr-contentbox-url="/2437298-nov-sankts-proti-ros-mozhe-opriljudniti-kongres-ssha.html">
<a href="/2437298-nov-sankts-proti-ros-mozhe-opriljudniti-kongres-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Нові санкції проти Росії може оприлюднити Конгрес США</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 17:47:00+00:00">
31 января 2022 17:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Нью-Йорку стартувало засідання Ради безпеки ООН" data-vr-contentbox-url="/2437296-u-nju-jorku-startuvalo-zasdannja-radi-bezpeki-oon.html">
<a href="/2437296-u-nju-jorku-startuvalo-zasdannja-radi-bezpeki-oon.html">
<div class="info">
<span class="news-title" data-vr-headline>У Нью-Йорку стартувало засідання Ради безпеки ООН</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 17:45:00+00:00">
31 января 2022 17:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Нидерландах высказались о предоставлении Украине летального оружия" data-vr-contentbox-url="/2437289-v-niderlandah-vyskazalis-o-predostavlenii-ukraine-letalnogo-oruzhija.html">
<a href="/2437289-v-niderlandah-vyskazalis-o-predostavlenii-ukraine-letalnogo-oruzhija.html">
<div class="info">
<span class="news-title" data-vr-headline>В Нидерландах высказались о предоставлении Украине летального оружия</span>
<em class="date" data-date="2022-01-31 16:13:13+00:00">
31 января 2022 16:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тренування із зайцем: тварина завітала на футбольне поле" data-vr-contentbox-url="/2437261-trenuvannja-z-zajtsem-tvarina-zavtala-na-futbolne-pole.html">
<a href="/2437261-trenuvannja-z-zajtsem-tvarina-zavtala-na-futbolne-pole.html">
<div class="info">
<span class="news-title" data-vr-headline>Тренування із зайцем: тварина завітала на футбольне поле</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 15:59:00+00:00">
31 января 2022 15:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пелікани мігрують із морозної Канади до сонячної Мексики, де стали туристичною принадою" data-vr-contentbox-url="/2437265-pelkani-mgrujut-z-morozno-kanadi-do-sonjachno-meksiki-de-stali-turistichnoju-prinadoju.html">
<a href="/2437265-pelkani-mgrujut-z-morozno-kanadi-do-sonjachno-meksiki-de-stali-turistichnoju-prinadoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Пелікани мігрують із морозної Канади до сонячної Мексики, де стали туристичною принадою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 15:45:00+00:00">
31 января 2022 15:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="70 років правління: як святкуватимуть платиновий ювілей Єлизавети ІІ" data-vr-contentbox-url="/2437271-70-rokv-pravlnnja-jak-svjatkuvatimut-platinovij-juvlej-lizaveti.html">
<a href="/2437271-70-rokv-pravlnnja-jak-svjatkuvatimut-platinovij-juvlej-lizaveti.html">
<div class="info">
<span class="news-title" data-vr-headline>70 років правління: як святкуватимуть платиновий ювілей Єлизавети ІІ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 15:37:00+00:00">
31 января 2022 15:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Два українські тренери з біатлону захворіли на коронавірус на Олімпійських іграх" data-vr-contentbox-url="/2437266-dva-ukransk-treneri-z-batlonu-zahvorli-na-koronavrus-na-olmpjskih-grah.html">
<a href="/2437266-dva-ukransk-treneri-z-batlonu-zahvorli-na-koronavrus-na-olmpjskih-grah.html">
<div class="info">
<span class="news-title" data-vr-headline>Два українські тренери з біатлону захворіли на коронавірус на Олімпійських іграх</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 15:17:00+00:00">
31 января 2022 15:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Алжирі виявили нову мутацію &#34;Омікрону&#34;" data-vr-contentbox-url="/2437268-v-alzhir-vijavili-novu-mutatsju-omkronu.html">
<a href="/2437268-v-alzhir-vijavili-novu-mutatsju-omkronu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Алжирі виявили нову мутацію &#34;Омікрону&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 15:09:00+00:00">
31 января 2022 15:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рівень життя для 39 мільйонів жителів Афганістану значно погіршився" data-vr-contentbox-url="/2437269-rven-zhittja-dlja-39-mljonv-zhitelv-afganstanu-znachno-pogrshivsja.html">
<a href="/2437269-rven-zhittja-dlja-39-mljonv-zhitelv-afganstanu-znachno-pogrshivsja.html">
<div class="info">
<span class="news-title" data-vr-headline>Рівень життя для 39 мільйонів жителів Афганістану значно погіршився</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 14:59:00+00:00">
31 января 2022 14:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден заявив, що Талібан має негайно звільнити американця Марка Фрерікса" data-vr-contentbox-url="/2437270-bajden-zajaviv-scho-talban-ma-negajno-zvlniti-amerikantsja-marka-frerksa.html">
<a href="/2437270-bajden-zajaviv-scho-talban-ma-negajno-zvlniti-amerikantsja-marka-frerksa.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден заявив, що Талібан має негайно звільнити американця Марка Фрерікса</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 14:47:00+00:00">
31 января 2022 14:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зимовий шторм у Німеччині: перехожому на голову впав рекламний щит" data-vr-contentbox-url="/2437263-zimovij-shtorm-u-nmechchin-perehozhomu-na-golovu-vpav-reklamnij-schit.html">
<a href="/2437263-zimovij-shtorm-u-nmechchin-perehozhomu-na-golovu-vpav-reklamnij-schit.html">
<div class="info">
<span class="news-title" data-vr-headline>Зимовий шторм у Німеччині: перехожому на голову впав рекламний щит</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 14:25:00+00:00">
31 января 2022 14:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Брюссель і далі готує санкції на випадок повторної російської агресії – Жозеп Боррель" data-vr-contentbox-url="/2437244-brjussel-dal-gotu-sankts-na-vipadok-povtorno-rosjsko-agres-zhozep-borrel.html">
<a href="/2437244-brjussel-dal-gotu-sankts-na-vipadok-povtorno-rosjsko-agres-zhozep-borrel.html">
<div class="info">
<span class="news-title" data-vr-headline>Брюссель і далі готує санкції на випадок повторної російської агресії – Жозеп Боррель</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 13:17:00+00:00">
31 января 2022 13:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рада безпеки ООН збереться на термінове засідання: обговорять поведінку РФ" data-vr-contentbox-url="/2437252-rada-bezpeki-oon-zberetsja-na-termnove-zasdannja-obgovorjat-povednku-rf.html">
<a href="/2437252-rada-bezpeki-oon-zberetsja-na-termnove-zasdannja-obgovorjat-povednku-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада безпеки ООН збереться на термінове засідання: обговорять поведінку РФ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 12:33:00+00:00">
31 января 2022 12:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Британії представлять законопроєкт щодо розширення санкційного списку у разі нового вторгнення Росії" data-vr-contentbox-url="/2437251-u-britan-predstavljat-zakonoprokt-schodo-rozshirennja-sanktsjnogo-spisku-u-raz-novogo-vtorgnennja-ros.html">
<a href="/2437251-u-britan-predstavljat-zakonoprokt-schodo-rozshirennja-sanktsjnogo-spisku-u-raz-novogo-vtorgnennja-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>У Британії представлять законопроєкт щодо розширення санкційного списку у разі нового вторгнення Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 12:25:00+00:00">
31 января 2022 12:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Конгрес США може оприлюднити нові обмеження проти Росії" data-vr-contentbox-url="/2437248-kongres-ssha-mozhe-opriljudniti-nov-obmezhennja-proti-ros.html">
<a href="/2437248-kongres-ssha-mozhe-opriljudniti-nov-obmezhennja-proti-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Конгрес США може оприлюднити нові обмеження проти Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 12:17:00+00:00">
31 января 2022 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пелікани мігрують до сонячної Мексики: чим зацікавлюють іноземців" data-vr-contentbox-url="/2437224-pelkani-mgrujut-do-sonjachno-meksiki-chim-zatskavljujut-nozemtsv.html">
<a href="/2437224-pelkani-mgrujut-do-sonjachno-meksiki-chim-zatskavljujut-nozemtsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Пелікани мігрують до сонячної Мексики: чим зацікавлюють іноземців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 11:49:00+00:00">
31 января 2022 11:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фьюри назвал имя следующего соперника" data-vr-contentbox-url="/2437234-fjuri-nazval-imja-sledujuschego-sopernika.html">
<a href="/2437234-fjuri-nazval-imja-sledujuschego-sopernika.html">
<div class="info">
<span class="news-title" data-vr-headline>Фьюри назвал имя следующего соперника</span>
<em class="date" data-date="2022-01-31 11:22:16+00:00">
31 января 2022 11:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Китаї повідомили про нові випадки коронавірусу на Олімпійських іграх" data-vr-contentbox-url="/2437228-u-kita-povdomili-pro-nov-vipadki-koronavrusu-na-olmpjskih-grah.html">
<a href="/2437228-u-kita-povdomili-pro-nov-vipadki-koronavrusu-na-olmpjskih-grah.html">
<div class="info">
<span class="news-title" data-vr-headline>У Китаї повідомили про нові випадки коронавірусу на Олімпійських іграх</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 10:59:00+00:00">
31 января 2022 10:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Велика Британія готується до ювілею Королеви: які урочистості заплановані" data-vr-contentbox-url="/2437226-velika-britanja-gotutsja-do-juvleju-korolevi-jak-urochistost-zaplanovan.html">
<a href="/2437226-velika-britanja-gotutsja-do-juvleju-korolevi-jak-urochistost-zaplanovan.html">
<div class="info">
<span class="news-title" data-vr-headline>Велика Британія готується до ювілею Королеви: які урочистості заплановані</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 10:13:00+00:00">
31 января 2022 10:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Талібан має негайно звільнити американця Марка Фрерікса – Джо Байден" data-vr-contentbox-url="/2437217-talban-ma-negajno-zvlniti-amerikantsja-marka-frerksa-dzho-bajden.html">
<a href="/2437217-talban-ma-negajno-zvlniti-amerikantsja-marka-frerksa-dzho-bajden.html">
<div class="info">
<span class="news-title" data-vr-headline>Талібан має негайно звільнити американця Марка Фрерікса – Джо Байден</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 09:15:00+00:00">
31 января 2022 09:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На тренування мінського &#34;Динамо&#34; завітав заєць" data-vr-contentbox-url="/2437198-na-trenuvannja-mnskogo-dinamo-zavtav-zats.html">
<a href="/2437198-na-trenuvannja-mnskogo-dinamo-zavtav-zats.html">
<div class="info">
<span class="news-title" data-vr-headline>На тренування мінського &#34;Динамо&#34; завітав заєць</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 09:01:00+00:00">
31 января 2022 09:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У світі виявили нову мутацію &#34;Омікрону&#34;" data-vr-contentbox-url="/2437199-u-svt-vijavili-novu-mutatsju-omkronu.html">
<a href="/2437199-u-svt-vijavili-novu-mutatsju-omkronu.html">
<div class="info">
<span class="news-title" data-vr-headline>У світі виявили нову мутацію &#34;Омікрону&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 08:45:00+00:00">
31 января 2022 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На півночі Німеччини вирує зимовий шторм: загинула людина" data-vr-contentbox-url="/2437202-na-pvnoch-nmechchini-viru-zimovij-shtorm-zaginula-ljudina.html">
<a href="/2437202-na-pvnoch-nmechchini-viru-zimovij-shtorm-zaginula-ljudina.html">
<div class="info">
<span class="news-title" data-vr-headline>На півночі Німеччини вирує зимовий шторм: загинула людина</span>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 08:25:00+00:00">
31 января 2022 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Талібан стратив понад сотню військових та чиновників, які співпрацювали із Заходом" data-vr-contentbox-url="/2437189-talban-strativ-ponad-sotnju-vjskovih-ta-chinovnikv-jak-spvpratsjuvali-z-zahodom.html">
<a href="/2437189-talban-strativ-ponad-sotnju-vjskovih-ta-chinovnikv-jak-spvpratsjuvali-z-zahodom.html">
<div class="info">
<span class="news-title" data-vr-headline>Талібан стратив понад сотню військових та чиновників, які співпрацювали із Заходом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 07:59:00+00:00">
31 января 2022 07:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Размещение боевых подразделений в Украине: Столтенберг сделал заявление " data-vr-contentbox-url="/2437197-razmeschenie-boevyh-podrazdelenij-v-ukraine-stoltenberg-sdelal-zajavlenie.html">
<a href="/2437197-razmeschenie-boevyh-podrazdelenij-v-ukraine-stoltenberg-sdelal-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Размещение боевых подразделений в Украине: Столтенберг сделал заявление </span>
<em class="date" data-date="2022-01-31 07:58:22+00:00">
31 января 2022 07:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз готовий до можливої зупинки постачання Росією газу - Жозеп Боррель" data-vr-contentbox-url="/2437190-vrosojuz-gotovij-do-mozhlivo-zupinki-postachannja-rosju-gazu-zhozep-borrel.html">
<a href="/2437190-vrosojuz-gotovij-do-mozhlivo-zupinki-postachannja-rosju-gazu-zhozep-borrel.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз готовий до можливої зупинки постачання Росією газу - Жозеп Боррель</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 07:43:00+00:00">
31 января 2022 07:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олимпиада-2022: в Пекине 37 человек заболели коронавирусом " data-vr-contentbox-url="/2437193-olimpiada-2022-v-pekine-37-chelovek-zaboleli-koronavirusom.html">
<a href="/2437193-olimpiada-2022-v-pekine-37-chelovek-zaboleli-koronavirusom.html">
<div class="info">
<span class="news-title" data-vr-headline>Олимпиада-2022: в Пекине 37 человек заболели коронавирусом </span>
<em class="date" data-date="2022-01-31 07:40:55+00:00">
31 января 2022 07:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Велика Британія подвоїть кількість військ у Східній Європі" data-vr-contentbox-url="/2437191-velika-britanja-podvot-klkst-vjsk-u-shdnj-vrop.html">
<a href="/2437191-velika-britanja-podvot-klkst-vjsk-u-shdnj-vrop.html">
<div class="info">
<span class="news-title" data-vr-headline>Велика Британія подвоїть кількість військ у Східній Європі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-31 07:33:00+00:00">
31 января 2022 07:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Инсульт у женщин: кто в зоне риска" data-vr-contentbox-url="/2436939-uchenye-preduprezhdajut-o-povyshennom-riske-insulta-u-molodyh-zhenschin.html">
<a href="/2436939-uchenye-preduprezhdajut-o-povyshennom-riske-insulta-u-molodyh-zhenschin.html">
<div class="info">
<span class="news-title" data-vr-headline>Инсульт у женщин: кто в зоне риска</span>
<em class="date" data-date="2022-01-31 07:30:59+00:00">
31 января 2022 07:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Крысы-геймеры: ученые поразили открытием о грызунах (видео)" data-vr-contentbox-url="/2428610-krysy-gejmery-gryzuny-nauchilis-igrat-v-videoigry-video.html">
<a href="/2428610-krysy-gejmery-gryzuny-nauchilis-igrat-v-videoigry-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Крысы-геймеры: ученые поразили открытием о грызунах (видео)</span>
<em class="date" data-date="2022-01-31 05:10:00+00:00">
31 января 2022 05:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Велика Британія святкуватиме 70-річчя перебування на троні Єлизавети Другої" data-vr-contentbox-url="/2437181-velika-britanja-svjatkuvatime-70-rchchja-perebuvannja-na-tron-lizaveti-drugo.html">
<a href="/2437181-velika-britanja-svjatkuvatime-70-rchchja-perebuvannja-na-tron-lizaveti-drugo.html">
<div class="info">
<span class="news-title" data-vr-headline>Велика Британія святкуватиме 70-річчя перебування на троні Єлизавети Другої</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-30 22:09:00+00:00">
30 января 2022 22:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Напруженість на кордоні: чи варто довіряти заявам росіян про відведення військ?" data-vr-contentbox-url="/2437166-napruzhenst-na-kordon-chi-varto-dovrjati-zajavam-rosjan-pro-vdvedennja-vjsk.html">
<a href="/2437166-napruzhenst-na-kordon-chi-varto-dovrjati-zajavam-rosjan-pro-vdvedennja-vjsk.html">
<div class="info">
<span class="news-title" data-vr-headline>Напруженість на кордоні: чи варто довіряти заявам росіян про відведення військ?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-30 20:11:00+00:00">
30 января 2022 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ташкентском зоопарке мать бросила дочь в вольер к медведю (видео)" data-vr-contentbox-url="/2437160-v-tashkentskom-zooparke-mat-brosila-doch-v-voler-k-medvedju-video.html">
<a href="/2437160-v-tashkentskom-zooparke-mat-brosila-doch-v-voler-k-medvedju-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ташкентском зоопарке мать бросила дочь в вольер к медведю (видео)</span>
<em class="date" data-date="2022-01-30 19:34:20+00:00">
30 января 2022 19:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые выяснили, как получить &#34;супериммунитет&#34; против коронавируса" data-vr-contentbox-url="/2437159-uchenye-vyjasnili-kak-poluchit-superimmunitet-protiv-koronavirusa.html">
<a href="/2437159-uchenye-vyjasnili-kak-poluchit-superimmunitet-protiv-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Ученые выяснили, как получить &#34;супериммунитет&#34; против коронавируса</span>
<em class="date" data-date="2022-01-30 19:05:15+00:00">
30 января 2022 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер легендарный актер Леонид Куравлев" data-vr-contentbox-url="/2437148-umer-legendarnyj-akter-leonid-kuravlev.html">
<a href="/2437148-umer-legendarnyj-akter-leonid-kuravlev.html">
<div class="info">
<span class="news-title" data-vr-headline>Умер легендарный актер Леонид Куравлев</span>
<em class="date" data-date="2022-01-30 12:09:27+00:00">
30 января 2022 12:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Xiaomi представила новую линейку смартфонов Redmi Note 11" data-vr-contentbox-url="/2436823-xiaomi-predstavila-novuju-linejku-smartfonov-redmi-note-11.html">
<a href="/2436823-xiaomi-predstavila-novuju-linejku-smartfonov-redmi-note-11.html">
<div class="info">
<span class="news-title" data-vr-headline>Xiaomi представила новую линейку смартфонов Redmi Note 11</span>
<em class="date" data-date="2022-01-30 09:30:57+00:00">
30 января 2022 09:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="КНДР запустила ракету в сторону Японского моря" data-vr-contentbox-url="/2437141-kndr-zapustila-raketu-v-storonu-japonskogo-morja.html">
<a href="/2437141-kndr-zapustila-raketu-v-storonu-japonskogo-morja.html">
<div class="info">
<span class="news-title" data-vr-headline>КНДР запустила ракету в сторону Японского моря</span>
<em class="date" data-date="2022-01-30 06:15:15+00:00">
30 января 2022 06:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рыбьи разговоры: ученые шокировали заявлением о жителях водоемов" data-vr-contentbox-url="/2437102-tihie-dialogi-uchenye-sdelali-neverojatnoe-zajavlenie-o-rybah.html">
<a href="/2437102-tihie-dialogi-uchenye-sdelali-neverojatnoe-zajavlenie-o-rybah.html">
<div class="info">
<span class="news-title" data-vr-headline>Рыбьи разговоры: ученые шокировали заявлением о жителях водоемов</span>
<em class="date" data-date="2022-01-30 04:59:00+00:00">
30 января 2022 04:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Moderna сделали поражающее заявление о лечении ВИЧ-инфекции" data-vr-contentbox-url="/2437139-v-moderna-sdelali-porazhajuschee-zajavlenie-o-lechenii-vich-infektsii.html">
<a href="/2437139-v-moderna-sdelali-porazhajuschee-zajavlenie-o-lechenii-vich-infektsii.html">
<div class="info">
<span class="news-title" data-vr-headline>В Moderna сделали поражающее заявление о лечении ВИЧ-инфекции</span>
<em class="date" data-date="2022-01-30 01:35:00+00:00">
30 января 2022 01:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Италии на президентских выборах победил неожиданный кандидат" data-vr-contentbox-url="/2437138-v-italii-na-prezidentskih-vyborah-pobedil-neozhidannyj-kandidat.html">
<a href="/2437138-v-italii-na-prezidentskih-vyborah-pobedil-neozhidannyj-kandidat.html">
<div class="info">
<span class="news-title" data-vr-headline>В Италии на президентских выборах победил неожиданный кандидат</span>
<em class="date" data-date="2022-01-29 23:13:51+00:00">
29 января 2022 23:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Европе раскрыли пугающие данные о запасах газа" data-vr-contentbox-url="/2437137-v-evrope-raskryli-pugajuschie-dannye-o-zapasah-gaza.html">
<a href="/2437137-v-evrope-raskryli-pugajuschie-dannye-o-zapasah-gaza.html">
<div class="info">
<span class="news-title" data-vr-headline>В Европе раскрыли пугающие данные о запасах газа</span>
<em class="date" data-date="2022-01-29 22:17:32+00:00">
29 января 2022 22:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ізраїлі з&#39;явилася інфекція, яка може знищити всі цитрусові" data-vr-contentbox-url="/2437129-v-zral-zjavilasja-nfektsja-jaka-mozhe-znischiti-vs-tsitrusov.html">
<a href="/2437129-v-zral-zjavilasja-nfektsja-jaka-mozhe-znischiti-vs-tsitrusov.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ізраїлі з&#39;явилася інфекція, яка може знищити всі цитрусові</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-29 22:07:00+00:00">
29 января 2022 22:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Річниця &#34;Кривавої неділі&#34;: у Британії вшановують жертв" data-vr-contentbox-url="/2437124-rchnitsja-krivavo-nedl-u-britan-vshanovujut-zhertv.html">
<a href="/2437124-rchnitsja-krivavo-nedl-u-britan-vshanovujut-zhertv.html">
<div class="info">
<span class="news-title" data-vr-headline>Річниця &#34;Кривавої неділі&#34;: у Британії вшановують жертв</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-29 20:47:00+00:00">
29 января 2022 20:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія забирає частину військ та авіації від українських кордонів" data-vr-contentbox-url="/2437120-rosja-zabira-chastinu-vjsk-ta-avats-vd-ukranskih-kordonv.html">
<a href="/2437120-rosja-zabira-chastinu-vjsk-ta-avats-vd-ukranskih-kordonv.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія забирає частину військ та авіації від українських кордонів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-29 20:09:00+00:00">
29 января 2022 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США истребитель F-35 врезался в авианосец и рухнул в море (фото, видео)" data-vr-contentbox-url="/2437112-v-ssha-istrebitel-f-35-vrezalsja-v-avianosets-i-ruhnul-v-more-foto-video.html">
<a href="/2437112-v-ssha-istrebitel-f-35-vrezalsja-v-avianosets-i-ruhnul-v-more-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В США истребитель F-35 врезался в авианосец и рухнул в море (фото, видео)</span>
<em class="date" data-date="2022-01-29 14:55:05+00:00">
29 января 2022 14:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Финалиста Australian Open оштрафовали за оскорбление судьи (видео)" data-vr-contentbox-url="/2437106-finalista-australian-open-oshtrafovali-za-oskorblenie-sudi-video.html">
<a href="/2437106-finalista-australian-open-oshtrafovali-za-oskorblenie-sudi-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Финалиста Australian Open оштрафовали за оскорбление судьи (видео)</span>
<em class="date" data-date="2022-01-29 11:13:56+00:00">
29 января 2022 11:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Школы Бельгии начнут оплачивать посещение учеников" data-vr-contentbox-url="/2428957-belgijskie-shkolniki-poluchat-zarplatu-za-progulki-po-ulitse.html">
<a href="/2428957-belgijskie-shkolniki-poluchat-zarplatu-za-progulki-po-ulitse.html">
<div class="info">
<span class="news-title" data-vr-headline>Школы Бельгии начнут оплачивать посещение учеников</span>
<em class="date" data-date="2022-01-29 02:20:00+00:00">
29 января 2022 02:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Нормандский формат&#34;: Франция выступила за продолжение диалога" data-vr-contentbox-url="/2437100-normandskij-format-frantsija-vystupila-za-prodolzhenie-dialoga.html">
<a href="/2437100-normandskij-format-frantsija-vystupila-za-prodolzhenie-dialoga.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Нормандский формат&#34;: Франция выступила за продолжение диалога</span>
<em class="date" data-date="2022-01-28 22:42:36+00:00">
28 января 2022 22:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Японии извергается вулкан Сакура-дзима" data-vr-contentbox-url="/2437099-v-japonii-izvergaetsja-vulkan-sakura-dzima.html">
<a href="/2437099-v-japonii-izvergaetsja-vulkan-sakura-dzima.html">
<div class="info">
<span class="news-title" data-vr-headline>В Японии извергается вулкан Сакура-дзима</span>
<em class="date" data-date="2022-01-28 22:24:57+00:00">
28 января 2022 22:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Переговори Зеленського і Байдена: західні ЗМІ написали, що розмова була &#34;недоброю&#34;" data-vr-contentbox-url="/2437086-peregovori-zelenskogo-bajdena-zahdn-zm-napisali-scho-rozmova-bula-nedobroju.html">
<a href="/2437086-peregovori-zelenskogo-bajdena-zahdn-zm-napisali-scho-rozmova-bula-nedobroju.html">
<div class="info">
<span class="news-title" data-vr-headline>Переговори Зеленського і Байдена: західні ЗМІ написали, що розмова була &#34;недоброю&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 21:09:00+00:00">
28 января 2022 21:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ілон Маск планує використовувати роботів на заводах Tesla" data-vr-contentbox-url="/2437055-lon-mask-planu-vikoristovuvati-robotv-na-zavodah-tesla-2.html">
<a href="/2437055-lon-mask-planu-vikoristovuvati-robotv-na-zavodah-tesla-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Ілон Маск планує використовувати роботів на заводах Tesla</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 19:59:00+00:00">
28 января 2022 19:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Полотно Сандро Боттічеллі продали на аукціоні за $45 млн" data-vr-contentbox-url="/2437056-polotno-sandro-bottchell-prodali-na-auktson-za-45-mln.html">
<a href="/2437056-polotno-sandro-bottchell-prodali-na-auktson-za-45-mln.html">
<div class="info">
<span class="news-title" data-vr-headline>Полотно Сандро Боттічеллі продали на аукціоні за $45 млн</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 19:45:00+00:00">
28 января 2022 19:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Великій Британії пропонують добровільно заразитися коронавірусом" data-vr-contentbox-url="/2437057-u-velikj-britan-proponujut-dobrovlno-zarazitisja-koronavrusom.html">
<a href="/2437057-u-velikj-britan-proponujut-dobrovlno-zarazitisja-koronavrusom.html">
<div class="info">
<span class="news-title" data-vr-headline>У Великій Британії пропонують добровільно заразитися коронавірусом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 19:37:00+00:00">
28 января 2022 19:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пігулки проти коронавірусу схвалили в ЄС" data-vr-contentbox-url="/2437058-pgulki-proti-koronavrusu-shvalili-v-s.html">
<a href="/2437058-pgulki-proti-koronavrusu-shvalili-v-s.html">
<div class="info">
<span class="news-title" data-vr-headline>Пігулки проти коронавірусу схвалили в ЄС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 19:23:00+00:00">
28 января 2022 19:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британський мільярдер закликав міжнародний бізнес підтримати санкції проти РФ" data-vr-contentbox-url="/2437045-britanskij-mljarder-zaklikav-mzhnarodnij-bznes-pdtrimati-sankts-proti-rf.html">
<a href="/2437045-britanskij-mljarder-zaklikav-mzhnarodnij-bznes-pdtrimati-sankts-proti-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Британський мільярдер закликав міжнародний бізнес підтримати санкції проти РФ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 18:25:00+00:00">
28 января 2022 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС і Велика Британія готують санкції проти нових російських газових проєктів" data-vr-contentbox-url="/2437046-s-velika-britanja-gotujut-sankts-proti-novih-rosjskih-gazovih-proktv.html">
<a href="/2437046-s-velika-britanja-gotujut-sankts-proti-novih-rosjskih-gazovih-proktv.html">
<div class="info">
<span class="news-title" data-vr-headline>ЄС і Велика Британія готують санкції проти нових російських газових проєктів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 18:17:00+00:00">
28 января 2022 18:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія запросила Володимира Зеленського на переговори" data-vr-contentbox-url="/2437047-rosja-zaprosila-volodimira-zelenskogo-na-peregovori.html">
<a href="/2437047-rosja-zaprosila-volodimira-zelenskogo-na-peregovori.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія запросила Володимира Зеленського на переговори</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 18:09:00+00:00">
28 января 2022 18:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вітчизняному МЗС довелося спростовувати повідомлення CNN про розмову Байдена і Зеленського: причини" data-vr-contentbox-url="/2437049-vtchiznjanomu-mzs-dovelosja-sprostovuvati-povdomlennja-cnn-pro-rozmovu-bajdena-zelenskogo-prichini.html">
<a href="/2437049-vtchiznjanomu-mzs-dovelosja-sprostovuvati-povdomlennja-cnn-pro-rozmovu-bajdena-zelenskogo-prichini.html">
<div class="info">
<span class="news-title" data-vr-headline>Вітчизняному МЗС довелося спростовувати повідомлення CNN про розмову Байдена і Зеленського: причини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 17:53:00+00:00">
28 января 2022 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США за несколько часов до приезда Байдена рухнул мост" data-vr-contentbox-url="/2437035-v-ssha-za-neskolko-chasov-do-priezda-bajdena-ruhnul-most.html">
<a href="/2437035-v-ssha-za-neskolko-chasov-do-priezda-bajdena-ruhnul-most.html">
<div class="info">
<span class="news-title" data-vr-headline>В США за несколько часов до приезда Байдена рухнул мост</span>
<em class="date" data-date="2022-01-28 16:22:33+00:00">
28 января 2022 16:22
 </em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Путин поговорил с Макроном: что обсудили президенты " data-vr-contentbox-url="/2437034-putin-pogovoril-s-makronom-chto-obsudili-prezidenty.html">
<a href="/2437034-putin-pogovoril-s-makronom-chto-obsudili-prezidenty.html">
<div class="info">
<span class="news-title" data-vr-headline>Путин поговорил с Макроном: что обсудили президенты </span>
<em class="date" data-date="2022-01-28 16:00:15+00:00">
28 января 2022 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Понад 45 мільйонів доларів виклали за полотно Сандро Боттічеллі" data-vr-contentbox-url="/2437010-ponad-45-mljonv-dolarv-viklali-za-polotno-sandro-bottchell.html">
<a href="/2437010-ponad-45-mljonv-dolarv-viklali-za-polotno-sandro-bottchell.html">
<div class="info">
<span class="news-title" data-vr-headline>Понад 45 мільйонів доларів виклали за полотно Сандро Боттічеллі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 12:43:00+00:00">
28 января 2022 12:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Тайланді вигадали альтернативу традиційним новорічним стравам" data-vr-contentbox-url="/2437013-u-tajland-vigadali-alternativu-traditsjnim-novorchnim-stravam.html">
<a href="/2437013-u-tajland-vigadali-alternativu-traditsjnim-novorchnim-stravam.html">
<div class="info">
<span class="news-title" data-vr-headline>У Тайланді вигадали альтернативу традиційним новорічним стравам</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 12:41:00+00:00">
28 января 2022 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ілон Маск планує використовувати роботів на заводах Tesla" data-vr-contentbox-url="/2437012-lon-mask-planu-vikoristovuvati-robotv-na-zavodah-tesla.html">
<a href="/2437012-lon-mask-planu-vikoristovuvati-robotv-na-zavodah-tesla.html">
<div class="info">
<span class="news-title" data-vr-headline>Ілон Маск планує використовувати роботів на заводах Tesla</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 12:39:00+00:00">
28 января 2022 12:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Інавгурація першої жінки-президента відбулася в Гондурасі" data-vr-contentbox-url="/2436998-navguratsja-persho-zhnki-prezidenta-vdbulasja-v-gonduras.html">
<a href="/2436998-navguratsja-persho-zhnki-prezidenta-vdbulasja-v-gonduras.html">
<div class="info">
<span class="news-title" data-vr-headline>Інавгурація першої жінки-президента відбулася в Гондурасі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 12:31:00+00:00">
28 января 2022 12:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тропічний шторм приніс масштабні повені на південь Африки" data-vr-contentbox-url="/2437001-tropchnij-shtorm-prins-masshtabn-poven-na-pvden-afriki.html">
<a href="/2437001-tropchnij-shtorm-prins-masshtabn-poven-na-pvden-afriki.html">
<div class="info">
<span class="news-title" data-vr-headline>Тропічний шторм приніс масштабні повені на південь Африки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 12:27:00+00:00">
28 января 2022 12:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС та Британія готують санкції проти нових російських газових проєктів" data-vr-contentbox-url="/2436993-s-ta-britanja-gotujut-sankts-proti-novih-rosjskih-gazovih-proktv.html">
<a href="/2436993-s-ta-britanja-gotujut-sankts-proti-novih-rosjskih-gazovih-proktv.html">
<div class="info">
<span class="news-title" data-vr-headline>ЄС та Британія готують санкції проти нових російських газових проєктів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 12:09:00+00:00">
28 января 2022 12:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польські депутати виступають проти запуску &#34;Пінічного потоку-2&#34;" data-vr-contentbox-url="/2436994-polsk-deputati-vistupajut-proti-zapusku-pnchnogo-potoku-2.html">
<a href="/2436994-polsk-deputati-vistupajut-proti-zapusku-pnchnogo-potoku-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Польські депутати виступають проти запуску &#34;Пінічного потоку-2&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 12:07:00+00:00">
28 января 2022 12:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джо Байден підтвердив готовність рішучих дій в разі ескалації агресії Росії" data-vr-contentbox-url="/2436995-dzho-bajden-pdtverdiv-gotovnst-rshuchih-dj-v-raz-eskalats-agres-ros.html">
<a href="/2436995-dzho-bajden-pdtverdiv-gotovnst-rshuchih-dj-v-raz-eskalats-agres-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Джо Байден підтвердив готовність рішучих дій в разі ескалації агресії Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 12:05:00+00:00">
28 января 2022 12:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США готують новий літак з військовою допомогою для України" data-vr-contentbox-url="/2436996-ssha-gotujut-novij-ltak-z-vjskovoju-dopomogoju-dlja-ukrani.html">
<a href="/2436996-ssha-gotujut-novij-ltak-z-vjskovoju-dopomogoju-dlja-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>США готують новий літак з військовою допомогою для України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 12:03:00+00:00">
28 января 2022 12:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Громадяни Німеччини підтримують уряд у рішенні не надавати зброю Україні" data-vr-contentbox-url="/2436978-gromadjani-nmechchini-pdtrimujut-urjad-u-rshenn-ne-nadavati-zbroju-ukran.html">
<a href="/2436978-gromadjani-nmechchini-pdtrimujut-urjad-u-rshenn-ne-nadavati-zbroju-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Громадяни Німеччини підтримують уряд у рішенні не надавати зброю Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 09:09:00+00:00">
28 января 2022 09:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Загальнонаціональний страйк прокотився Францією" data-vr-contentbox-url="/2436955-zagalnonatsonalnij-strajk-prokotivsja-frantsju.html">
<a href="/2436955-zagalnonatsonalnij-strajk-prokotivsja-frantsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Загальнонаціональний страйк прокотився Францією</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 08:19:00+00:00">
28 января 2022 08:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оксфордський університет розробляє нову вакцину від Ковіду" data-vr-contentbox-url="/2436956-oksfordskij-unversitet-rozroblja-novu-vaktsinu-vd-kovdu.html">
<a href="/2436956-oksfordskij-unversitet-rozroblja-novu-vaktsinu-vd-kovdu.html">
<div class="info">
<span class="news-title" data-vr-headline>Оксфордський університет розробляє нову вакцину від Ковіду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 08:17:00+00:00">
28 января 2022 08:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Варшава просить Євросоюз і НАТО надати Україні всебічну підтримку" data-vr-contentbox-url="/2436968-varshava-prosit-vrosojuz-nato-nadati-ukran-vsebchnu-pdtrimku.html">
<a href="/2436968-varshava-prosit-vrosojuz-nato-nadati-ukran-vsebchnu-pdtrimku.html">
<div class="info">
<span class="news-title" data-vr-headline>Варшава просить Євросоюз і НАТО надати Україні всебічну підтримку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 08:03:10+00:00">
28 января 2022 08:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Азійський світ готується зустрічати місячний Новий рік" data-vr-contentbox-url="/2436946-azjskij-svt-gotutsja-zustrchati-msjachnij-novij-rk.html">
<a href="/2436946-azjskij-svt-gotutsja-zustrchati-msjachnij-novij-rk.html">
<div class="info">
<span class="news-title" data-vr-headline>Азійський світ готується зустрічати місячний Новий рік</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 07:13:00+00:00">
28 января 2022 07:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пігулки проти коронавірусу &#34;Паксловід&#34; схвалили в ЄС" data-vr-contentbox-url="/2436943-pgulki-proti-koronavrusu-pakslovd-shvalili-v-s.html">
<a href="/2436943-pgulki-proti-koronavrusu-pakslovd-shvalili-v-s.html">
<div class="info">
<span class="news-title" data-vr-headline>Пігулки проти коронавірусу &#34;Паксловід&#34; схвалили в ЄС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 07:11:00+00:00">
28 января 2022 07:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На кордоні Киргизстану з Таджикистаном сталася стрілянина" data-vr-contentbox-url="/2436944-na-kordon-kirgizstanu-z-tadzhikistanom-stalasja-strljanina.html">
<a href="/2436944-na-kordon-kirgizstanu-z-tadzhikistanom-stalasja-strljanina.html">
<div class="info">
<span class="news-title" data-vr-headline>На кордоні Киргизстану з Таджикистаном сталася стрілянина</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 07:09:00+00:00">
28 января 2022 07:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сполучені Штати скликають Раду Безпеки ООН" data-vr-contentbox-url="/2436945-spoluchen-shtati-sklikajut-radu-bezpeki-oon.html">
<a href="/2436945-spoluchen-shtati-sklikajut-radu-bezpeki-oon.html">
<div class="info">
<span class="news-title" data-vr-headline>Сполучені Штати скликають Раду Безпеки ООН</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-28 07:07:00+00:00">
28 января 2022 07:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Таинственные вспышки в Млечном Пути испугали ученых" data-vr-contentbox-url="/2436931-tainstvennye-vspyshki-v-mlechnom-puti-ispugali-uchenyh.html">
<a href="/2436931-tainstvennye-vspyshki-v-mlechnom-puti-ispugali-uchenyh.html">
<div class="info">
<span class="news-title" data-vr-headline>Таинственные вспышки в Млечном Пути испугали ученых</span>
<em class="date" data-date="2022-01-28 01:10:00+00:00">
28 января 2022 01:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Близький Схід потерпає від аномальних снігопадів: коли чекати на зміну погоди" data-vr-contentbox-url="/2436928-blizkij-shd-poterpa-vd-anomalnih-sngopadv-koli-chekati-na-zmnu-pogodi.html">
<a href="/2436928-blizkij-shd-poterpa-vd-anomalnih-sngopadv-koli-chekati-na-zmnu-pogodi.html">
<div class="info">
<span class="news-title" data-vr-headline>Близький Схід потерпає від аномальних снігопадів: коли чекати на зміну погоди</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-27 22:15:00+00:00">
27 января 2022 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Великій Британії скасували цілу низку карантинних обмежень" data-vr-contentbox-url="/2436924-u-velikj-britan-skasuvali-tslu-nizku-karantinnih-obmezhen.html">
<a href="/2436924-u-velikj-britan-skasuvali-tslu-nizku-karantinnih-obmezhen.html">
<div class="info">
<span class="news-title" data-vr-headline>У Великій Британії скасували цілу низку карантинних обмежень</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-27 21:35:00+00:00">
27 января 2022 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У світі активно коментують рішення Берліна надати Україні 5 тисяч касок" data-vr-contentbox-url="/2436922-u-svt-aktivno-komentujut-rshennja-berlna-nadati-ukran-5-tisjach-kasok.html">
<a href="/2436922-u-svt-aktivno-komentujut-rshennja-berlna-nadati-ukran-5-tisjach-kasok.html">
<div class="info">
<span class="news-title" data-vr-headline>У світі активно коментують рішення Берліна надати Україні 5 тисяч касок</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-27 20:55:00+00:00">
27 января 2022 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США та НАТО передали Росії письмову відповідь на безпековий ультиматум" data-vr-contentbox-url="/2436916-ssha-ta-nato-peredali-ros-pismovu-vdpovd-na-bezpekovij-ultimatum.html">
<a href="/2436916-ssha-ta-nato-peredali-ros-pismovu-vdpovd-na-bezpekovij-ultimatum.html">
<div class="info">
<span class="news-title" data-vr-headline>США та НАТО передали Росії письмову відповідь на безпековий ультиматум</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-27 20:33:00+00:00">
27 января 2022 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Режиму тиші на Донбасі слід дотримуватися: результати переговорів &#34;Нормандської четвірки&#34;" data-vr-contentbox-url="/2436917-rezhimu-tish-na-donbas-sld-dotrimuvatisja-rezultati-peregovorv-normandsko-chetvrki.html">
<a href="/2436917-rezhimu-tish-na-donbas-sld-dotrimuvatisja-rezultati-peregovorv-normandsko-chetvrki.html">
<div class="info">
<span class="news-title" data-vr-headline>Режиму тиші на Донбасі слід дотримуватися: результати переговорів &#34;Нормандської четвірки&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-27 20:25:00+00:00">
27 января 2022 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Індії відбувся військовий парад до Дня незалежності" data-vr-contentbox-url="/2436899-v-nd-vdbuvsja-vjskovij-parad-do-dnja-nezalezhnost.html">
<a href="/2436899-v-nd-vdbuvsja-vjskovij-parad-do-dnja-nezalezhnost.html">
<div class="info">
<span class="news-title" data-vr-headline>В Індії відбувся військовий парад до Дня незалежності</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-27 19:59:00+00:00">
27 января 2022 19:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Транспортне сполучення Туреччини розірване через хуртовини" data-vr-contentbox-url="/2436900-transportne-spoluchennja-turechchini-rozrvane-cherez-hurtovini.html">
<a href="/2436900-transportne-spoluchennja-turechchini-rozrvane-cherez-hurtovini.html">
<div class="info">
<span class="news-title" data-vr-headline>Транспортне сполучення Туреччини розірване через хуртовини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-27 19:45:00+00:00">
27 января 2022 19:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Польщі відмовилися видавати Білорусі засновника опозиційного телеграм-каналу" data-vr-contentbox-url="/2436901-u-polsch-vdmovilisja-vidavati-blorus-zasnovnika-opozitsjnogo-telegram-kanalu.html">
<a href="/2436901-u-polsch-vdmovilisja-vidavati-blorus-zasnovnika-opozitsjnogo-telegram-kanalu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Польщі відмовилися видавати Білорусі засновника опозиційного телеграм-каналу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-27 19:33:00+00:00">
27 января 2022 19:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандальні шоломи: як уряд України та Німеччини коментує рішення офіційного Берліну" data-vr-contentbox-url="/2436903-skandaln-sholomi-jak-urjad-ukrani-ta-nmechchini-komentu-rshennja-oftsjnogo-berlnu.html">
<a href="/2436903-skandaln-sholomi-jak-urjad-ukrani-ta-nmechchini-komentu-rshennja-oftsjnogo-berlnu.html">
<div class="info">
<span class="news-title" data-vr-headline>Скандальні шоломи: як уряд України та Німеччини коментує рішення офіційного Берліну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-27 19:27:00+00:00">
27 января 2022 19:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина розглядає можливість санкцій проти &#34;Північного потоку-2&#34;" data-vr-contentbox-url="/2436902-nmechchina-rozgljada-mozhlivst-sanktsj-proti-pvnchnogo-potoku-2.html">
<a href="/2436902-nmechchina-rozgljada-mozhlivst-sanktsj-proti-pvnchnogo-potoku-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина розглядає можливість санкцій проти &#34;Північного потоку-2&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-27 19:15:00+00:00">
27 января 2022 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США і НАТО передали Росії відповідь на &#34;гарантії безпеки&#34;: як це коментують дійові особи" data-vr-contentbox-url="/2436888-ssha-nato-peredali-ros-vdpovd-na-garant-bezpeki-jak-tse-komentujut-djov-osobi.html">
<a href="/2436888-ssha-nato-peredali-ros-vdpovd-na-garant-bezpeki-jak-tse-komentujut-djov-osobi.html">
<div class="info">
<span class="news-title" data-vr-headline>США і НАТО передали Росії відповідь на &#34;гарантії безпеки&#34;: як це коментують дійові особи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-27 18:17:00+00:00">
27 января 2022 18:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Переговори у &#34;нормандському форматі&#34;: що повідомили радники президентів" data-vr-contentbox-url="/2436889-peregovori-u-normandskomu-format-scho-povdomili-radniki-prezidentv.html">
<a href="/2436889-peregovori-u-normandskomu-format-scho-povdomili-radniki-prezidentv.html">
<div class="info">
<span class="news-title" data-vr-headline>Переговори у &#34;нормандському форматі&#34;: що повідомили радники президентів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-01-27 18:09:00+00:00">
27 января 2022 18:09
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2022/01/31/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="С 1 февраля все заправки закрывает крупнейшая в Украине сеть газовых АЗС" data-vr-contentbox-url="/2437232-s-1-fevralja-vse-zapravki-zakryvaet-krupnejshaja-v-ukraine-set-gazovyh-azs.html">
<a href="/2437232-s-1-fevralja-vse-zapravki-zakryvaet-krupnejshaja-v-ukraine-set-gazovyh-azs.html">
<span class="visual">
1
<img src="/media/pictures/2022/1/31/thumbs/69x69/foto-flagma_rect_855f08c0ff047da7df3b7728b51009b8.jpg" width="69" height="69" alt="С 1 февраля все заправки закрывает крупнейшая в Украине сеть газовых АЗС">
</span>
<p data-vr-headline>
С 1 февраля все заправки закрывает крупнейшая в Украине сеть газовых АЗС
</p>
 </a>
</li>
<li data-vr-contentbox="Порошенко пришел на допрос в ГБР и отказался от дачи показаний" data-vr-contentbox-url="/2437237-poroshenko-prishel-na-dopros-v-gbr-i-otkazalsja-ot-dachi-pokazanij.html">
<a href="/2437237-poroshenko-prishel-na-dopros-v-gbr-i-otkazalsja-ot-dachi-pokazanij.html">
<span class="visual">
2
<img src="/media/pictures/2022/1/31/thumbs/69x69/petr-poroshenko-foto-getty-images_rect_de685e923bd8573266de4510f24b2f07.jpg" width="69" height="69" alt="Порошенко пришел на допрос в ГБР и отказался от дачи показаний">
</span>
<p data-vr-headline>
Порошенко пришел на допрос в ГБР и отказался от дачи показаний
</p>
</a>
</li>
<li data-vr-contentbox="1000 гривен за вакцинацию: названы сроки окончания программы" data-vr-contentbox-url="/2437278-1000-griven-za-vaktsinatsiju-nazvany-sroki-okonchanija-programmy.html">
<a href="/2437278-1000-griven-za-vaktsinatsiju-nazvany-sroki-okonchanija-programmy.html">
<span class="visual">
3
<img src="/media/pictures/2022/1/31/thumbs/69x69/1000-grn-foto-novosti-n_rect_68f0f307e5c72fd9049302a29f9cc2cf.jpg" width="69" height="69" alt="1000 гривен за вакцинацию: названы сроки окончания программы">
</span>
<p data-vr-headline>
1000 гривен за вакцинацию: названы сроки окончания программы
</p>
</a>
</li>
<li data-vr-contentbox="Тарифы, зарплаты и цены на продукты: что ждет украинцев с 1 февраля" data-vr-contentbox-url="/2436983-tarify-zarplaty-i-tseny-na-produkty-chto-zhdet-ukraintsev-s-1-fevralja.html">
<a href="/2436983-tarify-zarplaty-i-tseny-na-produkty-chto-zhdet-ukraintsev-s-1-fevralja.html">
<span class="visual">
4
<img src="/media/pictures/2022/1/28/thumbs/69x69/foto-dengi_rect_45e34447150b9a78fa2ae5af61fa544f.jpg" width="69" height="69" alt="Тарифы, зарплаты и цены на продукты: что ждет украинцев с 1 февраля">
</span>
<p data-vr-headline>
Тарифы, зарплаты и цены на продукты: что ждет украинцев с 1 февраля
</p>
</a>
</li>
<li data-vr-contentbox="Под Киевом мужчину убила банка огурцов" data-vr-contentbox-url="/2437285-pod-kievom-muzhchinu-ubila-banka-ogurtsov.html">
<a href="/2437285-pod-kievom-muzhchinu-ubila-banka-ogurtsov.html">
 <span class="visual">
5
<img src="/media/pictures/2022/1/31/thumbs/69x69/foto-ogurtsy_rect_17e2394155c7c801292a89653870cc72.jpg" width="69" height="69" alt="Под Киевом мужчину убила банка огурцов">
</span>
<p data-vr-headline>
Под Киевом мужчину убила банка огурцов
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Россия отводит часть войск от границы с Украиной" data-vr-contentbox-url="/2437108-rossija-otvodit-chast-vojsk-ot-granitsy-s-ukrainoj.html">
<a href="/2437108-rossija-otvodit-chast-vojsk-ot-granitsy-s-ukrainoj.html">
<span class="visual">
1
<img src="/media/pictures/2022/1/29/thumbs/69x69/rossija-otvela-chast-vojsk_rect_dd5bf33ee7cacafd6d986c0495aee762.jpg" width="69" height="69" alt="Россия отводит часть войск от границы с Украиной">
</span>
<p data-vr-headline>
Россия отводит часть войск от границы с Украиной
</p>
</a>
</li>
<li data-vr-contentbox="Масленица в Украине в 2022 году: все традиции и обычаи по дням" data-vr-contentbox-url="/2437026-maslenitsa-v-ukraine-v-2022-godu-vse-traditsii-i-obychai-po-dnjam.html">
<a href="/2437026-maslenitsa-v-ukraine-v-2022-godu-vse-traditsii-i-obychai-po-dnjam.html">
<span class="visual">
2
<img src="/media/pictures/2022/1/28/thumbs/69x69/foto-maslenitsa-2022_rect_169ca95744669b1a762cebb3daba7ea6.jpg" width="69" height="69" alt="Масленица в Украине в 2022 году: все традиции и обычаи по дням">
</span>
<p data-vr-headline>
Масленица в Украине в 2022 году: все традиции и обычаи по дням
</p>
</a>
</li>
<li data-vr-contentbox="В Ташкентском зоопарке мать бросила дочь в вольер к медведю (видео)" data-vr-contentbox-url="/2437160-v-tashkentskom-zooparke-mat-brosila-doch-v-voler-k-medvedju-video.html">
<a href="/2437160-v-tashkentskom-zooparke-mat-brosila-doch-v-voler-k-medvedju-video.html">
<span class="visual">
3
<img src="/media/pictures/2022/1/30/thumbs/69x69/buryj-mishka-po-klichke-zuzu_rect_a783e4c2f0c77dc496b7379a3de11804.jpg" width="69" height="69" alt="В Ташкентском зоопарке мать бросила дочь в вольер к медведю (видео)">
</span>
<p data-vr-headline>
В Ташкентском зоопарке мать бросила дочь в вольер к медведю (видео)
</p>
</a>
</li>
<li data-vr-contentbox="Умер легендарный актер Леонид Куравлев" data-vr-contentbox-url="/2437148-umer-legendarnyj-akter-leonid-kuravlev.html">
<a href="/2437148-umer-legendarnyj-akter-leonid-kuravlev.html">
<span class="visual">
4
<img src="/media/pictures/2022/1/30/thumbs/69x69/leonid-kuravlev-foto-rbk_rect_59cb77afa43329026adfe333613c0b1d.jpg" width="69" height="69" alt="Умер легендарный актер Леонид Куравлев">
</span>
<p data-vr-headline>
Умер легендарный актер Леонид Куравлев
</p>
</a>
</li>
<li data-vr-contentbox="С 1 февраля все заправки закрывает крупнейшая в Украине сеть газовых АЗС" data-vr-contentbox-url="/2437232-s-1-fevralja-vse-zapravki-zakryvaet-krupnejshaja-v-ukraine-set-gazovyh-azs.html">
<a href="/2437232-s-1-fevralja-vse-zapravki-zakryvaet-krupnejshaja-v-ukraine-set-gazovyh-azs.html">
<span class="visual">
5
<img src="/media/pictures/2022/1/31/thumbs/69x69/foto-flagma_rect_855f08c0ff047da7df3b7728b51009b8.jpg" width="69" height="69" alt="С 1 февраля все заправки закрывает крупнейшая в Украине сеть газовых АЗС">
</span>
<p data-vr-headline>
С 1 февраля все заправки закрывает крупнейшая в Украине сеть газовых АЗС
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2022/1/31/20/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2022/01/31/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2022/1/31/20/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2022/01/31/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телевидение для всей семьи</p>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Присоединяйтесь</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>

<form class="subscribe" method="post" action="/subscribe/?next_to=/2437342-vse-dlja-zabavy-v-kieve-na-oboloni-zhestoko-izbili-dvuh-zhenschin.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2022-01-31 23:20:19
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наши корреспонденты</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '' && !links[i].dataset.hasOwnProperty('public')) {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
 </div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6d66046e5ac8819a',m:'vvhHZ6iSZaNmdWECxTAFcDauQxqQUqywMhswqg1JY8g-1643664376-0-ATRRxxS+xnY+CyeFXw/WXRAEQ4VkqfTyx/cG9RO6cf9IiaS/OJo3PE5xKrrwt8U6guDXum7pf6jbiZEblZU3ysNcmThnPq05LlKyXv0BxOhpIGc297icBUnQHe28hR8xTnfl+BBfcKao5VHVDgclrEOJhNXGJJ8qPDEZhmARGn4783ne2i0NDZpIGh67iAXkyYxb7rNMiBeq0q6+qyxwf/A=',s:[0x8277e35e67,0x544dc3e633],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>