<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2330861-spravedlivost-v-otnoshenii-likvidatorov-avarii-na-chaes-dolzhna-byt-vosstanovlena.html" />
<meta name="description" content="Сегодня вся Украина отдает дань уважения героизму и самоотверженности участников ликвидации последствий аварии на Чернобыльской АЭС">
<meta property="og:title" content="Справедливость в отношении ликвидаторов аварии на ЧАЭС должна быть восстановлена" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2330861-spravedlivost-v-otnoshenii-likvidatorov-avarii-na-chaes-dolzhna-byt-vosstanovlena.html" />
<meta property="og:description" content="Сегодня вся Украина отдает дань уважения героизму и самоотверженности участников ликвидации последствий аварии на Чернобыльской АЭС" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2019-12-14 18:59:05+02:02" />
<meta property="article:section" content="ВЛАСТЬ" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="Общество" />
<meta property="article:tag" content="Люди" />
<meta property="article:tag" content="Новости" />
<meta property="article:tag" content="ОПЗЖ" />
<meta property="twitter:url" content="https://podrobnosti.ua/2330861-spravedlivost-v-otnoshenii-likvidatorov-avarii-na-chaes-dolzhna-byt-vosstanovlena.html" />
<meta itemprop="name" content="Справедливость в отношении ликвидаторов аварии на ЧАЭС должна быть восстановлена">
<meta itemprop="description" content="Сегодня вся Украина отдает дань уважения героизму и самоотверженности участников ликвидации последствий аварии на Чернобыльской АЭС">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2019/12/14/thumbs/472x246/foto-zagittyacomua_rect_0b708835a9366ddd5e51dcc4497b57df.png" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2019/12/14/thumbs/435x375/foto-zagittyacomua_rect_0b708835a9366ddd5e51dcc4497b57df.png">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Справедливость в отношении ликвидаторов аварии на ЧАЭС должна быть восстановлена">
<meta name="twitter:description" content="Сегодня вся Украина отдает дань уважения героизму и самоотверженности участников ликвидации последствий аварии на Чернобыльской АЭС">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2019/12/14/thumbs/472x246/foto-zagittyacomua_rect_0b708835a9366ddd5e51dcc4497b57df.png">
<title>
            Справедливость в отношении ликвидаторов аварии на ЧАЭС должна быть восстановлена | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/962f895e6b08.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2330861-spravedlivost-v-otnoshenii-likvidatorov-avarii-na-chaes-dolzhna-byt-vosstanovlena.html",
            page_title: "Справедливость в отношении ликвидаторов аварии на ЧАЭС должна быть восстановлена",
            page_type: "article",
            page_language: "ru",

            
                article_authors: [""],
                article_categories: ["ВЛАСТЬ"],
                article_subcategories: ["Украина", "Общество", "Люди", "Новости", "ОПЗЖ", ],
                article_type: "default",
                article_word_count: "1886",
                article_publication_date: "Sat, 14 Dec 2019 18:59:05 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/8e1e6febf7ed.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2330861) === false){
                $.ajax({
                    url: '/update-visited/2330861/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2019/12/14/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
 <div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2019/12/14/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2019/12/13/20/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2019/12/14/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li class="header-active-category">
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs_player('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2330861-spravedlivost-v-otnoshenii-likvidatorov-avarii-na-chaes-dolzhna-byt-vosstanovlena.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2330861-spravedlivost-v-otnoshenii-likvidatorov-avarii-na-chaes-dolzhna-byt-vosstanovlena.html&text=%D0%A1%D0%BF%D1%80%D0%B0%D0%B2%D0%B5%D0%B4%D0%BB%D0%B8%D0%B2%D0%BE%D1%81%D1%82%D1%8C%20%D0%B2%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%BB%D0%B8%D0%BA%D0%B2%D0%B8%D0%B4%D0%B0%D1%82%D0%BE%D1%80%D0%BE%D0%B2%20%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D0%B8%20%D0%BD%D0%B0%20%D0%A7%D0%90%D0%AD%D0%A1%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%B0%20%D0%B1%D1%8B%D1%82%D1%8C%20%D0%B2%D0%BE%D1%81%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B0 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#c6f9a4a9a2bffbaeb2b2b6b5fce9e9b6a9a2b4a9a4a8a9b5b2afe8b3a7e9f4f5f5f6fef0f7ebb5b6b4a7b0a3a2aaafb0a9b5b2ebb0eba9b2a8a9b5aea3a8afafebaaafadb0afa2a7b2a9b4a9b0eba7b0a7b4afafeba8a7eba5aea7a3b5eba2a9aabcaea8a7eba4bfb2ebb0a9b5b5b2a7a8a9b0aaa3a8a7e8aeb2abaa">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-io-article-url="https://podrobnosti.ua/2330861-spravedlivost-v-otnoshenii-likvidatorov-avarii-na-chaes-dolzhna-byt-vosstanovlena.html" data-vr-zone="Новость" data-vr-contentbox="Справедливость в отношении ликвидаторов аварии на ЧАЭС должна быть восстановлена" data-vr-contentbox-url="/2330861-spravedlivost-v-otnoshenii-likvidatorov-avarii-na-chaes-dolzhna-byt-vosstanovlena.html">
<h1 data-vr-headline>Справедливость в отношении ликвидаторов аварии на ЧАЭС должна быть восстановлена
<a id="article_edit_link" class="hidden" href="/admin/core/article/2330861/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">14 декабря 2019 18:59</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="views">23</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Фото: zagittya.com.ua" src="/media/pictures/2019/12/14/thumbs/740x415/foto-zagittyacomua_rect_0b708835a9366ddd5e51dcc4497b57df.png" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Фото: zagittya.com.ua
</span>
</div>
<div itemprop="description" id="article_content"><p>Сегодня вся Украина отдает дань уважения героизму и самоотверженности участников ликвидации последствий аварии на Чернобыльской АЭС. Этот день напоминает нам о том, что преодоление последствий одной из самых масштабных техногенных катастроф в истории человечества далось ценой жизни и здоровья десятков тысяч людей, перед которыми мы в неоплатном долгу.</p>
<p>&quot;Оппозиционная платформа - За жизнь&quot; выражает искреннюю благодарность и глубокую признательность всем героям-ликвидаторам! Вечная память тем, кого сегодня уже нет с нами. Ваш героизм &ndash; бесценен!</p>
<p>К сожалению, нынешняя украинская власть предпочитает не вспоминать о нуждах героев, боровшихся с последствиями атомной катастрофы. Медицинское, пенсионное, социальное обеспечение ликвидаторов аварии на ЧАЭС ухудшается.</p>
<p>Льготы и социальные гарантии, отобранные у чернобыльцев в декабре 2014 г., были восстановлены решением Конституционного Суда в июле 2018-го. Однако для нынешнего парламентского большинства и Кабмина решения суда остаются не более чем пустым звуком. В Госбюджете на 2020 год финансирование под восстановленные судом льготы и гарантии чернобыльцам не предусмотрено. Позорное и противозаконное нарушение социальных прав ликвидаторов аварии на ЧАЭС продолжается.</p>
<p>&quot;Оппозиционная платформа - За жизнь&quot; требует восстановления справедливости в отношении ликвидаторов аварии на ЧАЭС. Мы призываем парламент безотлагательно внести изменения в Государственный бюджет в соответствии с решениями Конституционного Суда. Мы требуем обеспечить социальную защиту тем, кто не щадя себя боролся за жизнь и здоровье будущих поколений.</p>
<p>Украина будет ответственным и социально справедливым государством, которое защищает права граждан, помнит и чтит своих героев! Политике нищеты, издевательств и ограничений будет положен конец. Вместе мы этого добьемся!</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2330861-spravedlivost-v-otnoshenii-likvidatorov-avarii-na-chaes-dolzhna-byt-vosstanovlena.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2330861-spravedlivost-v-otnoshenii-likvidatorov-avarii-na-chaes-dolzhna-byt-vosstanovlena.html&text=%D0%A1%D0%BF%D1%80%D0%B0%D0%B2%D0%B5%D0%B4%D0%BB%D0%B8%D0%B2%D0%BE%D1%81%D1%82%D1%8C%20%D0%B2%20%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%BB%D0%B8%D0%BA%D0%B2%D0%B8%D0%B4%D0%B0%D1%82%D0%BE%D1%80%D0%BE%D0%B2%20%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D0%B8%20%D0%BD%D0%B0%20%D0%A7%D0%90%D0%AD%D0%A1%20%D0%B4%D0%BE%D0%BB%D0%B6%D0%BD%D0%B0%20%D0%B1%D1%8B%D1%82%D1%8C%20%D0%B2%D0%BE%D1%81%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B0 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/v-ukraine/">Украина</a></li>
<li><a href="/tag/obschestvo/">Общество</a></li>
<li><a href="/tag/chelovek-ljudi/">Люди</a></li>
<li><a href="/tag/novosti-7/">Новости</a></li>
<li><a href="/tag/opzzh/">ОПЗЖ</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Мы настаиваем на квотном принципе работы Верховной Рады и участии всех фракций в политической жизни страны - Бойко" data-vr-contentbox-url="/2329091-jurij-bojko-my-nastaivaem-na-kvotnom-printsipe-raboty-verhovnoj-rady-i-uchastii-vseh-fraktsij-v-politicheskoj-zhizni-strany.html">
<a href="/2329091-jurij-bojko-my-nastaivaem-na-kvotnom-printsipe-raboty-verhovnoj-rady-i-uchastii-vseh-fraktsij-v-politicheskoj-zhizni-strany.html">
<div class="visual"><img src="/media/pictures/2019/12/3/thumbs/282x180/foto-jurij-bojko_rect_b2dcfdd7746a632b673fb2703301c0e6.jpg" alt="Мы настаиваем на квотном принципе работы Верховной Рады и участии всех фракций в политической жизни страны - Бойко" width="282" height="180"></div>
<em class="date">03 декабря 2019 14:26</em>
<h4 data-vr-headline>Мы настаиваем на квотном принципе работы Верховной Рады и участии всех фракций в политической жизни страны - Бойко</h4>
<p>Об этом с трибуны Верховной Рады 3 декабря заявил Сопредседатель фракции &#34;Оппозиционной платформы - За жизнь&#34; Юрий Бойко</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Зе-влада відмовляється від своїх зобов&#39;язань і зриває мирний процес" data-vr-contentbox-url="/2330862-ze-vlada-vdmovljatsja-vd-svoh-zobovjazan-zriva-mirnij-protses.html">
<a href="/2330862-ze-vlada-vdmovljatsja-vd-svoh-zobovjazan-zriva-mirnij-protses.html">
<div class="visual"><img src="/media/pictures/2019/12/14/thumbs/282x180/foto-zagittyacomua_rect_de658c32199cbe3094981316e5b4aa6f.jpg" alt="Зе-влада відмовляється від своїх зобов&#39;язань і зриває мирний процес" width="282" height="180"></div>
<em class="date">14 декабря 2019 19:02</em>
<h4 data-vr-headline>Зе-влада відмовляється від своїх зобов&#39;язань і зриває мирний процес</h4>
<p>Представник України в політичній підгрупі Тристоронньої контактної групи в Мінську Олексій Резніков в недавньому інтерв&#39;ю заявив, що на Паризькій зустрічі ніяких документів підписано не було</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Аваков назвал самый безопасный в Украине город" data-vr-contentbox-url="/2330857-avakov-nazval-samyj-bezopasnyj-v-ukraine-gorod.html">
<a href="/2330857-avakov-nazval-samyj-bezopasnyj-v-ukraine-gorod.html">
<div class="visual"><img src="/media/pictures/2019/12/14/thumbs/282x180/arsen-avakov-foto-unian_rect_ac25acb4a81934a789b6f72f06807dae.jpg" alt="Аваков назвал самый безопасный в Украине город" width="282" height="180"></div>
<em class="date">14 декабря 2019 16:58</em>
<h4 data-vr-headline>Аваков назвал самый безопасный в Украине город</h4>
<p>Руководитель МВД пояснил, что причиной такого показателя является система мониторинга</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Мокрый снег и туман: синоптики удивили прогнозом" data-vr-contentbox-url="/2330855-mokryj-sneg-i-tuman-sinoptiki-udivili-prognozom.html">
<a href="/2330855-mokryj-sneg-i-tuman-sinoptiki-udivili-prognozom.html">
<div class="visual"><img src="/media/pictures/2019/12/14/thumbs/282x180/pogoda-v-ukraine-foto-pixabay_rect_1c0dd2cb787a66f941689c77c4ce59c5.jpg" alt="Мокрый снег и туман: синоптики удивили прогнозом" width="282" height="180"></div>
<em class="date">14 декабря 2019 16:12</em>
<h4 data-vr-headline>Мокрый снег и туман: синоптики удивили прогнозом</h4>
<p>В воскресенье, 15 декабря, в Украине возможен дождь</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Под Хмельницким пьяный водитель сбил женщин, есть жертвы" data-vr-contentbox-url="/2330851-pod-hmelnitskim-pjanyj-voditel-sbil-zhenschin-est-zhertvy.html">
<a href="/2330851-pod-hmelnitskim-pjanyj-voditel-sbil-zhenschin-est-zhertvy.html">
<div class="visual"><img src="/media/pictures/2019/12/14/thumbs/282x180/foto-gunp-v-hmelnitskoj-oblasti_rect_0b324feb6cfddb1fc28595556e9a1ed0.jpg" alt="Под Хмельницким пьяный водитель сбил женщин, есть жертвы" width="282" height="180"></div>
<em class="date">14 декабря 2019 15:50</em>
<h4 data-vr-headline>Под Хмельницким пьяный водитель сбил женщин, есть жертвы</h4>
<p>В пятницу вечером, 14 декабря, в Хмельницкой области пьяный водитель сбил двух пожилых женщин</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Под Ривне произошло жуткое ДТП с микроавтобусом, есть жертвы" data-vr-contentbox-url="/2330846-pod-rivne-proizoshlo-zhutkoe-dtp-s-mikroavtobusom-est-zhertvy.html">
<a href="/2330846-pod-rivne-proizoshlo-zhutkoe-dtp-s-mikroavtobusom-est-zhertvy.html">
<div class="visual"><img src="/media/pictures/2019/12/14/thumbs/282x180/foto-talkssu_rect_a7feb888dd9b46e9e4bc9a65987e1486.jpg" alt="Под Ривне произошло жуткое ДТП с микроавтобусом, есть жертвы" width="282" height="180"></div>
<em class="date">14 декабря 2019 13:58</em>
<h4 data-vr-headline>Под Ривне произошло жуткое ДТП с микроавтобусом, есть жертвы</h4>
<p>Утром, 14 декабря, под Ривне произошло жуткое ДТП</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2019/12/14/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="Кубок мира по биатлону: результаты мужской гонки преследования" data-vr-contentbox-url="/2330860-kubok-mira-po-biatlonu-rezultaty-muzhskoj-gonki-presledovanija.html">
<a href="/2330860-kubok-mira-po-biatlonu-rezultaty-muzhskoj-gonki-presledovanija.html">
<div class="info">
<h3 data-vr-headline>Кубок мира по биатлону: результаты мужской гонки преследования</h3>
<em class="date" data-date="2019-12-14 19:30:28+00:00">
14 декабря 2019 19:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зе-влада відмовляється від своїх зобов&#39;язань і зриває мирний процес" data-vr-contentbox-url="/2330862-ze-vlada-vdmovljatsja-vd-svoh-zobovjazan-zriva-mirnij-protses.html">
<a href="/2330862-ze-vlada-vdmovljatsja-vd-svoh-zobovjazan-zriva-mirnij-protses.html">
<div class="info">
<h3 data-vr-headline>Зе-влада відмовляється від своїх зобов&#39;язань і зриває мирний процес</h3>
<em class="date" data-date="2019-12-14 19:02:18+00:00">
14 декабря 2019 19:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курс биткоина резко &#34;рухнул&#34;" data-vr-contentbox-url="/2330847-kurs-bitkoina-rezko-ruhnul-7.html">
<a href="/2330847-kurs-bitkoina-rezko-ruhnul-7.html">
<div class="info">
<h3 data-vr-headline>Курс биткоина резко &#34;рухнул&#34;</h3>
<em class="date" data-date="2019-12-14 19:00:07+00:00">
14 декабря 2019 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Справедливость в отношении ликвидаторов аварии на ЧАЭС должна быть восстановлена" data-vr-contentbox-url="/2330861-spravedlivost-v-otnoshenii-likvidatorov-avarii-na-chaes-dolzhna-byt-vosstanovlena.html">
<a href="/2330861-spravedlivost-v-otnoshenii-likvidatorov-avarii-na-chaes-dolzhna-byt-vosstanovlena.html">
<div class="info">
<h3 data-vr-headline>Справедливость в отношении ликвидаторов аварии на ЧАЭС должна быть восстановлена</h3>
<em class="date" data-date="2019-12-14 18:59:05+00:00">
14 декабря 2019 18:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему болят икры: главные причины" data-vr-contentbox-url="/2330859-pochemu-boljat-ikry-glavnye-prichiny.html">
<a href="/2330859-pochemu-boljat-ikry-glavnye-prichiny.html">
<div class="info">
<h3 data-vr-headline>Почему болят икры: главные причины</h3>
<em class="date" data-date="2019-12-14 18:30:47+00:00">
14 декабря 2019 18:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США выделят Украине деньги на энергобезопасность" data-vr-contentbox-url="/2330854-ssha-vydeljat-ukraine-dengi-na-energobezopasnost.html">
<a href="/2330854-ssha-vydeljat-ukraine-dengi-na-energobezopasnost.html">
<div class="info">
<h3 data-vr-headline>США выделят Украине деньги на энергобезопасность</h3>
<em class="date" data-date="2019-12-14 17:58:11+00:00">
14 декабря 2019 17:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Экс-президента Судана приговорили к двум годам тюрьмы" data-vr-contentbox-url="/2330858-eks-prezidenta-sudana-prigovorili-k-dvum-godam-tjurmy.html">
<a href="/2330858-eks-prezidenta-sudana-prigovorili-k-dvum-godam-tjurmy.html">
<div class="info">
<h3 data-vr-headline>Экс-президента Судана приговорили к двум годам тюрьмы</h3>
<em class="date" data-date="2019-12-14 17:26:51+00:00">
14 декабря 2019 17:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Аваков назвал самый безопасный в Украине город" data-vr-contentbox-url="/2330857-avakov-nazval-samyj-bezopasnyj-v-ukraine-gorod.html">
<a href="/2330857-avakov-nazval-samyj-bezopasnyj-v-ukraine-gorod.html">
<div class="info">
<h3 data-vr-headline>Аваков назвал самый безопасный в Украине город</h3>
<em class="date" data-date="2019-12-14 16:58:36+00:00">
14 декабря 2019 16:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве трагически погибла молодая мать" data-vr-contentbox-url="/2330856-v-kieve-tragicheski-pogibla-molodaja-mat.html">
<a href="/2330856-v-kieve-tragicheski-pogibla-molodaja-mat.html">
<div class="info">
<h3 data-vr-headline>В Киеве трагически погибла молодая мать</h3>
<em class="date" data-date="2019-12-14 16:36:35+00:00">
14 декабря 2019 16:36
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Мокрый снег и туман: синоптики удивили прогнозом" data-vr-contentbox-url="/2330855-mokryj-sneg-i-tuman-sinoptiki-udivili-prognozom.html">
<a href="/2330855-mokryj-sneg-i-tuman-sinoptiki-udivili-prognozom.html">
<div class="info">
<h3 data-vr-headline>Мокрый снег и туман: синоптики удивили прогнозом</h3>
<em class="date" data-date="2019-12-14 16:12:20+00:00">
14 декабря 2019 16:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Хмельницким пьяный водитель сбил женщин, есть жертвы" data-vr-contentbox-url="/2330851-pod-hmelnitskim-pjanyj-voditel-sbil-zhenschin-est-zhertvy.html">
<a href="/2330851-pod-hmelnitskim-pjanyj-voditel-sbil-zhenschin-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>Под Хмельницким пьяный водитель сбил женщин, есть жертвы</h3>
<em class="date" data-date="2019-12-14 15:50:43+00:00">
14 декабря 2019 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Популярная авиакомпания прекращает полеты в Украину по трем маршрутам" data-vr-contentbox-url="/2330850-populjarnaja-aviakompanija-prekraschaet-polety-v-ukrainu-po-trem-marshrutam.html">
<a href="/2330850-populjarnaja-aviakompanija-prekraschaet-polety-v-ukrainu-po-trem-marshrutam.html">
<div class="info">
<h3 data-vr-headline>Популярная авиакомпания прекращает полеты в Украину по трем маршрутам</h3>
<em class="date" data-date="2019-12-14 15:28:58+00:00">
14 декабря 2019 15:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Во Львове угарным газом отравился ребенок" data-vr-contentbox-url="/2330849-vo-lvove-ugarnym-gazom-otravilsja-rebenok.html">
<a href="/2330849-vo-lvove-ugarnym-gazom-otravilsja-rebenok.html">
<div class="info">
<h3 data-vr-headline>Во Львове угарным газом отравился ребенок</h3>
<em class="date" data-date="2019-12-14 15:06:49+00:00">
14 декабря 2019 15:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рукописный черновик песни Элтона Джона продали на аукционе" data-vr-contentbox-url="/2330848-rukopisnyj-chernovik-pesni-eltona-dzhona-prodali-na-auktsione.html">
<a href="/2330848-rukopisnyj-chernovik-pesni-eltona-dzhona-prodali-na-auktsione.html">
<div class="info">
<h3 data-vr-headline>Рукописный черновик песни Элтона Джона продали на аукционе</h3>
<em class="date" data-date="2019-12-14 14:42:09+00:00">
14 декабря 2019 14:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский почтил память ликвидаторов аварии на ЧАЭС" data-vr-contentbox-url="/2330845-zelenskij-pochtil-pamjat-likvidatorov-avarii-na-chaes.html">
<a href="/2330845-zelenskij-pochtil-pamjat-likvidatorov-avarii-na-chaes.html">
<div class="info">
<h3 data-vr-headline>Зеленский почтил память ликвидаторов аварии на ЧАЭС</h3>
<em class="date" data-date="2019-12-14 14:20:20+00:00">
14 декабря 2019 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Ривне произошло жуткое ДТП с микроавтобусом, есть жертвы" data-vr-contentbox-url="/2330846-pod-rivne-proizoshlo-zhutkoe-dtp-s-mikroavtobusom-est-zhertvy.html">
<a href="/2330846-pod-rivne-proizoshlo-zhutkoe-dtp-s-mikroavtobusom-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>Под Ривне произошло жуткое ДТП с микроавтобусом, есть жертвы</h3>
<em class="date" data-date="2019-12-14 13:58:36+00:00">
14 декабря 2019 13:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Убийство Шеремета: все подробности дела " data-vr-contentbox-url="/2330843-chto-neobhodimo-znat-o-dele-sheremeta.html">
<a href="/2330843-chto-neobhodimo-znat-o-dele-sheremeta.html">
<div class="info">
<h3 data-vr-headline>Убийство Шеремета: все подробности дела </h3>
<em class="date" data-date="2019-12-14 13:40:06+00:00">
14 декабря 2019 13:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Житомиром полицейский устроил смертельное ДТП" data-vr-contentbox-url="/2330844-pod-zhitomirom-politsejskij-ustroil-smertelnoe-dtp.html">
<a href="/2330844-pod-zhitomirom-politsejskij-ustroil-smertelnoe-dtp.html">
<div class="info">
<h3 data-vr-headline>Под Житомиром полицейский устроил смертельное ДТП</h3>
<em class="date" data-date="2019-12-14 13:38:21+00:00">
14 декабря 2019 13:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Импичмент Трампа: Белый дом ограничил доступ к телефонным разговорам" data-vr-contentbox-url="/2330842-impichment-trampa-belyj-dom-ogranichil-dostup-k-telefonnym-razgovoram.html">
<a href="/2330842-impichment-trampa-belyj-dom-ogranichil-dostup-k-telefonnym-razgovoram.html">
<div class="info">
<h3 data-vr-headline>Импичмент Трампа: Белый дом ограничил доступ к телефонным разговорам</h3>
<em class="date" data-date="2019-12-14 13:12:12+00:00">
14 декабря 2019 13:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему возникает изжога: ТОП-10 причин" data-vr-contentbox-url="/2330841-pochemu-voznikaet-izzhoga-top-10-prichin.html">
<a href="/2330841-pochemu-voznikaet-izzhoga-top-10-prichin.html">
<div class="info">
<h3 data-vr-headline>Почему возникает изжога: ТОП-10 причин</h3>
<em class="date" data-date="2019-12-14 12:46:17+00:00">
14 декабря 2019 12:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве ограничили движение на Северном мосту" data-vr-contentbox-url="/2330840-v-kieve-ogranichili-dvizhenie-na-severnom-mostu.html">
<a href="/2330840-v-kieve-ogranichili-dvizhenie-na-severnom-mostu.html">
<div class="info">
<h3 data-vr-headline>В Киеве ограничили движение на Северном мосту</h3>
<em class="date" data-date="2019-12-14 12:26:44+00:00">
14 декабря 2019 12:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дело Шеремета: Минветеранов отреагировало на аресты подозреваемых" data-vr-contentbox-url="/2330839-delo-sheremeta-minveteranov-otreagirovalo-na-aresty-podozrevaemyh.html">
<a href="/2330839-delo-sheremeta-minveteranov-otreagirovalo-na-aresty-podozrevaemyh.html">
<div class="info">
<h3 data-vr-headline>Дело Шеремета: Минветеранов отреагировало на аресты подозреваемых</h3>
<em class="date" data-date="2019-12-14 12:04:55+00:00">
14 декабря 2019 12:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожар в Одессе: спасатели завершили работы" data-vr-contentbox-url="/2330838-pozhar-v-odesse-spasateli-zavershili-raboty.html">
<a href="/2330838-pozhar-v-odesse-spasateli-zavershili-raboty.html">
<div class="info">
<h3 data-vr-headline>Пожар в Одессе: спасатели завершили работы</h3>
<em class="date" data-date="2019-12-14 11:44:08+00:00">
14 декабря 2019 11:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кредиты, ссоры с женой и наркотики едва не &#34;убили&#34; парня" data-vr-contentbox-url="/2330837-kredity-ssory-s-zhenoj-i-narkotiki-edva-ne-ubili-parnja.html">
<a href="/2330837-kredity-ssory-s-zhenoj-i-narkotiki-edva-ne-ubili-parnja.html">
<div class="info">
<h3 data-vr-headline>Кредиты, ссоры с женой и наркотики едва не &#34;убили&#34; парня</h3>
<em class="date" data-date="2019-12-14 11:24:24+00:00">
14 декабря 2019 11:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Дешевле только даром&#34;: скидки в магазинах шокировали украинцев" data-vr-contentbox-url="/2330836-deshevle-tolko-darom-skidki-v-magazinah-shokirovali-ukraintsev.html">
<a href="/2330836-deshevle-tolko-darom-skidki-v-magazinah-shokirovali-ukraintsev.html">
<div class="info">
<h3 data-vr-headline>&#34;Дешевле только даром&#34;: скидки в магазинах шокировали украинцев</h3>
<em class="date" data-date="2019-12-14 11:04:51+00:00">
14 декабря 2019 11:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дело Шеремета: суд арестовал Антоненко" data-vr-contentbox-url="/2330835-delo-sheremeta-sud-arestoval-antonenko.html">
<a href="/2330835-delo-sheremeta-sud-arestoval-antonenko.html">
<div class="info">
<h3 data-vr-headline>Дело Шеремета: суд арестовал Антоненко</h3>
<em class="date" data-date="2019-12-14 10:42:15+00:00">
14 декабря 2019 10:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пыль в доме смертельно опасна для здоровья - ученые" data-vr-contentbox-url="/2330796-pyl-v-dome-smertelno-opasna-dlja-zdorovja-uchenye.html">
<a href="/2330796-pyl-v-dome-smertelno-opasna-dlja-zdorovja-uchenye.html">
<div class="info">
<h3 data-vr-headline>Пыль в доме смертельно опасна для здоровья - ученые</h3>
<em class="date" data-date="2019-12-14 10:22:56+00:00">
14 декабря 2019 10:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обнаженные украинские звезды снялись для эротического календаря " data-vr-contentbox-url="/2330833-obnazhennye-ukrainskie-zvezdy-snjalis-dlja-eroticheskogo-kalendarja.html">
<a href="/2330833-obnazhennye-ukrainskie-zvezdy-snjalis-dlja-eroticheskogo-kalendarja.html">
<div class="info">
<h3 data-vr-headline>Обнаженные украинские звезды снялись для эротического календаря </h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-12-14 10:00:31+00:00">
14 декабря 2019 10:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре лоб в лоб столкнулись Daewoo и Nissan, есть пострадавшие " data-vr-contentbox-url="/2330829-v-dnepre-lob-v-lob-stolknulis-daewoo-i-nissan-est-postradavshie.html">
<a href="/2330829-v-dnepre-lob-v-lob-stolknulis-daewoo-i-nissan-est-postradavshie.html">
<div class="info">
<h3 data-vr-headline>В Днепре лоб в лоб столкнулись Daewoo и Nissan, есть пострадавшие </h3>
<em class="date" data-date="2019-12-14 09:30:57+00:00">
14 декабря 2019 09:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Прекращение огня на Донбассе: названа точная дата " data-vr-contentbox-url="/2330831-prekraschenie-ognja-na-donbasse-nazvana-tochnaja-data.html">
<a href="/2330831-prekraschenie-ognja-na-donbasse-nazvana-tochnaja-data.html">
<div class="info">
<h3 data-vr-headline>Прекращение огня на Донбассе: названа точная дата </h3>
<em class="date" data-date="2019-12-14 09:00:16+00:00">
14 декабря 2019 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День святого Наума: приметы на 14 декабря " data-vr-contentbox-url="/2330788-den-svjatogo-nauma-primety-na-14-dekabrja.html">
<a href="/2330788-den-svjatogo-nauma-primety-na-14-dekabrja.html">
<div class="info">
<h3 data-vr-headline>День святого Наума: приметы на 14 декабря </h3>
<em class="date" data-date="2019-12-14 08:30:37+00:00">
14 декабря 2019 08:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Выходные в Киеве: куда пойти 14-15 декабря (афиша)" data-vr-contentbox-url="/2330594-vyhodnye-v-kieve-kuda-pojti-14-15-dekabrja-afisha.html">
<a href="/2330594-vyhodnye-v-kieve-kuda-pojti-14-15-dekabrja-afisha.html">
<div class="info">
<h3 data-vr-headline>Выходные в Киеве: куда пойти 14-15 декабря (афиша)</h3>
<em class="date" data-date="2019-12-14 08:00:31+00:00">
14 декабря 2019 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие продукты помогут избавиться от насморка " data-vr-contentbox-url="/2330824-kakie-produkty-pomogut-izbavitsja-ot-nasmorka.html">
<a href="/2330824-kakie-produkty-pomogut-izbavitsja-ot-nasmorka.html">
<div class="info">
<h3 data-vr-headline>Какие продукты помогут избавиться от насморка </h3>
<em class="date" data-date="2019-12-14 07:30:27+00:00">
14 декабря 2019 07:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой мужчина избил жену и бросил умирать " data-vr-contentbox-url="/2330834-pod-odessoj-muzhchina-izbil-zhenu-i-brosil-umirat.html">
<a href="/2330834-pod-odessoj-muzhchina-izbil-zhenu-i-brosil-umirat.html">
<div class="info">
<h3 data-vr-headline>Под Одессой мужчина избил жену и бросил умирать </h3>
<em class="date" data-date="2019-12-14 06:30:41+00:00">
14 декабря 2019 06:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Погода на 14 декабря: синоптики удивили прогнозом" data-vr-contentbox-url="/2330782-pogoda-na-14-dekabrja-sinoptiki-udivili-prognozom.html">
<a href="/2330782-pogoda-na-14-dekabrja-sinoptiki-udivili-prognozom.html">
<div class="info">
<h3 data-vr-headline>Погода на 14 декабря: синоптики удивили прогнозом</h3>
<em class="date" data-date="2019-12-14 06:00:32+00:00">
14 декабря 2019 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре мужчина до смерти забил жену топором " data-vr-contentbox-url="/2330828-v-dnepre-muzhchina-do-smerti-zabil-zhenu-toporom.html">
<a href="/2330828-v-dnepre-muzhchina-do-smerti-zabil-zhenu-toporom.html">
<div class="info">
<h3 data-vr-headline>В Днепре мужчина до смерти забил жену топором </h3>
<em class="date" data-date="2019-12-14 05:30:37+00:00">
14 декабря 2019 05:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="14 декабря: какой сегодня праздник " data-vr-contentbox-url="/2330823-14-dekabrja-kakoj-segodnja-prazdnik-3.html">
<a href="/2330823-14-dekabrja-kakoj-segodnja-prazdnik-3.html">
<div class="info">
<h3 data-vr-headline>14 декабря: какой сегодня праздник </h3>
<em class="date" data-date="2019-12-14 05:00:16+00:00">
14 декабря 2019 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кипяченая вода опасна для здоровья - медики" data-vr-contentbox-url="/2330825-kipjachenaja-voda-opasna-dlja-zdorovja-mediki.html">
<a href="/2330825-kipjachenaja-voda-opasna-dlja-zdorovja-mediki.html">
<div class="info">
<h3 data-vr-headline>Кипяченая вода опасна для здоровья - медики</h3>
<em class="date" data-date="2019-12-14 04:30:43+00:00">
14 декабря 2019 04:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мишель Андраде в мини-платье взбудоражила сеть " data-vr-contentbox-url="/2330832-mishel-andrade-v-mini-plate-vzbudorazhila-set.html">
<a href="/2330832-mishel-andrade-v-mini-plate-vzbudorazhila-set.html">
<div class="info">
<h3 data-vr-headline>Мишель Андраде в мини-платье взбудоражила сеть </h3>
<em class="date" data-date="2019-12-14 03:30:19+00:00">
14 декабря 2019 03:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 16 декабря: доллар продолжает дешеветь" data-vr-contentbox-url="/2330781-kurs-valjut-na-16-dekabrja-dollar-prodolzhaet-deshevet.html">
<a href="/2330781-kurs-valjut-na-16-dekabrja-dollar-prodolzhaet-deshevet.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 16 декабря: доллар продолжает дешеветь</h3>
<em class="date" data-date="2019-12-14 03:00:37+00:00">
14 декабря 2019 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре мужчина угодил под колеса Mercedes " data-vr-contentbox-url="/2330827-v-dnepre-muzhchina-ugodil-pod-kolesa-mercedes.html">
<a href="/2330827-v-dnepre-muzhchina-ugodil-pod-kolesa-mercedes.html">
<div class="info">
<h3 data-vr-headline>В Днепре мужчина угодил под колеса Mercedes </h3>
<em class="date" data-date="2019-12-14 02:30:30+00:00">
14 декабря 2019 02:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский собирается с визитом в США - Кулеба" data-vr-contentbox-url="/2330830-zelenskij-sobiraetsja-s-vizitom-v-ssha-kuleba.html">
<a href="/2330830-zelenskij-sobiraetsja-s-vizitom-v-ssha-kuleba.html">
<div class="info">
<h3 data-vr-headline>Зеленский собирается с визитом в США - Кулеба</h3>
<em class="date" data-date="2019-12-14 01:30:25+00:00">
14 декабря 2019 01:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые нашли самую глубокую точку на Земле" data-vr-contentbox-url="/2330822-uchenye-nashli-samuju-glubokuju-tochku-na-zemle.html">
<a href="/2330822-uchenye-nashli-samuju-glubokuju-tochku-na-zemle.html">
<div class="info">
<h3 data-vr-headline>Ученые нашли самую глубокую точку на Земле</h3>
<em class="date" data-date="2019-12-14 01:00:28+00:00">
14 декабря 2019 01:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Убийство Шеремета: суд арестовал Кузьменко " data-vr-contentbox-url="/2330826-ubijstvo-sheremeta-sud-arestoval-kuzmenko.html">
<a href="/2330826-ubijstvo-sheremeta-sud-arestoval-kuzmenko.html">
<div class="info">
<h3 data-vr-headline>Убийство Шеремета: суд арестовал Кузьменко </h3>
<em class="date" data-date="2019-12-14 00:22:42+00:00">
14 декабря 2019 00:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Афганистане во время взрыва погибли 10 человек " data-vr-contentbox-url="/2330821-v-afganistane-vo-vremja-vzryva-pogibli-10-chelovek.html">
<a href="/2330821-v-afganistane-vo-vremja-vzryva-pogibli-10-chelovek.html">
<div class="info">
<h3 data-vr-headline>В Афганистане во время взрыва погибли 10 человек </h3>
<em class="date" data-date="2019-12-14 00:00:30+00:00">
14 декабря 2019 00:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие продукты вызывают вздутие " data-vr-contentbox-url="/2330820-kakie-produkty-vyzyvajut-vzdutie.html">
<a href="/2330820-kakie-produkty-vyzyvajut-vzdutie.html">
<div class="info">
<h3 data-vr-headline>Какие продукты вызывают вздутие </h3>
<em class="date" data-date="2019-12-13 23:30:12+00:00">
13 декабря 2019 23:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На заправках дешевеет топливо" data-vr-contentbox-url="/2330785-na-zapravkah-desheveet-toplivo-3.html">
<a href="/2330785-na-zapravkah-desheveet-toplivo-3.html">
<div class="info">
<h3 data-vr-headline>На заправках дешевеет топливо</h3>
<em class="date" data-date="2019-12-13 22:58:28+00:00">
13 декабря 2019 22:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве &#34;заминировали&#34; центральный вокзал" data-vr-contentbox-url="/2330818-v-kieve-zaminirovali-tsentralnyj-vokzal-3.html">
<a href="/2330818-v-kieve-zaminirovali-tsentralnyj-vokzal-3.html">
<div class="info">
<h3 data-vr-headline>В Киеве &#34;заминировали&#34; центральный вокзал</h3>
<em class="date" data-date="2019-12-13 22:55:38+00:00">
13 декабря 2019 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве откроют новогоднюю почтовую резиденцию" data-vr-contentbox-url="/2330790-v-kieve-otkrojut-novogodnjuju-pochtovuju-rezidentsiju.html">
<a href="/2330790-v-kieve-otkrojut-novogodnjuju-pochtovuju-rezidentsiju.html">
<div class="info">
<h3 data-vr-headline>В Киеве откроют новогоднюю почтовую резиденцию</h3>
<em class="date" data-date="2019-12-13 22:40:00+00:00">
13 декабря 2019 22:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цены на газ для населения: сколько украинцы будут платить в январе" data-vr-contentbox-url="/2330789-tseny-na-gaz-dlja-naselenija-skolko-ukraintsy-budut-platit-v-janvare.html">
<a href="/2330789-tseny-na-gaz-dlja-naselenija-skolko-ukraintsy-budut-platit-v-janvare.html">
<div class="info">
<h3 data-vr-headline>Цены на газ для населения: сколько украинцы будут платить в январе</h3>
<em class="date" data-date="2019-12-13 22:30:53+00:00">
13 декабря 2019 22:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Слуга народа&#34; отпразднует новогодний корпоратив в одном из самых дорогих ночных клубов" data-vr-contentbox-url="/2330816-sluga-naroda-otprazdnuet-novogodnij-korporativ-v-odnom-iz-samyh-dorogih-nochnyh-klubov.html">
<a href="/2330816-sluga-naroda-otprazdnuet-novogodnij-korporativ-v-odnom-iz-samyh-dorogih-nochnyh-klubov.html">
<div class="info">
<h3 data-vr-headline>&#34;Слуга народа&#34; отпразднует новогодний корпоратив в одном из самых дорогих ночных клубов</h3>
<em class="date" data-date="2019-12-13 22:17:29+00:00">
13 декабря 2019 22:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Миротворча місія ООН в Африці: українські військові виборюють мир не тільки для України" data-vr-contentbox-url="/2330817-mirotvorcha-msja-oon-v-afrits-ukransk-vjskov-viborjujut-mir-ne-tlki-dlja-ukrani.html">
<a href="/2330817-mirotvorcha-msja-oon-v-afrits-ukransk-vjskov-viborjujut-mir-ne-tlki-dlja-ukrani.html">
<div class="info">
<h3 data-vr-headline>Миротворча місія ООН в Африці: українські військові виборюють мир не тільки для України</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 22:15:00+00:00">
13 декабря 2019 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США конгресмени вперше сформулювали звинувачення щодо Дональда Трампа" data-vr-contentbox-url="/2330815-u-ssha-kongresmeni-vpershe-sformuljuvali-zvinuvachennja-schodo-donalda-trampa.html">
<a href="/2330815-u-ssha-kongresmeni-vpershe-sformuljuvali-zvinuvachennja-schodo-donalda-trampa.html">
<div class="info">
<h3 data-vr-headline>У США конгресмени вперше сформулювали звинувачення щодо Дональда Трампа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 22:05:00+00:00">
13 декабря 2019 22:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Убийство Шеремета: Аваков назвал главный мотив " data-vr-contentbox-url="/2330813-ubijstvo-sheremeta-avakov-nazval-glavnyj-motiv.html">
<a href="/2330813-ubijstvo-sheremeta-avakov-nazval-glavnyj-motiv.html">
<div class="info">
<h3 data-vr-headline>Убийство Шеремета: Аваков назвал главный мотив </h3>
<em class="date" data-date="2019-12-13 22:03:52+00:00">
13 декабря 2019 22:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер легендарный актер из &#34;Крестного отца-2&#34;" data-vr-contentbox-url="/2330786-umer-legendarnyj-akter-iz-krestnogo-ottsa-2.html">
<a href="/2330786-umer-legendarnyj-akter-iz-krestnogo-ottsa-2.html">
<div class="info">
<h3 data-vr-headline>Умер легендарный актер из &#34;Крестного отца-2&#34;</h3>
<em class="date" data-date="2019-12-13 22:00:40+00:00">
13 декабря 2019 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Подробности недели: Юрий Бойко дал оценку общественно-политической ситуации в Украине" data-vr-contentbox-url="/2330809-podrobnosti-nedeli-jurij-bojko-dal-otsenku-obschestvenno-politicheskoj-situatsii-v-ukraine.html">
<a href="/2330809-podrobnosti-nedeli-jurij-bojko-dal-otsenku-obschestvenno-politicheskoj-situatsii-v-ukraine.html">
<div class="info">
<h3 data-vr-headline>Подробности недели: Юрий Бойко дал оценку общественно-политической ситуации в Украине</h3>
<em class="date" data-date="2019-12-13 21:58:47+00:00">
13 декабря 2019 21:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чинний прем&#39;єр Британії Борис Джонсон переміг на дочасних виборах" data-vr-contentbox-url="/2330805-chinnij-premr-britan-boris-dzhonson-peremg-na-dochasnih-viborah.html">
<a href="/2330805-chinnij-premr-britan-boris-dzhonson-peremg-na-dochasnih-viborah.html">
<div class="info">
<h3 data-vr-headline>Чинний прем&#39;єр Британії Борис Джонсон переміг на дочасних виборах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 21:55:00+00:00">
13 декабря 2019 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чи змінилась ситуація в Україні після введення нових правил торгівлі електрикою" data-vr-contentbox-url="/2330806-chi-zmnilas-situatsja-v-ukran-pslja-vvedennja-novih-pravil-torgvl-elektrikoju.html">
<a href="/2330806-chi-zmnilas-situatsja-v-ukran-pslja-vvedennja-novih-pravil-torgvl-elektrikoju.html">
<div class="info">
<h3 data-vr-headline>Чи змінилась ситуація в Україні після введення нових правил торгівлі електрикою</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 21:45:00+00:00">
13 декабря 2019 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Повернення заробітчан до України: в &#34;Слузі народу&#34; назвали конкретні рішення" data-vr-contentbox-url="/2330801-povernennja-zarobtchan-do-ukrani-v-sluz-narodu-nazvali-konkretn-rshennja.html">
<a href="/2330801-povernennja-zarobtchan-do-ukrani-v-sluz-narodu-nazvali-konkretn-rshennja.html">
<div class="info">
<h3 data-vr-headline>Повернення заробітчан до України: в &#34;Слузі народу&#34; назвали конкретні рішення</h3>
<em class="date" data-date="2019-12-13 21:41:45+00:00">
13 декабря 2019 21:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Децентрализация в Украине: Зеленский предложил внести изменения в Конституцию" data-vr-contentbox-url="/2330793-detsentralizatsija-v-ukraine-zelenskij-predlozhil-vnesti-izmenenija-v-konstitutsiju.html">
<a href="/2330793-detsentralizatsija-v-ukraine-zelenskij-predlozhil-vnesti-izmenenija-v-konstitutsiju.html">
<div class="info">
<h3 data-vr-headline>Децентрализация в Украине: Зеленский предложил внести изменения в Конституцию</h3>
<em class="date" data-date="2019-12-13 21:38:43+00:00">
13 декабря 2019 21:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Занедбані санаторії та курорти: чому в Україні не вміють цінувати потрібне" data-vr-contentbox-url="/2330812-zanedban-sanator-ta-kurorti-chomu-v-ukran-ne-vmjut-tsnuvati-potrbne.html">
<a href="/2330812-zanedban-sanator-ta-kurorti-chomu-v-ukran-ne-vmjut-tsnuvati-potrbne.html">
<div class="info">
<h3 data-vr-headline>Занедбані санаторії та курорти: чому в Україні не вміють цінувати потрібне</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 21:31:00+00:00">
13 декабря 2019 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мільярди гривень боргів: коли людям віддадуть зароблені гроші" data-vr-contentbox-url="/2330807-mljardi-griven-borgv-koli-ljudjam-vddadut-zaroblen-grosh.html">
<a href="/2330807-mljardi-griven-borgv-koli-ljudjam-vddadut-zaroblen-grosh.html">
<div class="info">
<h3 data-vr-headline>Мільярди гривень боргів: коли людям віддадуть зароблені гроші</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 21:15:00+00:00">
13 декабря 2019 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обмін полоненими та припинення вогню: Пристайко розповів про &#34;нормандський формат&#34;" data-vr-contentbox-url="/2330795-obmn-polonenimi-ta-pripinennja-vognju-pristajko-rozpovv-pro-normandskij-format.html">
<a href="/2330795-obmn-polonenimi-ta-pripinennja-vognju-pristajko-rozpovv-pro-normandskij-format.html">
<div class="info">
<h3 data-vr-headline>Обмін полоненими та припинення вогню: Пристайко розповів про &#34;нормандський формат&#34;</h3>
<em class="date" data-date="2019-12-13 21:07:18+00:00">
13 декабря 2019 21:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Рух до миру буде дуже довгий&#34;: що очікує на країну після &#34;нормандії&#34;" data-vr-contentbox-url="/2330794-ruh-do-miru-bude-duzhe-dovgij-scho-ochku-na-kranu-pslja-normand.html">
<a href="/2330794-ruh-do-miru-bude-duzhe-dovgij-scho-ochku-na-kranu-pslja-normand.html">
<div class="info">
<h3 data-vr-headline>&#34;Рух до миру буде дуже довгий&#34;: що очікує на країну після &#34;нормандії&#34;</h3>
<em class="date" data-date="2019-12-13 21:07:06+00:00">
13 декабря 2019 21:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одесі продовжується розслідування обставин пожежі у коледжі" data-vr-contentbox-url="/2330808-v-odes-prodovzhutsja-rozslduvannja-obstavin-pozhezh-u-koledzh.html">
<a href="/2330808-v-odes-prodovzhutsja-rozslduvannja-obstavin-pozhezh-u-koledzh.html">
<div class="info">
<h3 data-vr-headline>В Одесі продовжується розслідування обставин пожежі у коледжі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 21:01:00+00:00">
13 декабря 2019 21:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Справа Шеремета: кримінолог розповіла про сумніви в доказах " data-vr-contentbox-url="/2330792-sprava-sheremeta-krimnolog-rozpovla-pro-sumnvi-v-dokazah.html">
<a href="/2330792-sprava-sheremeta-krimnolog-rozpovla-pro-sumnvi-v-dokazah.html">
<div class="info">
<h3 data-vr-headline>Справа Шеремета: кримінолог розповіла про сумніви в доказах </h3>
<em class="date" data-date="2019-12-13 20:58:25+00:00">
13 декабря 2019 20:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі супротивник не прагне миру попри всі політичні угоди" data-vr-contentbox-url="/2330811-na-donbas-suprotivnik-ne-pragne-miru-popri-vs-poltichn-ugodi.html">
<a href="/2330811-na-donbas-suprotivnik-ne-pragne-miru-popri-vs-poltichn-ugodi.html">
<div class="info">
<h3 data-vr-headline>На Донбасі супротивник не прагне миру попри всі політичні угоди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 20:45:00+00:00">
13 декабря 2019 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Торонто открыли стрельбу по прохожим" data-vr-contentbox-url="/2330780-v-toronto-otkryli-strelbu-po-prohozhim.html">
<a href="/2330780-v-toronto-otkryli-strelbu-po-prohozhim.html">
<div class="info">
<h3 data-vr-headline>В Торонто открыли стрельбу по прохожим</h3>
<em class="date" data-date="2019-12-13 20:40:56+00:00">
13 декабря 2019 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бійки за землю та статус ОРДЛО: що непокоїло депутатів у Верховній Раді" data-vr-contentbox-url="/2330802-bjki-za-zemlju-ta-status-ordlo-scho-nepokolo-deputatv-u-verhovnj-rad.html">
<a href="/2330802-bjki-za-zemlju-ta-status-ordlo-scho-nepokolo-deputatv-u-verhovnj-rad.html">
<div class="info">
<h3 data-vr-headline>Бійки за землю та статус ОРДЛО: що непокоїло депутатів у Верховній Раді</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 20:35:00+00:00">
13 декабря 2019 20:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Подозреваемый по делу Шеремета перед обыском просил вынести из квартиры мину - СМИ " data-vr-contentbox-url="/2330791-podozrevaemyj-po-delu-sheremeta-pered-obyskom-prosil-vynesti-iz-kvartiry-minu-smi.html">
<a href="/2330791-podozrevaemyj-po-delu-sheremeta-pered-obyskom-prosil-vynesti-iz-kvartiry-minu-smi.html">
<div class="info">
<h3 data-vr-headline>Подозреваемый по делу Шеремета перед обыском просил вынести из квартиры мину - СМИ </h3>
<em class="date" data-date="2019-12-13 20:18:20+00:00">
13 декабря 2019 20:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українська делегація повернулася з &#34;нормандського саміту&#34;: про що домовились" data-vr-contentbox-url="/2330804-ukranska-delegatsja-povernulasja-z-normandskogo-samtu-pro-scho-domovilis.html">
<a href="/2330804-ukranska-delegatsja-povernulasja-z-normandskogo-samtu-pro-scho-domovilis.html">
<div class="info">
<h3 data-vr-headline>Українська делегація повернулася з &#34;нормандського саміту&#34;: про що домовились</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 20:15:00+00:00">
13 декабря 2019 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Підозрюваних у справі Шеремета доправили до суду для обрання запобіжних заходів" data-vr-contentbox-url="/2330797-pdozrjuvanih-u-sprav-sheremeta-dopravidi-do-sudu-dlja-obrannja-zapobzhnih-zahodv.html">
<a href="/2330797-pdozrjuvanih-u-sprav-sheremeta-dopravidi-do-sudu-dlja-obrannja-zapobzhnih-zahodv.html">
<div class="info">
<h3 data-vr-headline>Підозрюваних у справі Шеремета доправили до суду для обрання запобіжних заходів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 20:05:00+00:00">
13 декабря 2019 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вбивство Павла Шеремета: коли будуть покарані всі причетні" data-vr-contentbox-url="/2330798-vbivstvo-pavla-sheremeta-koli-budut-pokaran-vs-prichetn.html">
<a href="/2330798-vbivstvo-pavla-sheremeta-koli-budut-pokaran-vs-prichetn.html">
<div class="info">
<h3 data-vr-headline>Вбивство Павла Шеремета: коли будуть покарані всі причетні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 20:01:00+00:00">
13 декабря 2019 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Мексиці побудували будинки, надруковані на 3D-принтері" data-vr-contentbox-url="/2330768-u-meksits-pobuduvali-budinki-nadrukovan-na-3d-printer.html">
<a href="/2330768-u-meksits-pobuduvali-budinki-nadrukovan-na-3d-printer.html">
<div class="info">
<h3 data-vr-headline>У Мексиці побудували будинки, надруковані на 3D-принтері</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 19:59:00+00:00">
13 декабря 2019 19:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дело Шеремета: суд отказал в отводе судьи Вовка" data-vr-contentbox-url="/2330787-delo-sheremeta-sud-otkazal-v-otvode-sudi-vovka.html">
<a href="/2330787-delo-sheremeta-sud-otkazal-v-otvode-sudi-vovka.html">
<div class="info">
<h3 data-vr-headline>Дело Шеремета: суд отказал в отводе судьи Вовка</h3>
<em class="date" data-date="2019-12-13 19:45:06+00:00">
13 декабря 2019 19:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Импичмент Трампа: в Конгрессе США утвердили две статьи" data-vr-contentbox-url="/2330784-impichment-trampa-v-kongresse-ssha-utverdili-dve-stati.html">
<a href="/2330784-impichment-trampa-v-kongresse-ssha-utverdili-dve-stati.html">
<div class="info">
<h3 data-vr-headline>Импичмент Трампа: в Конгрессе США утвердили две статьи</h3>
<em class="date" data-date="2019-12-13 19:32:02+00:00">
13 декабря 2019 19:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Монетизация субсидий: льготы будут предоставлять по-новому " data-vr-contentbox-url="/2330783-monetizatsija-subsidij-kabmin-izmenit-porjadok-predostavlenija-lgot.html">
<a href="/2330783-monetizatsija-subsidij-kabmin-izmenit-porjadok-predostavlenija-lgot.html">
<div class="info">
<h3 data-vr-headline>Монетизация субсидий: льготы будут предоставлять по-новому </h3>
<em class="date" data-date="2019-12-13 19:30:55+00:00">
13 декабря 2019 19:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Програвати без жалю: у Канаді створили іграшку, яка навчає людей стійко сприймати невдачі " data-vr-contentbox-url="/2330775-progravati-bez-zhalju-u-kanad-stvorili-grashku-jaka-navcha-ljudej-stjko-sprijmati-nevdach.html">
<a href="/2330775-progravati-bez-zhalju-u-kanad-stvorili-grashku-jaka-navcha-ljudej-stjko-sprijmati-nevdach.html">
<div class="info">
<h3 data-vr-headline>Програвати без жалю: у Канаді створили іграшку, яка навчає людей стійко сприймати невдачі </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 18:55:00+00:00">
13 декабря 2019 18:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Убийство Шеремета: подозреваемая Кузьменко сделала заявление" data-vr-contentbox-url="/2330779-ubijstvo-sheremeta-podozrevaemaja-kuzmenko-sdelala-zajavlenie.html">
<a href="/2330779-ubijstvo-sheremeta-podozrevaemaja-kuzmenko-sdelala-zajavlenie.html">
<div class="info">
<h3 data-vr-headline>Убийство Шеремета: подозреваемая Кузьменко сделала заявление</h3>
<em class="date" data-date="2019-12-13 18:54:09+00:00">
13 декабря 2019 18:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Австралии экстренно сел самолет" data-vr-contentbox-url="/2330778-v-avstarii-kstrenno-sel-samolet.html">
<a href="/2330778-v-avstarii-kstrenno-sel-samolet.html">
<div class="info">
<h3 data-vr-headline>В Австралии экстренно сел самолет</h3>
<em class="date" data-date="2019-12-13 18:52:21+00:00">
13 декабря 2019 18:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Кореї довели шкідливість &#34;вейпів&#34;" data-vr-contentbox-url="/2330770-u-kore-doveli-shkdlivst-vejpv.html">
<a href="/2330770-u-kore-doveli-shkdlivst-vejpv.html">
<div class="info">
<h3 data-vr-headline>У Кореї довели шкідливість &#34;вейпів&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 18:51:00+00:00">
13 декабря 2019 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У порту Мурманська ліквідували пожежу на російському авіаносному крейсері" data-vr-contentbox-url="/2330771-u-portu-murmanska-lkvduvali-pozhezhu-na-rosjskomu-avanosnomu-krejser.html">
<a href="/2330771-u-portu-murmanska-lkvduvali-pozhezhu-na-rosjskomu-avanosnomu-krejser.html">
<div class="info">
<h3 data-vr-headline>У порту Мурманська ліквідували пожежу на російському авіаносному крейсері</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 18:41:00+00:00">
13 декабря 2019 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дочасні вибори у Великій Британії залишили консерваторів при владі" data-vr-contentbox-url="/2330776-dochasn-vibori-u-velikj-britan-zalishili-konservatorv-pri-vlad.html">
<a href="/2330776-dochasn-vibori-u-velikj-britan-zalishili-konservatorv-pri-vlad.html">
<div class="info">
<h3 data-vr-headline>Дочасні вибори у Великій Британії залишили консерваторів при владі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 18:35:00+00:00">
13 декабря 2019 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд признал главу НАБУ виновным. Сытник должен уйти с должности" data-vr-contentbox-url="/2330774-sud-priznal-glavu-nabu-vinovnym-sytnik-dolzhen-ujti-s-dolzhnosti.html">
<a href="/2330774-sud-priznal-glavu-nabu-vinovnym-sytnik-dolzhen-ujti-s-dolzhnosti.html">
<div class="info">
<h3 data-vr-headline>Суд признал главу НАБУ виновным. Сытник должен уйти с должности</h3>
<em class="date" data-date="2019-12-13 18:29:42+00:00">
13 декабря 2019 18:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міністр закордонних справ Китаю звинуватив США у підриві довіри між країнами" data-vr-contentbox-url="/2330772-mnstr-zakordonnih-sprav-kitaju-zvinuvativ-ssha-u-pdriv-dovri-mzh-kranami.html">
<a href="/2330772-mnstr-zakordonnih-sprav-kitaju-zvinuvativ-ssha-u-pdriv-dovri-mzh-kranami.html">
<div class="info">
<h3 data-vr-headline>Міністр закордонних справ Китаю звинуватив США у підриві довіри між країнами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 18:25:00+00:00">
13 декабря 2019 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2330769-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-346.html">
<a href="/2330769-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-346.html">
<div class="info">
<h3 data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</h3>
<em class="date" data-date="2019-12-13 18:22:20+00:00">
13 декабря 2019 18:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Комітет чи слухання: у Верховній раді провели незрозумілу зустріч" data-vr-contentbox-url="/2330773-komtet-chi-sluhannja-u-verhovnj-rad-proveli-nezrozumlu-zustrch.html">
<a href="/2330773-komtet-chi-sluhannja-u-verhovnj-rad-proveli-nezrozumlu-zustrch.html">
<div class="info">
<h3 data-vr-headline>Комітет чи слухання: у Верховній раді провели незрозумілу зустріч</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 18:21:00+00:00">
13 декабря 2019 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Черкасской области назначили нового прокурора" data-vr-contentbox-url="/2330760-v-cherkasskoj-oblasti-naznachili-novogo-prokurora.html">
<a href="/2330760-v-cherkasskoj-oblasti-naznachili-novogo-prokurora.html">
<div class="info">
<h3 data-vr-headline>В Черкасской области назначили нового прокурора</h3>
<em class="date" data-date="2019-12-13 18:18:08+00:00">
13 декабря 2019 18:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Черкащині судді четвертий рік не можуть закрити справу про вбивство журналіста" data-vr-contentbox-url="/2330761-na-cherkaschin-sudd-chetvertij-rk-ne-mozhut-zakriti-spravu-pro-vbivstvo-zhurnalsta.html">
<a href="/2330761-na-cherkaschin-sudd-chetvertij-rk-ne-mozhut-zakriti-spravu-pro-vbivstvo-zhurnalsta.html">
<div class="info">
<h3 data-vr-headline>На Черкащині судді четвертий рік не можуть закрити справу про вбивство журналіста</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 18:15:00+00:00">
13 декабря 2019 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Луцьку мешканці багатоповерхівок потерпають від шуму" data-vr-contentbox-url="/2330763-u-lutsku-meshkants-bagatopoverhvok-poterpajut-vd-shumu.html">
<a href="/2330763-u-lutsku-meshkants-bagatopoverhvok-poterpajut-vd-shumu.html">
<div class="info">
<h3 data-vr-headline>У Луцьку мешканці багатоповерхівок потерпають від шуму</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 18:11:00+00:00">
13 декабря 2019 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трагедія в пологовому будинку Славутича: лікарів звинувачують у недбалості" data-vr-contentbox-url="/2330764-tragedja-v-pologovomu-budinku-slavuticha-lkarv-zvinuvachujut-u-nedbalost.html">
<a href="/2330764-tragedja-v-pologovomu-budinku-slavuticha-lkarv-zvinuvachujut-u-nedbalost.html">
<div class="info">
<h3 data-vr-headline>Трагедія в пологовому будинку Славутича: лікарів звинувачують у недбалості</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 18:05:00+00:00">
13 декабря 2019 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Борг Януковича&#34;: Верховний суд Великої Британії відклав рішення у справі" data-vr-contentbox-url="/2330762-borg-janukovicha-verhovnij-sud-veliko-britan-vdklav-rshennja-u-sprav.html">
<a href="/2330762-borg-janukovicha-verhovnij-sud-veliko-britan-vdklav-rshennja-u-sprav.html">
<div class="info">
<h3 data-vr-headline>&#34;Борг Януковича&#34;: Верховний суд Великої Британії відклав рішення у справі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 18:01:00+00:00">
13 декабря 2019 18:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гончарук заявил о запуске е-застройщика" data-vr-contentbox-url="/2330758-goncharuk-zajavil-o-zapuske-e-zastrojschika.html">
<a href="/2330758-goncharuk-zajavil-o-zapuske-e-zastrojschika.html">
<div class="info">
<h3 data-vr-headline>Гончарук заявил о запуске е-застройщика</h3>
<em class="date" data-date="2019-12-13 17:58:18+00:00">
13 декабря 2019 17:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Границы Киева расширят" data-vr-contentbox-url="/2330757-granitsy-kieva-rasshirjat.html">
<a href="/2330757-granitsy-kieva-rasshirjat.html">
<div class="info">
<h3 data-vr-headline>Границы Киева расширят</h3>
<em class="date" data-date="2019-12-13 17:56:12+00:00">
13 декабря 2019 17:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європейська Рада продовжила санкції проти Росії на наступні 6 місяців" data-vr-contentbox-url="/2330765-vropejska-rada-prodovzhila-sankts-proti-ros-na-nastupn-6-msjatsv.html">
<a href="/2330765-vropejska-rada-prodovzhila-sankts-proti-ros-na-nastupn-6-msjatsv.html">
<div class="info">
<h3 data-vr-headline>Європейська Рада продовжила санкції проти Росії на наступні 6 місяців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 17:55:00+00:00">
13 декабря 2019 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Сході від початку доби зафіксували нові обстріли" data-vr-contentbox-url="/2330766-na-shod-vd-pochatku-dobi-zafksuvali-nov-obstrli.html">
<a href="/2330766-na-shod-vd-pochatku-dobi-zafksuvali-nov-obstrli.html">
<div class="info">
<h3 data-vr-headline>На Сході від початку доби зафіксували нові обстріли</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 17:51:00+00:00">
13 декабря 2019 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Підозрюваним у вбивстві Павла Шеремета обирають запобіжний захід" data-vr-contentbox-url="/2330759-pdozrjuvanim-u-vbivstv-pavla-sheremeta-obirajut-zapobzhnij-zahd.html">
<a href="/2330759-pdozrjuvanim-u-vbivstv-pavla-sheremeta-obirajut-zapobzhnij-zahd.html">
<div class="info">
<h3 data-vr-headline>Підозрюваним у вбивстві Павла Шеремета обирають запобіжний захід</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 17:45:00+00:00">
13 декабря 2019 17:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Группа KAZKA выпустила новую песню (видео)" data-vr-contentbox-url="/2330756-gruppa-kazka-vypustila-novuju-pesnju.html">
<a href="/2330756-gruppa-kazka-vypustila-novuju-pesnju.html">
<div class="info">
<h3 data-vr-headline>Группа KAZKA выпустила новую песню (видео)</h3>
<em class="date" data-date="2019-12-13 17:34:29+00:00">
13 декабря 2019 17:34
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский назначил главу департамента кибербезопасности СБУ" data-vr-contentbox-url="/2330755-zelenskij-naznachil-glavu-departamenta-kiberbezopasnosti-sbu.html">
<a href="/2330755-zelenskij-naznachil-glavu-departamenta-kiberbezopasnosti-sbu.html">
<div class="info">
<h3 data-vr-headline>Зеленский назначил главу департамента кибербезопасности СБУ</h3>
<em class="date" data-date="2019-12-13 17:32:55+00:00">
13 декабря 2019 17:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Кубок мира&#34; в Хохфильцене: на старт выйдет &#34;золотая олимпийская четверка&#34;" data-vr-contentbox-url="/2330754-kubok-mira-v-hohfiltsene-na-start-vyjdet-zolotaja-olimpijskaja-chetverka.html">
<a href="/2330754-kubok-mira-v-hohfiltsene-na-start-vyjdet-zolotaja-olimpijskaja-chetverka.html">
<div class="info">
<h3 data-vr-headline>&#34;Кубок мира&#34; в Хохфильцене: на старт выйдет &#34;золотая олимпийская четверка&#34;</h3>
<em class="date" data-date="2019-12-13 17:06:03+00:00">
13 декабря 2019 17:06
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="Кубок мира по биатлону: результаты мужской гонки преследования" data-vr-contentbox-url="/2330860-kubok-mira-po-biatlonu-rezultaty-muzhskoj-gonki-presledovanija.html">
<a href="/2330860-kubok-mira-po-biatlonu-rezultaty-muzhskoj-gonki-presledovanija.html">
<div class="info">
<h3 data-vr-headline>Кубок мира по биатлону: результаты мужской гонки преследования</h3>
<em class="date" data-date="2019-12-14 19:30:28+00:00">
14 декабря 2019 19:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зе-влада відмовляється від своїх зобов&#39;язань і зриває мирний процес" data-vr-contentbox-url="/2330862-ze-vlada-vdmovljatsja-vd-svoh-zobovjazan-zriva-mirnij-protses.html">
<a href="/2330862-ze-vlada-vdmovljatsja-vd-svoh-zobovjazan-zriva-mirnij-protses.html">
<div class="info">
<h3 data-vr-headline>Зе-влада відмовляється від своїх зобов&#39;язань і зриває мирний процес</h3>
<em class="date" data-date="2019-12-14 19:02:18+00:00">
14 декабря 2019 19:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курс биткоина резко &#34;рухнул&#34;" data-vr-contentbox-url="/2330847-kurs-bitkoina-rezko-ruhnul-7.html">
<a href="/2330847-kurs-bitkoina-rezko-ruhnul-7.html">
<div class="info">
<h3 data-vr-headline>Курс биткоина резко &#34;рухнул&#34;</h3>
<em class="date" data-date="2019-12-14 19:00:07+00:00">
14 декабря 2019 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Справедливость в отношении ликвидаторов аварии на ЧАЭС должна быть восстановлена" data-vr-contentbox-url="/2330861-spravedlivost-v-otnoshenii-likvidatorov-avarii-na-chaes-dolzhna-byt-vosstanovlena.html">
<a href="/2330861-spravedlivost-v-otnoshenii-likvidatorov-avarii-na-chaes-dolzhna-byt-vosstanovlena.html">
<div class="info">
<h3 data-vr-headline>Справедливость в отношении ликвидаторов аварии на ЧАЭС должна быть восстановлена</h3>
<em class="date" data-date="2019-12-14 18:59:05+00:00">
14 декабря 2019 18:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему болят икры: главные причины" data-vr-contentbox-url="/2330859-pochemu-boljat-ikry-glavnye-prichiny.html">
<a href="/2330859-pochemu-boljat-ikry-glavnye-prichiny.html">
<div class="info">
<h3 data-vr-headline>Почему болят икры: главные причины</h3>
<em class="date" data-date="2019-12-14 18:30:47+00:00">
14 декабря 2019 18:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США выделят Украине деньги на энергобезопасность" data-vr-contentbox-url="/2330854-ssha-vydeljat-ukraine-dengi-na-energobezopasnost.html">
<a href="/2330854-ssha-vydeljat-ukraine-dengi-na-energobezopasnost.html">
<div class="info">
<h3 data-vr-headline>США выделят Украине деньги на энергобезопасность</h3>
<em class="date" data-date="2019-12-14 17:58:11+00:00">
14 декабря 2019 17:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Экс-президента Судана приговорили к двум годам тюрьмы" data-vr-contentbox-url="/2330858-eks-prezidenta-sudana-prigovorili-k-dvum-godam-tjurmy.html">
<a href="/2330858-eks-prezidenta-sudana-prigovorili-k-dvum-godam-tjurmy.html">
<div class="info">
<h3 data-vr-headline>Экс-президента Судана приговорили к двум годам тюрьмы</h3>
<em class="date" data-date="2019-12-14 17:26:51+00:00">
14 декабря 2019 17:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Аваков назвал самый безопасный в Украине город" data-vr-contentbox-url="/2330857-avakov-nazval-samyj-bezopasnyj-v-ukraine-gorod.html">
<a href="/2330857-avakov-nazval-samyj-bezopasnyj-v-ukraine-gorod.html">
<div class="info">
<h3 data-vr-headline>Аваков назвал самый безопасный в Украине город</h3>
<em class="date" data-date="2019-12-14 16:58:36+00:00">
14 декабря 2019 16:58
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве трагически погибла молодая мать" data-vr-contentbox-url="/2330856-v-kieve-tragicheski-pogibla-molodaja-mat.html">
<a href="/2330856-v-kieve-tragicheski-pogibla-molodaja-mat.html">
<div class="info">
<h3 data-vr-headline>В Киеве трагически погибла молодая мать</h3>
<em class="date" data-date="2019-12-14 16:36:35+00:00">
14 декабря 2019 16:36
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Мокрый снег и туман: синоптики удивили прогнозом" data-vr-contentbox-url="/2330855-mokryj-sneg-i-tuman-sinoptiki-udivili-prognozom.html">
<a href="/2330855-mokryj-sneg-i-tuman-sinoptiki-udivili-prognozom.html">
<div class="info">
<h3 data-vr-headline>Мокрый снег и туман: синоптики удивили прогнозом</h3>
<em class="date" data-date="2019-12-14 16:12:20+00:00">
14 декабря 2019 16:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Хмельницким пьяный водитель сбил женщин, есть жертвы" data-vr-contentbox-url="/2330851-pod-hmelnitskim-pjanyj-voditel-sbil-zhenschin-est-zhertvy.html">
<a href="/2330851-pod-hmelnitskim-pjanyj-voditel-sbil-zhenschin-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>Под Хмельницким пьяный водитель сбил женщин, есть жертвы</h3>
<em class="date" data-date="2019-12-14 15:50:43+00:00">
14 декабря 2019 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Популярная авиакомпания прекращает полеты в Украину по трем маршрутам" data-vr-contentbox-url="/2330850-populjarnaja-aviakompanija-prekraschaet-polety-v-ukrainu-po-trem-marshrutam.html">
<a href="/2330850-populjarnaja-aviakompanija-prekraschaet-polety-v-ukrainu-po-trem-marshrutam.html">
<div class="info">
<h3 data-vr-headline>Популярная авиакомпания прекращает полеты в Украину по трем маршрутам</h3>
<em class="date" data-date="2019-12-14 15:28:58+00:00">
14 декабря 2019 15:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Во Львове угарным газом отравился ребенок" data-vr-contentbox-url="/2330849-vo-lvove-ugarnym-gazom-otravilsja-rebenok.html">
<a href="/2330849-vo-lvove-ugarnym-gazom-otravilsja-rebenok.html">
<div class="info">
<h3 data-vr-headline>Во Львове угарным газом отравился ребенок</h3>
<em class="date" data-date="2019-12-14 15:06:49+00:00">
14 декабря 2019 15:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский почтил память ликвидаторов аварии на ЧАЭС" data-vr-contentbox-url="/2330845-zelenskij-pochtil-pamjat-likvidatorov-avarii-na-chaes.html">
<a href="/2330845-zelenskij-pochtil-pamjat-likvidatorov-avarii-na-chaes.html">
<div class="info">
<h3 data-vr-headline>Зеленский почтил память ликвидаторов аварии на ЧАЭС</h3>
<em class="date" data-date="2019-12-14 14:20:20+00:00">
14 декабря 2019 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Ривне произошло жуткое ДТП с микроавтобусом, есть жертвы" data-vr-contentbox-url="/2330846-pod-rivne-proizoshlo-zhutkoe-dtp-s-mikroavtobusom-est-zhertvy.html">
<a href="/2330846-pod-rivne-proizoshlo-zhutkoe-dtp-s-mikroavtobusom-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>Под Ривне произошло жуткое ДТП с микроавтобусом, есть жертвы</h3>
<em class="date" data-date="2019-12-14 13:58:36+00:00">
14 декабря 2019 13:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Убийство Шеремета: все подробности дела " data-vr-contentbox-url="/2330843-chto-neobhodimo-znat-o-dele-sheremeta.html">
<a href="/2330843-chto-neobhodimo-znat-o-dele-sheremeta.html">
<div class="info">
<h3 data-vr-headline>Убийство Шеремета: все подробности дела </h3>
<em class="date" data-date="2019-12-14 13:40:06+00:00">
14 декабря 2019 13:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Житомиром полицейский устроил смертельное ДТП" data-vr-contentbox-url="/2330844-pod-zhitomirom-politsejskij-ustroil-smertelnoe-dtp.html">
<a href="/2330844-pod-zhitomirom-politsejskij-ustroil-smertelnoe-dtp.html">
<div class="info">
<h3 data-vr-headline>Под Житомиром полицейский устроил смертельное ДТП</h3>
<em class="date" data-date="2019-12-14 13:38:21+00:00">
14 декабря 2019 13:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему возникает изжога: ТОП-10 причин" data-vr-contentbox-url="/2330841-pochemu-voznikaet-izzhoga-top-10-prichin.html">
<a href="/2330841-pochemu-voznikaet-izzhoga-top-10-prichin.html">
<div class="info">
<h3 data-vr-headline>Почему возникает изжога: ТОП-10 причин</h3>
<em class="date" data-date="2019-12-14 12:46:17+00:00">
14 декабря 2019 12:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве ограничили движение на Северном мосту" data-vr-contentbox-url="/2330840-v-kieve-ogranichili-dvizhenie-na-severnom-mostu.html">
<a href="/2330840-v-kieve-ogranichili-dvizhenie-na-severnom-mostu.html">
<div class="info">
<h3 data-vr-headline>В Киеве ограничили движение на Северном мосту</h3>
<em class="date" data-date="2019-12-14 12:26:44+00:00">
14 декабря 2019 12:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дело Шеремета: Минветеранов отреагировало на аресты подозреваемых" data-vr-contentbox-url="/2330839-delo-sheremeta-minveteranov-otreagirovalo-na-aresty-podozrevaemyh.html">
<a href="/2330839-delo-sheremeta-minveteranov-otreagirovalo-na-aresty-podozrevaemyh.html">
<div class="info">
<h3 data-vr-headline>Дело Шеремета: Минветеранов отреагировало на аресты подозреваемых</h3>
<em class="date" data-date="2019-12-14 12:04:55+00:00">
14 декабря 2019 12:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожар в Одессе: спасатели завершили работы" data-vr-contentbox-url="/2330838-pozhar-v-odesse-spasateli-zavershili-raboty.html">
<a href="/2330838-pozhar-v-odesse-spasateli-zavershili-raboty.html">
<div class="info">
<h3 data-vr-headline>Пожар в Одессе: спасатели завершили работы</h3>
<em class="date" data-date="2019-12-14 11:44:08+00:00">
14 декабря 2019 11:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кредиты, ссоры с женой и наркотики едва не &#34;убили&#34; парня" data-vr-contentbox-url="/2330837-kredity-ssory-s-zhenoj-i-narkotiki-edva-ne-ubili-parnja.html">
<a href="/2330837-kredity-ssory-s-zhenoj-i-narkotiki-edva-ne-ubili-parnja.html">
<div class="info">
<h3 data-vr-headline>Кредиты, ссоры с женой и наркотики едва не &#34;убили&#34; парня</h3>
<em class="date" data-date="2019-12-14 11:24:24+00:00">
14 декабря 2019 11:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Дешевле только даром&#34;: скидки в магазинах шокировали украинцев" data-vr-contentbox-url="/2330836-deshevle-tolko-darom-skidki-v-magazinah-shokirovali-ukraintsev.html">
<a href="/2330836-deshevle-tolko-darom-skidki-v-magazinah-shokirovali-ukraintsev.html">
<div class="info">
<h3 data-vr-headline>&#34;Дешевле только даром&#34;: скидки в магазинах шокировали украинцев</h3>
<em class="date" data-date="2019-12-14 11:04:51+00:00">
14 декабря 2019 11:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дело Шеремета: суд арестовал Антоненко" data-vr-contentbox-url="/2330835-delo-sheremeta-sud-arestoval-antonenko.html">
<a href="/2330835-delo-sheremeta-sud-arestoval-antonenko.html">
<div class="info">
<h3 data-vr-headline>Дело Шеремета: суд арестовал Антоненко</h3>
<em class="date" data-date="2019-12-14 10:42:15+00:00">
14 декабря 2019 10:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пыль в доме смертельно опасна для здоровья - ученые" data-vr-contentbox-url="/2330796-pyl-v-dome-smertelno-opasna-dlja-zdorovja-uchenye.html">
<a href="/2330796-pyl-v-dome-smertelno-opasna-dlja-zdorovja-uchenye.html">
<div class="info">
<h3 data-vr-headline>Пыль в доме смертельно опасна для здоровья - ученые</h3>
<em class="date" data-date="2019-12-14 10:22:56+00:00">
14 декабря 2019 10:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обнаженные украинские звезды снялись для эротического календаря " data-vr-contentbox-url="/2330833-obnazhennye-ukrainskie-zvezdy-snjalis-dlja-eroticheskogo-kalendarja.html">
<a href="/2330833-obnazhennye-ukrainskie-zvezdy-snjalis-dlja-eroticheskogo-kalendarja.html">
<div class="info">
<h3 data-vr-headline>Обнаженные украинские звезды снялись для эротического календаря </h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2019-12-14 10:00:31+00:00">
14 декабря 2019 10:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре лоб в лоб столкнулись Daewoo и Nissan, есть пострадавшие " data-vr-contentbox-url="/2330829-v-dnepre-lob-v-lob-stolknulis-daewoo-i-nissan-est-postradavshie.html">
<a href="/2330829-v-dnepre-lob-v-lob-stolknulis-daewoo-i-nissan-est-postradavshie.html">
<div class="info">
<h3 data-vr-headline>В Днепре лоб в лоб столкнулись Daewoo и Nissan, есть пострадавшие </h3>
<em class="date" data-date="2019-12-14 09:30:57+00:00">
14 декабря 2019 09:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Прекращение огня на Донбассе: названа точная дата " data-vr-contentbox-url="/2330831-prekraschenie-ognja-na-donbasse-nazvana-tochnaja-data.html">
<a href="/2330831-prekraschenie-ognja-na-donbasse-nazvana-tochnaja-data.html">
<div class="info">
<h3 data-vr-headline>Прекращение огня на Донбассе: названа точная дата </h3>
<em class="date" data-date="2019-12-14 09:00:16+00:00">
14 декабря 2019 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День святого Наума: приметы на 14 декабря " data-vr-contentbox-url="/2330788-den-svjatogo-nauma-primety-na-14-dekabrja.html">
<a href="/2330788-den-svjatogo-nauma-primety-na-14-dekabrja.html">
<div class="info">
<h3 data-vr-headline>День святого Наума: приметы на 14 декабря </h3>
<em class="date" data-date="2019-12-14 08:30:37+00:00">
14 декабря 2019 08:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Выходные в Киеве: куда пойти 14-15 декабря (афиша)" data-vr-contentbox-url="/2330594-vyhodnye-v-kieve-kuda-pojti-14-15-dekabrja-afisha.html">
<a href="/2330594-vyhodnye-v-kieve-kuda-pojti-14-15-dekabrja-afisha.html">
<div class="info">
<h3 data-vr-headline>Выходные в Киеве: куда пойти 14-15 декабря (афиша)</h3>
<em class="date" data-date="2019-12-14 08:00:31+00:00">
14 декабря 2019 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие продукты помогут избавиться от насморка " data-vr-contentbox-url="/2330824-kakie-produkty-pomogut-izbavitsja-ot-nasmorka.html">
<a href="/2330824-kakie-produkty-pomogut-izbavitsja-ot-nasmorka.html">
<div class="info">
<h3 data-vr-headline>Какие продукты помогут избавиться от насморка </h3>
<em class="date" data-date="2019-12-14 07:30:27+00:00">
14 декабря 2019 07:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой мужчина избил жену и бросил умирать " data-vr-contentbox-url="/2330834-pod-odessoj-muzhchina-izbil-zhenu-i-brosil-umirat.html">
<a href="/2330834-pod-odessoj-muzhchina-izbil-zhenu-i-brosil-umirat.html">
<div class="info">
<h3 data-vr-headline>Под Одессой мужчина избил жену и бросил умирать </h3>
<em class="date" data-date="2019-12-14 06:30:41+00:00">
14 декабря 2019 06:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Погода на 14 декабря: синоптики удивили прогнозом" data-vr-contentbox-url="/2330782-pogoda-na-14-dekabrja-sinoptiki-udivili-prognozom.html">
<a href="/2330782-pogoda-na-14-dekabrja-sinoptiki-udivili-prognozom.html">
<div class="info">
<h3 data-vr-headline>Погода на 14 декабря: синоптики удивили прогнозом</h3>
<em class="date" data-date="2019-12-14 06:00:32+00:00">
14 декабря 2019 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре мужчина до смерти забил жену топором " data-vr-contentbox-url="/2330828-v-dnepre-muzhchina-do-smerti-zabil-zhenu-toporom.html">
<a href="/2330828-v-dnepre-muzhchina-do-smerti-zabil-zhenu-toporom.html">
<div class="info">
<h3 data-vr-headline>В Днепре мужчина до смерти забил жену топором </h3>
<em class="date" data-date="2019-12-14 05:30:37+00:00">
14 декабря 2019 05:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="14 декабря: какой сегодня праздник " data-vr-contentbox-url="/2330823-14-dekabrja-kakoj-segodnja-prazdnik-3.html">
<a href="/2330823-14-dekabrja-kakoj-segodnja-prazdnik-3.html">
<div class="info">
<h3 data-vr-headline>14 декабря: какой сегодня праздник </h3>
<em class="date" data-date="2019-12-14 05:00:16+00:00">
14 декабря 2019 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кипяченая вода опасна для здоровья - медики" data-vr-contentbox-url="/2330825-kipjachenaja-voda-opasna-dlja-zdorovja-mediki.html">
<a href="/2330825-kipjachenaja-voda-opasna-dlja-zdorovja-mediki.html">
<div class="info">
<h3 data-vr-headline>Кипяченая вода опасна для здоровья - медики</h3>
<em class="date" data-date="2019-12-14 04:30:43+00:00">
14 декабря 2019 04:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мишель Андраде в мини-платье взбудоражила сеть " data-vr-contentbox-url="/2330832-mishel-andrade-v-mini-plate-vzbudorazhila-set.html">
<a href="/2330832-mishel-andrade-v-mini-plate-vzbudorazhila-set.html">
<div class="info">
<h3 data-vr-headline>Мишель Андраде в мини-платье взбудоражила сеть </h3>
<em class="date" data-date="2019-12-14 03:30:19+00:00">
14 декабря 2019 03:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 16 декабря: доллар продолжает дешеветь" data-vr-contentbox-url="/2330781-kurs-valjut-na-16-dekabrja-dollar-prodolzhaet-deshevet.html">
<a href="/2330781-kurs-valjut-na-16-dekabrja-dollar-prodolzhaet-deshevet.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 16 декабря: доллар продолжает дешеветь</h3>
<em class="date" data-date="2019-12-14 03:00:37+00:00">
14 декабря 2019 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре мужчина угодил под колеса Mercedes " data-vr-contentbox-url="/2330827-v-dnepre-muzhchina-ugodil-pod-kolesa-mercedes.html">
<a href="/2330827-v-dnepre-muzhchina-ugodil-pod-kolesa-mercedes.html">
<div class="info">
<h3 data-vr-headline>В Днепре мужчина угодил под колеса Mercedes </h3>
<em class="date" data-date="2019-12-14 02:30:30+00:00">
14 декабря 2019 02:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский собирается с визитом в США - Кулеба" data-vr-contentbox-url="/2330830-zelenskij-sobiraetsja-s-vizitom-v-ssha-kuleba.html">
<a href="/2330830-zelenskij-sobiraetsja-s-vizitom-v-ssha-kuleba.html">
<div class="info">
<h3 data-vr-headline>Зеленский собирается с визитом в США - Кулеба</h3>
<em class="date" data-date="2019-12-14 01:30:25+00:00">
14 декабря 2019 01:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Убийство Шеремета: суд арестовал Кузьменко " data-vr-contentbox-url="/2330826-ubijstvo-sheremeta-sud-arestoval-kuzmenko.html">
<a href="/2330826-ubijstvo-sheremeta-sud-arestoval-kuzmenko.html">
<div class="info">
<h3 data-vr-headline>Убийство Шеремета: суд арестовал Кузьменко </h3>
<em class="date" data-date="2019-12-14 00:22:42+00:00">
14 декабря 2019 00:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие продукты вызывают вздутие " data-vr-contentbox-url="/2330820-kakie-produkty-vyzyvajut-vzdutie.html">
<a href="/2330820-kakie-produkty-vyzyvajut-vzdutie.html">
<div class="info">
<h3 data-vr-headline>Какие продукты вызывают вздутие </h3>
<em class="date" data-date="2019-12-13 23:30:12+00:00">
13 декабря 2019 23:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На заправках дешевеет топливо" data-vr-contentbox-url="/2330785-na-zapravkah-desheveet-toplivo-3.html">
<a href="/2330785-na-zapravkah-desheveet-toplivo-3.html">
<div class="info">
<h3 data-vr-headline>На заправках дешевеет топливо</h3>
<em class="date" data-date="2019-12-13 22:58:28+00:00">
13 декабря 2019 22:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве &#34;заминировали&#34; центральный вокзал" data-vr-contentbox-url="/2330818-v-kieve-zaminirovali-tsentralnyj-vokzal-3.html">
<a href="/2330818-v-kieve-zaminirovali-tsentralnyj-vokzal-3.html">
<div class="info">
<h3 data-vr-headline>В Киеве &#34;заминировали&#34; центральный вокзал</h3>
<em class="date" data-date="2019-12-13 22:55:38+00:00">
13 декабря 2019 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве откроют новогоднюю почтовую резиденцию" data-vr-contentbox-url="/2330790-v-kieve-otkrojut-novogodnjuju-pochtovuju-rezidentsiju.html">
 <a href="/2330790-v-kieve-otkrojut-novogodnjuju-pochtovuju-rezidentsiju.html">
<div class="info">
<h3 data-vr-headline>В Киеве откроют новогоднюю почтовую резиденцию</h3>
<em class="date" data-date="2019-12-13 22:40:00+00:00">
13 декабря 2019 22:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цены на газ для населения: сколько украинцы будут платить в январе" data-vr-contentbox-url="/2330789-tseny-na-gaz-dlja-naselenija-skolko-ukraintsy-budut-platit-v-janvare.html">
<a href="/2330789-tseny-na-gaz-dlja-naselenija-skolko-ukraintsy-budut-platit-v-janvare.html">
<div class="info">
<h3 data-vr-headline>Цены на газ для населения: сколько украинцы будут платить в январе</h3>
<em class="date" data-date="2019-12-13 22:30:53+00:00">
13 декабря 2019 22:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Слуга народа&#34; отпразднует новогодний корпоратив в одном из самых дорогих ночных клубов" data-vr-contentbox-url="/2330816-sluga-naroda-otprazdnuet-novogodnij-korporativ-v-odnom-iz-samyh-dorogih-nochnyh-klubov.html">
<a href="/2330816-sluga-naroda-otprazdnuet-novogodnij-korporativ-v-odnom-iz-samyh-dorogih-nochnyh-klubov.html">
<div class="info">
<h3 data-vr-headline>&#34;Слуга народа&#34; отпразднует новогодний корпоратив в одном из самых дорогих ночных клубов</h3>
<em class="date" data-date="2019-12-13 22:17:29+00:00">
13 декабря 2019 22:17
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Убийство Шеремета: Аваков назвал главный мотив " data-vr-contentbox-url="/2330813-ubijstvo-sheremeta-avakov-nazval-glavnyj-motiv.html">
<a href="/2330813-ubijstvo-sheremeta-avakov-nazval-glavnyj-motiv.html">
<div class="info">
<h3 data-vr-headline>Убийство Шеремета: Аваков назвал главный мотив </h3>
<em class="date" data-date="2019-12-13 22:03:52+00:00">
13 декабря 2019 22:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Подробности недели: Юрий Бойко дал оценку общественно-политической ситуации в Украине" data-vr-contentbox-url="/2330809-podrobnosti-nedeli-jurij-bojko-dal-otsenku-obschestvenno-politicheskoj-situatsii-v-ukraine.html">
<a href="/2330809-podrobnosti-nedeli-jurij-bojko-dal-otsenku-obschestvenno-politicheskoj-situatsii-v-ukraine.html">
<div class="info">
<h3 data-vr-headline>Подробности недели: Юрий Бойко дал оценку общественно-политической ситуации в Украине</h3>
<em class="date" data-date="2019-12-13 21:58:47+00:00">
13 декабря 2019 21:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чи змінилась ситуація в Україні після введення нових правил торгівлі електрикою" data-vr-contentbox-url="/2330806-chi-zmnilas-situatsja-v-ukran-pslja-vvedennja-novih-pravil-torgvl-elektrikoju.html">
<a href="/2330806-chi-zmnilas-situatsja-v-ukran-pslja-vvedennja-novih-pravil-torgvl-elektrikoju.html">
<div class="info">
<h3 data-vr-headline>Чи змінилась ситуація в Україні після введення нових правил торгівлі електрикою</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 21:45:00+00:00">
13 декабря 2019 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Повернення заробітчан до України: в &#34;Слузі народу&#34; назвали конкретні рішення" data-vr-contentbox-url="/2330801-povernennja-zarobtchan-do-ukrani-v-sluz-narodu-nazvali-konkretn-rshennja.html">
<a href="/2330801-povernennja-zarobtchan-do-ukrani-v-sluz-narodu-nazvali-konkretn-rshennja.html">
<div class="info">
<h3 data-vr-headline>Повернення заробітчан до України: в &#34;Слузі народу&#34; назвали конкретні рішення</h3>
<em class="date" data-date="2019-12-13 21:41:45+00:00">
13 декабря 2019 21:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Децентрализация в Украине: Зеленский предложил внести изменения в Конституцию" data-vr-contentbox-url="/2330793-detsentralizatsija-v-ukraine-zelenskij-predlozhil-vnesti-izmenenija-v-konstitutsiju.html">
<a href="/2330793-detsentralizatsija-v-ukraine-zelenskij-predlozhil-vnesti-izmenenija-v-konstitutsiju.html">
<div class="info">
<h3 data-vr-headline>Децентрализация в Украине: Зеленский предложил внести изменения в Конституцию</h3>
<em class="date" data-date="2019-12-13 21:38:43+00:00">
13 декабря 2019 21:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Занедбані санаторії та курорти: чому в Україні не вміють цінувати потрібне" data-vr-contentbox-url="/2330812-zanedban-sanator-ta-kurorti-chomu-v-ukran-ne-vmjut-tsnuvati-potrbne.html">
<a href="/2330812-zanedban-sanator-ta-kurorti-chomu-v-ukran-ne-vmjut-tsnuvati-potrbne.html">
<div class="info">
<h3 data-vr-headline>Занедбані санаторії та курорти: чому в Україні не вміють цінувати потрібне</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 21:31:00+00:00">
13 декабря 2019 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мільярди гривень боргів: коли людям віддадуть зароблені гроші" data-vr-contentbox-url="/2330807-mljardi-griven-borgv-koli-ljudjam-vddadut-zaroblen-grosh.html">
<a href="/2330807-mljardi-griven-borgv-koli-ljudjam-vddadut-zaroblen-grosh.html">
<div class="info">
<h3 data-vr-headline>Мільярди гривень боргів: коли людям віддадуть зароблені гроші</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 21:15:00+00:00">
13 декабря 2019 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обмін полоненими та припинення вогню: Пристайко розповів про &#34;нормандський формат&#34;" data-vr-contentbox-url="/2330795-obmn-polonenimi-ta-pripinennja-vognju-pristajko-rozpovv-pro-normandskij-format.html">
<a href="/2330795-obmn-polonenimi-ta-pripinennja-vognju-pristajko-rozpovv-pro-normandskij-format.html">
<div class="info">
<h3 data-vr-headline>Обмін полоненими та припинення вогню: Пристайко розповів про &#34;нормандський формат&#34;</h3>
<em class="date" data-date="2019-12-13 21:07:18+00:00">
13 декабря 2019 21:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Рух до миру буде дуже довгий&#34;: що очікує на країну після &#34;нормандії&#34;" data-vr-contentbox-url="/2330794-ruh-do-miru-bude-duzhe-dovgij-scho-ochku-na-kranu-pslja-normand.html">
<a href="/2330794-ruh-do-miru-bude-duzhe-dovgij-scho-ochku-na-kranu-pslja-normand.html">
<div class="info">
<h3 data-vr-headline>&#34;Рух до миру буде дуже довгий&#34;: що очікує на країну після &#34;нормандії&#34;</h3>
<em class="date" data-date="2019-12-13 21:07:06+00:00">
13 декабря 2019 21:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одесі продовжується розслідування обставин пожежі у коледжі" data-vr-contentbox-url="/2330808-v-odes-prodovzhutsja-rozslduvannja-obstavin-pozhezh-u-koledzh.html">
<a href="/2330808-v-odes-prodovzhutsja-rozslduvannja-obstavin-pozhezh-u-koledzh.html">
<div class="info">
<h3 data-vr-headline>В Одесі продовжується розслідування обставин пожежі у коледжі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 21:01:00+00:00">
13 декабря 2019 21:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Справа Шеремета: кримінолог розповіла про сумніви в доказах " data-vr-contentbox-url="/2330792-sprava-sheremeta-krimnolog-rozpovla-pro-sumnvi-v-dokazah.html">
<a href="/2330792-sprava-sheremeta-krimnolog-rozpovla-pro-sumnvi-v-dokazah.html">
<div class="info">
<h3 data-vr-headline>Справа Шеремета: кримінолог розповіла про сумніви в доказах </h3>
<em class="date" data-date="2019-12-13 20:58:25+00:00">
13 декабря 2019 20:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі супротивник не прагне миру попри всі політичні угоди" data-vr-contentbox-url="/2330811-na-donbas-suprotivnik-ne-pragne-miru-popri-vs-poltichn-ugodi.html">
<a href="/2330811-na-donbas-suprotivnik-ne-pragne-miru-popri-vs-poltichn-ugodi.html">
<div class="info">
<h3 data-vr-headline>На Донбасі супротивник не прагне миру попри всі політичні угоди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 20:45:00+00:00">
13 декабря 2019 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бійки за землю та статус ОРДЛО: що непокоїло депутатів у Верховній Раді" data-vr-contentbox-url="/2330802-bjki-za-zemlju-ta-status-ordlo-scho-nepokolo-deputatv-u-verhovnj-rad.html">
<a href="/2330802-bjki-za-zemlju-ta-status-ordlo-scho-nepokolo-deputatv-u-verhovnj-rad.html">
<div class="info">
<h3 data-vr-headline>Бійки за землю та статус ОРДЛО: що непокоїло депутатів у Верховній Раді</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 20:35:00+00:00">
13 декабря 2019 20:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Подозреваемый по делу Шеремета перед обыском просил вынести из квартиры мину - СМИ " data-vr-contentbox-url="/2330791-podozrevaemyj-po-delu-sheremeta-pered-obyskom-prosil-vynesti-iz-kvartiry-minu-smi.html">
<a href="/2330791-podozrevaemyj-po-delu-sheremeta-pered-obyskom-prosil-vynesti-iz-kvartiry-minu-smi.html">
<div class="info">
<h3 data-vr-headline>Подозреваемый по делу Шеремета перед обыском просил вынести из квартиры мину - СМИ </h3>
<em class="date" data-date="2019-12-13 20:18:20+00:00">
13 декабря 2019 20:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Підозрюваних у справі Шеремета доправили до суду для обрання запобіжних заходів" data-vr-contentbox-url="/2330797-pdozrjuvanih-u-sprav-sheremeta-dopravidi-do-sudu-dlja-obrannja-zapobzhnih-zahodv.html">
<a href="/2330797-pdozrjuvanih-u-sprav-sheremeta-dopravidi-do-sudu-dlja-obrannja-zapobzhnih-zahodv.html">
<div class="info">
<h3 data-vr-headline>Підозрюваних у справі Шеремета доправили до суду для обрання запобіжних заходів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 20:05:00+00:00">
13 декабря 2019 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вбивство Павла Шеремета: коли будуть покарані всі причетні" data-vr-contentbox-url="/2330798-vbivstvo-pavla-sheremeta-koli-budut-pokaran-vs-prichetn.html">
<a href="/2330798-vbivstvo-pavla-sheremeta-koli-budut-pokaran-vs-prichetn.html">
<div class="info">
<h3 data-vr-headline>Вбивство Павла Шеремета: коли будуть покарані всі причетні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 20:01:00+00:00">
13 декабря 2019 20:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дело Шеремета: суд отказал в отводе судьи Вовка" data-vr-contentbox-url="/2330787-delo-sheremeta-sud-otkazal-v-otvode-sudi-vovka.html">
<a href="/2330787-delo-sheremeta-sud-otkazal-v-otvode-sudi-vovka.html">
<div class="info">
<h3 data-vr-headline>Дело Шеремета: суд отказал в отводе судьи Вовка</h3>
<em class="date" data-date="2019-12-13 19:45:06+00:00">
13 декабря 2019 19:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Монетизация субсидий: льготы будут предоставлять по-новому " data-vr-contentbox-url="/2330783-monetizatsija-subsidij-kabmin-izmenit-porjadok-predostavlenija-lgot.html">
<a href="/2330783-monetizatsija-subsidij-kabmin-izmenit-porjadok-predostavlenija-lgot.html">
<div class="info">
<h3 data-vr-headline>Монетизация субсидий: льготы будут предоставлять по-новому </h3>
<em class="date" data-date="2019-12-13 19:30:55+00:00">
13 декабря 2019 19:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Убийство Шеремета: подозреваемая Кузьменко сделала заявление" data-vr-contentbox-url="/2330779-ubijstvo-sheremeta-podozrevaemaja-kuzmenko-sdelala-zajavlenie.html">
<a href="/2330779-ubijstvo-sheremeta-podozrevaemaja-kuzmenko-sdelala-zajavlenie.html">
<div class="info">
<h3 data-vr-headline>Убийство Шеремета: подозреваемая Кузьменко сделала заявление</h3>
<em class="date" data-date="2019-12-13 18:54:09+00:00">
13 декабря 2019 18:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Австралии экстренно сел самолет" data-vr-contentbox-url="/2330778-v-avstarii-kstrenno-sel-samolet.html">
<a href="/2330778-v-avstarii-kstrenno-sel-samolet.html">
<div class="info">
<h3 data-vr-headline>В Австралии экстренно сел самолет</h3>
<em class="date" data-date="2019-12-13 18:52:21+00:00">
13 декабря 2019 18:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд признал главу НАБУ виновным. Сытник должен уйти с должности" data-vr-contentbox-url="/2330774-sud-priznal-glavu-nabu-vinovnym-sytnik-dolzhen-ujti-s-dolzhnosti.html">
<a href="/2330774-sud-priznal-glavu-nabu-vinovnym-sytnik-dolzhen-ujti-s-dolzhnosti.html">
<div class="info">
<h3 data-vr-headline>Суд признал главу НАБУ виновным. Сытник должен уйти с должности</h3>
<em class="date" data-date="2019-12-13 18:29:42+00:00">
13 декабря 2019 18:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2330769-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-346.html">
<a href="/2330769-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-346.html">
<div class="info">
<h3 data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</h3>
<em class="date" data-date="2019-12-13 18:22:20+00:00">
13 декабря 2019 18:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Комітет чи слухання: у Верховній раді провели незрозумілу зустріч" data-vr-contentbox-url="/2330773-komtet-chi-sluhannja-u-verhovnj-rad-proveli-nezrozumlu-zustrch.html">
<a href="/2330773-komtet-chi-sluhannja-u-verhovnj-rad-proveli-nezrozumlu-zustrch.html">
<div class="info">
<h3 data-vr-headline>Комітет чи слухання: у Верховній раді провели незрозумілу зустріч</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 18:21:00+00:00">
13 декабря 2019 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Черкасской области назначили нового прокурора" data-vr-contentbox-url="/2330760-v-cherkasskoj-oblasti-naznachili-novogo-prokurora.html">
<a href="/2330760-v-cherkasskoj-oblasti-naznachili-novogo-prokurora.html">
<div class="info">
<h3 data-vr-headline>В Черкасской области назначили нового прокурора</h3>
<em class="date" data-date="2019-12-13 18:18:08+00:00">
13 декабря 2019 18:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Черкащині судді четвертий рік не можуть закрити справу про вбивство журналіста" data-vr-contentbox-url="/2330761-na-cherkaschin-sudd-chetvertij-rk-ne-mozhut-zakriti-spravu-pro-vbivstvo-zhurnalsta.html">
<a href="/2330761-na-cherkaschin-sudd-chetvertij-rk-ne-mozhut-zakriti-spravu-pro-vbivstvo-zhurnalsta.html">
<div class="info">
<h3 data-vr-headline>На Черкащині судді четвертий рік не можуть закрити справу про вбивство журналіста</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 18:15:00+00:00">
13 декабря 2019 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Луцьку мешканці багатоповерхівок потерпають від шуму" data-vr-contentbox-url="/2330763-u-lutsku-meshkants-bagatopoverhvok-poterpajut-vd-shumu.html">
<a href="/2330763-u-lutsku-meshkants-bagatopoverhvok-poterpajut-vd-shumu.html">
<div class="info">
<h3 data-vr-headline>У Луцьку мешканці багатоповерхівок потерпають від шуму</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 18:11:00+00:00">
13 декабря 2019 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трагедія в пологовому будинку Славутича: лікарів звинувачують у недбалості" data-vr-contentbox-url="/2330764-tragedja-v-pologovomu-budinku-slavuticha-lkarv-zvinuvachujut-u-nedbalost.html">
<a href="/2330764-tragedja-v-pologovomu-budinku-slavuticha-lkarv-zvinuvachujut-u-nedbalost.html">
<div class="info">
<h3 data-vr-headline>Трагедія в пологовому будинку Славутича: лікарів звинувачують у недбалості</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 18:05:00+00:00">
13 декабря 2019 18:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гончарук заявил о запуске е-застройщика" data-vr-contentbox-url="/2330758-goncharuk-zajavil-o-zapuske-e-zastrojschika.html">
<a href="/2330758-goncharuk-zajavil-o-zapuske-e-zastrojschika.html">
<div class="info">
<h3 data-vr-headline>Гончарук заявил о запуске е-застройщика</h3>
<em class="date" data-date="2019-12-13 17:58:18+00:00">
13 декабря 2019 17:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Границы Киева расширят" data-vr-contentbox-url="/2330757-granitsy-kieva-rasshirjat.html">
<a href="/2330757-granitsy-kieva-rasshirjat.html">
<div class="info">
 <h3 data-vr-headline>Границы Киева расширят</h3>
<em class="date" data-date="2019-12-13 17:56:12+00:00">
13 декабря 2019 17:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Сході від початку доби зафіксували нові обстріли" data-vr-contentbox-url="/2330766-na-shod-vd-pochatku-dobi-zafksuvali-nov-obstrli.html">
<a href="/2330766-na-shod-vd-pochatku-dobi-zafksuvali-nov-obstrli.html">
<div class="info">
<h3 data-vr-headline>На Сході від початку доби зафіксували нові обстріли</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 17:51:00+00:00">
13 декабря 2019 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Підозрюваним у вбивстві Павла Шеремета обирають запобіжний захід" data-vr-contentbox-url="/2330759-pdozrjuvanim-u-vbivstv-pavla-sheremeta-obirajut-zapobzhnij-zahd.html">
<a href="/2330759-pdozrjuvanim-u-vbivstv-pavla-sheremeta-obirajut-zapobzhnij-zahd.html">
<div class="info">
<h3 data-vr-headline>Підозрюваним у вбивстві Павла Шеремета обирають запобіжний захід</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 17:45:00+00:00">
13 декабря 2019 17:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Группа KAZKA выпустила новую песню (видео)" data-vr-contentbox-url="/2330756-gruppa-kazka-vypustila-novuju-pesnju.html">
<a href="/2330756-gruppa-kazka-vypustila-novuju-pesnju.html">
<div class="info">
<h3 data-vr-headline>Группа KAZKA выпустила новую песню (видео)</h3>
<em class="date" data-date="2019-12-13 17:34:29+00:00">
13 декабря 2019 17:34
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский назначил главу департамента кибербезопасности СБУ" data-vr-contentbox-url="/2330755-zelenskij-naznachil-glavu-departamenta-kiberbezopasnosti-sbu.html">
<a href="/2330755-zelenskij-naznachil-glavu-departamenta-kiberbezopasnosti-sbu.html">
<div class="info">
<h3 data-vr-headline>Зеленский назначил главу департамента кибербезопасности СБУ</h3>
<em class="date" data-date="2019-12-13 17:32:55+00:00">
13 декабря 2019 17:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Кубок мира&#34; в Хохфильцене: на старт выйдет &#34;золотая олимпийская четверка&#34;" data-vr-contentbox-url="/2330754-kubok-mira-v-hohfiltsene-na-start-vyjdet-zolotaja-olimpijskaja-chetverka.html">
<a href="/2330754-kubok-mira-v-hohfiltsene-na-start-vyjdet-zolotaja-olimpijskaja-chetverka.html">
<div class="info">
<h3 data-vr-headline>&#34;Кубок мира&#34; в Хохфильцене: на старт выйдет &#34;золотая олимпийская четверка&#34;</h3>
<em class="date" data-date="2019-12-13 17:06:03+00:00">
13 декабря 2019 17:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В преддверии Рождества Hugo Boss снял рекламу в Киеве (видео)" data-vr-contentbox-url="/2330753-v-preddverii-rozhdestva-hugo-boss-snjal-reklamu-v-kieve-video.html">
<a href="/2330753-v-preddverii-rozhdestva-hugo-boss-snjal-reklamu-v-kieve-video.html">
<div class="info">
<h3 data-vr-headline>В преддверии Рождества Hugo Boss снял рекламу в Киеве (видео)</h3>
<em class="date" data-date="2019-12-13 17:04:07+00:00">
13 декабря 2019 17:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Депутатов-прогульщиков лишат зарплат (список)" data-vr-contentbox-url="/2330752-pochti-sotnju-deputatov-hotjat-lishit-zarplaty.html">
<a href="/2330752-pochti-sotnju-deputatov-hotjat-lishit-zarplaty.html">
<div class="info">
<h3 data-vr-headline>Депутатов-прогульщиков лишат зарплат (список)</h3>
<em class="date" data-date="2019-12-13 16:34:07+00:00">
13 декабря 2019 16:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верка Сердючка представила новую песню (видео)" data-vr-contentbox-url="/2330751-verka-serdjuchka-predstavila-novuju-pesnju-video.html">
<a href="/2330751-verka-serdjuchka-predstavila-novuju-pesnju-video.html">
<div class="info">
<h3 data-vr-headline>Верка Сердючка представила новую песню (видео)</h3>
<em class="date" data-date="2019-12-13 16:32:22+00:00">
13 декабря 2019 16:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В жутком ДТП под Черниговом погибли три человека" data-vr-contentbox-url="/2330749-v-zhutkom-dtp-pod-chernigovom-pogibli-tri-cheloveka.html">
<a href="/2330749-v-zhutkom-dtp-pod-chernigovom-pogibli-tri-cheloveka.html">
<div class="info">
<h3 data-vr-headline>В жутком ДТП под Черниговом погибли три человека</h3>
<em class="date" data-date="2019-12-13 15:50:22+00:00">
13 декабря 2019 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как выбрать провайдера выделенных серверов?" data-vr-contentbox-url="/2330748-kak-vybrat-provajdera-vydelennyh-serverov.html">
<a href="/2330748-kak-vybrat-provajdera-vydelennyh-serverov.html">
<div class="info">
<h3 data-vr-headline>Как выбрать провайдера выделенных серверов?</h3>
<em class="date" data-date="2019-12-13 15:43:10+00:00">
13 декабря 2019 15:43
</em>
<span class="pr">PR</span>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Газовый вопрос: Украина и Молдова подписали меморандум " data-vr-contentbox-url="/2330747-gazovyj-vopros-ukraina-i-moldova-podpisali-memorandum.html">
<a href="/2330747-gazovyj-vopros-ukraina-i-moldova-podpisali-memorandum.html">
<div class="info">
<h3 data-vr-headline>Газовый вопрос: Украина и Молдова подписали меморандум </h3>
<em class="date" data-date="2019-12-13 15:38:51+00:00">
13 декабря 2019 15:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве фура врезалась в маршрутку с пассажирами, есть жертвы" data-vr-contentbox-url="/2330746-v-kieve-fura-vrezalas-v-marshrutku-s-passazhirami-est-zhertvy.html">
<a href="/2330746-v-kieve-fura-vrezalas-v-marshrutku-s-passazhirami-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>В Киеве фура врезалась в маршрутку с пассажирами, есть жертвы</h3>
<em class="date" data-date="2019-12-13 15:24:07+00:00">
13 декабря 2019 15:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Подозреваемой в деле Шеремета избрали меру пресечения" data-vr-contentbox-url="/2330744-podozrevaemoj-v-dele-sheremeta-izbrali-meru-presechenija.html">
<a href="/2330744-podozrevaemoj-v-dele-sheremeta-izbrali-meru-presechenija.html">
<div class="info">
<h3 data-vr-headline>Подозреваемой в деле Шеремета избрали меру пресечения</h3>
<em class="date" data-date="2019-12-13 14:54:00+00:00">
13 декабря 2019 14:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Главный режиссер десятилетия: кто победил" data-vr-contentbox-url="/2330743-glavnyj-rezhisser-desjatiletija-kto-pobedil.html">
<a href="/2330743-glavnyj-rezhisser-desjatiletija-kto-pobedil.html">
<div class="info">
<h3 data-vr-headline>Главный режиссер десятилетия: кто победил</h3>
<em class="date" data-date="2019-12-13 14:44:38+00:00">
13 декабря 2019 14:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Яна Дугарь была за границей в момент убийства Шеремета - адвокат" data-vr-contentbox-url="/2330742-jana-dugar-byla-za-granitsej-v-moment-ubijstva-sheremeta-advokat.html">
<a href="/2330742-jana-dugar-byla-za-granitsej-v-moment-ubijstva-sheremeta-advokat.html">
<div class="info">
<h3 data-vr-headline>Яна Дугарь была за границей в момент убийства Шеремета - адвокат</h3>
<em class="date" data-date="2019-12-13 14:40:00+00:00">
13 декабря 2019 14:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Биатлон. Хохфильцен: результаты женской спринтерской гонки" data-vr-contentbox-url="/2330740-biatlon-hohfiltsen-rezultaty-zhenskoj-sprinterskoj-gonki-2.html">
<a href="/2330740-biatlon-hohfiltsen-rezultaty-zhenskoj-sprinterskoj-gonki-2.html">
<div class="info">
<h3 data-vr-headline>Биатлон. Хохфильцен: результаты женской спринтерской гонки</h3>
<em class="date" data-date="2019-12-13 14:26:00+00:00">
13 декабря 2019 14:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Что известно о подозреваемых в убийстве Павла Шеремета" data-vr-contentbox-url="/2330741-chto-izvestno-o-podozrevaemyh-v-ubijstve-pavla-sheremeta.html">
<a href="/2330741-chto-izvestno-o-podozrevaemyh-v-ubijstve-pavla-sheremeta.html">
<div class="info">
<h3 data-vr-headline>Что известно о подозреваемых в убийстве Павла Шеремета</h3>
<em class="date" data-date="2019-12-13 14:12:48+00:00">
13 декабря 2019 14:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Школьник лишился пальца из-за петарды" data-vr-contentbox-url="/2330739-lishilsja-paltsa-iz-za-petardy-shkolnik-neudachno-poshalil.html">
<a href="/2330739-lishilsja-paltsa-iz-za-petardy-shkolnik-neudachno-poshalil.html">
<div class="info">
<h3 data-vr-headline>Школьник лишился пальца из-за петарды</h3>
<em class="date" data-date="2019-12-13 14:10:04+00:00">
13 декабря 2019 14:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Дело Шеремета: суд избирает меру пресечения подозреваемым (трансляция)" data-vr-contentbox-url="/2330738-delo-sheremeta-sud-izbiraet-meru-presechenija-podozrevaemym-transljatsija.html">
<a href="/2330738-delo-sheremeta-sud-izbiraet-meru-presechenija-podozrevaemym-transljatsija.html">
<div class="info">
<h3 data-vr-headline>Дело Шеремета: суд избирает меру пресечения подозреваемым (трансляция)</h3>
<em class="date" data-date="2019-12-13 14:06:23+00:00">
13 декабря 2019 14:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Все, что вы хотели знать о glo™: ТОП-7 самых популярных вопросов" data-vr-contentbox-url="/2330737-vse-chto-vy-hoteli-znat-o-glotm-top-7-samyh-populjarnyh-voprosov.html">
<a href="/2330737-vse-chto-vy-hoteli-znat-o-glotm-top-7-samyh-populjarnyh-voprosov.html">
<div class="info">
<h3 data-vr-headline>Все, что вы хотели знать о glo™: ТОП-7 самых популярных вопросов</h3>
<em class="date" data-date="2019-12-13 13:31:40+00:00">
13 декабря 2019 13:31
</em>
<span class="pr">PR</span>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Изменения в Минские соглашения: в Кремле выступили с заявлением " data-vr-contentbox-url="/2330735-izmenenija-v-minskie-soglashenija-v-kremle-vystupili-s-zajavleniem.html">
<a href="/2330735-izmenenija-v-minskie-soglashenija-v-kremle-vystupili-s-zajavleniem.html">
<div class="info">
<h3 data-vr-headline>Изменения в Минские соглашения: в Кремле выступили с заявлением </h3>
<em class="date" data-date="2019-12-13 13:26:35+00:00">
13 декабря 2019 13:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лучший фильм года: кто получил награду " data-vr-contentbox-url="/2330734-luchshij-film-goda-kto-poluchil-nagradu.html">
<a href="/2330734-luchshij-film-goda-kto-poluchil-nagradu.html">
<div class="info">
<h3 data-vr-headline>Лучший фильм года: кто получил награду </h3>
<em class="date" data-date="2019-12-13 13:20:06+00:00">
13 декабря 2019 13:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="CEO STADA: мы планируем расширить линейку продукции Biopharma (НК)" data-vr-contentbox-url="/2330736-ceo-stada-my-planiruem-rasshirit-linejku-produktsii-biopharma.html">
<a href="/2330736-ceo-stada-my-planiruem-rasshirit-linejku-produktsii-biopharma.html">
<div class="info">
<h3 data-vr-headline>CEO STADA: мы планируем расширить линейку продукции Biopharma (НК)</h3>
<em class="date" data-date="2019-12-13 13:18:12+00:00">
13 декабря 2019 13:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Шокирующая правда: зачем врачи искусственно стимулируют роды " data-vr-contentbox-url="/2330733-shokirujuschaja-pravda-zachem-vrachi-iskusstvenno-stimulirujut-rody.html">
<a href="/2330733-shokirujuschaja-pravda-zachem-vrachi-iskusstvenno-stimulirujut-rody.html">
<div class="info">
<h3 data-vr-headline>Шокирующая правда: зачем врачи искусственно стимулируют роды </h3>
<em class="date" data-date="2019-12-13 13:06:00+00:00">
13 декабря 2019 13:06
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Рукописный черновик песни Элтона Джона продали на аукционе" data-vr-contentbox-url="/2330848-rukopisnyj-chernovik-pesni-eltona-dzhona-prodali-na-auktsione.html">
<a href="/2330848-rukopisnyj-chernovik-pesni-eltona-dzhona-prodali-na-auktsione.html">
<div class="info">
<h3 data-vr-headline>Рукописный черновик песни Элтона Джона продали на аукционе</h3>
<em class="date" data-date="2019-12-14 14:42:09+00:00">
14 декабря 2019 14:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Импичмент Трампа: Белый дом ограничил доступ к телефонным разговорам" data-vr-contentbox-url="/2330842-impichment-trampa-belyj-dom-ogranichil-dostup-k-telefonnym-razgovoram.html">
<a href="/2330842-impichment-trampa-belyj-dom-ogranichil-dostup-k-telefonnym-razgovoram.html">
<div class="info">
<h3 data-vr-headline>Импичмент Трампа: Белый дом ограничил доступ к телефонным разговорам</h3>
<em class="date" data-date="2019-12-14 13:12:12+00:00">
14 декабря 2019 13:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые нашли самую глубокую точку на Земле" data-vr-contentbox-url="/2330822-uchenye-nashli-samuju-glubokuju-tochku-na-zemle.html">
<a href="/2330822-uchenye-nashli-samuju-glubokuju-tochku-na-zemle.html">
<div class="info">
<h3 data-vr-headline>Ученые нашли самую глубокую точку на Земле</h3>
<em class="date" data-date="2019-12-14 01:00:28+00:00">
14 декабря 2019 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Афганистане во время взрыва погибли 10 человек " data-vr-contentbox-url="/2330821-v-afganistane-vo-vremja-vzryva-pogibli-10-chelovek.html">
<a href="/2330821-v-afganistane-vo-vremja-vzryva-pogibli-10-chelovek.html">
<div class="info">
<h3 data-vr-headline>В Афганистане во время взрыва погибли 10 человек </h3>
<em class="date" data-date="2019-12-14 00:00:30+00:00">
14 декабря 2019 00:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Миротворча місія ООН в Африці: українські військові виборюють мир не тільки для України" data-vr-contentbox-url="/2330817-mirotvorcha-msja-oon-v-afrits-ukransk-vjskov-viborjujut-mir-ne-tlki-dlja-ukrani.html">
<a href="/2330817-mirotvorcha-msja-oon-v-afrits-ukransk-vjskov-viborjujut-mir-ne-tlki-dlja-ukrani.html">
<div class="info">
<h3 data-vr-headline>Миротворча місія ООН в Африці: українські військові виборюють мир не тільки для України</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 22:15:00+00:00">
13 декабря 2019 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США конгресмени вперше сформулювали звинувачення щодо Дональда Трампа" data-vr-contentbox-url="/2330815-u-ssha-kongresmeni-vpershe-sformuljuvali-zvinuvachennja-schodo-donalda-trampa.html">
<a href="/2330815-u-ssha-kongresmeni-vpershe-sformuljuvali-zvinuvachennja-schodo-donalda-trampa.html">
<div class="info">
<h3 data-vr-headline>У США конгресмени вперше сформулювали звинувачення щодо Дональда Трампа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 22:05:00+00:00">
13 декабря 2019 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер легендарный актер из &#34;Крестного отца-2&#34;" data-vr-contentbox-url="/2330786-umer-legendarnyj-akter-iz-krestnogo-ottsa-2.html">
<a href="/2330786-umer-legendarnyj-akter-iz-krestnogo-ottsa-2.html">
<div class="info">
<h3 data-vr-headline>Умер легендарный актер из &#34;Крестного отца-2&#34;</h3>
<em class="date" data-date="2019-12-13 22:00:40+00:00">
13 декабря 2019 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чинний прем&#39;єр Британії Борис Джонсон переміг на дочасних виборах" data-vr-contentbox-url="/2330805-chinnij-premr-britan-boris-dzhonson-peremg-na-dochasnih-viborah.html">
<a href="/2330805-chinnij-premr-britan-boris-dzhonson-peremg-na-dochasnih-viborah.html">
<div class="info">
<h3 data-vr-headline>Чинний прем&#39;єр Британії Борис Джонсон переміг на дочасних виборах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 21:55:00+00:00">
13 декабря 2019 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Торонто открыли стрельбу по прохожим" data-vr-contentbox-url="/2330780-v-toronto-otkryli-strelbu-po-prohozhim.html">
<a href="/2330780-v-toronto-otkryli-strelbu-po-prohozhim.html">
<div class="info">
<h3 data-vr-headline>В Торонто открыли стрельбу по прохожим</h3>
<em class="date" data-date="2019-12-13 20:40:56+00:00">
13 декабря 2019 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українська делегація повернулася з &#34;нормандського саміту&#34;: про що домовились" data-vr-contentbox-url="/2330804-ukranska-delegatsja-povernulasja-z-normandskogo-samtu-pro-scho-domovilis.html">
<a href="/2330804-ukranska-delegatsja-povernulasja-z-normandskogo-samtu-pro-scho-domovilis.html">
<div class="info">
<h3 data-vr-headline>Українська делегація повернулася з &#34;нормандського саміту&#34;: про що домовились</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 20:15:00+00:00">
13 декабря 2019 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Мексиці побудували будинки, надруковані на 3D-принтері" data-vr-contentbox-url="/2330768-u-meksits-pobuduvali-budinki-nadrukovan-na-3d-printer.html">
<a href="/2330768-u-meksits-pobuduvali-budinki-nadrukovan-na-3d-printer.html">
<div class="info">
<h3 data-vr-headline>У Мексиці побудували будинки, надруковані на 3D-принтері</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 19:59:00+00:00">
13 декабря 2019 19:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Импичмент Трампа: в Конгрессе США утвердили две статьи" data-vr-contentbox-url="/2330784-impichment-trampa-v-kongresse-ssha-utverdili-dve-stati.html">
<a href="/2330784-impichment-trampa-v-kongresse-ssha-utverdili-dve-stati.html">
<div class="info">
<h3 data-vr-headline>Импичмент Трампа: в Конгрессе США утвердили две статьи</h3>
<em class="date" data-date="2019-12-13 19:32:02+00:00">
13 декабря 2019 19:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Програвати без жалю: у Канаді створили іграшку, яка навчає людей стійко сприймати невдачі " data-vr-contentbox-url="/2330775-progravati-bez-zhalju-u-kanad-stvorili-grashku-jaka-navcha-ljudej-stjko-sprijmati-nevdach.html">
<a href="/2330775-progravati-bez-zhalju-u-kanad-stvorili-grashku-jaka-navcha-ljudej-stjko-sprijmati-nevdach.html">
<div class="info">
<h3 data-vr-headline>Програвати без жалю: у Канаді створили іграшку, яка навчає людей стійко сприймати невдачі </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 18:55:00+00:00">
13 декабря 2019 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Кореї довели шкідливість &#34;вейпів&#34;" data-vr-contentbox-url="/2330770-u-kore-doveli-shkdlivst-vejpv.html">
<a href="/2330770-u-kore-doveli-shkdlivst-vejpv.html">
<div class="info">
<h3 data-vr-headline>У Кореї довели шкідливість &#34;вейпів&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 18:51:00+00:00">
13 декабря 2019 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У порту Мурманська ліквідували пожежу на російському авіаносному крейсері" data-vr-contentbox-url="/2330771-u-portu-murmanska-lkvduvali-pozhezhu-na-rosjskomu-avanosnomu-krejser.html">
<a href="/2330771-u-portu-murmanska-lkvduvali-pozhezhu-na-rosjskomu-avanosnomu-krejser.html">
<div class="info">
<h3 data-vr-headline>У порту Мурманська ліквідували пожежу на російському авіаносному крейсері</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 18:41:00+00:00">
13 декабря 2019 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дочасні вибори у Великій Британії залишили консерваторів при владі" data-vr-contentbox-url="/2330776-dochasn-vibori-u-velikj-britan-zalishili-konservatorv-pri-vlad.html">
<a href="/2330776-dochasn-vibori-u-velikj-britan-zalishili-konservatorv-pri-vlad.html">
<div class="info">
<h3 data-vr-headline>Дочасні вибори у Великій Британії залишили консерваторів при владі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 18:35:00+00:00">
13 декабря 2019 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міністр закордонних справ Китаю звинуватив США у підриві довіри між країнами" data-vr-contentbox-url="/2330772-mnstr-zakordonnih-sprav-kitaju-zvinuvativ-ssha-u-pdriv-dovri-mzh-kranami.html">
<a href="/2330772-mnstr-zakordonnih-sprav-kitaju-zvinuvativ-ssha-u-pdriv-dovri-mzh-kranami.html">
<div class="info">
<h3 data-vr-headline>Міністр закордонних справ Китаю звинуватив США у підриві довіри між країнами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 18:25:00+00:00">
13 декабря 2019 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Борг Януковича&#34;: Верховний суд Великої Британії відклав рішення у справі" data-vr-contentbox-url="/2330762-borg-janukovicha-verhovnij-sud-veliko-britan-vdklav-rshennja-u-sprav.html">
<a href="/2330762-borg-janukovicha-verhovnij-sud-veliko-britan-vdklav-rshennja-u-sprav.html">
<div class="info">
<h3 data-vr-headline>&#34;Борг Януковича&#34;: Верховний суд Великої Британії відклав рішення у справі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 18:01:00+00:00">
13 декабря 2019 18:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європейська Рада продовжила санкції проти Росії на наступні 6 місяців" data-vr-contentbox-url="/2330765-vropejska-rada-prodovzhila-sankts-proti-ros-na-nastupn-6-msjatsv.html">
<a href="/2330765-vropejska-rada-prodovzhila-sankts-proti-ros-na-nastupn-6-msjatsv.html">
<div class="info">
<h3 data-vr-headline>Європейська Рада продовжила санкції проти Росії на наступні 6 місяців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 17:55:00+00:00">
13 декабря 2019 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Женщина десятилетия: кто получил награду" data-vr-contentbox-url="/2330750-zhenschina-desjatiletija-kto-poluchil-nagradu.html">
<a href="/2330750-zhenschina-desjatiletija-kto-poluchil-nagradu.html">
<div class="info">
<h3 data-vr-headline>Женщина десятилетия: кто получил награду</h3>
<em class="date" data-date="2019-12-13 16:10:01+00:00">
13 декабря 2019 16:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер знаменитый комик" data-vr-contentbox-url="/2330745-umer-znamenityj-komik.html">
<a href="/2330745-umer-znamenityj-komik.html">
<div class="info">
<h3 data-vr-headline>Умер знаменитый комик</h3>
<em class="date" data-date="2019-12-13 15:04:52+00:00">
13 декабря 2019 15:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Орла врятували від смерті у щупальцях восьминога" data-vr-contentbox-url="/2330728-orla-vrjatuvali-vd-smert-u-schupaltsjah-vosminoga.html">
<a href="/2330728-orla-vrjatuvali-vd-smert-u-schupaltsjah-vosminoga.html">
<div class="info">
<h3 data-vr-headline>Орла врятували від смерті у щупальцях восьминога</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 14:59:00+00:00">
 13 декабря 2019 14:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Профспілки Франції обіцяють нові різдвяні страйки" data-vr-contentbox-url="/2330715-profsplki-frants-obtsjajut-nov-rzdvjan-strajki.html">
<a href="/2330715-profsplki-frants-obtsjajut-nov-rzdvjan-strajki.html">
<div class="info">
<h3 data-vr-headline>Профспілки Франції обіцяють нові різдвяні страйки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 12:57:00+00:00">
13 декабря 2019 12:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Партія Бориса Джонсона святкує перемогу на виборах " data-vr-contentbox-url="/2330717-partja-borisa-dzhonsona-svjatku-peremogu-na-viborah.html">
<a href="/2330717-partja-borisa-dzhonsona-svjatku-peremogu-na-viborah.html">
<div class="info">
<h3 data-vr-headline>Партія Бориса Джонсона святкує перемогу на виборах </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 12:53:00+00:00">
13 декабря 2019 12:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На авіаносному крейсері &#34;Адмірал Кузнєцов&#34; ліквідували пожежу" data-vr-contentbox-url="/2330716-na-avanosnomu-krejser-admral-kuzntsov-lkvduvali-pozhezhu.html">
<a href="/2330716-na-avanosnomu-krejser-admral-kuzntsov-lkvduvali-pozhezhu.html">
<div class="info">
<h3 data-vr-headline>На авіаносному крейсері &#34;Адмірал Кузнєцов&#34; ліквідували пожежу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 12:49:00+00:00">
13 декабря 2019 12:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Австралія передасть Новій Зеландії донорську шкіру" data-vr-contentbox-url="/2330689-avstralja-peredast-novj-zeland-donorsku-shkru.html">
<a href="/2330689-avstralja-peredast-novj-zeland-donorsku-shkru.html">
<div class="info">
<h3 data-vr-headline>Австралія передасть Новій Зеландії донорську шкіру</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 09:43:00+00:00">
13 декабря 2019 09:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Харві Вайнштейн заплатить за мирову угоду із жінками" data-vr-contentbox-url="/2330688-harv-vajnshtejn-zaplatit-za-mirovu-ugodu-z-zhnkami.html">
<a href="/2330688-harv-vajnshtejn-zaplatit-za-mirovu-ugodu-z-zhnkami.html">
<div class="info">
<h3 data-vr-headline>Харві Вайнштейн заплатить за мирову угоду із жінками</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 09:29:00+00:00">
13 декабря 2019 09:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канадці навчать людей програвати без жалю" data-vr-contentbox-url="/2330663-kanadts-navchat-ljudej-progravati-bez-zhalju.html">
<a href="/2330663-kanadts-navchat-ljudej-progravati-bez-zhalju.html">
<div class="info">
<h3 data-vr-headline>Канадці навчать людей програвати без жалю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 08:57:00+00:00">
13 декабря 2019 08:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Мексиці надрукували будинки для бідноти" data-vr-contentbox-url="/2330659-u-meksits-nadrukuvali-budinki-dlja-bdnoti.html">
<a href="/2330659-u-meksits-nadrukuvali-budinki-dlja-bdnoti.html">
<div class="info">
<h3 data-vr-headline>У Мексиці надрукували будинки для бідноти</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 08:47:00+00:00">
13 декабря 2019 08:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Харви Вайнштейн не будет признавать вину и заплатит 25 миллионов жертвам " data-vr-contentbox-url="/2330671-harvi-vajnshtejn-ne-budet-priznavat-vinu-i-zaplatit-25-millionov-zhertvam.html">
<a href="/2330671-harvi-vajnshtejn-ne-budet-priznavat-vinu-i-zaplatit-25-millionov-zhertvam.html">
<div class="info">
<h3 data-vr-headline>Харви Вайнштейн не будет признавать вину и заплатит 25 миллионов жертвам </h3>
<em class="date" data-date="2019-12-13 08:45:42+00:00">
13 декабря 2019 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Конгрес США визнав геноцид вірмен" data-vr-contentbox-url="/2330660-kongres-ssha-viznav-genotsid-vrmen.html">
<a href="/2330660-kongres-ssha-viznav-genotsid-vrmen.html">
<div class="info">
<h3 data-vr-headline>Конгрес США визнав геноцид вірмен</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 08:35:00+00:00">
13 декабря 2019 08:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліцейські врятували оленя від водних процедур у озері" data-vr-contentbox-url="/2330646-poltsejsk-vrjatuvali-olenja-vd-vodnih-protsedur-u-ozer.html">
<a href="/2330646-poltsejsk-vrjatuvali-olenja-vd-vodnih-protsedur-u-ozer.html">
<div class="info">
<h3 data-vr-headline>Поліцейські врятували оленя від водних процедур у озері</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 07:59:00+00:00">
13 декабря 2019 07:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європейська Рада продовжила санкції проти Росії" data-vr-contentbox-url="/2330648-vropejska-rada-prodovzhila-sankts-proti-ros.html">
<a href="/2330648-vropejska-rada-prodovzhila-sankts-proti-ros.html">
<div class="info">
<h3 data-vr-headline>Європейська Рада продовжила санкції проти Росії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-13 07:39:00+00:00">
13 декабря 2019 07:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські миротворці взяли шефство над дитячим будинком у Конго" data-vr-contentbox-url="/2330593-ukransk-mirotvorts-vzjali-shefstvo-nad-ditjachim-budinkom-u-kongo.html">
<a href="/2330593-ukransk-mirotvorts-vzjali-shefstvo-nad-ditjachim-budinkom-u-kongo.html">
<div class="info">
<h3 data-vr-headline>Українські миротворці взяли шефство над дитячим будинком у Конго</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-12 23:31:31+00:00">
12 декабря 2019 23:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дочасні вибори до Парламенту: як голосують британці" data-vr-contentbox-url="/2330624-dochasn-vibori-do-parlamentu-jak-golosujut-britants.html">
<a href="/2330624-dochasn-vibori-do-parlamentu-jak-golosujut-britants.html">
<div class="info">
<h3 data-vr-headline>Дочасні вибори до Парламенту: як голосують британці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-12 22:43:43+00:00">
12 декабря 2019 22:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Главу кримськотатарського Меджлісу затримали в аеропорту Бухареста" data-vr-contentbox-url="/2330612-glavu-krimskotatarskogo-medzhlsu-zatrimali-v-aeroportu-buharesta.html">
<a href="/2330612-glavu-krimskotatarskogo-medzhlsu-zatrimali-v-aeroportu-buharesta.html">
<div class="info">
<h3 data-vr-headline>Главу кримськотатарського Меджлісу затримали в аеропорту Бухареста</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-12 22:23:23+00:00">
12 декабря 2019 22:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чому Німеччина підтримує будівництво &#34;Північного потоку-2&#34;?" data-vr-contentbox-url="/2330590-chomu-nmechchina-pdtrimu-budvnitstvo-pvnchnogo-potoku-2.html">
<a href="/2330590-chomu-nmechchina-pdtrimu-budvnitstvo-pvnchnogo-potoku-2.html">
<div class="info">
<h3 data-vr-headline>Чому Німеччина підтримує будівництво &#34;Північного потоку-2&#34;?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-12 22:13:13+00:00">
12 декабря 2019 22:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США погодили оборонний бюджет-2020" data-vr-contentbox-url="/2330511-u-ssha-pogodili-oboronnij-bjudzhet-2020.html">
<a href="/2330511-u-ssha-pogodili-oboronnij-bjudzhet-2020.html">
<div class="info">
<h3 data-vr-headline>У США погодили оборонний бюджет-2020</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-12 22:03:03+00:00">
12 декабря 2019 22:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фінляндія та Естонія запустили спільний газопровід Balticconnector" data-vr-contentbox-url="/2330586-fnljandja-ta-estonja-zapustili-splnij-gazoprovd-balticconnector.html">
<a href="/2330586-fnljandja-ta-estonja-zapustili-splnij-gazoprovd-balticconnector.html">
<div class="info">
<h3 data-vr-headline>Фінляндія та Естонія запустили спільний газопровід Balticconnector</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-12 19:05:05+00:00">
12 декабря 2019 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Великій Британії почалися дочасні парламентські вибори" data-vr-contentbox-url="/2330507-u-velikj-britan-pochalisja-dochasn-parlamentsk-vibori.html">
<a href="/2330507-u-velikj-britan-pochalisja-dochasn-parlamentsk-vibori.html">
<div class="info">
<h3 data-vr-headline>У Великій Британії почалися дочасні парламентські вибори</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-12 18:11:11+00:00">
12 декабря 2019 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Палата представників Конгресу США погодила оборонний бюджет" data-vr-contentbox-url="/2330442-palata-predstavnikv-kongresu-ssha-pogodila-oboronnij-bjudzhet.html">
<a href="/2330442-palata-predstavnikv-kongresu-ssha-pogodila-oboronnij-bjudzhet.html">
<div class="info">
<h3 data-vr-headline>Палата представників Конгресу США погодила оборонний бюджет</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-12 18:09:09+00:00">
12 декабря 2019 18:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Таиланде родился двухголовый котенок" data-vr-contentbox-url="/2330566-v-tailande-rodilsja-dvuhgolovyj-kotenok.html">
<a href="/2330566-v-tailande-rodilsja-dvuhgolovyj-kotenok.html">
<div class="info">
<h3 data-vr-headline>В Таиланде родился двухголовый котенок</h3>
<em class="date" data-date="2019-12-12 16:58:29+00:00">
12 декабря 2019 16:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Forbes назвал самых влиятельных женщин года" data-vr-contentbox-url="/2330555-forbes-nazval-samyh-vlijatelnyh-zhenschin-goda.html">
<a href="/2330555-forbes-nazval-samyh-vlijatelnyh-zhenschin-goda.html">
<div class="info">
<h3 data-vr-headline>Forbes назвал самых влиятельных женщин года</h3>
<em class="date" data-date="2019-12-12 15:28:28+00:00">
12 декабря 2019 15:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сухопутні війська України відзначають професійне свято" data-vr-contentbox-url="/2330528-suhoputn-vjska-ukrani-vdznachajut-profesjne-svjato.html">
<a href="/2330528-suhoputn-vjska-ukrani-vdznachajut-profesjne-svjato.html">
<div class="info">
<h3 data-vr-headline>Сухопутні війська України відзначають професійне свято</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-12 14:49:00+00:00">
12 декабря 2019 14:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На окраине Вселенной нашли огромную &#34;фабрику звезд&#34;" data-vr-contentbox-url="/2330551-na-okraine-vselennoj-nashli-ogromnuju-fabriku-zvezd.html">
<a href="/2330551-na-okraine-vselennoj-nashli-ogromnuju-fabriku-zvezd.html">
<div class="info">
<h3 data-vr-headline>На окраине Вселенной нашли огромную &#34;фабрику звезд&#34;</h3>
<em class="date" data-date="2019-12-12 14:38:55+00:00">
12 декабря 2019 14:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер известный 14-летний актер" data-vr-contentbox-url="/2330546-umer-izvestnyj-14-letnij-akter.html">
<a href="/2330546-umer-izvestnyj-14-letnij-akter.html">
<div class="info">
<h3 data-vr-headline>Умер известный 14-летний актер</h3>
<em class="date" data-date="2019-12-12 14:08:16+00:00">
12 декабря 2019 14:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аргентинці представили світові двох нових динозаврів" data-vr-contentbox-url="/2330522-argentints-predstavili-svtov-dvoh-novih-dinozavrv.html">
<a href="/2330522-argentints-predstavili-svtov-dvoh-novih-dinozavrv.html">
<div class="info">
<h3 data-vr-headline>Аргентинці представили світові двох нових динозаврів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-12 14:03:00+00:00">
12 декабря 2019 14:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Судьбоносный матч для &#34;Динамо&#34; в Лиге Европы: расписание игр 12 декабря" data-vr-contentbox-url="/2309162-liga-evropy-201920-raspisanie-i-rezultaty-matchej.html">
<a href="/2309162-liga-evropy-201920-raspisanie-i-rezultaty-matchej.html">
<div class="info">
<h3 data-vr-headline>Судьбоносный матч для &#34;Динамо&#34; в Лиге Европы: расписание игр 12 декабря</h3>
<em class="date" data-date="2019-12-12 12:22:43+00:00">
12 декабря 2019 12:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Брюсселі стартує саміт лідерів Євросоюзу" data-vr-contentbox-url="/2330512-u-brjussel-startu-samt-lderv-vrosojuzu.html">
<a href="/2330512-u-brjussel-startu-samt-lderv-vrosojuzu.html">
<div class="info">
<h3 data-vr-headline>У Брюсселі стартує саміт лідерів Євросоюзу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-12 12:21:00+00:00">
12 декабря 2019 12:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Москве прощаются с Юрием Лужковым (фото)" data-vr-contentbox-url="/2330504-v-moskve-proschajutsja-s-juriem-luzhkovym-foto.html">
<a href="/2330504-v-moskve-proschajutsja-s-juriem-luzhkovym-foto.html">
<div class="info">
<h3 data-vr-headline>В Москве прощаются с Юрием Лужковым (фото)</h3>
<em class="date" data-date="2019-12-12 12:06:29+00:00">
12 декабря 2019 12:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Что чаще всего &#34;гуглят&#34; украинцы: удивительные результаты" data-vr-contentbox-url="/2330466-chto-chasche-vsego-gugljat-ukraintsy-udivitelnye-rezultaty.html">
<a href="/2330466-chto-chasche-vsego-gugljat-ukraintsy-udivitelnye-rezultaty.html">
<div class="info">
<h3 data-vr-headline>Что чаще всего &#34;гуглят&#34; украинцы: удивительные результаты</h3>
<em class="date" data-date="2019-12-12 09:20:22+00:00">
12 декабря 2019 09:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Военная помощь Украине и санкции против &#34;Северного потока - 2&#34;: США утвердили бюджет" data-vr-contentbox-url="/2330448-voennaja-pomosch-ukraine-i-sanktsii-protiv-severnogo-potoka-2-ssha-utverdili-bjudzhet.html">
<a href="/2330448-voennaja-pomosch-ukraine-i-sanktsii-protiv-severnogo-potoka-2-ssha-utverdili-bjudzhet.html">
<div class="info">
<h3 data-vr-headline>Военная помощь Украине и санкции против &#34;Северного потока - 2&#34;: США утвердили бюджет</h3>
<em class="date" data-date="2019-12-12 09:00:27+00:00">
12 декабря 2019 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Астролог назвала главных неудачников 12 декабря" data-vr-contentbox-url="/2330397-astrolog-nazvala-glavnyh-neudachnikov-12-dekabrja.html">
<a href="/2330397-astrolog-nazvala-glavnyh-neudachnikov-12-dekabrja.html">
<div class="info">
<h3 data-vr-headline>Астролог назвала главных неудачников 12 декабря</h3>
<em class="date" data-date="2019-12-12 08:40:00+00:00">
12 декабря 2019 08:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Новій Зеландії зросла кількість жертв виверження вулкану" data-vr-contentbox-url="/2330463-u-novj-zeland-zrosla-klkst-zhertv-viverzhennja-vulkanu.html">
<a href="/2330463-u-novj-zeland-zrosla-klkst-zhertv-viverzhennja-vulkanu.html">
<div class="info">
<h3 data-vr-headline>У Новій Зеландії зросла кількість жертв виверження вулкану</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-12 08:25:00+00:00">
12 декабря 2019 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дороги в Індії патрулюватимуть манекени" data-vr-contentbox-url="/2330461-dorogi-v-nd-patruljuvatimut-manekeni.html">
<a href="/2330461-dorogi-v-nd-patruljuvatimut-manekeni.html">
<div class="info">
<h3 data-vr-headline>Дороги в Індії патрулюватимуть манекени</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-12 08:13:00+00:00">
12 декабря 2019 08:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Камбоджі в небо підняли сотні повітряних зміїв" data-vr-contentbox-url="/2330460-u-kambodzh-v-nebo-pdnjali-sotn-povtrjanih-zmv.html">
<a href="/2330460-u-kambodzh-v-nebo-pdnjali-sotn-povtrjanih-zmv.html">
<div class="info">
<h3 data-vr-headline>У Камбоджі в небо підняли сотні повітряних зміїв</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-12 08:03:00+00:00">
12 декабря 2019 08:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нью-Йорк прикрашають до Нового року" data-vr-contentbox-url="/2330439-nju-jork-prikrashajut-do-novogo-roku.html">
<a href="/2330439-nju-jork-prikrashajut-do-novogo-roku.html">
<div class="info">
<h3 data-vr-headline>Нью-Йорк прикрашають до Нового року</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-12 07:51:00+00:00">
12 декабря 2019 07:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тайський масаж можуть внести до списку спадщини ЮНЕСКО" data-vr-contentbox-url="/2330443-tajskij-masazh-mozhut-vnesti-do-spisku-spadschini-junesko.html">
<a href="/2330443-tajskij-masazh-mozhut-vnesti-do-spisku-spadschini-junesko.html">
<div class="info">
<h3 data-vr-headline>Тайський масаж можуть внести до списку спадщини ЮНЕСКО</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-12 07:45:00+00:00">
12 декабря 2019 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліція Італії зайшли викрадену 20 років тому картину" data-vr-contentbox-url="/2330440-poltsja-tal-zajshli-vikradenu-20-rokv-tomu-kartinu.html">
<a href="/2330440-poltsja-tal-zajshli-vikradenu-20-rokv-tomu-kartinu.html">
<div class="info">
<h3 data-vr-headline>Поліція Італії зайшли викрадену 20 років тому картину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-12 07:35:00+00:00">
12 декабря 2019 07:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ізраїлі відбудуться парламентські вибори" data-vr-contentbox-url="/2330441-v-zral-vdbudutsja-parlamentsk-vibori.html">
<a href="/2330441-v-zral-vdbudutsja-parlamentsk-vibori.html">
<div class="info">
<h3 data-vr-headline>В Ізраїлі відбудуться парламентські вибори</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-12 07:29:00+00:00">
12 декабря 2019 07:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Instagram-аккаунты массово взламывают" data-vr-contentbox-url="/2330405-instagram-akkaunty-massovo-vzlamyvajut.html">
<a href="/2330405-instagram-akkaunty-massovo-vzlamyvajut.html">
<div class="info">
<h3 data-vr-headline>Instagram-аккаунты массово взламывают</h3>
<em class="date" data-date="2019-12-11 22:20:02+00:00">
11 декабря 2019 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кандидат без політики: чому Time обрав Ґрету Турнберґ людиною року?" data-vr-contentbox-url="/2330422-nejtralnij-kandidat-chomu-time-obrav-retu-turnber-ljudinoju-roku.html">
<a href="/2330422-nejtralnij-kandidat-chomu-time-obrav-retu-turnber-ljudinoju-roku.html">
<div class="info">
<h3 data-vr-headline>Кандидат без політики: чому Time обрав Ґрету Турнберґ людиною року?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 22:11:00+00:00">
11 декабря 2019 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Борис Джонсон намагається завоювати виборців романтичною роллю із кіно" data-vr-contentbox-url="/2330425-boris-dzhonson-namagatsja-zavojuvati-vibortsv-romantichnoju-rollju-z-kno.html">
<a href="/2330425-boris-dzhonson-namagatsja-zavojuvati-vibortsv-romantichnoju-rollju-z-kno.html">
<div class="info">
<h3 data-vr-headline>Борис Джонсон намагається завоювати виборців романтичною роллю із кіно</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 21:57:00+00:00">
11 декабря 2019 21:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Отвернулись все: кто поддержал Меган Маркл в Букенгемском двоце" data-vr-contentbox-url="/2330403-otvernulis-vse-kto-podderzhal-megan-markl-v-bukengemskom-dvotse.html">
<a href="/2330403-otvernulis-vse-kto-podderzhal-megan-markl-v-bukengemskom-dvotse.html">
<div class="info">
<h3 data-vr-headline>Отвернулись все: кто поддержал Меган Маркл в Букенгемском двоце</h3>
<em class="date" data-date="2019-12-11 21:40:00+00:00">
11 декабря 2019 21:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Транзит газа через Украину: в ЕС сделали заявление" data-vr-contentbox-url="/2330400-tranzit-gaza-cherez-ukrainu-v-es-sdelali-zajavlenie.html">
<a href="/2330400-tranzit-gaza-cherez-ukrainu-v-es-sdelali-zajavlenie.html">
<div class="info">
<h3 data-vr-headline>Транзит газа через Украину: в ЕС сделали заявление</h3>
<em class="date" data-date="2019-12-11 21:00:00+00:00">
11 декабря 2019 21:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина готовит план изменений в Минские соглашения" data-vr-contentbox-url="/2330406-ukraina-gotovit-plan-izmenenij-v-minskie-oglashenija.html">
<a href="/2330406-ukraina-gotovit-plan-izmenenij-v-minskie-oglashenija.html">
<div class="info">
<h3 data-vr-headline>Украина готовит план изменений в Минские соглашения</h3>
<em class="date" data-date="2019-12-11 20:20:20+00:00">
11 декабря 2019 20:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="SpaceХ готує перший пілотований політ Crew Dragon" data-vr-contentbox-url="/2330386-spaceh-gotu-pershij-plotovanij-polt-crew-dragon.html">
<a href="/2330386-spaceh-gotu-pershij-plotovanij-polt-crew-dragon.html">
<div class="info">
<h3 data-vr-headline>SpaceХ готує перший пілотований політ Crew Dragon</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 18:55:00+00:00">
 11 декабря 2019 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канадці провели політ електричного комерційного літака" data-vr-contentbox-url="/2330387-kanadts-proveli-polt-elektrichnogo-komertsjnogo-ltaka.html">
<a href="/2330387-kanadts-proveli-polt-elektrichnogo-komertsjnogo-ltaka.html">
<div class="info">
<h3 data-vr-headline>Канадці провели політ електричного комерційного літака</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 18:53:00+00:00">
11 декабря 2019 18:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Закусывай хоть&#34;: Анастасию Волочкову пристыдили подписчики" data-vr-contentbox-url="/2330372-zakusyvaj-hot-anastasiju-volochkovu-pristydili-podpischiki.html">
<a href="/2330372-zakusyvaj-hot-anastasiju-volochkovu-pristydili-podpischiki.html">
<div class="info">
<h3 data-vr-headline>&#34;Закусывай хоть&#34;: Анастасию Волочкову пристыдили подписчики</h3>
<em class="date" data-date="2019-12-11 18:40:07+00:00">
11 декабря 2019 18:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Афганістані підірвали дві автівки біля бази американців" data-vr-contentbox-url="/2330390-v-afganstan-pdrvali-dv-avtvki-blja-bazi-amerikantsv.html">
<a href="/2330390-v-afganstan-pdrvali-dv-avtvki-blja-bazi-amerikantsv.html">
<div class="info">
<h3 data-vr-headline>В Афганістані підірвали дві автівки біля бази американців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 18:39:00+00:00">
11 декабря 2019 18:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Біля Барселони горить хімічний завод" data-vr-contentbox-url="/2330389-blja-barseloni-gorit-hmchnij-zavod.html">
<a href="/2330389-blja-barseloni-gorit-hmchnij-zavod.html">
<div class="info">
<h3 data-vr-headline>Біля Барселони горить хімічний завод</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 18:39:00+00:00">
11 декабря 2019 18:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Перестрілка у штаті Нью-Джерсі забрала життя шістьох людей" data-vr-contentbox-url="/2330391-perestrlka-u-shtat-nju-dzhers-zabrala-zhittja-shstoh-ljudej.html">
<a href="/2330391-perestrlka-u-shtat-nju-dzhers-zabrala-zhittja-shstoh-ljudej.html">
<div class="info">
<h3 data-vr-headline>Перестрілка у штаті Нью-Джерсі забрала життя шістьох людей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 18:39:00+00:00">
11 декабря 2019 18:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські пілоти провели ротацію у Конго " data-vr-contentbox-url="/2330392-ukransk-ploti-proveli-rotatsju-u-kongo.html">
<a href="/2330392-ukransk-ploti-proveli-rotatsju-u-kongo.html">
 <div class="info">
<h3 data-vr-headline>Українські пілоти провели ротацію у Конго </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 18:25:00+00:00">
11 декабря 2019 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Time назвал &#34;человека года-2019&#34;" data-vr-contentbox-url="/2330357-time-nazval-cheloveka-goda-2019.html">
<a href="/2330357-time-nazval-cheloveka-goda-2019.html">
<div class="info">
<h3 data-vr-headline>Time назвал &#34;человека года-2019&#34;</h3>
<em class="date" data-date="2019-12-11 15:20:15+00:00">
11 декабря 2019 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему нельзя свистеть в доме: приметы и суеверия" data-vr-contentbox-url="/2330340-pochemu-nelzja-svistet-v-dome-primety-i-sueverija.html">
<a href="/2330340-pochemu-nelzja-svistet-v-dome-primety-i-sueverija.html">
<div class="info">
<h3 data-vr-headline>Почему нельзя свистеть в доме: приметы и суеверия</h3>
<em class="date" data-date="2019-12-11 13:44:11+00:00">
11 декабря 2019 13:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пилот героически спас туристов" data-vr-contentbox-url="/2330339-pilot-geroicheski-spas-turistov.html">
<a href="/2330339-pilot-geroicheski-spas-turistov.html">
<div class="info">
<h3 data-vr-headline>Пилот героически спас туристов</h3>
<em class="date" data-date="2019-12-11 13:22:12+00:00">
11 декабря 2019 13:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Стокгольмі відбулася церемонія вручення Нобелівських премій" data-vr-contentbox-url="/2330330-u-stokgolm-vdbulasja-tseremonja-vruchennja-nobelvskih-premj.html">
<a href="/2330330-u-stokgolm-vdbulasja-tseremonja-vruchennja-nobelvskih-premj.html">
<div class="info">
<h3 data-vr-headline>У Стокгольмі відбулася церемонія вручення Нобелівських премій</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 12:55:00+00:00">
11 декабря 2019 12:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Канаді відбувся перший у світі політ електричного комерційного літака" data-vr-contentbox-url="/2330326-u-kanad-vdbuvsja-pershij-u-svt-polt-elektrichnogo-komertsjnogo-ltaka.html">
<a href="/2330326-u-kanad-vdbuvsja-pershij-u-svt-polt-elektrichnogo-komertsjnogo-ltaka.html">
<div class="info">
<h3 data-vr-headline>У Канаді відбувся перший у світі політ електричного комерційного літака</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 12:45:00+00:00">
11 декабря 2019 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Десятки тисяч людей у Празі протестують проти чинного прем&#39;єр-міністра" data-vr-contentbox-url="/2330321-desjatki-tisjach-ljudej-u-praz-protestujut-proti-chinnogo-premr-mnstra.html">
<a href="/2330321-desjatki-tisjach-ljudej-u-praz-protestujut-proti-chinnogo-premr-mnstra.html">
<div class="info">
<h3 data-vr-headline>Десятки тисяч людей у Празі протестують проти чинного прем&#39;єр-міністра</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 12:43:00+00:00">
11 декабря 2019 12:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Функційні, легкі та кольорові: у Польщі виготовляють новітні протези" data-vr-contentbox-url="/2330319-funktsjn-legk-ta-kolorov-u-polsch-vigotovljajut-novtn-protezi.html">
<a href="/2330319-funktsjn-legk-ta-kolorov-u-polsch-vigotovljajut-novtn-protezi.html">
<div class="info">
<h3 data-vr-headline>Функційні, легкі та кольорові: у Польщі виготовляють новітні протези</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 12:41:00+00:00">
11 декабря 2019 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стрілянина під час викрадення авто у США: загинули люди" data-vr-contentbox-url="/2330324-strljanina-pd-chas-vikradennja-avto-u-ssha-zaginuli-ljudi.html">
<a href="/2330324-strljanina-pd-chas-vikradennja-avto-u-ssha-zaginuli-ljudi.html">
<div class="info">
<h3 data-vr-headline>Стрілянина під час викрадення авто у США: загинули люди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 12:41:00+00:00">
11 декабря 2019 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В реке нашли разорванного на части мужчину" data-vr-contentbox-url="/2330331-v-reke-nashli-razorvannogo-na-chasti-muzhchinu.html">
<a href="/2330331-v-reke-nashli-razorvannogo-na-chasti-muzhchinu.html">
<div class="info">
<h3 data-vr-headline>В реке нашли разорванного на части мужчину</h3>
<em class="date" data-date="2019-12-11 12:32:32+00:00">
11 декабря 2019 12:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На саміті лідерів ЄС у Брюселі заслухають доповідь щодо виконання Мінських угод " data-vr-contentbox-url="/2330316-na-samt-lderv-s-u-brjusel-zasluhajut-dopovd-schodo-vikonannja-mnskih-ugod.html">
<a href="/2330316-na-samt-lderv-s-u-brjusel-zasluhajut-dopovd-schodo-vikonannja-mnskih-ugod.html">
<div class="info">
<h3 data-vr-headline>На саміті лідерів ЄС у Брюселі заслухають доповідь щодо виконання Мінських угод </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 12:21:00+00:00">
11 декабря 2019 12:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дональд Трамп застеріг Росію від втручання у майбутні вибори у США" data-vr-contentbox-url="/2330309-donald-tramp-zasterg-rosju-vd-vtruchannja-u-majbutn-vibori-u-ssha.html">
<a href="/2330309-donald-tramp-zasterg-rosju-vd-vtruchannja-u-majbutn-vibori-u-ssha.html">
<div class="info">
<h3 data-vr-headline>Дональд Трамп застеріг Росію від втручання у майбутні вибори у США</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 12:15:00+00:00">
11 декабря 2019 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ремонт самолета с помощью скотча шокировал пассажиров (фото)" data-vr-contentbox-url="/2330304-remont-samoleta-s-pomoschju-skotcha-shokiroval-passazhirov-foto.html">
<a href="/2330304-remont-samoleta-s-pomoschju-skotcha-shokiroval-passazhirov-foto.html">
<div class="info">
<h3 data-vr-headline>Ремонт самолета с помощью скотча шокировал пассажиров (фото)</h3>
<em class="date" data-date="2019-12-11 11:38:33+00:00">
11 декабря 2019 11:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Медсестра похитила младенца для бездетной родственницы" data-vr-contentbox-url="/2330296-medsestra-pohitila-mladentsa-dlja-bezdetnoj-rodstvennitsy.html">
<a href="/2330296-medsestra-pohitila-mladentsa-dlja-bezdetnoj-rodstvennitsy.html">
<div class="info">
<h3 data-vr-headline>Медсестра похитила младенца для бездетной родственницы</h3>
<em class="date" data-date="2019-12-11 10:02:22+00:00">
11 декабря 2019 10:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Главное слово 2019 года: что стало &#34;победителем&#34; " data-vr-contentbox-url="/2330295-glavnoe-slovo-2019-goda-chto-stalo-pobeditelem.html">
<a href="/2330295-glavnoe-slovo-2019-goda-chto-stalo-pobeditelem.html">
<div class="info">
<h3 data-vr-headline>Главное слово 2019 года: что стало &#34;победителем&#34; </h3>
<em class="date" data-date="2019-12-11 09:50:34+00:00">
11 декабря 2019 09:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox=" У Польщі розробляють дизайнерські протези, що полегшують життя малюкам" data-vr-contentbox-url="/2330289-u-polsch-rozrobljajut-dizajnersk-protezi-scho-polegshujut-zhittja-maljukam.html">
<a href="/2330289-u-polsch-rozrobljajut-dizajnersk-protezi-scho-polegshujut-zhittja-maljukam.html">
<div class="info">
<h3 data-vr-headline> У Польщі розробляють дизайнерські протези, що полегшують життя малюкам</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 09:31:00+00:00">
11 декабря 2019 09:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стрілянина у Чехії: люди приносять свічки до лікарні" data-vr-contentbox-url="/2330288-strljanina-u-cheh-ljudi-prinosjat-svchki-do-lkarn.html">
<a href="/2330288-strljanina-u-cheh-ljudi-prinosjat-svchki-do-lkarn.html">
<div class="info">
<h3 data-vr-headline>Стрілянина у Чехії: люди приносять свічки до лікарні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 09:15:00+00:00">
11 декабря 2019 09:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Стокгольмі роздали Нобелівські премії" data-vr-contentbox-url="/2330291-u-stokgolm-rozdali-nobelvsk-prem.html">
<a href="/2330291-u-stokgolm-rozdali-nobelvsk-prem.html">
<div class="info">
<h3 data-vr-headline>У Стокгольмі роздали Нобелівські премії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 09:05:00+00:00">
11 декабря 2019 09:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Львівщині відбулися масштабні навчання пожежників" data-vr-contentbox-url="/2330282-na-lvvschin-vdbulisja-masshtabn-navchannja-pozhezhnikv.html">
<a href="/2330282-na-lvvschin-vdbulisja-masshtabn-navchannja-pozhezhnikv.html">
<div class="info">
<h3 data-vr-headline>На Львівщині відбулися масштабні навчання пожежників</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 09:00:00+00:00">
11 декабря 2019 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Афінах запалили вогні на різдвяній ялинці" data-vr-contentbox-url="/2330261-v-afnah-zapalili-vogn-na-rzdvjanj-jalints.html">
<a href="/2330261-v-afnah-zapalili-vogn-na-rzdvjanj-jalints.html">
<div class="info">
<h3 data-vr-headline>В Афінах запалили вогні на різдвяній ялинці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 08:45:00+00:00">
11 декабря 2019 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Льодовики Гренландії почали танути всемеро швидше" data-vr-contentbox-url="/2330260-lodoviki-grenland-pochali-tanuti-vsemero-shvidshe.html">
<a href="/2330260-lodoviki-grenland-pochali-tanuti-vsemero-shvidshe.html">
<div class="info">
<h3 data-vr-headline>Льодовики Гренландії почали танути всемеро швидше</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 08:35:00+00:00">
11 декабря 2019 08:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канадські авіатори провели перший у світі політ електричного літака" data-vr-contentbox-url="/2330256-kanadsk-avatori-proveli-pershij-u-svt-polt-elektrichnogo-ltaka.html">
<a href="/2330256-kanadsk-avatori-proveli-pershij-u-svt-polt-elektrichnogo-ltaka.html">
<div class="info">
<h3 data-vr-headline>Канадські авіатори провели перший у світі політ електричного літака</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 08:25:00+00:00">
11 декабря 2019 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В американському штаті Айова зіткнулися одразу півсотні автівок" data-vr-contentbox-url="/2330257-v-amerikanskomu-shtat-ajova-ztknulisja-odrazu-pvsotn-avtvok.html">
<a href="/2330257-v-amerikanskomu-shtat-ajova-ztknulisja-odrazu-pvsotn-avtvok.html">
<div class="info">
<h3 data-vr-headline>В американському штаті Айова зіткнулися одразу півсотні автівок</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 08:15:00+00:00">
11 декабря 2019 08:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Австралійський Сідней знову оповив густий смог" data-vr-contentbox-url="/2330240-avstraljskij-sidnej-znovu-opoviv-gustij-smog.html">
<a href="/2330240-avstraljskij-sidnej-znovu-opoviv-gustij-smog.html">
<div class="info">
<h3 data-vr-headline>Австралійський Сідней знову оповив густий смог</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 07:45:00+00:00">
11 декабря 2019 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Французька поліція сльозогінним газом розігнала акцію протесту" data-vr-contentbox-url="/2330242-frantsuzka-poltsja-slozognnim-gazom-rozgnala-aktsju-protestu.html">
<a href="/2330242-frantsuzka-poltsja-slozognnim-gazom-rozgnala-aktsju-protestu.html">
<div class="info">
<h3 data-vr-headline>Французька поліція сльозогінним газом розігнала акцію протесту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 07:41:00+00:00">
11 декабря 2019 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дональд Трамп назвав смішними офіційні звинувачення у справі про імпічмент" data-vr-contentbox-url="/2330243-donald-tramp-nazvav-smshnimi-oftsjn-zvinuvachennja-u-sprav-pro-mpchment.html">
<a href="/2330243-donald-tramp-nazvav-smshnimi-oftsjn-zvinuvachennja-u-sprav-pro-mpchment.html">
<div class="info">
<h3 data-vr-headline>Дональд Трамп назвав смішними офіційні звинувачення у справі про імпічмент</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 07:35:00+00:00">
11 декабря 2019 07:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стрілянина у США: шестеро людей загинули" data-vr-contentbox-url="/2330245-strljanina-u-ssha-shestero-ljudej-zaginuli.html">
<a href="/2330245-strljanina-u-ssha-shestero-ljudej-zaginuli.html">
<div class="info">
<h3 data-vr-headline>Стрілянина у США: шестеро людей загинули</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 07:31:00+00:00">
11 декабря 2019 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аеропорт Вільнюса прикрасила ялинка, зібрана із вилучених предметів" data-vr-contentbox-url="/2330244-aeroport-vlnjusa-prikrasila-jalinka-zbrana-z-viluchenih-predmetv.html">
<a href="/2330244-aeroport-vlnjusa-prikrasila-jalinka-zbrana-z-viluchenih-predmetv.html">
<div class="info">
<h3 data-vr-headline>Аеропорт Вільнюса прикрасила ялинка, зібрана із вилучених предметів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-12-11 07:00:00+00:00">
11 декабря 2019 07:00
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2019/12/14/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="Ученые нашли самую глубокую точку на Земле" data-vr-contentbox-url="/2330822-uchenye-nashli-samuju-glubokuju-tochku-na-zemle.html">
<a href="/2330822-uchenye-nashli-samuju-glubokuju-tochku-na-zemle.html">
<span class="visual">
1
<img src="/media/pictures/2019/12/13/thumbs/69x69/foto-pinterestcom_rect_f2152388c37fa7237f639de64f439e3e.jpg" width="69" height="69" alt="Ученые нашли самую глубокую точку на Земле">
</span>
<p data-vr-headline>
Ученые нашли самую глубокую точку на Земле
</p>
</a>
</li>
<li data-vr-contentbox="Убийство Шеремета: Аваков назвал главный мотив " data-vr-contentbox-url="/2330813-ubijstvo-sheremeta-avakov-nazval-glavnyj-motiv.html">
<a href="/2330813-ubijstvo-sheremeta-avakov-nazval-glavnyj-motiv.html">
<span class="visual">
2
<img src="/media/pictures/2019/12/13/thumbs/69x69/arsen-avakov-foto-mvs-ukrainy-facebook_rect_62e02b71307132911804751bc7332d6c.jpg" width="69" height="69" alt="Убийство Шеремета: Аваков назвал главный мотив ">
</span>
<p data-vr-headline>
Убийство Шеремета: Аваков назвал главный мотив
</p>
</a>
</li>
 <li data-vr-contentbox="Обнаженные украинские звезды снялись для эротического календаря " data-vr-contentbox-url="/2330833-obnazhennye-ukrainskie-zvezdy-snjalis-dlja-eroticheskogo-kalendarja.html">
<a href="/2330833-obnazhennye-ukrainskie-zvezdy-snjalis-dlja-eroticheskogo-kalendarja.html">
<span class="visual">
3
<img src="/media/pictures/2019/12/13/thumbs/69x69/foto-slava-kaminskaja-xxl_rect_e398198f245cfe2521baa67910b0ec72.jpg" width="69" height="69" alt="Обнаженные украинские звезды снялись для эротического календаря ">
</span>
<p data-vr-headline>
Обнаженные украинские звезды снялись для эротического календаря
</p>
</a>
</li>
<li data-vr-contentbox="Прекращение огня на Донбассе: названа точная дата " data-vr-contentbox-url="/2330831-prekraschenie-ognja-na-donbasse-nazvana-tochnaja-data.html">
<a href="/2330831-prekraschenie-ognja-na-donbasse-nazvana-tochnaja-data.html">
<span class="visual">
4
<img src="/media/pictures/2019/12/13/thumbs/69x69/foto-vadim-pristajko-unian_rect_1a265a21e92a3acb99c0aeef9c2d4aa7.jpg" width="69" height="69" alt="Прекращение огня на Донбассе: названа точная дата ">
</span>
<p data-vr-headline>
Прекращение огня на Донбассе: названа точная дата
</p>
</a>
</li>
<li data-vr-contentbox="Подозреваемый по делу Шеремета перед обыском просил вынести из квартиры мину - СМИ " data-vr-contentbox-url="/2330791-podozrevaemyj-po-delu-sheremeta-pered-obyskom-prosil-vynesti-iz-kvartiry-minu-smi.html">
<a href="/2330791-podozrevaemyj-po-delu-sheremeta-pered-obyskom-prosil-vynesti-iz-kvartiry-minu-smi.html">
<span class="visual">
5
<img src="/media/pictures/2019/12/13/thumbs/69x69/andrej-antonenko-foto-viktora-zalevskogo_rect_4e9a11f63172ba1779bc39a8e1453878.jpg" width="69" height="69" alt="Подозреваемый по делу Шеремета перед обыском просил вынести из квартиры мину - СМИ ">
</span>
<p data-vr-headline>
Подозреваемый по делу Шеремета перед обыском просил вынести из квартиры мину - СМИ
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Полнолуние: приметы и запреты 12 декабря" data-vr-contentbox-url="/2329404-polnolunie-primety-i-zaprety-12-dekabrja.html">
<a href="/2329404-polnolunie-primety-i-zaprety-12-dekabrja.html">
<span class="visual">
1
<img src="/media/pictures/2019/12/5/thumbs/69x69/foto-unsplashcom_rect_6d4107fa896af004d7e4e54a26d51d14.jpg" width="69" height="69" alt="Полнолуние: приметы и запреты 12 декабря">
</span>
<p data-vr-headline>
Полнолуние: приметы и запреты 12 декабря
</p>
</a>
</li>
<li data-vr-contentbox="ВНО для учителей станет обязательным - Новосад" data-vr-contentbox-url="/2330560-vno-dlja-uchitelej-stanet-objazatelnym-novosad.html">
<a href="/2330560-vno-dlja-uchitelej-stanet-objazatelnym-novosad.html">
<span class="visual">
2
<img src="/media/pictures/2019/12/12/thumbs/69x69/anna-novosad-foto-slovoidiloua_rect_6b6286522a71ac54041e76a262744713.jpg" width="69" height="69" alt="ВНО для учителей станет обязательным - Новосад">
</span>
<p data-vr-headline>
ВНО для учителей станет обязательным - Новосад
</p>
</a>
</li>
<li data-vr-contentbox="Трагедія в пологовому будинку Славутича: лікарів звинувачують у недбалості" data-vr-contentbox-url="/2330764-tragedja-v-pologovomu-budinku-slavuticha-lkarv-zvinuvachujut-u-nedbalost.html">
<a href="/2330764-tragedja-v-pologovomu-budinku-slavuticha-lkarv-zvinuvachujut-u-nedbalost.html">
<span class="visual">
3
<img src="/media/screen/2019/12/13/69x69/novosti-za-2019-12-13-1745_edee41bc46aa94bdb2dbdf1bd2d49bd2_2.png" width="69" height="69" alt="Трагедія в пологовому будинку Славутича: лікарів звинувачують у недбалості">
</span>
<p data-vr-headline>
Трагедія в пологовому будинку Славутича: лікарів звинувачують у недбалості
</p>
</a>
</li>
<li data-vr-contentbox="Чем полезен творог: ответ экспертов " data-vr-contentbox-url="/2330545-chem-polezen-tvorog-otvet.html">
<a href="/2330545-chem-polezen-tvorog-otvet.html">
<span class="visual">
4
<img src="/media/pictures/2019/12/12/thumbs/69x69/foto-yoreselbistancom_rect_53a9d2eb7c589ba8c7a007d6a528d507.jpg" width="69" height="69" alt="Чем полезен творог: ответ экспертов ">
</span>
<p data-vr-headline>
Чем полезен творог: ответ экспертов
</p>
</a>
</li>
<li data-vr-contentbox="Монетизация субсидий: льготы будут предоставлять по-новому " data-vr-contentbox-url="/2330783-monetizatsija-subsidij-kabmin-izmenit-porjadok-predostavlenija-lgot.html">
<a href="/2330783-monetizatsija-subsidij-kabmin-izmenit-porjadok-predostavlenija-lgot.html">
<span class="visual">
5
<img src="/media/pictures/2019/12/13/thumbs/69x69/foto-hvylyanet_rect_6efba6aa1177d3c6811493d348d81f01.jpg" width="69" height="69" alt="Монетизация субсидий: льготы будут предоставлять по-новому ">
</span>
<p data-vr-headline>
Монетизация субсидий: льготы будут предоставлять по-новому
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2019/12/13/20/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2019/12/14/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2019/12/13/20/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2019/12/14/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
 </li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2330861-spravedlivost-v-otnoshenii-likvidatorov-avarii-na-chaes-dolzhna-byt-vosstanovlena.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2019-12-14 19:52:27
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>