<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2339500-ukraina-gotova-k-vyjavleniju-koronavirusa-goncharuk.html" />
<meta name="description" content="В Украине власть максимально мобилизована, чтобы предотвратить распространение коронавируса">
<meta name="author" content="Мария Ткач">
<meta property="og:title" content="Украина готова к выявлению коронавируса - Гончарук" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2339500-ukraina-gotova-k-vyjavleniju-koronavirusa-goncharuk.html" />
<meta property="og:description" content="В Украине власть максимально мобилизована, чтобы предотвратить распространение коронавируса" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2020-02-24 07:46:30+02:02" />
<meta property="article:section" content="ВЛАСТЬ" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="Люди" />
<meta property="article:tag" content="Алексей Гончарук" />
<meta property="article:tag" content="Новости" />
<meta property="article:tag" content="СМИ" />
<meta property="twitter:url" content="https://podrobnosti.ua/2339500-ukraina-gotova-k-vyjavleniju-koronavirusa-goncharuk.html" />
<meta itemprop="name" content="Украина готова к выявлению коронавируса - Гончарук">
<meta itemprop="description" content="В Украине власть максимально мобилизована, чтобы предотвратить распространение коронавируса">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2020/2/24/thumbs/472x246/aleksej-goncharuk-foto-fejsbuk_rect_0075217dba0dd48df11fcf54ed78fcb9.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2020/2/24/thumbs/435x375/aleksej-goncharuk-foto-fejsbuk_rect_0075217dba0dd48df11fcf54ed78fcb9.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Украина готова к выявлению коронавируса - Гончарук">
<meta name="twitter:description" content="В Украине власть максимально мобилизована, чтобы предотвратить распространение коронавируса">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2020/2/24/thumbs/472x246/aleksej-goncharuk-foto-fejsbuk_rect_0075217dba0dd48df11fcf54ed78fcb9.jpg">
<title>
            Украина готова к выявлению коронавируса - Гончарук | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/962f895e6b08.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2339500-ukraina-gotova-k-vyjavleniju-koronavirusa-goncharuk.html",
            page_title: "Украина готова к выявлению коронавируса - Гончарук",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Мария Ткач"],
                article_categories: ["ВЛАСТЬ"],
                article_subcategories: ["Украина", "Люди", "Алексей Гончарук", "Новости", "СМИ", ],
                article_type: "default",
                article_word_count: "7087",
                article_publication_date: "Mon, 24 Feb 2020 07:46:30 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/8e1e6febf7ed.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2339500) === false){
                $.ajax({
                    url: '/update-visited/2339500/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2020/02/24/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2020/02/24/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2020/2/24/8/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2020/02/24/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li class="header-active-category">
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs_player('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2339500-ukraina-gotova-k-vyjavleniju-koronavirusa-goncharuk.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2339500-ukraina-gotova-k-vyjavleniju-koronavirusa-goncharuk.html&text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%B0%20%D0%BA%20%D0%B2%D1%8B%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%20-%20%D0%93%D0%BE%D0%BD%D1%87%D0%B0%D1%80%D1%83%D0%BA - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#0e316c616a7733667a7a7e7d3421217e616a7c616c60617d7a67207b6f213c3d3d373b3e3e237b657c6f67606f2369617a61786f2365237877646f78626b6067647b2365617c61606f78677c7b7d6f236961606d666f7c7b6520667a6362">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-io-article-url="https://podrobnosti.ua/2339500-ukraina-gotova-k-vyjavleniju-koronavirusa-goncharuk.html" data-vr-zone="Новость" data-vr-contentbox="Украина готова к выявлению коронавируса - Гончарук" data-vr-contentbox-url="/2339500-ukraina-gotova-k-vyjavleniju-koronavirusa-goncharuk.html">
<h1 data-vr-headline>Украина готова к выявлению коронавируса - Гончарук
<a id="article_edit_link" class="hidden" href="/admin/core/article/2339500/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">24 февраля 2020 07:46</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/marija-tkachuk/">
Мария Ткач
</a></span>
<span class="views">69</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Алексей Гончарук / Фото: Фейсбук" src="/media/pictures/2020/2/24/thumbs/740x415/aleksej-goncharuk-foto-fejsbuk_rect_0075217dba0dd48df11fcf54ed78fcb9.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Алексей Гончарук / Фото: Фейсбук
</span>
</div>
<div itemprop="description" id="article_content"><p>В Украине власть максимально мобилизована, чтобы предотвратить распространение коронавируса в стране. Об этом сообщает премьер-министр Алексей Гончарук&nbsp;в <a href="https://www.facebook.com/PMHoncharuk/photos/a.104707587575828/205160777530508/?type=3&amp;theater" rel="noopener" target="_blank">Facebook</a>.</p>
<p>Гончарук рассказал, что работа всех служб скоординирована. В Украине работает национальный штаб, который собирает информацию по стране о коронавирусе.</p>
<p>&quot;Если у человека будут симптомы болезни, каждую область мы подготовили к этому: есть бригады врачей-инфекционистов, которые знают всю процедуру оказания медицинской помощи. Определены больницы, которые готовы принять людей&quot;, - заявил Гончарук.</p>
<style>
        .linked_article_container {
            border: 7px double #d0e4ff;
            margin-bottom: 32px;
            position: relative;
            text-align: center;
            background: none;
        }
        .linked_article_container span {
            display: inline-block;
            text-transform: uppercase;
            font-size: 1.2em;
            background-color: white;
            transform: translateY(-60%);
            margin: 0 auto;
            padding: 0 10px;
            font-weight: 900;
        }
        .linked_article_container a {
            display: block;
            font-size: 1.3em;
            margin-bottom: 1.2em;
            font-weight: 700;
        }

    </style>
<div class="linked_article_container" data-vr-zone="Инлайн новость">
<span>Читайте также</span>
<a href="/2339294-protesty-v-novyh-sanzharah-chast-informatsionnoj-vojny-protiv-ukrainy-goncharuk.html" data-vr-contentbox="" data-vr-contentbox-url="/2339294-protesty-v-novyh-sanzharah-chast-informatsionnoj-vojny-protiv-ukrainy-goncharuk.html" data-vr-headline>
Протесты в Новых Санжарах - часть информационной войны против Украины - Гончарук
</a>
</div>
<p>В Украине ежедневно получают информацию от ВОЗ по коронавирусу:&nbsp;как развивается вирус, какой сейчас инкубационный период и прочее.</p>
<p>&quot;К тому же, мы обнаружили группу стран с рисками заражения, поэтому существует дополнительная процедура контроля рейсов из этих стран: осуществляется проверка температуры тела пассажиров в украинских аэропортах&quot;, - добавил премьер.</p>
<div data-io-article-url="https://podrobnosti.ua/2339294-protesty-v-novyh-sanzharah-chast-informatsionnoj-vojny-protiv-ukrainy-goncharuk.html" data-vr-contentbox="Протесты в Новых Санжарах - часть информационной войны против Украины - Гончарук" data-vr-contentbox-url="/2339294-protesty-v-novyh-sanzharah-chast-informatsionnoj-vojny-protiv-ukrainy-goncharuk.html" data-vr-zone="Новость" itemprop="video" itemscope="" itemtype="http://schema.org/VideoObject">
<div id="article_content" itemprop="description">
<div data-io-article-url="https://podrobnosti.ua/2339252-evakuirovannye-ukraintsy-v-polnoj-bezopasnosti-goncharuk.html" data-vr-contentbox="Эвакуированные украинцы в полной безопасности - Гончарук" data-vr-contentbox-url="/2339252-evakuirovannye-ukraintsy-v-polnoj-bezopasnosti-goncharuk.html" data-vr-zone="Новость" itemprop="video" itemscope="" itemtype="http://schema.org/VideoObject">
<div id="article_content" itemprop="description">
<p>Напомним, что&nbsp;<a href="https://podrobnosti.ua/2339129-evakuatsija-ukraintsev-iz-uhanja-nazvano-mesto-karantina.html" target="_blank">прибывших разместили на карантин в медцентре Нацгвардии &quot;Новые Санжары&quot;</a>.&nbsp;В связи с этим в регионе началась акция протеста. Въезды в Новые Санжары и Лелюховку заблокировали местные автомобилисты. Там находится около двух десятков машин. Тем не менее, президент Украины заявил о том, что&nbsp;<a href="https://podrobnosti.ua/2339130-sereznaja-ohrana-i-polnaja-izoljatsija-zelenskij-rasskazal-chto-zhdet-pribyvshih-iz-uhanja.html" target="_blank">санаторий будет полностью изолирован и переведен на строгий режим</a>&nbsp;бактериологической безопасности.&nbsp;&nbsp;</p>
<div data-io-article-url="https://podrobnosti.ua/2339249-skaletskaja-otpravilas-na-karantin-vmeste-s-evakuirovannymi.html" data-vr-contentbox="Скалецкая отправилась на карантин вместе с эвакуированными" data-vr-contentbox-url="/2339249-skaletskaja-otpravilas-na-karantin-vmeste-s-evakuirovannymi.html" data-vr-zone="Новость" itemprop="video" itemscope="" itemtype="http://schema.org/VideoObject">
<div id="article_content" itemprop="description">
<div data-io-article-url="https://podrobnosti.ua/2339235-nam-ochen-strashno-reaktsija-evakuirovannyh-passazhirov-na-teplyj-priem-v-ukraine.html" data-vr-contentbox="&quot;Нам очень страшно&quot;: реакция эвакуированных украинцев на &quot;теплый&quot; прием" data-vr-contentbox-url="/2339235-nam-ochen-strashno-reaktsija-evakuirovannyh-passazhirov-na-teplyj-priem-v-ukraine.html" data-vr-zone="Новость" itemprop="video" itemscope="" itemtype="http://schema.org/VideoObject">
<div id="article_content" itemprop="description">
<div data-io-article-url="https://podrobnosti.ua/2339233-v-novyh-sanzharah-v-politsejskih-brosali-kamni-postradali-9-chelovek.html" data-vr-contentbox="В Новых Санжарах полицейских забросали камнями: пострадали 9 человек " data-vr-contentbox-url="/2339233-v-novyh-sanzharah-v-politsejskih-brosali-kamni-postradali-9-chelovek.html" data-vr-zone="Новость" itemprop="video" itemscope="" itemtype="http://schema.org/VideoObject">
<div id="article_content" itemprop="description">
<div data-io-article-url="https://podrobnosti.ua/2339205-brosajut-kamni-i-grozjat-szhech-sanatorij-protesty-v-novyh-sanzharah-nabirajut-oboroty.html" data-vr-contentbox="Бросают камни и грозят сжечь санаторий: протесты в Новых Санжарах набирают обороты " data-vr-contentbox-url="/2339205-brosajut-kamni-i-grozjat-szhech-sanatorij-protesty-v-novyh-sanzharah-nabirajut-oboroty.html" data-vr-zone="Новость" itemprop="video" itemscope="" itemtype="http://schema.org/VideoObject">
<div id="article_content" itemprop="description">
<div data-io-article-url="https://podrobnosti.ua/2339202-v-novyh-sanzharah-snova-razgorelis-massovye-stolknovenija.html" data-vr-contentbox="В Новых Санжарах снова разгорелись массовые столкновения (видео)" data-vr-contentbox-url="/2339202-v-novyh-sanzharah-snova-razgorelis-massovye-stolknovenija.html" data-vr-zone="Новость" itemprop="video" itemscope="" itemtype="http://schema.org/VideoObject">
<div id="article_content" itemprop="description">
<div>
<footer>
<ul>
</ul>
</footer>
</div>
</div>
</div>
<div>
<footer>
<ul>
</ul>
</footer>
</div>
</div>
</div>
<div>
<footer>
<ul>
</ul>
</footer>
</div>
</div>
</div>
<div>
<footer>
<ul>
</ul>
</footer>
</div>
</div>
</div>
<div>
<footer>
<ul>
</ul>
</footer>
</div>
</div>
</div>
<div>
<footer>
<ul>
</ul>
</footer>
</div>
</div>
</div>
<div>
<footer>
<ul>
</ul>
</footer>
</div>
</div>
</div>
<div>
<footer>
<ul>
</ul>
</footer>
</div>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2339500-ukraina-gotova-k-vyjavleniju-koronavirusa-goncharuk.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2339500-ukraina-gotova-k-vyjavleniju-koronavirusa-goncharuk.html&text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%B0%20%D0%BA%20%D0%B2%D1%8B%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0%20-%20%D0%93%D0%BE%D0%BD%D1%87%D0%B0%D1%80%D1%83%D0%BA - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/v-ukraine/">Украина</a></li>
<li><a href="/tag/chelovek-ljudi/">Люди</a></li>
<li><a href="/tag/aleksej-goncharuk/">Алексей Гончарук</a></li>
<li><a href="/tag/novosti-7/">Новости</a></li>
<li><a href="/tag/smi-tv-radio-pressa/">СМИ</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div id="new_ad_2">
<div id="M528654ScriptRootC797535"><div id="M528654PreloadC797535"></div></div>
<script src="//jsc.mgid.com/p/o/podrobnosti.ua.797535.js" async></script>
</div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Гончарук экстренно вылетел в Новые Санжары из-за обострения ситуации" data-vr-contentbox-url="/2339201-goncharuk-ekstrenno-vyletel-v-novye-sanzhary.html">
<a href="/2339201-goncharuk-ekstrenno-vyletel-v-novye-sanzhary.html">
<div class="visual"><img src="/media/pictures/2020/2/20/thumbs/282x180/aleksej-goncharuk-foto-fejsbuk_rect_5584d2044a9f76fa829ae42c84b071d3.jpg" alt="Гончарук экстренно вылетел в Новые Санжары из-за обострения ситуации" width="282" height="180"></div>
<em class="date">20 февраля 2020 18:58</em>
<h4 data-vr-headline>Гончарук экстренно вылетел в Новые Санжары из-за обострения ситуации</h4>
<p>Туда привезут украинцев с Китая</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Китае за сутки умерло 150 людей от коронавируса " data-vr-contentbox-url="/2339504-v-kitae-za-sutki-umerlo-150-ljudej-ot-koronavirusa.html">
<a href="/2339504-v-kitae-za-sutki-umerlo-150-ljudej-ot-koronavirusa.html">
<div class="visual"><img src="/media/pictures/2020/2/24/thumbs/282x180/koronavirus-v-kitae-foto-lentaru_rect_2559a2ac7b4ee99b84c6bd508285158d.jpg" alt="В Китае за сутки умерло 150 людей от коронавируса " width="282" height="180"></div>
<em class="date">24 февраля 2020 08:52</em>
<h4 data-vr-headline>В Китае за сутки умерло 150 людей от коронавируса </h4>
<p>В воскресенье, 23 февраля, в Китае от коронавируса умерло 150 человек</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Главные новости: что произошло 23 февраля " data-vr-contentbox-url="/2339503-glavnye-novosti-chto-proizoshlo-23-fevralja.html">
<a href="/2339503-glavnye-novosti-chto-proizoshlo-23-fevralja.html">
<div class="visual"><img src="/media/pictures/2020/2/24/thumbs/282x180/glavnye-novosti-foto-pixabay_rect_d536bb5921f500e0254b14f43c9b16de.jpg" alt="Главные новости: что произошло 23 февраля " width="282" height="180"></div>
<em class="date">24 февраля 2020 08:32</em>
<h4 data-vr-headline>Главные новости: что произошло 23 февраля </h4>
<p>В Украине за последние сутки произошло много важных событий</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Под Киевом произошло смертельное ДТП, есть жертвы " data-vr-contentbox-url="/2339501-pod-kievom-proizoshlo-smertelnoe-dtp-est-zhertvy.html">
<a href="/2339501-pod-kievom-proizoshlo-smertelnoe-dtp-est-zhertvy.html">
<div class="visual"><img src="/media/pictures/2020/2/24/thumbs/282x180/dtp-v-kieve-foto-kievinformatorua_rect_fcc8a1ee6482c3ee2edca86fed2ae271.jpg" alt="Под Киевом произошло смертельное ДТП, есть жертвы " width="282" height="180"></div>
<em class="date">24 февраля 2020 08:12</em>
<h4 data-vr-headline>Под Киевом произошло смертельное ДТП, есть жертвы </h4>
<p>В воскресенье, 23 февраля, на Бориспольском шоссе произошла жуткая авария</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Курс биткоина: сколько стоит криптовалюта" data-vr-contentbox-url="/2339491-kurs-bitkoina-skolko-stoit-kriptovaljuta-7.html">
<a href="/2339491-kurs-bitkoina-skolko-stoit-kriptovaljuta-7.html">
<div class="visual"><img src="/media/pictures/2020/2/23/thumbs/282x180/bitkoin-foto-unsplashcom_rect_88f03f290552c54d9dcc908e4ed648a6.jpg" alt="Курс биткоина: сколько стоит криптовалюта" width="282" height="180"></div>
<em class="date">24 февраля 2020 07:26</em>
<h4 data-vr-headline>Курс биткоина: сколько стоит криптовалюта</h4>
<p>В понедельник, 24 февраля, курс самой популярной криптовалюты биткоина резко вырос</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Мокрый снег и дожди: синоптики ошарашили украинцев прогнозом погоды" data-vr-contentbox-url="/2339489-mokryj-sneg-i-dozhdi-sinoptiki-osharashili-ukraintsev-prognozom-pogody.html">
<a href="/2339489-mokryj-sneg-i-dozhdi-sinoptiki-osharashili-ukraintsev-prognozom-pogody.html">
<div class="visual"><img src="/media/pictures/2020/2/23/thumbs/282x180/pogoda-foto-112_rect_b7db21ac5a0bd36ebf41310ba6636758.jpg" alt="Мокрый снег и дожди: синоптики ошарашили украинцев прогнозом погоды" width="282" height="180"></div>
<em class="date">24 февраля 2020 03:22</em>
<h4 data-vr-headline>Мокрый снег и дожди: синоптики ошарашили украинцев прогнозом погоды</h4>
<p>В понедельник, 24 февраля, в Украину придут дожди с мокрым снегом</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
 <div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2020/02/24/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important" data-vr-contentbox="Главные новости: что произошло 23 февраля " data-vr-contentbox-url="/2339503-glavnye-novosti-chto-proizoshlo-23-fevralja.html">
<a href="/2339503-glavnye-novosti-chto-proizoshlo-23-fevralja.html">
<div class="info">
<h3 data-vr-headline>Главные новости: что произошло 23 февраля </h3>
<em class="date" data-date="2020-02-24 08:32:19+00:00">
24 февраля 2020 08:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом произошло смертельное ДТП, есть жертвы " data-vr-contentbox-url="/2339501-pod-kievom-proizoshlo-smertelnoe-dtp-est-zhertvy.html">
<a href="/2339501-pod-kievom-proizoshlo-smertelnoe-dtp-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>Под Киевом произошло смертельное ДТП, есть жертвы </h3>
<em class="date" data-date="2020-02-24 08:12:50+00:00">
24 февраля 2020 08:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украина готова к выявлению коронавируса - Гончарук" data-vr-contentbox-url="/2339500-ukraina-gotova-k-vyjavleniju-koronavirusa-goncharuk.html">
<a href="/2339500-ukraina-gotova-k-vyjavleniju-koronavirusa-goncharuk.html">
<div class="info">
<h3 data-vr-headline>Украина готова к выявлению коронавируса - Гончарук</h3>
<em class="date" data-date="2020-02-24 07:46:30+00:00">
24 февраля 2020 07:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курс биткоина: сколько стоит криптовалюта" data-vr-contentbox-url="/2339491-kurs-bitkoina-skolko-stoit-kriptovaljuta-7.html">
<a href="/2339491-kurs-bitkoina-skolko-stoit-kriptovaljuta-7.html">
<div class="info">
<h3 data-vr-headline>Курс биткоина: сколько стоит криптовалюта</h3>
<em class="date" data-date="2020-02-24 07:26:25+00:00">
24 февраля 2020 07:26
</em>
</div>
 </a>
</li>
<li class="important" data-vr-contentbox="Курс доллара: аналитики дали прогноз " data-vr-contentbox-url="/2339452-kurs-dollara-analitiki-dali-prognoz.html">
<a href="/2339452-kurs-dollara-analitiki-dali-prognoz.html">
<div class="info">
<h3 data-vr-headline>Курс доллара: аналитики дали прогноз </h3>
<em class="date" data-date="2020-02-24 06:30:07+00:00">
24 февраля 2020 06:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Перу оговтуються після нищівних повеней" data-vr-contentbox-url="/2339484-u-peru-ogovtujutsja-pslja-nischvnih-povenej.html">
<a href="/2339484-u-peru-ogovtujutsja-pslja-nischvnih-povenej.html">
<div class="info">
<h3 data-vr-headline>У Перу оговтуються після нищівних повеней</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-24 04:00:00+00:00">
24 февраля 2020 04:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Мокрый снег и дожди: синоптики ошарашили украинцев прогнозом погоды" data-vr-contentbox-url="/2339489-mokryj-sneg-i-dozhdi-sinoptiki-osharashili-ukraintsev-prognozom-pogody.html">
<a href="/2339489-mokryj-sneg-i-dozhdi-sinoptiki-osharashili-ukraintsev-prognozom-pogody.html">
<div class="info">
<h3 data-vr-headline>Мокрый снег и дожди: синоптики ошарашили украинцев прогнозом погоды</h3>
<em class="date" data-date="2020-02-24 03:22:53+00:00">
24 февраля 2020 03:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Закарпатті протестують проти нових правил медреформи" data-vr-contentbox-url="/2339485-na-zakarpatt-protestujut-proti-novih-pravil-medreformi.html">
<a href="/2339485-na-zakarpatt-protestujut-proti-novih-pravil-medreformi.html">
<div class="info">
<h3 data-vr-headline>На Закарпатті протестують проти нових правил медреформи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-24 03:00:00+00:00">
24 февраля 2020 03:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Трамп хочет мира между Украиной и Россией" data-vr-contentbox-url="/2339490-tramp-hochet-mira-mezhdu-ukrainoj-i-rossiej.html">
<a href="/2339490-tramp-hochet-mira-mezhdu-ukrainoj-i-rossiej.html">
<div class="info">
<h3 data-vr-headline>Трамп хочет мира между Украиной и Россией</h3>
<em class="date" data-date="2020-02-24 01:27:00+00:00">
24 февраля 2020 01:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Італії різко зросла кількість інфікованих коронавірусом " data-vr-contentbox-url="/2339481-v-tal-rzko-zrosla-klkst-nfkovanih-koronavrusom.html">
<a href="/2339481-v-tal-rzko-zrosla-klkst-nfkovanih-koronavrusom.html">
<div class="info">
<h3 data-vr-headline>В Італії різко зросла кількість інфікованих коронавірусом </h3>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 22:45:00+00:00">
23 февраля 2020 22:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Нових Санжарах евакуйованій жінці стало зле" data-vr-contentbox-url="/2339486-u-novih-sanzharah-evakujovanj-zhnts-stalo-zle.html">
<a href="/2339486-u-novih-sanzharah-evakujovanj-zhnts-stalo-zle.html">
<div class="info">
<h3 data-vr-headline>У Нових Санжарах евакуйованій жінці стало зле</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 22:25:00+00:00">
23 февраля 2020 22:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 24 февраля" data-vr-contentbox-url="/2339346-kurs-valjut-na-24-fevralja.html">
<a href="/2339346-kurs-valjut-na-24-fevralja.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 24 февраля</h3>
<em class="date" data-date="2020-02-23 22:00:06+00:00">
23 февраля 2020 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хто вбив підприємця Сергія Старицького" data-vr-contentbox-url="/2339480-hto-vbiv-pdprimtsja-sergja-staritskogo.html">
<a href="/2339480-hto-vbiv-pdprimtsja-sergja-staritskogo.html">
<div class="info">
<h3 data-vr-headline>Хто вбив підприємця Сергія Старицького</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 21:45:00+00:00">
23 февраля 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шпигун чи герой: британці вимагають звільнити Джуліана Ассанжа" data-vr-contentbox-url="/2339482-shpigun-chi-geroj-britants-vimagajut-zvlniti-dzhulana-assanzha.html">
<a href="/2339482-shpigun-chi-geroj-britants-vimagajut-zvlniti-dzhulana-assanzha.html">
<div class="info">
<h3 data-vr-headline>Шпигун чи герой: британці вимагають звільнити Джуліана Ассанжа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 21:35:00+00:00">
23 февраля 2020 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Расизм убиває&#34;: у Німеччині тисячі людей вийшли на марш " data-vr-contentbox-url="/2339483-rasizm-ubiva-u-nmechchin-tisjach-ljudej-vijshli-vijshli-na-marsh.html">
<a href="/2339483-rasizm-ubiva-u-nmechchin-tisjach-ljudej-vijshli-vijshli-na-marsh.html">
<div class="info">
<h3 data-vr-headline>&#34;Расизм убиває&#34;: у Німеччині тисячі людей вийшли на марш </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 21:25:00+00:00">
23 февраля 2020 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Наша людина в головній організації світу: що в пріорітеті у нового посла України при ООН" data-vr-contentbox-url="/2339477-nasha-ljudina-v-golovno-organzats-svtu-scho-v-prortet-u-novogo-posla-ukrani-pri-oon.html">
<a href="/2339477-nasha-ljudina-v-golovno-organzats-svtu-scho-v-prortet-u-novogo-posla-ukrani-pri-oon.html">
<div class="info">
<h3 data-vr-headline>Наша людина в головній організації світу: що в пріорітеті у нового посла України при ООН</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 21:05:00+00:00">
23 февраля 2020 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Брюсселі провально завершився терміновий саміт ЄС" data-vr-contentbox-url="/2339476-u-brjussel-provalno-zavershivsja-termnovij-samt-s.html">
<a href="/2339476-u-brjussel-provalno-zavershivsja-termnovij-samt-s.html">
<div class="info">
<h3 data-vr-headline>У Брюсселі провально завершився терміновий саміт ЄС</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 20:45:00+00:00">
23 февраля 2020 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Волога та пліснява: чому хворіють діти прикарпатської школи" data-vr-contentbox-url="/2339478-vologa-ta-plsnjava-chomu-hvorjut-dti-prikarpatsko-shkoli.html">
<a href="/2339478-vologa-ta-plsnjava-chomu-hvorjut-dti-prikarpatsko-shkoli.html">
<div class="info">
<h3 data-vr-headline>Волога та пліснява: чому хворіють діти прикарпатської школи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 20:25:00+00:00">
23 февраля 2020 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Загострення на Донбасі: бойовики обстрілюють українські позиції" data-vr-contentbox-url="/2339479-zagostrennja-na-donbas-bojoviki-obstrljujut-ukransk-pozits.html">
<a href="/2339479-zagostrennja-na-donbas-bojoviki-obstrljujut-ukransk-pozits.html">
<div class="info">
<h3 data-vr-headline>Загострення на Донбасі: бойовики обстрілюють українські позиції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 20:05:00+00:00">
23 февраля 2020 20:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине нет случаев заражения коронавирусом - Минздрав " data-vr-contentbox-url="/2339475-v-ukraine-net-sluchaev-zarazhenija-koronavirusom-minzdrav-2.html">
<a href="/2339475-v-ukraine-net-sluchaev-zarazhenija-koronavirusom-minzdrav-2.html">
<div class="info">
<h3 data-vr-headline>В Украине нет случаев заражения коронавирусом - Минздрав </h3>
<em class="date" data-date="2020-02-23 19:56:26+00:00">
23 февраля 2020 19:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пакистан закрывает границу с Ираном из-за коронавируса" data-vr-contentbox-url="/2339474-pakistan-zakryl-granitsu-s-iranom-iz-za-koronavirusa.html">
<a href="/2339474-pakistan-zakryl-granitsu-s-iranom-iz-za-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>Пакистан закрывает границу с Ираном из-за коронавируса</h3>
<em class="date" data-date="2020-02-23 19:19:24+00:00">
23 февраля 2020 19:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жуткое ДТП в Киеве: автомобили столкнулись  лоб в лоб (фото)" data-vr-contentbox-url="/2339473-zhutkoe-dtp-v-kieve-avtomobili-stolknulis-lob-v-lob.html">
<a href="/2339473-zhutkoe-dtp-v-kieve-avtomobili-stolknulis-lob-v-lob.html">
<div class="info">
<h3 data-vr-headline>Жуткое ДТП в Киеве: автомобили столкнулись лоб в лоб (фото)</h3>
<em class="date" data-date="2020-02-23 18:48:28+00:00">
23 февраля 2020 18:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Что с ногами&#34;: Никитюк жестко раскритиковали в сети" data-vr-contentbox-url="/2339472-chto-s-nogami-nikitjuk-zhestko-raskritikovali-v-seti.html">
<a href="/2339472-chto-s-nogami-nikitjuk-zhestko-raskritikovali-v-seti.html">
<div class="info">
<h3 data-vr-headline>&#34;Что с ногами&#34;: Никитюк жестко раскритиковали в сети</h3>
<em class="date" data-date="2020-02-23 18:22:10+00:00">
23 февраля 2020 18:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Срок обсервации эвакуированных из Китая не изменят" data-vr-contentbox-url="/2339471-srok-observatsii-evakuirovannyh-iz-kitaja-ne-izmenjat-minzdrav.html">
<a href="/2339471-srok-observatsii-evakuirovannyh-iz-kitaja-ne-izmenjat-minzdrav.html">
<div class="info">
<h3 data-vr-headline>Срок обсервации эвакуированных из Китая не изменят</h3>
<em class="date" data-date="2020-02-23 17:54:41+00:00">
23 февраля 2020 17:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тина Кароль шокировала фанатов необычными позами на камеру" data-vr-contentbox-url="/2339470-tina-karol-shokirovala-fanatov-neobychnymi-pozami.html">
<a href="/2339470-tina-karol-shokirovala-fanatov-neobychnymi-pozami.html">
<div class="info">
<h3 data-vr-headline>Тина Кароль шокировала фанатов необычными позами на камеру</h3>
<em class="date" data-date="2020-02-23 17:23:34+00:00">
23 февраля 2020 17:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Заливщик льда на хоккейном матче встал на ворота и стал звездой сети" data-vr-contentbox-url="/2339469-zalivschik-lda-na-hokkejnom-matche-stal-na-vorota-i-stal-zvezdoj-seti.html">
<a href="/2339469-zalivschik-lda-na-hokkejnom-matche-stal-na-vorota-i-stal-zvezdoj-seti.html">
<div class="info">
<h3 data-vr-headline>Заливщик льда на хоккейном матче встал на ворота и стал звездой сети</h3>
<em class="date" data-date="2020-02-23 16:52:11+00:00">
23 февраля 2020 16:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Киев-Москва&#34; стал самым популярным рейсом в 2019 году" data-vr-contentbox-url="/2339468-kiev-moskva-stal-samym-populjarnym-rejsom-v-2019-godu.html">
<a href="/2339468-kiev-moskva-stal-samym-populjarnym-rejsom-v-2019-godu.html">
<div class="info">
<h3 data-vr-headline>&#34;Киев-Москва&#34; стал самым популярным рейсом в 2019 году</h3>
<em class="date" data-date="2020-02-23 16:24:47+00:00">
23 февраля 2020 16:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Он начал убивать&#34;: украинцы в Италии в панике из-за коронавируса" data-vr-contentbox-url="/2339467-on-nachal-ubivat-ukraintsy-v-italii-v-panike-iz-za-koronavirusa.html">
<a href="/2339467-on-nachal-ubivat-ukraintsy-v-italii-v-panike-iz-za-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>&#34;Он начал убивать&#34;: украинцы в Италии в панике из-за коронавируса</h3>
<em class="date" data-date="2020-02-23 15:48:16+00:00">
23 февраля 2020 15:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп удачи на 2020 год: кого ждет головокружительный успех" data-vr-contentbox-url="/2325716-goroskop-udachi-na-2020-god-kogo-zhdet-golovokruzhitelnyj-uspeh.html">
<a href="/2325716-goroskop-udachi-na-2020-god-kogo-zhdet-golovokruzhitelnyj-uspeh.html">
<div class="info">
<h3 data-vr-headline>Гороскоп удачи на 2020 год: кого ждет головокружительный успех</h3>
<em class="date" data-date="2020-02-23 15:34:39+00:00">
23 февраля 2020 15:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США отказались эвкуировать своих граждан с лайнера Diamond Princess" data-vr-contentbox-url="/2339466-koronavirus-na-lajnere-ssha-ne-zaberut-svoih-grazhdan.html">
<a href="/2339466-koronavirus-na-lajnere-ssha-ne-zaberut-svoih-grazhdan.html">
<div class="info">
<h3 data-vr-headline>США отказались эвкуировать своих граждан с лайнера Diamond Princess</h3>
<em class="date" data-date="2020-02-23 15:24:01+00:00">
23 февраля 2020 15:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США ужесточат выдачу грин-карт " data-vr-contentbox-url="/2339465-v-ssha-uzhestochat-vydachu-grin-kart-migrantam-2.html">
<a href="/2339465-v-ssha-uzhestochat-vydachu-grin-kart-migrantam-2.html">
<div class="info">
<h3 data-vr-headline>В США ужесточат выдачу грин-карт </h3>
<em class="date" data-date="2020-02-23 14:48:01+00:00">
23 февраля 2020 14:48
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Масленица 2020: красивые поздравления в стихах и картинках " data-vr-contentbox-url="/2339464-maslenitsa-2020-krasivye-pozdravlenija-v-stihah-i-kartinkah.html">
<a href="/2339464-maslenitsa-2020-krasivye-pozdravlenija-v-stihah-i-kartinkah.html">
<div class="info">
<h3 data-vr-headline>Масленица 2020: красивые поздравления в стихах и картинках </h3>
<em class="date" data-date="2020-02-23 14:18:06+00:00">
23 февраля 2020 14:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЧП в метро: в Киеве человек упал под поезд" data-vr-contentbox-url="/2339462-chp-v-metro-v-kieve-chelovek-upal-pod-poezd.html">
<a href="/2339462-chp-v-metro-v-kieve-chelovek-upal-pod-poezd.html">
<div class="info">
<h3 data-vr-headline>ЧП в метро: в Киеве человек упал под поезд</h3>
<em class="date" data-date="2020-02-23 13:56:15+00:00">
23 февраля 2020 13:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Нам посмеялись в лицо&#34;: финалисты Нацотбора рассказали о &#34;подставе&#34;" data-vr-contentbox-url="/2339463-nam-posmejalis-v-litso-finalisty-natsotbora-rasskazali-o-podstave.html">
<a href="/2339463-nam-posmejalis-v-litso-finalisty-natsotbora-rasskazali-o-podstave.html">
<div class="info">
<h3 data-vr-headline>&#34;Нам посмеялись в лицо&#34;: финалисты Нацотбора рассказали о &#34;подставе&#34;</h3>
<em class="date" data-date="2020-02-23 13:46:10+00:00">
23 февраля 2020 13:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Новых Санжарах иностранке потребовалась медицинская помощь" data-vr-contentbox-url="/2339461-v-novyh-sanzharah-inostranke-potrebovalas-meditsinskaja-pomosch.html">
<a href="/2339461-v-novyh-sanzharah-inostranke-potrebovalas-meditsinskaja-pomosch.html">
<div class="info">
<h3 data-vr-headline>В Новых Санжарах иностранке потребовалась медицинская помощь</h3>
<em class="date" data-date="2020-02-23 13:34:23+00:00">
23 февраля 2020 13:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Когда Масленица в 2020 году " data-vr-contentbox-url="/2338845-kogda-maslenitsa-v-2020-godu.html">
<a href="/2338845-kogda-maslenitsa-v-2020-godu.html">
<div class="info">
<h3 data-vr-headline>Когда Масленица в 2020 году </h3>
<em class="date" data-date="2020-02-23 13:18:05+00:00">
23 февраля 2020 13:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Пекине за 6 дней построили завод " data-vr-contentbox-url="/2339460-v-pekine-za-6-dnej-postroili-zavod.html">
<a href="/2339460-v-pekine-za-6-dnej-postroili-zavod.html">
<div class="info">
<h3 data-vr-headline>В Пекине за 6 дней построили завод </h3>
<em class="date" data-date="2020-02-23 12:52:47+00:00">
23 февраля 2020 12:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Популярный ведущий умер на съемках научной программы " data-vr-contentbox-url="/2339459-populjarnyj-veduschij-umer-na-semkah-programmy.html">
<a href="/2339459-populjarnyj-veduschij-umer-na-semkah-programmy.html">
<div class="info">
<h3 data-vr-headline>Популярный ведущий умер на съемках научной программы </h3>
<em class="date" data-date="2020-02-23 12:22:16+00:00">
23 февраля 2020 12:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЧП в поезде &#34;Киев-Москва&#34;: отцепленный вагон возвращают в Украину" data-vr-contentbox-url="/2339458-chp-v-poezde-kiev-moskva-ottseplennyj-vagon-vozvraschajut-v-ukrainu.html">
<a href="/2339458-chp-v-poezde-kiev-moskva-ottseplennyj-vagon-vozvraschajut-v-ukrainu.html">
<div class="info">
<h3 data-vr-headline>ЧП в поезде &#34;Киев-Москва&#34;: отцепленный вагон возвращают в Украину</h3>
<em class="date" data-date="2020-02-23 11:56:35+00:00">
23 февраля 2020 11:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Китае &#34;убил&#34; более 2440 человек" data-vr-contentbox-url="/2339457-koronavirus-v-kitae-ubil-bolee-2440-chelovek.html">
<a href="/2339457-koronavirus-v-kitae-ubil-bolee-2440-chelovek.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Китае &#34;убил&#34; более 2440 человек</h3>
<em class="date" data-date="2020-02-23 11:34:13+00:00">
23 февраля 2020 11:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фьюри нокаутировал Уайлдера и завоевал титул чемпиона мира" data-vr-contentbox-url="/2339456-fjuri-nokautiroval-uajldera-i-zavoeval-titul-chempiona-mira.html">
<a href="/2339456-fjuri-nokautiroval-uajldera-i-zavoeval-titul-chempiona-mira.html">
<div class="info">
<h3 data-vr-headline>Фьюри нокаутировал Уайлдера и завоевал титул чемпиона мира</h3>
<em class="date" data-date="2020-02-23 11:14:51+00:00">
23 февраля 2020 11:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СМИ иллюстрируют пребывание Скалецкой в Новых Санжарах старым фото из Ровно" data-vr-contentbox-url="/2339455-smi-illjustrirujut-prebyvanie-skaletskoj-v-novyh-sanzharah-starym-foto-iz-rovno.html">
<a href="/2339455-smi-illjustrirujut-prebyvanie-skaletskoj-v-novyh-sanzharah-starym-foto-iz-rovno.html">
<div class="info">
<h3 data-vr-headline>СМИ иллюстрируют пребывание Скалецкой в Новых Санжарах старым фото из Ровно</h3>
<em class="date" data-date="2020-02-23 11:01:58+00:00">
23 февраля 2020 11:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве ожидается сильное ухудшение погоды" data-vr-contentbox-url="/2339454-v-kieve-ozhidaetsja-silnoe-uhudshenie-pogody-2.html">
<a href="/2339454-v-kieve-ozhidaetsja-silnoe-uhudshenie-pogody-2.html">
<div class="info">
<h3 data-vr-headline>В Киеве ожидается сильное ухудшение погоды</h3>
<em class="date" data-date="2020-02-23 10:48:45+00:00">
23 февраля 2020 10:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курс биткоина резко &#34;взлетел&#34;" data-vr-contentbox-url="/2339453-kurs-bitkoina-rezko-vzletel-24.html">
<a href="/2339453-kurs-bitkoina-rezko-vzletel-24.html">
<div class="info">
<h3 data-vr-headline>Курс биткоина резко &#34;взлетел&#34;</h3>
<em class="date" data-date="2020-02-23 10:26:32+00:00">
23 февраля 2020 10:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В ОАЭ зафиксировали коронавирус у супружеской пары" data-vr-contentbox-url="/2339432-v-oae-zafiksirovali-koronavirus-u-supruzheskoj-pary.html">
<a href="/2339432-v-oae-zafiksirovali-koronavirus-u-supruzheskoj-pary.html">
<div class="info">
<h3 data-vr-headline>В ОАЭ зафиксировали коронавирус у супружеской пары</h3>
<em class="date" data-date="2020-02-23 07:00:10+00:00">
23 февраля 2020 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Херсоном произошел взрыв на АЗС" data-vr-contentbox-url="/2339431-pod-hersonom-proizoshel-vzryv-na-azs.html">
<a href="/2339431-pod-hersonom-proizoshel-vzryv-na-azs.html">
<div class="info">
<h3 data-vr-headline>Под Херсоном произошел взрыв на АЗС</h3>
<em class="date" data-date="2020-02-23 05:00:43+00:00">
23 февраля 2020 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Луцьку затримали на хабарі перевертня у погонах" data-vr-contentbox-url="/2339434-u-lutsku-zatrimali-na-habar-perevertnja-u-pogonah.html">
<a href="/2339434-u-lutsku-zatrimali-na-habar-perevertnja-u-pogonah.html">
<div class="info">
<h3 data-vr-headline>У Луцьку затримали на хабарі перевертня у погонах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 04:01:01+00:00">
23 февраля 2020 04:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Погода на выходные: к чему готовиться украинцам " data-vr-contentbox-url="/2339347-pogoda-na-vyhodnye-k-chemu-gotovitsja-ukraintsam-2.html">
<a href="/2339347-pogoda-na-vyhodnye-k-chemu-gotovitsja-ukraintsam-2.html">
<div class="info">
<h3 data-vr-headline>Погода на выходные: к чему готовиться украинцам </h3>
<em class="date" data-date="2020-02-23 03:00:29+00:00">
23 февраля 2020 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У будинку екс-міністра Кожари скоєно самогубство" data-vr-contentbox-url="/2339435-u-budinku-eks-mnstra-kozhari-skono-samogubstvo.html">
<a href="/2339435-u-budinku-eks-mnstra-kozhari-skono-samogubstvo.html">
<div class="info">
<h3 data-vr-headline>У будинку екс-міністра Кожари скоєно самогубство</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 02:31:31+00:00">
23 февраля 2020 02:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Італії від коронавірусу померла вже друга людина" data-vr-contentbox-url="/2339438-v-tal-vd-koronavrusu-pomerla-vzhe-druga-ljudina.html">
<a href="/2339438-v-tal-vd-koronavrusu-pomerla-vzhe-druga-ljudina.html">
<div class="info">
<h3 data-vr-headline>В Італії від коронавірусу померла вже друга людина</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 01:01:01+00:00">
23 февраля 2020 01:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У МОЗ оприлюднили інформацію про стан здоров&#39;я евакуйованих українців" data-vr-contentbox-url="/2339436-u-moz-opriljudnili-nformatsju-pro-stan-zdorovja-evakujovanih-ukrantsv.html">
<a href="/2339436-u-moz-opriljudnili-nformatsju-pro-stan-zdorovja-evakujovanih-ukrantsv.html">
<div class="info">
<h3 data-vr-headline>У МОЗ оприлюднили інформацію про стан здоров&#39;я евакуйованих українців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-22 23:31:31+00:00">
22 февраля 2020 23:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Евровидение-2020&#34;: кто представит Украину " data-vr-contentbox-url="/2339429-evrovidenie-2020-kto-predstavit-ukrainu.html">
<a href="/2339429-evrovidenie-2020-kto-predstavit-ukrainu.html">
<div class="info">
<h3 data-vr-headline>&#34;Евровидение-2020&#34;: кто представит Украину </h3>
<em class="date" data-date="2020-02-22 22:26:42+00:00">
22 февраля 2020 22:26
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/2/22/thumbs/komu-vigdna-privatizatsja_rect_43d6ccebae342baed1bef2b4d34f3ddd');" data-vr-contentbox="Приватизація в Україні: &#34;Опозиційна платформа - За життя&#34; закликає зупинити пограбування українського народу" data-vr-contentbox-url="/2339442-privatizatsja-v-ukran-opozitsjna-platforma-za-zhittja-zaklika-zupiniti-pograbuvannja-ukranskogo-narodu.html">
<a href="/2339442-privatizatsja-v-ukran-opozitsjna-platforma-za-zhittja-zaklika-zupiniti-pograbuvannja-ukranskogo-narodu.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Приватизація в Україні: &#34;Опозиційна платформа - За життя&#34; закликає зупинити пограбування українського народу</h3>
<em class="date" data-date="2020-02-22 21:51:51+00:00">
22 февраля 2020 21:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Швидші за калькулятор: у Києві пройшла всеукраїнська Олімпіада з ментальної арифметики" data-vr-contentbox-url="/2339444-shvidsh-za-kalkuljator-u-kiv-projshla-vseukranska-olmpada-z-mentalno-arifmetiki.html">
<a href="/2339444-shvidsh-za-kalkuljator-u-kiv-projshla-vseukranska-olmpada-z-mentalno-arifmetiki.html">
<div class="info">
<h3 data-vr-headline>Швидші за калькулятор: у Києві пройшла всеукраїнська Олімпіада з ментальної арифметики</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-22 21:41:41+00:00">
22 февраля 2020 21:41
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/2/22/thumbs/bezpechne-ditinstvo_rect_31d38c415127325c8df2f7b1b10b501a');" data-vr-contentbox="Захиститися від булінгу: у Києві провели безпековий форум для дітей та підлітків" data-vr-contentbox-url="/2339445-zahistitisja-vd-bulngu-u-kiv-projshov-bezpekovij-forum-dlja-dtej-ta-pdltkv.html">
<a href="/2339445-zahistitisja-vd-bulngu-u-kiv-projshov-bezpekovij-forum-dlja-dtej-ta-pdltkv.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Захиститися від булінгу: у Києві провели безпековий форум для дітей та підлітків</h3>
<em class="date" data-date="2020-02-22 21:31:31+00:00">
22 февраля 2020 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Харківщині за підтримки Юлії Світличної розробили соціальний меморандум" data-vr-contentbox-url="/2339440-na-harkvschin-za-pdtrimki-jul-svtlichno-rozrobili-sotsalnij-memorandum.html">
<a href="/2339440-na-harkvschin-za-pdtrimki-jul-svtlichno-rozrobili-sotsalnij-memorandum.html">
<div class="info">
<h3 data-vr-headline>На Харківщині за підтримки Юлії Світличної розробили соціальний меморандум</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-22 21:21:21+00:00">
22 февраля 2020 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве в Сырецком парке маньяк насиловал девушек " data-vr-contentbox-url="/2339450-v-kieve-v-syretskom-parke-manjak-nasiloval-devushek.html">
<a href="/2339450-v-kieve-v-syretskom-parke-manjak-nasiloval-devushek.html">
<div class="info">
<h3 data-vr-headline>В Киеве в Сырецком парке маньяк насиловал девушек </h3>
<em class="date" data-date="2020-02-22 21:16:10+00:00">
22 февраля 2020 21:16
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/2/22/thumbs/pdtrimati-agrarv_rect_16f8e9c9f0da165c7bc85795019c544c');" data-vr-contentbox="Українські аграрії обговорили стратегію економічного розвитку України" data-vr-contentbox-url="/2339443-ukransk-agrar-obgovorili-strategju-ekonomchnogo-rozvitku-ukrani.html">
<a href="/2339443-ukransk-agrar-obgovorili-strategju-ekonomchnogo-rozvitku-ukrani.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Українські аграрії обговорили стратегію економічного розвитку України</h3>
<em class="date" data-date="2020-02-22 21:11:11+00:00">
22 февраля 2020 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Підприємці Харкова почали обороняти торгівельний центр &#34;Барабашово&#34; від рейдерських атак та будівельної техніки" data-vr-contentbox-url="/2339441-pdprimts-harkova-pochali-oboronjati-torgvelnij-tsentr-barabashovo-vd-rejderskih-atak-ta-budvelno-tehnki.html">
<a href="/2339441-pdprimts-harkova-pochali-oboronjati-torgvelnij-tsentr-barabashovo-vd-rejderskih-atak-ta-budvelno-tehnki.html">
<div class="info">
<h3 data-vr-headline>Підприємці Харкова почали обороняти торгівельний центр &#34;Барабашово&#34; від рейдерських атак та будівельної техніки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-22 21:01:01+00:00">
22 февраля 2020 21:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Доктор Комаровский приехал в Новые Санжары (видео)" data-vr-contentbox-url="/2339448-doktor-komarovskij-priehal-v-novye-sanzhary-video.html">
<a href="/2339448-doktor-komarovskij-priehal-v-novye-sanzhary-video.html">
<div class="info">
<h3 data-vr-headline>Доктор Комаровский приехал в Новые Санжары (видео)</h3>
<em class="date" data-date="2020-02-22 20:54:22+00:00">
22 февраля 2020 20:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новий податок за перекази на картки: правда чи фейк?" data-vr-contentbox-url="/2339437-novij-podatok-za-perekazi-na-kartki-pravda-chi-fejk.html">
<a href="/2339437-novij-podatok-za-perekazi-na-kartki-pravda-chi-fejk.html">
<div class="info">
<h3 data-vr-headline>Новий податок за перекази на картки: правда чи фейк?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-22 20:41:41+00:00">
22 февраля 2020 20:41
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/2/22/thumbs/obmezhiti-zarplati-chinovnikv_rect_5d26604e50d070ae91c76d74a35a47a0');" data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; закликає обмежити зарплати чиновників - Наталія Королевська" data-vr-contentbox-url="/2339433-opozitsjna-platforma-za-zhittja-zaklika-obmezhiti-zarplati-chinovnikv-natalja-korolevska.html">
<a href="/2339433-opozitsjna-platforma-za-zhittja-zaklika-obmezhiti-zarplati-chinovnikv-natalja-korolevska.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>&#34;Опозиційна платформа - За життя&#34; закликає обмежити зарплати чиновників - Наталія Королевська</h3>
<em class="date" data-date="2020-02-22 20:31:31+00:00">
22 февраля 2020 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смертельная &#34;осечка&#34;: новая игра &#34;убивает&#34; детей" data-vr-contentbox-url="/2339439-smertelnaja-osechka-novaja-igra-ubivaet-detej.html">
<a href="/2339439-smertelnaja-osechka-novaja-igra-ubivaet-detej.html">
<div class="info">
<h3 data-vr-headline>Смертельная &#34;осечка&#34;: новая игра &#34;убивает&#34; детей</h3>
<em class="date" data-date="2020-02-22 20:20:08+00:00">
22 февраля 2020 20:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Винницей пенсионерка &#34;воскресла&#34; спустя 10 часов после смерти" data-vr-contentbox-url="/2339430-pod-vinnitsej-pensionerka-voskresla-spustja-10-chasov-posle-smerti.html">
<a href="/2339430-pod-vinnitsej-pensionerka-voskresla-spustja-10-chasov-posle-smerti.html">
<div class="info">
<h3 data-vr-headline>Под Винницей пенсионерка &#34;воскресла&#34; спустя 10 часов после смерти</h3>
<em class="date" data-date="2020-02-22 20:00:34+00:00">
22 февраля 2020 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Китае разработали дешевую копию iPhone X" data-vr-contentbox-url="/2339428-v-kitae-razrabotali-deshevuju-kopiju-iphone-x.html">
<a href="/2339428-v-kitae-razrabotali-deshevuju-kopiju-iphone-x.html">
<div class="info">
<h3 data-vr-headline>В Китае разработали дешевую копию iPhone X</h3>
<em class="date" data-date="2020-02-22 19:30:28+00:00">
22 февраля 2020 19:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Они подстрекали население&#34;: в СНБО рассказали о протестах в Новых Санжарах " data-vr-contentbox-url="/2339424-oni-podstrekali-naselenie-v-snbo-rasskazali-o-protestah-v-novyh-sanzharah.html">
<a href="/2339424-oni-podstrekali-naselenie-v-snbo-rasskazali-o-protestah-v-novyh-sanzharah.html">
<div class="info">
<h3 data-vr-headline>&#34;Они подстрекали население&#34;: в СНБО рассказали о протестах в Новых Санжарах </h3>
<em class="date" data-date="2020-02-22 19:00:24+00:00">
22 февраля 2020 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чем опасны моющие средства?" data-vr-contentbox-url="/2339427-chem-opasny-mojuschie-sredstva-otvet-ekspertov.html">
<a href="/2339427-chem-opasny-mojuschie-sredstva-otvet-ekspertov.html">
<div class="info">
<h3 data-vr-headline>Чем опасны моющие средства?</h3>
<em class="date" data-date="2020-02-22 18:30:40+00:00">
22 февраля 2020 18:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сборная Украины по биатлону завоевала бронзу на ЧМ-2020" data-vr-contentbox-url="/2339423-sbornaja-ukrainy-po-biatlonu-vzjala-bronzu-v-zhenskoj-estafete-na-chm-2020.html">
<a href="/2339423-sbornaja-ukrainy-po-biatlonu-vzjala-bronzu-v-zhenskoj-estafete-na-chm-2020.html">
<div class="info">
<h3 data-vr-headline>Сборная Украины по биатлону завоевала бронзу на ЧМ-2020</h3>
<em class="date" data-date="2020-02-22 17:26:09+00:00">
22 февраля 2020 17:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юная харьковчанка пожертвовала волосы для больного ребенка " data-vr-contentbox-url="/2339425-junaja-harkovchanka-pozhertvovala-volosy-dlja-bolnogo-rebenka.html">
<a href="/2339425-junaja-harkovchanka-pozhertvovala-volosy-dlja-bolnogo-rebenka.html">
<div class="info">
<h3 data-vr-headline>Юная харьковчанка пожертвовала волосы для больного ребенка </h3>
<em class="date" data-date="2020-02-22 17:00:46+00:00">
22 февраля 2020 17:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Эвакуация украинцев из Уханя: глава Тернопольской ОГА подал в отставку" data-vr-contentbox-url="/2339426-evakuatsija-ukraintsev-iz-uhanja-glava-ternopolskoj-oga-podal-v-otstavku.html">
<a href="/2339426-evakuatsija-ukraintsev-iz-uhanja-glava-ternopolskoj-oga-podal-v-otstavku.html">
<div class="info">
<h3 data-vr-headline>Эвакуация украинцев из Уханя: глава Тернопольской ОГА подал в отставку</h3>
<em class="date" data-date="2020-02-22 16:42:01+00:00">
22 февраля 2020 16:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Эвакуированные из Китая сдадут анализы на коронавирус" data-vr-contentbox-url="/2339422-evakuirovannye-iz-kitaja-sdadut-analizy-na-koronavirus.html">
<a href="/2339422-evakuirovannye-iz-kitaja-sdadut-analizy-na-koronavirus.html">
<div class="info">
<h3 data-vr-headline>Эвакуированные из Китая сдадут анализы на коронавирус</h3>
<em class="date" data-date="2020-02-22 16:16:36+00:00">
22 февраля 2020 16:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом в ДТП пострадал 9-месячный ребенок " data-vr-contentbox-url="/2339420-pod-kievom-v-dtp-postradal-9-mesjachnyj-rebenok.html">
<a href="/2339420-pod-kievom-v-dtp-postradal-9-mesjachnyj-rebenok.html">
<div class="info">
<h3 data-vr-headline>Под Киевом в ДТП пострадал 9-месячный ребенок </h3>
<em class="date" data-date="2020-02-22 15:50:48+00:00">
22 февраля 2020 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Не самоубийство&#34;: всплыла новая версия смерти в доме экс-главы МИД" data-vr-contentbox-url="/2339421-ne-samoubijstvo-vsplyla-novaja-versija-smerti-v-dome-eks-glavy-mid.html">
<a href="/2339421-ne-samoubijstvo-vsplyla-novaja-versija-smerti-v-dome-eks-glavy-mid.html">
<div class="info">
<h3 data-vr-headline>&#34;Не самоубийство&#34;: всплыла новая версия смерти в доме экс-главы МИД</h3>
<em class="date" data-date="2020-02-22 15:30:39+00:00">
22 февраля 2020 15:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Протесты в Новых Санжарах: МВД настаивает на аресте участника столкновения" data-vr-contentbox-url="/2339419-protesty-v-novyh-sanzharah-mvd-nastaivaet-na-areste-uchastnika-stolknovenija.html">
<a href="/2339419-protesty-v-novyh-sanzharah-mvd-nastaivaet-na-areste-uchastnika-stolknovenija.html">
<div class="info">
<h3 data-vr-headline>Протесты в Новых Санжарах: МВД настаивает на аресте участника столкновения</h3>
<em class="date" data-date="2020-02-22 15:14:42+00:00">
22 февраля 2020 15:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Раздели и избили девочку: в Днепре задержали преступника " data-vr-contentbox-url="/2339417-razdeli-i-izbili-devochku-v-dnepre-zaderzhali-prestupnika.html">
<a href="/2339417-razdeli-i-izbili-devochku-v-dnepre-zaderzhali-prestupnika.html">
<div class="info">
<h3 data-vr-headline>Раздели и избили девочку: в Днепре задержали преступника </h3>
<em class="date" data-date="2020-02-22 14:50:32+00:00">
22 февраля 2020 14:50
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Самоубийство в доме экс-главы МИД: появились детали " data-vr-contentbox-url="/2339418-samoubijstvo-v-dome-eks-glavy-mid-pojavilis-detali.html">
<a href="/2339418-samoubijstvo-v-dome-eks-glavy-mid-pojavilis-detali.html">
<div class="info">
<h3 data-vr-headline>Самоубийство в доме экс-главы МИД: появились детали </h3>
<em class="date" data-date="2020-02-22 14:30:01+00:00">
22 февраля 2020 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп удачи на весну: кого ждет грандиозный успех" data-vr-contentbox-url="/2337779-goroskop-udachi-na-vesnu-kogo-zhdet-grandioznyj-uspeh.html">
<a href="/2337779-goroskop-udachi-na-vesnu-kogo-zhdet-grandioznyj-uspeh.html">
<div class="info">
<h3 data-vr-headline>Гороскоп удачи на весну: кого ждет грандиозный успех</h3>
<em class="date" data-date="2020-02-22 14:08:32+00:00">
22 февраля 2020 14:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Италии зафиксировали вторую смерть от коронавируса" data-vr-contentbox-url="/2339416-v-italii-zafiksirovali-vtoruju-smert-ot-koronavirusa.html">
<a href="/2339416-v-italii-zafiksirovali-vtoruju-smert-ot-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>В Италии зафиксировали вторую смерть от коронавируса</h3>
<em class="date" data-date="2020-02-22 13:44:56+00:00">
22 февраля 2020 13:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в поезде &#34;Киев-Москва&#34;: 5 пассажиров госпитализировали " data-vr-contentbox-url="/2339414-koronavirus-v-poezde-kiev-moskva-5-passazhirov-gospitalizirovali.html">
<a href="/2339414-koronavirus-v-poezde-kiev-moskva-5-passazhirov-gospitalizirovali.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в поезде &#34;Киев-Москва&#34;: 5 пассажиров госпитализировали </h3>
<em class="date" data-date="2020-02-22 13:22:52+00:00">
22 февраля 2020 13:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре вспыхнула многоэтажка " data-vr-contentbox-url="/2339415-v-dnepre-vspyhnula-mnogoetazhka.html">
<a href="/2339415-v-dnepre-vspyhnula-mnogoetazhka.html">
<div class="info">
<h3 data-vr-headline>В Днепре вспыхнула многоэтажка </h3>
<em class="date" data-date="2020-02-22 13:02:12+00:00">
22 февраля 2020 13:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЧП в поезде &#34;Киев-Москва&#34;: украинцы шокированы приемом в России " data-vr-contentbox-url="/2339413-chp-v-poezde-kiev-moskva-ukraintsy-shokirovany-priemom-v-rossii.html">
<a href="/2339413-chp-v-poezde-kiev-moskva-ukraintsy-shokirovany-priemom-v-rossii.html">
<div class="info">
<h3 data-vr-headline>ЧП в поезде &#34;Киев-Москва&#34;: украинцы шокированы приемом в России </h3>

<em class="date" data-date="2020-02-22 12:42:20+00:00">
22 февраля 2020 12:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как влияет фастфуд на мозг человека " data-vr-contentbox-url="/2339412-kak-vlijaet-fastfud-na-mozg-cheloveka.html">
<a href="/2339412-kak-vlijaet-fastfud-na-mozg-cheloveka.html">
<div class="info">
<h3 data-vr-headline>Как влияет фастфуд на мозг человека </h3>
<em class="date" data-date="2020-02-22 12:08:54+00:00">
22 февраля 2020 12:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тайсон Фьюри - Деонтей Уайлдер 2: где и когда смотреть бой" data-vr-contentbox-url="/2339411-tajson-fjuri-deontej-uajlder-2-gde-i-kogda-smotret-boj.html">
<a href="/2339411-tajson-fjuri-deontej-uajlder-2-gde-i-kogda-smotret-boj.html">
<div class="info">
<h3 data-vr-headline>Тайсон Фьюри - Деонтей Уайлдер 2: где и когда смотреть бой</h3>
<em class="date" data-date="2020-02-22 11:40:57+00:00">
22 февраля 2020 11:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве на Европейской площади водитель &#34;приземлился&#34; в клумбу (видео)" data-vr-contentbox-url="/2339410-v-kieve-na-evropejskoj-ploschadi-voditel-vyletel-v-klumbu-video.html">
<a href="/2339410-v-kieve-na-evropejskoj-ploschadi-voditel-vyletel-v-klumbu-video.html">
<div class="info">
<h3 data-vr-headline>В Киеве на Европейской площади водитель &#34;приземлился&#34; в клумбу (видео)</h3>
<em class="date" data-date="2020-02-22 11:20:17+00:00">
22 февраля 2020 11:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Инкубационный период коронавируса может быть дольше 14 дней - Китай " data-vr-contentbox-url="/2339409-inkubatsionnyj-period-koronavirusa-mozhet-byt-27-dnej-kitaj.html">
<a href="/2339409-inkubatsionnyj-period-koronavirusa-mozhet-byt-27-dnej-kitaj.html">
<div class="info">
<h3 data-vr-headline>Инкубационный период коронавируса может быть дольше 14 дней - Китай </h3>
<em class="date" data-date="2020-02-22 11:00:04+00:00">
22 февраля 2020 11:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Глава СНБО вылетел в Новые Санжары" data-vr-contentbox-url="/2339408-sekretar-snbo-vyletel-v-novye-sanzhary.html">
<a href="/2339408-sekretar-snbo-vyletel-v-novye-sanzhary.html">
<div class="info">
<h3 data-vr-headline>Глава СНБО вылетел в Новые Санжары</h3>
<em class="date" data-date="2020-02-22 10:40:47+00:00">
22 февраля 2020 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Иране чиновник заразился коронавирусом " data-vr-contentbox-url="/2339407-v-irane-chinovnik-zarazilsja-koronavirusom.html">
<a href="/2339407-v-irane-chinovnik-zarazilsja-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>В Иране чиновник заразился коронавирусом </h3>
 <em class="date" data-date="2020-02-22 10:20:20+00:00">
22 февраля 2020 10:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В доме экс-главы МИД произошло самоубийство: подробности" data-vr-contentbox-url="/2339406-v-dome-eks-glavy-mid-proizoshlo-samoubijstvo-podrobnosti.html">
<a href="/2339406-v-dome-eks-glavy-mid-proizoshlo-samoubijstvo-podrobnosti.html">
<div class="info">
<h3 data-vr-headline>В доме экс-главы МИД произошло самоубийство: подробности</h3>
<em class="date" data-date="2020-02-22 10:00:21+00:00">
22 февраля 2020 10:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Без Украины &#34;черные ящики&#34; сбитого самолета МАУ расшифровывать не будут - СНБО" data-vr-contentbox-url="/2339405-bez-ukrainy-chernye-jaschiki-sbitogo-samoleta-mau-rasshifrovyvat-ne-budut-snbo.html">
<a href="/2339405-bez-ukrainy-chernye-jaschiki-sbitogo-samoleta-mau-rasshifrovyvat-ne-budut-snbo.html">
<div class="info">
<h3 data-vr-headline>Без Украины &#34;черные ящики&#34; сбитого самолета МАУ расшифровывать не будут - СНБО</h3>
<em class="date" data-date="2020-02-22 09:40:49+00:00">
22 февраля 2020 09:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В центре Днепра на остановке умер мужчина " data-vr-contentbox-url="/2339379-v-tsentre-dnepra-na-ostanovke-umer-muzhchina.html">
<a href="/2339379-v-tsentre-dnepra-na-ostanovke-umer-muzhchina.html">
<div class="info">
<h3 data-vr-headline>В центре Днепра на остановке умер мужчина </h3>
<em class="date" data-date="2020-02-22 07:00:42+00:00">
22 февраля 2020 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протести в Нових Санжарах: в МОЗ оцінили безпеку українців" data-vr-contentbox-url="/2339394-protesti-v-novih-sanzharah-v-moz-otsnili-bezpeku-ukrantsv-2.html">
<a href="/2339394-protesti-v-novih-sanzharah-v-moz-otsnili-bezpeku-ukrantsv-2.html">
<div class="info">
<h3 data-vr-headline>Протести в Нових Санжарах: в МОЗ оцінили безпеку українців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-22 05:00:00+00:00">
22 февраля 2020 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чому унікальна традиція українського народу занепадає без підтримки влади" data-vr-contentbox-url="/2339399-chomu-unkalna-traditsja-ukranskogo-narodu-zanepada-bez-pdtrimki-vladi.html">
<a href="/2339399-chomu-unkalna-traditsja-ukranskogo-narodu-zanepada-bez-pdtrimki-vladi.html">
<div class="info">
<h3 data-vr-headline>Чому унікальна традиція українського народу занепадає без підтримки влади</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-22 02:00:00+00:00">
22 февраля 2020 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Я больна&#34;: Лана Дель Рей внезапно отменила концерты " data-vr-contentbox-url="/2339378-ja-bolna-lana-del-rej-vnezapno-otmenila-kontserty.html">
<a href="/2339378-ja-bolna-lana-del-rej-vnezapno-otmenila-kontserty.html">
<div class="info">
<h3 data-vr-headline>&#34;Я больна&#34;: Лана Дель Рей внезапно отменила концерты </h3>
<em class="date" data-date="2020-02-22 01:00:05+00:00">
22 февраля 2020 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смертельный коронавирус: сколько украинцев вернулись в Украину " data-vr-contentbox-url="/2339404-smertelnyj-koronavirus-skolko-ukraintsev-vernulis-v-ukrainu.html">
<a href="/2339404-smertelnyj-koronavirus-skolko-ukraintsev-vernulis-v-ukrainu.html">
<div class="info">
<h3 data-vr-headline>Смертельный коронавирус: сколько украинцев вернулись в Украину </h3>
<em class="date" data-date="2020-02-21 23:06:01+00:00">
21 февраля 2020 23:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Раздели и избили: в Днепре нашли пропавшую девочку " data-vr-contentbox-url="/2339377-razdeli-i-izbili-v-dnepre-nashli-propavshuju-devochku.html">
<a href="/2339377-razdeli-i-izbili-v-dnepre-nashli-propavshuju-devochku.html">
<div class="info">
<h3 data-vr-headline>Раздели и избили: в Днепре нашли пропавшую девочку </h3>
<em class="date" data-date="2020-02-21 23:00:19+00:00">
21 февраля 2020 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Загострення на Сході: секретар РНБО оцінив ситуацію " data-vr-contentbox-url="/2339393-zagostrennja-na-shod-sekretar-rnbo-otsniv-situatsju-2.html">
<a href="/2339393-zagostrennja-na-shod-sekretar-rnbo-otsniv-situatsju-2.html">
<div class="info">
<h3 data-vr-headline>Загострення на Сході: секретар РНБО оцінив ситуацію </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 22:55:00+00:00">
21 февраля 2020 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Что можно есть на ночь " data-vr-contentbox-url="/2339355-chto-mozhno-est-na-noch.html">
<a href="/2339355-chto-mozhno-est-na-noch.html">
<div class="info">
<h3 data-vr-headline>Что можно есть на ночь </h3>
<em class="date" data-date="2020-02-21 22:40:37+00:00">
21 февраля 2020 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: бойовики несподівано перейшли у наступ" data-vr-contentbox-url="/2339391-vjna-na-donbas-bojoviki-nespodvano-perejshli-u-nastup.html">
<a href="/2339391-vjna-na-donbas-bojoviki-nespodvano-perejshli-u-nastup.html">
<div class="info">
<h3 data-vr-headline>Війна на Донбасі: бойовики несподівано перейшли у наступ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 22:35:00+00:00">
21 февраля 2020 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Небесна сотня та битва за Дебальцеве: ворог усе пам&#39;ятає" data-vr-contentbox-url="/2339392-nebesna-sotnja-ta-bitva-za-debaltseve-vorog-use-pamjata.html">
<a href="/2339392-nebesna-sotnja-ta-bitva-za-debaltseve-vorog-use-pamjata.html">
<div class="info">
<h3 data-vr-headline>Небесна сотня та битва за Дебальцеве: ворог усе пам&#39;ятає</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 22:35:00+00:00">
21 февраля 2020 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Эвакуация из Китая: ФК &#34;Шахтер&#34; готов отправить самолет за украинцами " data-vr-contentbox-url="/2339400-evakuatsija-iz-kitaja-fk-shahter-gotov-otpravit-samolet-za-ukraintsami.html">
<a href="/2339400-evakuatsija-iz-kitaja-fk-shahter-gotov-otpravit-samolet-za-ukraintsami.html">
<div class="info">
<h3 data-vr-headline>Эвакуация из Китая: ФК &#34;Шахтер&#34; готов отправить самолет за украинцами </h3>
<em class="date" data-date="2020-02-21 22:24:00+00:00">
21 февраля 2020 22:24
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="В Китае за сутки умерло 150 людей от коронавируса " data-vr-contentbox-url="/2339504-v-kitae-za-sutki-umerlo-150-ljudej-ot-koronavirusa.html">
<a href="/2339504-v-kitae-za-sutki-umerlo-150-ljudej-ot-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>В Китае за сутки умерло 150 людей от коронавируса </h3>
<em class="date" data-date="2020-02-24 08:52:59+00:00">
24 февраля 2020 08:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Главные новости: что произошло 23 февраля " data-vr-contentbox-url="/2339503-glavnye-novosti-chto-proizoshlo-23-fevralja.html">
<a href="/2339503-glavnye-novosti-chto-proizoshlo-23-fevralja.html">
<div class="info">
<h3 data-vr-headline>Главные новости: что произошло 23 февраля </h3>
<em class="date" data-date="2020-02-24 08:32:19+00:00">
24 февраля 2020 08:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом произошло смертельное ДТП, есть жертвы " data-vr-contentbox-url="/2339501-pod-kievom-proizoshlo-smertelnoe-dtp-est-zhertvy.html">
<a href="/2339501-pod-kievom-proizoshlo-smertelnoe-dtp-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>Под Киевом произошло смертельное ДТП, есть жертвы </h3>
<em class="date" data-date="2020-02-24 08:12:50+00:00">
24 февраля 2020 08:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украина готова к выявлению коронавируса - Гончарук" data-vr-contentbox-url="/2339500-ukraina-gotova-k-vyjavleniju-koronavirusa-goncharuk.html">
<a href="/2339500-ukraina-gotova-k-vyjavleniju-koronavirusa-goncharuk.html">
<div class="info">
<h3 data-vr-headline>Украина готова к выявлению коронавируса - Гончарук</h3>
<em class="date" data-date="2020-02-24 07:46:30+00:00">
24 февраля 2020 07:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курс биткоина: сколько стоит криптовалюта" data-vr-contentbox-url="/2339491-kurs-bitkoina-skolko-stoit-kriptovaljuta-7.html">
<a href="/2339491-kurs-bitkoina-skolko-stoit-kriptovaljuta-7.html">
<div class="info">
<h3 data-vr-headline>Курс биткоина: сколько стоит криптовалюта</h3>
<em class="date" data-date="2020-02-24 07:26:25+00:00">
24 февраля 2020 07:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс доллара: аналитики дали прогноз " data-vr-contentbox-url="/2339452-kurs-dollara-analitiki-dali-prognoz.html">
<a href="/2339452-kurs-dollara-analitiki-dali-prognoz.html">
<div class="info">
<h3 data-vr-headline>Курс доллара: аналитики дали прогноз </h3>
<em class="date" data-date="2020-02-24 06:30:07+00:00">
24 февраля 2020 06:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Мокрый снег и дожди: синоптики ошарашили украинцев прогнозом погоды" data-vr-contentbox-url="/2339489-mokryj-sneg-i-dozhdi-sinoptiki-osharashili-ukraintsev-prognozom-pogody.html">
<a href="/2339489-mokryj-sneg-i-dozhdi-sinoptiki-osharashili-ukraintsev-prognozom-pogody.html">
<div class="info">
<h3 data-vr-headline>Мокрый снег и дожди: синоптики ошарашили украинцев прогнозом погоды</h3>
<em class="date" data-date="2020-02-24 03:22:53+00:00">
24 февраля 2020 03:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Закарпатті протестують проти нових правил медреформи" data-vr-contentbox-url="/2339485-na-zakarpatt-protestujut-proti-novih-pravil-medreformi.html">
<a href="/2339485-na-zakarpatt-protestujut-proti-novih-pravil-medreformi.html">
<div class="info">
<h3 data-vr-headline>На Закарпатті протестують проти нових правил медреформи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-24 03:00:00+00:00">
24 февраля 2020 03:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Трамп хочет мира между Украиной и Россией" data-vr-contentbox-url="/2339490-tramp-hochet-mira-mezhdu-ukrainoj-i-rossiej.html">
<a href="/2339490-tramp-hochet-mira-mezhdu-ukrainoj-i-rossiej.html">
<div class="info">
<h3 data-vr-headline>Трамп хочет мира между Украиной и Россией</h3>
<em class="date" data-date="2020-02-24 01:27:00+00:00">
24 февраля 2020 01:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Нових Санжарах евакуйованій жінці стало зле" data-vr-contentbox-url="/2339486-u-novih-sanzharah-evakujovanj-zhnts-stalo-zle.html">
<a href="/2339486-u-novih-sanzharah-evakujovanj-zhnts-stalo-zle.html">
<div class="info">
<h3 data-vr-headline>У Нових Санжарах евакуйованій жінці стало зле</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 22:25:00+00:00">
23 февраля 2020 22:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 24 февраля" data-vr-contentbox-url="/2339346-kurs-valjut-na-24-fevralja.html">
<a href="/2339346-kurs-valjut-na-24-fevralja.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 24 февраля</h3>
<em class="date" data-date="2020-02-23 22:00:06+00:00">
23 февраля 2020 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хто вбив підприємця Сергія Старицького" data-vr-contentbox-url="/2339480-hto-vbiv-pdprimtsja-sergja-staritskogo.html">
<a href="/2339480-hto-vbiv-pdprimtsja-sergja-staritskogo.html">
<div class="info">
<h3 data-vr-headline>Хто вбив підприємця Сергія Старицького</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 21:45:00+00:00">
23 февраля 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Волога та пліснява: чому хворіють діти прикарпатської школи" data-vr-contentbox-url="/2339478-vologa-ta-plsnjava-chomu-hvorjut-dti-prikarpatsko-shkoli.html">
<a href="/2339478-vologa-ta-plsnjava-chomu-hvorjut-dti-prikarpatsko-shkoli.html">
<div class="info">
<h3 data-vr-headline>Волога та пліснява: чому хворіють діти прикарпатської школи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 20:25:00+00:00">
23 февраля 2020 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Загострення на Донбасі: бойовики обстрілюють українські позиції" data-vr-contentbox-url="/2339479-zagostrennja-na-donbas-bojoviki-obstrljujut-ukransk-pozits.html">
<a href="/2339479-zagostrennja-na-donbas-bojoviki-obstrljujut-ukransk-pozits.html">
<div class="info">
<h3 data-vr-headline>Загострення на Донбасі: бойовики обстрілюють українські позиції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 20:05:00+00:00">
23 февраля 2020 20:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине нет случаев заражения коронавирусом - Минздрав " data-vr-contentbox-url="/2339475-v-ukraine-net-sluchaev-zarazhenija-koronavirusom-minzdrav-2.html">
<a href="/2339475-v-ukraine-net-sluchaev-zarazhenija-koronavirusom-minzdrav-2.html">
<div class="info">
<h3 data-vr-headline>В Украине нет случаев заражения коронавирусом - Минздрав </h3>
<em class="date" data-date="2020-02-23 19:56:26+00:00">
23 февраля 2020 19:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пакистан закрывает границу с Ираном из-за коронавируса" data-vr-contentbox-url="/2339474-pakistan-zakryl-granitsu-s-iranom-iz-za-koronavirusa.html">
<a href="/2339474-pakistan-zakryl-granitsu-s-iranom-iz-za-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>Пакистан закрывает границу с Ираном из-за коронавируса</h3>
<em class="date" data-date="2020-02-23 19:19:24+00:00">
23 февраля 2020 19:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жуткое ДТП в Киеве: автомобили столкнулись  лоб в лоб (фото)" data-vr-contentbox-url="/2339473-zhutkoe-dtp-v-kieve-avtomobili-stolknulis-lob-v-lob.html">
<a href="/2339473-zhutkoe-dtp-v-kieve-avtomobili-stolknulis-lob-v-lob.html">
<div class="info">
<h3 data-vr-headline>Жуткое ДТП в Киеве: автомобили столкнулись лоб в лоб (фото)</h3>
<em class="date" data-date="2020-02-23 18:48:28+00:00">
23 февраля 2020 18:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Что с ногами&#34;: Никитюк жестко раскритиковали в сети" data-vr-contentbox-url="/2339472-chto-s-nogami-nikitjuk-zhestko-raskritikovali-v-seti.html">
<a href="/2339472-chto-s-nogami-nikitjuk-zhestko-raskritikovali-v-seti.html">
<div class="info">
<h3 data-vr-headline>&#34;Что с ногами&#34;: Никитюк жестко раскритиковали в сети</h3>
<em class="date" data-date="2020-02-23 18:22:10+00:00">
23 февраля 2020 18:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Срок обсервации эвакуированных из Китая не изменят" data-vr-contentbox-url="/2339471-srok-observatsii-evakuirovannyh-iz-kitaja-ne-izmenjat-minzdrav.html">
<a href="/2339471-srok-observatsii-evakuirovannyh-iz-kitaja-ne-izmenjat-minzdrav.html">
<div class="info">
<h3 data-vr-headline>Срок обсервации эвакуированных из Китая не изменят</h3>
<em class="date" data-date="2020-02-23 17:54:41+00:00">
23 февраля 2020 17:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тина Кароль шокировала фанатов необычными позами на камеру" data-vr-contentbox-url="/2339470-tina-karol-shokirovala-fanatov-neobychnymi-pozami.html">
<a href="/2339470-tina-karol-shokirovala-fanatov-neobychnymi-pozami.html">
<div class="info">
<h3 data-vr-headline>Тина Кароль шокировала фанатов необычными позами на камеру</h3>
<em class="date" data-date="2020-02-23 17:23:34+00:00">
23 февраля 2020 17:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Заливщик льда на хоккейном матче встал на ворота и стал звездой сети" data-vr-contentbox-url="/2339469-zalivschik-lda-na-hokkejnom-matche-stal-na-vorota-i-stal-zvezdoj-seti.html">
<a href="/2339469-zalivschik-lda-na-hokkejnom-matche-stal-na-vorota-i-stal-zvezdoj-seti.html">
<div class="info">
<h3 data-vr-headline>Заливщик льда на хоккейном матче встал на ворота и стал звездой сети</h3>
<em class="date" data-date="2020-02-23 16:52:11+00:00">
23 февраля 2020 16:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Киев-Москва&#34; стал самым популярным рейсом в 2019 году" data-vr-contentbox-url="/2339468-kiev-moskva-stal-samym-populjarnym-rejsom-v-2019-godu.html">
<a href="/2339468-kiev-moskva-stal-samym-populjarnym-rejsom-v-2019-godu.html">
<div class="info">
<h3 data-vr-headline>&#34;Киев-Москва&#34; стал самым популярным рейсом в 2019 году</h3>
<em class="date" data-date="2020-02-23 16:24:47+00:00">
23 февраля 2020 16:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Он начал убивать&#34;: украинцы в Италии в панике из-за коронавируса" data-vr-contentbox-url="/2339467-on-nachal-ubivat-ukraintsy-v-italii-v-panike-iz-za-koronavirusa.html">
<a href="/2339467-on-nachal-ubivat-ukraintsy-v-italii-v-panike-iz-za-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>&#34;Он начал убивать&#34;: украинцы в Италии в панике из-за коронавируса</h3>
<em class="date" data-date="2020-02-23 15:48:16+00:00">
23 февраля 2020 15:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп удачи на 2020 год: кого ждет головокружительный успех" data-vr-contentbox-url="/2325716-goroskop-udachi-na-2020-god-kogo-zhdet-golovokruzhitelnyj-uspeh.html">
<a href="/2325716-goroskop-udachi-na-2020-god-kogo-zhdet-golovokruzhitelnyj-uspeh.html">
<div class="info">
<h3 data-vr-headline>Гороскоп удачи на 2020 год: кого ждет головокружительный успех</h3>
<em class="date" data-date="2020-02-23 15:34:39+00:00">
23 февраля 2020 15:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США отказались эвкуировать своих граждан с лайнера Diamond Princess" data-vr-contentbox-url="/2339466-koronavirus-na-lajnere-ssha-ne-zaberut-svoih-grazhdan.html">
<a href="/2339466-koronavirus-na-lajnere-ssha-ne-zaberut-svoih-grazhdan.html">
<div class="info">
<h3 data-vr-headline>США отказались эвкуировать своих граждан с лайнера Diamond Princess</h3>
<em class="date" data-date="2020-02-23 15:24:01+00:00">
23 февраля 2020 15:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США ужесточат выдачу грин-карт " data-vr-contentbox-url="/2339465-v-ssha-uzhestochat-vydachu-grin-kart-migrantam-2.html">
<a href="/2339465-v-ssha-uzhestochat-vydachu-grin-kart-migrantam-2.html">
<div class="info">
<h3 data-vr-headline>В США ужесточат выдачу грин-карт </h3>
<em class="date" data-date="2020-02-23 14:48:01+00:00">
23 февраля 2020 14:48
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Масленица 2020: красивые поздравления в стихах и картинках " data-vr-contentbox-url="/2339464-maslenitsa-2020-krasivye-pozdravlenija-v-stihah-i-kartinkah.html">
<a href="/2339464-maslenitsa-2020-krasivye-pozdravlenija-v-stihah-i-kartinkah.html">
<div class="info">
<h3 data-vr-headline>Масленица 2020: красивые поздравления в стихах и картинках </h3>
<em class="date" data-date="2020-02-23 14:18:06+00:00">
23 февраля 2020 14:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЧП в метро: в Киеве человек упал под поезд" data-vr-contentbox-url="/2339462-chp-v-metro-v-kieve-chelovek-upal-pod-poezd.html">
<a href="/2339462-chp-v-metro-v-kieve-chelovek-upal-pod-poezd.html">
<div class="info">
<h3 data-vr-headline>ЧП в метро: в Киеве человек упал под поезд</h3>
<em class="date" data-date="2020-02-23 13:56:15+00:00">
23 февраля 2020 13:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Нам посмеялись в лицо&#34;: финалисты Нацотбора рассказали о &#34;подставе&#34;" data-vr-contentbox-url="/2339463-nam-posmejalis-v-litso-finalisty-natsotbora-rasskazali-o-podstave.html">
<a href="/2339463-nam-posmejalis-v-litso-finalisty-natsotbora-rasskazali-o-podstave.html">
<div class="info">
<h3 data-vr-headline>&#34;Нам посмеялись в лицо&#34;: финалисты Нацотбора рассказали о &#34;подставе&#34;</h3>
<em class="date" data-date="2020-02-23 13:46:10+00:00">
23 февраля 2020 13:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Новых Санжарах иностранке потребовалась медицинская помощь" data-vr-contentbox-url="/2339461-v-novyh-sanzharah-inostranke-potrebovalas-meditsinskaja-pomosch.html">
<a href="/2339461-v-novyh-sanzharah-inostranke-potrebovalas-meditsinskaja-pomosch.html">
<div class="info">
<h3 data-vr-headline>В Новых Санжарах иностранке потребовалась медицинская помощь</h3>
<em class="date" data-date="2020-02-23 13:34:23+00:00">
23 февраля 2020 13:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Когда Масленица в 2020 году " data-vr-contentbox-url="/2338845-kogda-maslenitsa-v-2020-godu.html">
<a href="/2338845-kogda-maslenitsa-v-2020-godu.html">
<div class="info">
<h3 data-vr-headline>Когда Масленица в 2020 году </h3>
<em class="date" data-date="2020-02-23 13:18:05+00:00">
23 февраля 2020 13:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Пекине за 6 дней построили завод " data-vr-contentbox-url="/2339460-v-pekine-za-6-dnej-postroili-zavod.html">
<a href="/2339460-v-pekine-za-6-dnej-postroili-zavod.html">
<div class="info">
<h3 data-vr-headline>В Пекине за 6 дней построили завод </h3>
<em class="date" data-date="2020-02-23 12:52:47+00:00">
23 февраля 2020 12:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Популярный ведущий умер на съемках научной программы " data-vr-contentbox-url="/2339459-populjarnyj-veduschij-umer-na-semkah-programmy.html">
<a href="/2339459-populjarnyj-veduschij-umer-na-semkah-programmy.html">
<div class="info">
<h3 data-vr-headline>Популярный ведущий умер на съемках научной программы </h3>
<em class="date" data-date="2020-02-23 12:22:16+00:00">
23 февраля 2020 12:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЧП в поезде &#34;Киев-Москва&#34;: отцепленный вагон возвращают в Украину" data-vr-contentbox-url="/2339458-chp-v-poezde-kiev-moskva-ottseplennyj-vagon-vozvraschajut-v-ukrainu.html">
<a href="/2339458-chp-v-poezde-kiev-moskva-ottseplennyj-vagon-vozvraschajut-v-ukrainu.html">
<div class="info">
<h3 data-vr-headline>ЧП в поезде &#34;Киев-Москва&#34;: отцепленный вагон возвращают в Украину</h3>
<em class="date" data-date="2020-02-23 11:56:35+00:00">
23 февраля 2020 11:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Китае &#34;убил&#34; более 2440 человек" data-vr-contentbox-url="/2339457-koronavirus-v-kitae-ubil-bolee-2440-chelovek.html">
<a href="/2339457-koronavirus-v-kitae-ubil-bolee-2440-chelovek.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Китае &#34;убил&#34; более 2440 человек</h3>
<em class="date" data-date="2020-02-23 11:34:13+00:00">
23 февраля 2020 11:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фьюри нокаутировал Уайлдера и завоевал титул чемпиона мира" data-vr-contentbox-url="/2339456-fjuri-nokautiroval-uajldera-i-zavoeval-titul-chempiona-mira.html">
<a href="/2339456-fjuri-nokautiroval-uajldera-i-zavoeval-titul-chempiona-mira.html">
<div class="info">
<h3 data-vr-headline>Фьюри нокаутировал Уайлдера и завоевал титул чемпиона мира</h3>
<em class="date" data-date="2020-02-23 11:14:51+00:00">
23 февраля 2020 11:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СМИ иллюстрируют пребывание Скалецкой в Новых Санжарах старым фото из Ровно" data-vr-contentbox-url="/2339455-smi-illjustrirujut-prebyvanie-skaletskoj-v-novyh-sanzharah-starym-foto-iz-rovno.html">
<a href="/2339455-smi-illjustrirujut-prebyvanie-skaletskoj-v-novyh-sanzharah-starym-foto-iz-rovno.html">
<div class="info">
<h3 data-vr-headline>СМИ иллюстрируют пребывание Скалецкой в Новых Санжарах старым фото из Ровно</h3>
<em class="date" data-date="2020-02-23 11:01:58+00:00">
23 февраля 2020 11:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве ожидается сильное ухудшение погоды" data-vr-contentbox-url="/2339454-v-kieve-ozhidaetsja-silnoe-uhudshenie-pogody-2.html">
<a href="/2339454-v-kieve-ozhidaetsja-silnoe-uhudshenie-pogody-2.html">
<div class="info">
<h3 data-vr-headline>В Киеве ожидается сильное ухудшение погоды</h3>
<em class="date" data-date="2020-02-23 10:48:45+00:00">
23 февраля 2020 10:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курс биткоина резко &#34;взлетел&#34;" data-vr-contentbox-url="/2339453-kurs-bitkoina-rezko-vzletel-24.html">
<a href="/2339453-kurs-bitkoina-rezko-vzletel-24.html">
<div class="info">
<h3 data-vr-headline>Курс биткоина резко &#34;взлетел&#34;</h3>
<em class="date" data-date="2020-02-23 10:26:32+00:00">
23 февраля 2020 10:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В ОАЭ зафиксировали коронавирус у супружеской пары" data-vr-contentbox-url="/2339432-v-oae-zafiksirovali-koronavirus-u-supruzheskoj-pary.html">
<a href="/2339432-v-oae-zafiksirovali-koronavirus-u-supruzheskoj-pary.html">
<div class="info">
<h3 data-vr-headline>В ОАЭ зафиксировали коронавирус у супружеской пары</h3>
<em class="date" data-date="2020-02-23 07:00:10+00:00">
23 февраля 2020 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Херсоном произошел взрыв на АЗС" data-vr-contentbox-url="/2339431-pod-hersonom-proizoshel-vzryv-na-azs.html">
<a href="/2339431-pod-hersonom-proizoshel-vzryv-na-azs.html">
<div class="info">
<h3 data-vr-headline>Под Херсоном произошел взрыв на АЗС</h3>
<em class="date" data-date="2020-02-23 05:00:43+00:00">
23 февраля 2020 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Луцьку затримали на хабарі перевертня у погонах" data-vr-contentbox-url="/2339434-u-lutsku-zatrimali-na-habar-perevertnja-u-pogonah.html">
<a href="/2339434-u-lutsku-zatrimali-na-habar-perevertnja-u-pogonah.html">
<div class="info">
<h3 data-vr-headline>У Луцьку затримали на хабарі перевертня у погонах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 04:01:01+00:00">
23 февраля 2020 04:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Погода на выходные: к чему готовиться украинцам " data-vr-contentbox-url="/2339347-pogoda-na-vyhodnye-k-chemu-gotovitsja-ukraintsam-2.html">
<a href="/2339347-pogoda-na-vyhodnye-k-chemu-gotovitsja-ukraintsam-2.html">
<div class="info">
<h3 data-vr-headline>Погода на выходные: к чему готовиться украинцам </h3>
<em class="date" data-date="2020-02-23 03:00:29+00:00">
23 февраля 2020 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У будинку екс-міністра Кожари скоєно самогубство" data-vr-contentbox-url="/2339435-u-budinku-eks-mnstra-kozhari-skono-samogubstvo.html">
<a href="/2339435-u-budinku-eks-mnstra-kozhari-skono-samogubstvo.html">
<div class="info">
<h3 data-vr-headline>У будинку екс-міністра Кожари скоєно самогубство</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 02:31:31+00:00">
23 февраля 2020 02:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У МОЗ оприлюднили інформацію про стан здоров&#39;я евакуйованих українців" data-vr-contentbox-url="/2339436-u-moz-opriljudnili-nformatsju-pro-stan-zdorovja-evakujovanih-ukrantsv.html">
<a href="/2339436-u-moz-opriljudnili-nformatsju-pro-stan-zdorovja-evakujovanih-ukrantsv.html">
<div class="info">
<h3 data-vr-headline>У МОЗ оприлюднили інформацію про стан здоров&#39;я евакуйованих українців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-22 23:31:31+00:00">
22 февраля 2020 23:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Евровидение-2020&#34;: кто представит Украину " data-vr-contentbox-url="/2339429-evrovidenie-2020-kto-predstavit-ukrainu.html">
<a href="/2339429-evrovidenie-2020-kto-predstavit-ukrainu.html">
<div class="info">
<h3 data-vr-headline>&#34;Евровидение-2020&#34;: кто представит Украину </h3>
<em class="date" data-date="2020-02-22 22:26:42+00:00">
22 февраля 2020 22:26
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/2/22/thumbs/komu-vigdna-privatizatsja_rect_43d6ccebae342baed1bef2b4d34f3ddd');" data-vr-contentbox="Приватизація в Україні: &#34;Опозиційна платформа - За життя&#34; закликає зупинити пограбування українського народу" data-vr-contentbox-url="/2339442-privatizatsja-v-ukran-opozitsjna-platforma-za-zhittja-zaklika-zupiniti-pograbuvannja-ukranskogo-narodu.html">
<a href="/2339442-privatizatsja-v-ukran-opozitsjna-platforma-za-zhittja-zaklika-zupiniti-pograbuvannja-ukranskogo-narodu.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Приватизація в Україні: &#34;Опозиційна платформа - За життя&#34; закликає зупинити пограбування українського народу</h3>
<em class="date" data-date="2020-02-22 21:51:51+00:00">
22 февраля 2020 21:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Швидші за калькулятор: у Києві пройшла всеукраїнська Олімпіада з ментальної арифметики" data-vr-contentbox-url="/2339444-shvidsh-za-kalkuljator-u-kiv-projshla-vseukranska-olmpada-z-mentalno-arifmetiki.html">
<a href="/2339444-shvidsh-za-kalkuljator-u-kiv-projshla-vseukranska-olmpada-z-mentalno-arifmetiki.html">
<div class="info">
<h3 data-vr-headline>Швидші за калькулятор: у Києві пройшла всеукраїнська Олімпіада з ментальної арифметики</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-22 21:41:41+00:00">
22 февраля 2020 21:41
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/2/22/thumbs/bezpechne-ditinstvo_rect_31d38c415127325c8df2f7b1b10b501a');" data-vr-contentbox="Захиститися від булінгу: у Києві провели безпековий форум для дітей та підлітків" data-vr-contentbox-url="/2339445-zahistitisja-vd-bulngu-u-kiv-projshov-bezpekovij-forum-dlja-dtej-ta-pdltkv.html">
<a href="/2339445-zahistitisja-vd-bulngu-u-kiv-projshov-bezpekovij-forum-dlja-dtej-ta-pdltkv.html">
 <span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Захиститися від булінгу: у Києві провели безпековий форум для дітей та підлітків</h3>
<em class="date" data-date="2020-02-22 21:31:31+00:00">
22 февраля 2020 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Харківщині за підтримки Юлії Світличної розробили соціальний меморандум" data-vr-contentbox-url="/2339440-na-harkvschin-za-pdtrimki-jul-svtlichno-rozrobili-sotsalnij-memorandum.html">
<a href="/2339440-na-harkvschin-za-pdtrimki-jul-svtlichno-rozrobili-sotsalnij-memorandum.html">
<div class="info">
<h3 data-vr-headline>На Харківщині за підтримки Юлії Світличної розробили соціальний меморандум</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-22 21:21:21+00:00">
22 февраля 2020 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве в Сырецком парке маньяк насиловал девушек " data-vr-contentbox-url="/2339450-v-kieve-v-syretskom-parke-manjak-nasiloval-devushek.html">
<a href="/2339450-v-kieve-v-syretskom-parke-manjak-nasiloval-devushek.html">
<div class="info">
<h3 data-vr-headline>В Киеве в Сырецком парке маньяк насиловал девушек </h3>
<em class="date" data-date="2020-02-22 21:16:10+00:00">
22 февраля 2020 21:16
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/2/22/thumbs/pdtrimati-agrarv_rect_16f8e9c9f0da165c7bc85795019c544c');" data-vr-contentbox="Українські аграрії обговорили стратегію економічного розвитку України" data-vr-contentbox-url="/2339443-ukransk-agrar-obgovorili-strategju-ekonomchnogo-rozvitku-ukrani.html">
<a href="/2339443-ukransk-agrar-obgovorili-strategju-ekonomchnogo-rozvitku-ukrani.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Українські аграрії обговорили стратегію економічного розвитку України</h3>
<em class="date" data-date="2020-02-22 21:11:11+00:00">
22 февраля 2020 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Підприємці Харкова почали обороняти торгівельний центр &#34;Барабашово&#34; від рейдерських атак та будівельної техніки" data-vr-contentbox-url="/2339441-pdprimts-harkova-pochali-oboronjati-torgvelnij-tsentr-barabashovo-vd-rejderskih-atak-ta-budvelno-tehnki.html">
<a href="/2339441-pdprimts-harkova-pochali-oboronjati-torgvelnij-tsentr-barabashovo-vd-rejderskih-atak-ta-budvelno-tehnki.html">
<div class="info">
<h3 data-vr-headline>Підприємці Харкова почали обороняти торгівельний центр &#34;Барабашово&#34; від рейдерських атак та будівельної техніки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-22 21:01:01+00:00">
22 февраля 2020 21:01
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Доктор Комаровский приехал в Новые Санжары (видео)" data-vr-contentbox-url="/2339448-doktor-komarovskij-priehal-v-novye-sanzhary-video.html">
<a href="/2339448-doktor-komarovskij-priehal-v-novye-sanzhary-video.html">
<div class="info">
<h3 data-vr-headline>Доктор Комаровский приехал в Новые Санжары (видео)</h3>
<em class="date" data-date="2020-02-22 20:54:22+00:00">
22 февраля 2020 20:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новий податок за перекази на картки: правда чи фейк?" data-vr-contentbox-url="/2339437-novij-podatok-za-perekazi-na-kartki-pravda-chi-fejk.html">
<a href="/2339437-novij-podatok-za-perekazi-na-kartki-pravda-chi-fejk.html">
<div class="info">
<h3 data-vr-headline>Новий податок за перекази на картки: правда чи фейк?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-22 20:41:41+00:00">
22 февраля 2020 20:41
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/2/22/thumbs/obmezhiti-zarplati-chinovnikv_rect_5d26604e50d070ae91c76d74a35a47a0');" data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; закликає обмежити зарплати чиновників - Наталія Королевська" data-vr-contentbox-url="/2339433-opozitsjna-platforma-za-zhittja-zaklika-obmezhiti-zarplati-chinovnikv-natalja-korolevska.html">
<a href="/2339433-opozitsjna-platforma-za-zhittja-zaklika-obmezhiti-zarplati-chinovnikv-natalja-korolevska.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>&#34;Опозиційна платформа - За життя&#34; закликає обмежити зарплати чиновників - Наталія Королевська</h3>
<em class="date" data-date="2020-02-22 20:31:31+00:00">
22 февраля 2020 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смертельная &#34;осечка&#34;: новая игра &#34;убивает&#34; детей" data-vr-contentbox-url="/2339439-smertelnaja-osechka-novaja-igra-ubivaet-detej.html">
<a href="/2339439-smertelnaja-osechka-novaja-igra-ubivaet-detej.html">
<div class="info">
<h3 data-vr-headline>Смертельная &#34;осечка&#34;: новая игра &#34;убивает&#34; детей</h3>
<em class="date" data-date="2020-02-22 20:20:08+00:00">
22 февраля 2020 20:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Винницей пенсионерка &#34;воскресла&#34; спустя 10 часов после смерти" data-vr-contentbox-url="/2339430-pod-vinnitsej-pensionerka-voskresla-spustja-10-chasov-posle-smerti.html">
<a href="/2339430-pod-vinnitsej-pensionerka-voskresla-spustja-10-chasov-posle-smerti.html">
<div class="info">
<h3 data-vr-headline>Под Винницей пенсионерка &#34;воскресла&#34; спустя 10 часов после смерти</h3>
<em class="date" data-date="2020-02-22 20:00:34+00:00">
22 февраля 2020 20:00
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="В Китае разработали дешевую копию iPhone X" data-vr-contentbox-url="/2339428-v-kitae-razrabotali-deshevuju-kopiju-iphone-x.html">
<a href="/2339428-v-kitae-razrabotali-deshevuju-kopiju-iphone-x.html">
<div class="info">
<h3 data-vr-headline>В Китае разработали дешевую копию iPhone X</h3>
<em class="date" data-date="2020-02-22 19:30:28+00:00">
22 февраля 2020 19:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Они подстрекали население&#34;: в СНБО рассказали о протестах в Новых Санжарах " data-vr-contentbox-url="/2339424-oni-podstrekali-naselenie-v-snbo-rasskazali-o-protestah-v-novyh-sanzharah.html">
<a href="/2339424-oni-podstrekali-naselenie-v-snbo-rasskazali-o-protestah-v-novyh-sanzharah.html">
<div class="info">
<h3 data-vr-headline>&#34;Они подстрекали население&#34;: в СНБО рассказали о протестах в Новых Санжарах </h3>
<em class="date" data-date="2020-02-22 19:00:24+00:00">
22 февраля 2020 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чем опасны моющие средства?" data-vr-contentbox-url="/2339427-chem-opasny-mojuschie-sredstva-otvet-ekspertov.html">
<a href="/2339427-chem-opasny-mojuschie-sredstva-otvet-ekspertov.html">
<div class="info">
<h3 data-vr-headline>Чем опасны моющие средства?</h3>
<em class="date" data-date="2020-02-22 18:30:40+00:00">
22 февраля 2020 18:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сборная Украины по биатлону завоевала бронзу на ЧМ-2020" data-vr-contentbox-url="/2339423-sbornaja-ukrainy-po-biatlonu-vzjala-bronzu-v-zhenskoj-estafete-na-chm-2020.html">
<a href="/2339423-sbornaja-ukrainy-po-biatlonu-vzjala-bronzu-v-zhenskoj-estafete-na-chm-2020.html">
<div class="info">
<h3 data-vr-headline>Сборная Украины по биатлону завоевала бронзу на ЧМ-2020</h3>
<em class="date" data-date="2020-02-22 17:26:09+00:00">
22 февраля 2020 17:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юная харьковчанка пожертвовала волосы для больного ребенка " data-vr-contentbox-url="/2339425-junaja-harkovchanka-pozhertvovala-volosy-dlja-bolnogo-rebenka.html">
<a href="/2339425-junaja-harkovchanka-pozhertvovala-volosy-dlja-bolnogo-rebenka.html">
<div class="info">
<h3 data-vr-headline>Юная харьковчанка пожертвовала волосы для больного ребенка </h3>
<em class="date" data-date="2020-02-22 17:00:46+00:00">
22 февраля 2020 17:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Эвакуация украинцев из Уханя: глава Тернопольской ОГА подал в отставку" data-vr-contentbox-url="/2339426-evakuatsija-ukraintsev-iz-uhanja-glava-ternopolskoj-oga-podal-v-otstavku.html">
<a href="/2339426-evakuatsija-ukraintsev-iz-uhanja-glava-ternopolskoj-oga-podal-v-otstavku.html">
<div class="info">
<h3 data-vr-headline>Эвакуация украинцев из Уханя: глава Тернопольской ОГА подал в отставку</h3>
<em class="date" data-date="2020-02-22 16:42:01+00:00">
22 февраля 2020 16:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Эвакуированные из Китая сдадут анализы на коронавирус" data-vr-contentbox-url="/2339422-evakuirovannye-iz-kitaja-sdadut-analizy-na-koronavirus.html">
<a href="/2339422-evakuirovannye-iz-kitaja-sdadut-analizy-na-koronavirus.html">
<div class="info">
<h3 data-vr-headline>Эвакуированные из Китая сдадут анализы на коронавирус</h3>
<em class="date" data-date="2020-02-22 16:16:36+00:00">
22 февраля 2020 16:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Киевом в ДТП пострадал 9-месячный ребенок " data-vr-contentbox-url="/2339420-pod-kievom-v-dtp-postradal-9-mesjachnyj-rebenok.html">
<a href="/2339420-pod-kievom-v-dtp-postradal-9-mesjachnyj-rebenok.html">
<div class="info">
<h3 data-vr-headline>Под Киевом в ДТП пострадал 9-месячный ребенок </h3>
<em class="date" data-date="2020-02-22 15:50:48+00:00">
22 февраля 2020 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Не самоубийство&#34;: всплыла новая версия смерти в доме экс-главы МИД" data-vr-contentbox-url="/2339421-ne-samoubijstvo-vsplyla-novaja-versija-smerti-v-dome-eks-glavy-mid.html">
<a href="/2339421-ne-samoubijstvo-vsplyla-novaja-versija-smerti-v-dome-eks-glavy-mid.html">
<div class="info">
<h3 data-vr-headline>&#34;Не самоубийство&#34;: всплыла новая версия смерти в доме экс-главы МИД</h3>
<em class="date" data-date="2020-02-22 15:30:39+00:00">
22 февраля 2020 15:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Протесты в Новых Санжарах: МВД настаивает на аресте участника столкновения" data-vr-contentbox-url="/2339419-protesty-v-novyh-sanzharah-mvd-nastaivaet-na-areste-uchastnika-stolknovenija.html">
<a href="/2339419-protesty-v-novyh-sanzharah-mvd-nastaivaet-na-areste-uchastnika-stolknovenija.html">
<div class="info">
<h3 data-vr-headline>Протесты в Новых Санжарах: МВД настаивает на аресте участника столкновения</h3>
<em class="date" data-date="2020-02-22 15:14:42+00:00">
22 февраля 2020 15:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Раздели и избили девочку: в Днепре задержали преступника " data-vr-contentbox-url="/2339417-razdeli-i-izbili-devochku-v-dnepre-zaderzhali-prestupnika.html">
<a href="/2339417-razdeli-i-izbili-devochku-v-dnepre-zaderzhali-prestupnika.html">
<div class="info">
<h3 data-vr-headline>Раздели и избили девочку: в Днепре задержали преступника </h3>
<em class="date" data-date="2020-02-22 14:50:32+00:00">
22 февраля 2020 14:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Самоубийство в доме экс-главы МИД: появились детали " data-vr-contentbox-url="/2339418-samoubijstvo-v-dome-eks-glavy-mid-pojavilis-detali.html">
<a href="/2339418-samoubijstvo-v-dome-eks-glavy-mid-pojavilis-detali.html">
<div class="info">
<h3 data-vr-headline>Самоубийство в доме экс-главы МИД: появились детали </h3>
<em class="date" data-date="2020-02-22 14:30:01+00:00">
22 февраля 2020 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп удачи на весну: кого ждет грандиозный успех" data-vr-contentbox-url="/2337779-goroskop-udachi-na-vesnu-kogo-zhdet-grandioznyj-uspeh.html">
<a href="/2337779-goroskop-udachi-na-vesnu-kogo-zhdet-grandioznyj-uspeh.html">
<div class="info">
<h3 data-vr-headline>Гороскоп удачи на весну: кого ждет грандиозный успех</h3>
<em class="date" data-date="2020-02-22 14:08:32+00:00">
22 февраля 2020 14:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в поезде &#34;Киев-Москва&#34;: 5 пассажиров госпитализировали " data-vr-contentbox-url="/2339414-koronavirus-v-poezde-kiev-moskva-5-passazhirov-gospitalizirovali.html">
<a href="/2339414-koronavirus-v-poezde-kiev-moskva-5-passazhirov-gospitalizirovali.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в поезде &#34;Киев-Москва&#34;: 5 пассажиров госпитализировали </h3>
<em class="date" data-date="2020-02-22 13:22:52+00:00">
22 февраля 2020 13:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре вспыхнула многоэтажка " data-vr-contentbox-url="/2339415-v-dnepre-vspyhnula-mnogoetazhka.html">
<a href="/2339415-v-dnepre-vspyhnula-mnogoetazhka.html">
<div class="info">
<h3 data-vr-headline>В Днепре вспыхнула многоэтажка </h3>
<em class="date" data-date="2020-02-22 13:02:12+00:00">
22 февраля 2020 13:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЧП в поезде &#34;Киев-Москва&#34;: украинцы шокированы приемом в России " data-vr-contentbox-url="/2339413-chp-v-poezde-kiev-moskva-ukraintsy-shokirovany-priemom-v-rossii.html">
<a href="/2339413-chp-v-poezde-kiev-moskva-ukraintsy-shokirovany-priemom-v-rossii.html">
<div class="info">
<h3 data-vr-headline>ЧП в поезде &#34;Киев-Москва&#34;: украинцы шокированы приемом в России </h3>
<em class="date" data-date="2020-02-22 12:42:20+00:00">
22 февраля 2020 12:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как влияет фастфуд на мозг человека " data-vr-contentbox-url="/2339412-kak-vlijaet-fastfud-na-mozg-cheloveka.html">
<a href="/2339412-kak-vlijaet-fastfud-na-mozg-cheloveka.html">
<div class="info">
<h3 data-vr-headline>Как влияет фастфуд на мозг человека </h3>
<em class="date" data-date="2020-02-22 12:08:54+00:00">
22 февраля 2020 12:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве на Европейской площади водитель &#34;приземлился&#34; в клумбу (видео)" data-vr-contentbox-url="/2339410-v-kieve-na-evropejskoj-ploschadi-voditel-vyletel-v-klumbu-video.html">
<a href="/2339410-v-kieve-na-evropejskoj-ploschadi-voditel-vyletel-v-klumbu-video.html">
<div class="info">
<h3 data-vr-headline>В Киеве на Европейской площади водитель &#34;приземлился&#34; в клумбу (видео)</h3>
<em class="date" data-date="2020-02-22 11:20:17+00:00">
22 февраля 2020 11:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Инкубационный период коронавируса может быть дольше 14 дней - Китай " data-vr-contentbox-url="/2339409-inkubatsionnyj-period-koronavirusa-mozhet-byt-27-dnej-kitaj.html">
<a href="/2339409-inkubatsionnyj-period-koronavirusa-mozhet-byt-27-dnej-kitaj.html">
<div class="info">
<h3 data-vr-headline>Инкубационный период коронавируса может быть дольше 14 дней - Китай </h3>
<em class="date" data-date="2020-02-22 11:00:04+00:00">
22 февраля 2020 11:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Глава СНБО вылетел в Новые Санжары" data-vr-contentbox-url="/2339408-sekretar-snbo-vyletel-v-novye-sanzhary.html">
<a href="/2339408-sekretar-snbo-vyletel-v-novye-sanzhary.html">
<div class="info">
<h3 data-vr-headline>Глава СНБО вылетел в Новые Санжары</h3>
<em class="date" data-date="2020-02-22 10:40:47+00:00">
22 февраля 2020 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Иране чиновник заразился коронавирусом " data-vr-contentbox-url="/2339407-v-irane-chinovnik-zarazilsja-koronavirusom.html">
<a href="/2339407-v-irane-chinovnik-zarazilsja-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>В Иране чиновник заразился коронавирусом </h3>
<em class="date" data-date="2020-02-22 10:20:20+00:00">
22 февраля 2020 10:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В доме экс-главы МИД произошло самоубийство: подробности" data-vr-contentbox-url="/2339406-v-dome-eks-glavy-mid-proizoshlo-samoubijstvo-podrobnosti.html">
<a href="/2339406-v-dome-eks-glavy-mid-proizoshlo-samoubijstvo-podrobnosti.html">
<div class="info">
<h3 data-vr-headline>В доме экс-главы МИД произошло самоубийство: подробности</h3>
<em class="date" data-date="2020-02-22 10:00:21+00:00">
22 февраля 2020 10:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Без Украины &#34;черные ящики&#34; сбитого самолета МАУ расшифровывать не будут - СНБО" data-vr-contentbox-url="/2339405-bez-ukrainy-chernye-jaschiki-sbitogo-samoleta-mau-rasshifrovyvat-ne-budut-snbo.html">
<a href="/2339405-bez-ukrainy-chernye-jaschiki-sbitogo-samoleta-mau-rasshifrovyvat-ne-budut-snbo.html">
<div class="info">
<h3 data-vr-headline>Без Украины &#34;черные ящики&#34; сбитого самолета МАУ расшифровывать не будут - СНБО</h3>
<em class="date" data-date="2020-02-22 09:40:49+00:00">
22 февраля 2020 09:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В центре Днепра на остановке умер мужчина " data-vr-contentbox-url="/2339379-v-tsentre-dnepra-na-ostanovke-umer-muzhchina.html">
<a href="/2339379-v-tsentre-dnepra-na-ostanovke-umer-muzhchina.html">
<div class="info">
<h3 data-vr-headline>В центре Днепра на остановке умер мужчина </h3>
<em class="date" data-date="2020-02-22 07:00:42+00:00">
22 февраля 2020 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протести в Нових Санжарах: в МОЗ оцінили безпеку українців" data-vr-contentbox-url="/2339394-protesti-v-novih-sanzharah-v-moz-otsnili-bezpeku-ukrantsv-2.html">
<a href="/2339394-protesti-v-novih-sanzharah-v-moz-otsnili-bezpeku-ukrantsv-2.html">
<div class="info">
<h3 data-vr-headline>Протести в Нових Санжарах: в МОЗ оцінили безпеку українців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-22 05:00:00+00:00">
22 февраля 2020 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чому унікальна традиція українського народу занепадає без підтримки влади" data-vr-contentbox-url="/2339399-chomu-unkalna-traditsja-ukranskogo-narodu-zanepada-bez-pdtrimki-vladi.html">
<a href="/2339399-chomu-unkalna-traditsja-ukranskogo-narodu-zanepada-bez-pdtrimki-vladi.html">
<div class="info">
<h3 data-vr-headline>Чому унікальна традиція українського народу занепадає без підтримки влади</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-22 02:00:00+00:00">
22 февраля 2020 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смертельный коронавирус: сколько украинцев вернулись в Украину " data-vr-contentbox-url="/2339404-smertelnyj-koronavirus-skolko-ukraintsev-vernulis-v-ukrainu.html">
<a href="/2339404-smertelnyj-koronavirus-skolko-ukraintsev-vernulis-v-ukrainu.html">
<div class="info">
<h3 data-vr-headline>Смертельный коронавирус: сколько украинцев вернулись в Украину </h3>
<em class="date" data-date="2020-02-21 23:06:01+00:00">
21 февраля 2020 23:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Раздели и избили: в Днепре нашли пропавшую девочку " data-vr-contentbox-url="/2339377-razdeli-i-izbili-v-dnepre-nashli-propavshuju-devochku.html">
<a href="/2339377-razdeli-i-izbili-v-dnepre-nashli-propavshuju-devochku.html">
<div class="info">
<h3 data-vr-headline>Раздели и избили: в Днепре нашли пропавшую девочку </h3>
<em class="date" data-date="2020-02-21 23:00:19+00:00">
21 февраля 2020 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Загострення на Сході: секретар РНБО оцінив ситуацію " data-vr-contentbox-url="/2339393-zagostrennja-na-shod-sekretar-rnbo-otsniv-situatsju-2.html">
<a href="/2339393-zagostrennja-na-shod-sekretar-rnbo-otsniv-situatsju-2.html">
<div class="info">
<h3 data-vr-headline>Загострення на Сході: секретар РНБО оцінив ситуацію </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 22:55:00+00:00">
21 февраля 2020 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Что можно есть на ночь " data-vr-contentbox-url="/2339355-chto-mozhno-est-na-noch.html">
<a href="/2339355-chto-mozhno-est-na-noch.html">
<div class="info">
<h3 data-vr-headline>Что можно есть на ночь </h3>
<em class="date" data-date="2020-02-21 22:40:37+00:00">
21 февраля 2020 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: бойовики несподівано перейшли у наступ" data-vr-contentbox-url="/2339391-vjna-na-donbas-bojoviki-nespodvano-perejshli-u-nastup.html">
<a href="/2339391-vjna-na-donbas-bojoviki-nespodvano-perejshli-u-nastup.html">
<div class="info">
<h3 data-vr-headline>Війна на Донбасі: бойовики несподівано перейшли у наступ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 22:35:00+00:00">
21 февраля 2020 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Небесна сотня та битва за Дебальцеве: ворог усе пам&#39;ятає" data-vr-contentbox-url="/2339392-nebesna-sotnja-ta-bitva-za-debaltseve-vorog-use-pamjata.html">
<a href="/2339392-nebesna-sotnja-ta-bitva-za-debaltseve-vorog-use-pamjata.html">
<div class="info">
<h3 data-vr-headline>Небесна сотня та битва за Дебальцеве: ворог усе пам&#39;ятає</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 22:35:00+00:00">
21 февраля 2020 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Эвакуация из Китая: ФК &#34;Шахтер&#34; готов отправить самолет за украинцами " data-vr-contentbox-url="/2339400-evakuatsija-iz-kitaja-fk-shahter-gotov-otpravit-samolet-za-ukraintsami.html">
<a href="/2339400-evakuatsija-iz-kitaja-fk-shahter-gotov-otpravit-samolet-za-ukraintsami.html">
<div class="info">
<h3 data-vr-headline>Эвакуация из Китая: ФК &#34;Шахтер&#34; готов отправить самолет за украинцами </h3>
<em class="date" data-date="2020-02-21 22:24:00+00:00">
21 февраля 2020 22:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Евакуація українців із Китаю: Володимир Зеленський зверненувся до народу" data-vr-contentbox-url="/2339397-evakuatsja-ukrantsv-z-kitaju-volodimir-zelenskij-zvernenuvsja-do-narodu.html">
<a href="/2339397-evakuatsja-ukrantsv-z-kitaju-volodimir-zelenskij-zvernenuvsja-do-narodu.html">
<div class="info">
<h3 data-vr-headline>Евакуація українців із Китаю: Володимир Зеленський зверненувся до народу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 22:15:00+00:00">
21 февраля 2020 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Головні факти про коронавірус та як захистити себе " data-vr-contentbox-url="/2339396-golovn-fakti-pro-koronavrus-ta-jak-zahistiti-sebe.html">
<a href="/2339396-golovn-fakti-pro-koronavrus-ta-jak-zahistiti-sebe.html">
<div class="info">
<h3 data-vr-headline>Головні факти про коронавірус та як захистити себе </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 21:55:00+00:00">
21 февраля 2020 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Магнитные бури в марте: как пережить опасные дни" data-vr-contentbox-url="/2339354-magnitnye-buri-v-marte-kak-perezhit-opasnye-dni.html">
<a href="/2339354-magnitnye-buri-v-marte-kak-perezhit-opasnye-dni.html">
<div class="info">
<h3 data-vr-headline>Магнитные бури в марте: как пережить опасные дни</h3>
<em class="date" data-date="2020-02-21 21:42:12+00:00">
21 февраля 2020 21:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Не така Україна&#34;: Тимошенко розкритикувала події в Нових Санжарах" data-vr-contentbox-url="/2339389-ne-taka-ukrana-timoshenko-rozkritikuvala-pod-v-novih-sanzharah.html">
<a href="/2339389-ne-taka-ukrana-timoshenko-rozkritikuvala-pod-v-novih-sanzharah.html">
<div class="info">
<h3 data-vr-headline>&#34;Не така Україна&#34;: Тимошенко розкритикувала події в Нових Санжарах</h3>
<em class="date" data-date="2020-02-21 21:36:03+00:00">
21 февраля 2020 21:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Які схеми викачування грошей приховані в наших рахунках" data-vr-contentbox-url="/2339382-jak-shemi-vikachuvannja-groshej-prihovan-v-nashih-rahunkah.html">
<a href="/2339382-jak-shemi-vikachuvannja-groshej-prihovan-v-nashih-rahunkah.html">
<div class="info">
<h3 data-vr-headline>Які схеми викачування грошей приховані в наших рахунках</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 21:25:00+00:00">
21 февраля 2020 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В честь Греты Тунберг назвали новый вид улиток" data-vr-contentbox-url="/2339349-v-chest-grety-tunberg-nazvali-novyj-vid-ulitok.html">
<a href="/2339349-v-chest-grety-tunberg-nazvali-novyj-vid-ulitok.html">
<div class="info">
<h3 data-vr-headline>В честь Греты Тунберг назвали новый вид улиток</h3>
<em class="date" data-date="2020-02-21 21:18:07+00:00">
21 февраля 2020 21:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус у Нових Санжарах: у яких умовах утримують евакуйованих українців" data-vr-contentbox-url="/2339387-koronavrus-u-novih-sanzharah-u-jakih-umovah-utrimujut-evakujovanih-ukrantsv.html">
<a href="/2339387-koronavrus-u-novih-sanzharah-u-jakih-umovah-utrimujut-evakujovanih-ukrantsv.html">
<div class="info">
<h3 data-vr-headline>Коронавірус у Нових Санжарах: у яких умовах утримують евакуйованих українців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 21:11:00+00:00">
21 февраля 2020 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Подробиці тижня: Дмитро Разумков проаналізував роботу уряду " data-vr-contentbox-url="/2339381-podrobits-tizhnja-dmitro-razumkov-proanalzuvav-robotu-urjadu.html">
<a href="/2339381-podrobits-tizhnja-dmitro-razumkov-proanalzuvav-robotu-urjadu.html">
<div class="info">
<h3 data-vr-headline>Подробиці тижня: Дмитро Разумков проаналізував роботу уряду </h3>
<em class="date" data-date="2020-02-21 21:04:25+00:00">
21 февраля 2020 21:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="NASA опубликовало фото древнего озера в Сахаре " data-vr-contentbox-url="/2339343-nasa-opublikovalo-foto-drevnego-ozera-v-sahare.html">
<a href="/2339343-nasa-opublikovalo-foto-drevnego-ozera-v-sahare.html">
<div class="info">
<h3 data-vr-headline>NASA опубликовало фото древнего озера в Сахаре </h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-02-21 21:00:22+00:00">
21 февраля 2020 21:00
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="У Перу оговтуються після нищівних повеней" data-vr-contentbox-url="/2339484-u-peru-ogovtujutsja-pslja-nischvnih-povenej.html">
<a href="/2339484-u-peru-ogovtujutsja-pslja-nischvnih-povenej.html">
<div class="info">
<h3 data-vr-headline>У Перу оговтуються після нищівних повеней</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-24 04:00:00+00:00">
24 февраля 2020 04:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Італії різко зросла кількість інфікованих коронавірусом " data-vr-contentbox-url="/2339481-v-tal-rzko-zrosla-klkst-nfkovanih-koronavrusom.html">
<a href="/2339481-v-tal-rzko-zrosla-klkst-nfkovanih-koronavrusom.html">
<div class="info">
<h3 data-vr-headline>В Італії різко зросла кількість інфікованих коронавірусом </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 22:45:00+00:00">
23 февраля 2020 22:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шпигун чи герой: британці вимагають звільнити Джуліана Ассанжа" data-vr-contentbox-url="/2339482-shpigun-chi-geroj-britants-vimagajut-zvlniti-dzhulana-assanzha.html">
<a href="/2339482-shpigun-chi-geroj-britants-vimagajut-zvlniti-dzhulana-assanzha.html">
<div class="info">
<h3 data-vr-headline>Шпигун чи герой: британці вимагають звільнити Джуліана Ассанжа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 21:35:00+00:00">
23 февраля 2020 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Расизм убиває&#34;: у Німеччині тисячі людей вийшли на марш " data-vr-contentbox-url="/2339483-rasizm-ubiva-u-nmechchin-tisjach-ljudej-vijshli-vijshli-na-marsh.html">
<a href="/2339483-rasizm-ubiva-u-nmechchin-tisjach-ljudej-vijshli-vijshli-na-marsh.html">
<div class="info">
<h3 data-vr-headline>&#34;Расизм убиває&#34;: у Німеччині тисячі людей вийшли на марш </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 21:25:00+00:00">
23 февраля 2020 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Наша людина в головній організації світу: що в пріорітеті у нового посла України при ООН" data-vr-contentbox-url="/2339477-nasha-ljudina-v-golovno-organzats-svtu-scho-v-prortet-u-novogo-posla-ukrani-pri-oon.html">
<a href="/2339477-nasha-ljudina-v-golovno-organzats-svtu-scho-v-prortet-u-novogo-posla-ukrani-pri-oon.html">
<div class="info">
<h3 data-vr-headline>Наша людина в головній організації світу: що в пріорітеті у нового посла України при ООН</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 21:05:00+00:00">
23 февраля 2020 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Брюсселі провально завершився терміновий саміт ЄС" data-vr-contentbox-url="/2339476-u-brjussel-provalno-zavershivsja-termnovij-samt-s.html">
<a href="/2339476-u-brjussel-provalno-zavershivsja-termnovij-samt-s.html">
<div class="info">
<h3 data-vr-headline>У Брюсселі провально завершився терміновий саміт ЄС</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 20:45:00+00:00">
23 февраля 2020 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Італії від коронавірусу померла вже друга людина" data-vr-contentbox-url="/2339438-v-tal-vd-koronavrusu-pomerla-vzhe-druga-ljudina.html">
<a href="/2339438-v-tal-vd-koronavrusu-pomerla-vzhe-druga-ljudina.html">
<div class="info">
<h3 data-vr-headline>В Італії від коронавірусу померла вже друга людина</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-23 01:01:01+00:00">
23 февраля 2020 01:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Италии зафиксировали вторую смерть от коронавируса" data-vr-contentbox-url="/2339416-v-italii-zafiksirovali-vtoruju-smert-ot-koronavirusa.html">
<a href="/2339416-v-italii-zafiksirovali-vtoruju-smert-ot-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>В Италии зафиксировали вторую смерть от коронавируса</h3>
<em class="date" data-date="2020-02-22 13:44:56+00:00">
22 февраля 2020 13:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тайсон Фьюри - Деонтей Уайлдер 2: где и когда смотреть бой" data-vr-contentbox-url="/2339411-tajson-fjuri-deontej-uajlder-2-gde-i-kogda-smotret-boj.html">
<a href="/2339411-tajson-fjuri-deontej-uajlder-2-gde-i-kogda-smotret-boj.html">
<div class="info">
<h3 data-vr-headline>Тайсон Фьюри - Деонтей Уайлдер 2: где и когда смотреть бой</h3>
<em class="date" data-date="2020-02-22 11:40:57+00:00">
22 февраля 2020 11:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Я больна&#34;: Лана Дель Рей внезапно отменила концерты " data-vr-contentbox-url="/2339378-ja-bolna-lana-del-rej-vnezapno-otmenila-kontserty.html">
<a href="/2339378-ja-bolna-lana-del-rej-vnezapno-otmenila-kontserty.html">
<div class="info">
<h3 data-vr-headline>&#34;Я больна&#34;: Лана Дель Рей внезапно отменила концерты </h3>
<em class="date" data-date="2020-02-22 01:00:05+00:00">
22 февраля 2020 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лига чемпионов: назван лучший игрок недели " data-vr-contentbox-url="/2339356-liga-chempionov-nazvan-luchshij-igrok-nedeli-2.html">
<a href="/2339356-liga-chempionov-nazvan-luchshij-igrok-nedeli-2.html">
<div class="info">
<h3 data-vr-headline>Лига чемпионов: назван лучший игрок недели </h3>
<em class="date" data-date="2020-02-21 22:20:36+00:00">
21 февраля 2020 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У потязі Київ-Москва виявили китаянку із симптоми коронавірусу" data-vr-contentbox-url="/2339395-u-potjaz-kiv-moskva-vijavili-kitajanku-z-simptomi-koronavrusu.html">
<a href="/2339395-u-potjaz-kiv-moskva-vijavili-kitajanku-z-simptomi-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>У потязі Київ-Москва виявили китаянку із симптоми коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 22:05:00+00:00">
21 февраля 2020 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Своїх не кидаємо&#34;: країни світу зустріли своїх громадян із Китаю" data-vr-contentbox-url="/2339398-svoh-ne-kidamo-krani-svtu-zustrli-svoh-gromadjan-z-kitaju.html">
<a href="/2339398-svoh-ne-kidamo-krani-svtu-zustrli-svoh-gromadjan-z-kitaju.html">
<div class="info">
<h3 data-vr-headline>&#34;Своїх не кидаємо&#34;: країни світу зустріли своїх громадян із Китаю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 21:45:00+00:00">
21 февраля 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Майбутнє поруч: Японія запустить місію для дослідження супутників Марса" data-vr-contentbox-url="/2339368-majbutn-poruch-japonja-zapustit-msju-dlja-dosldzhennja-suputnikv-marsa.html">
<a href="/2339368-majbutn-poruch-japonja-zapustit-msju-dlja-dosldzhennja-suputnikv-marsa.html">
<div class="info">
<h3 data-vr-headline>Майбутнє поруч: Японія запустить місію для дослідження супутників Марса</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 19:25:00+00:00">
21 февраля 2020 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американські інженери створили унікального робота" data-vr-contentbox-url="/2339367-amerikansk-nzheneri-stvorili-unkalnogo-robota.html">
<a href="/2339367-amerikansk-nzheneri-stvorili-unkalnogo-robota.html">
<div class="info">
<h3 data-vr-headline>Американські інженери створили унікального робота</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 19:15:00+00:00">
21 февраля 2020 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Китае умер врач, который лечил пациентов с коронавирусом " data-vr-contentbox-url="/2339374-v-kitae-umer-vrach-kotoryj-lechil-patsientov-s-koronavirusom.html">
<a href="/2339374-v-kitae-umer-vrach-kotoryj-lechil-patsientov-s-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>В Китае умер врач, который лечил пациентов с коронавирусом </h3>
<em class="date" data-date="2020-02-21 19:00:20+00:00">
21 февраля 2020 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Підземна тютюнова фабрика без кисню: в Іспанії врятували шістьох українців" data-vr-contentbox-url="/2339359-pdzemna-tjutjunova-fabrika-bez-kisnju-v-span-vrjatuvali-shstoh-ukrantsv.html">
<a href="/2339359-pdzemna-tjutjunova-fabrika-bez-kisnju-v-span-vrjatuvali-shstoh-ukrantsv.html">
<div class="info">
<h3 data-vr-headline>Підземна тютюнова фабрика без кисню: в Іспанії врятували шістьох українців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 18:31:00+00:00">
21 февраля 2020 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лідери Німеччини та Франції закликали Путіна припинити ескалацію в Сирії" data-vr-contentbox-url="/2339365-lderi-nmechchini-ta-frants-zaklikali-putna-pripiniti-eskalatsju-v-sir.html">
<a href="/2339365-lderi-nmechchini-ta-frants-zaklikali-putna-pripiniti-eskalatsju-v-sir.html">
<div class="info">
<h3 data-vr-headline>Лідери Німеччини та Франції закликали Путіна припинити ескалацію в Сирії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 18:25:00+00:00">
21 февраля 2020 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія та США звинуватили Росію у кібератаках" data-vr-contentbox-url="/2339360-britanja-ta-ssha-zvinuvatili-rosju-u-kberatakah.html">
<a href="/2339360-britanja-ta-ssha-zvinuvatili-rosju-u-kberatakah.html">
<div class="info">
<h3 data-vr-headline>Британія та США звинуватили Росію у кібератаках</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 18:21:00+00:00">
21 февраля 2020 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Эпидемия коронавируса: в Италии возросло число больных " data-vr-contentbox-url="/2339358-epidemija-koronavirusa-v-italii-vozroslo-chislo-bolnyh.html">
<a href="/2339358-epidemija-koronavirusa-v-italii-vozroslo-chislo-bolnyh.html">
<div class="info">
<h3 data-vr-headline>Эпидемия коронавируса: в Италии возросло число больных </h3>
<em class="date" data-date="2020-02-21 18:20:51+00:00">
21 февраля 2020 18:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У в&#39;язницях Китаю виявили випадки зараження коронавірусом" data-vr-contentbox-url="/2339366-u-vjaznitsjah-kitaju-vijavili-vipadki-zarazhennja-koronavrusom.html">
<a href="/2339366-u-vjaznitsjah-kitaju-vijavili-vipadki-zarazhennja-koronavrusom.html">
<div class="info">
<h3 data-vr-headline>У в&#39;язницях Китаю виявили випадки зараження коронавірусом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 18:05:00+00:00">
21 февраля 2020 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ирина Шейк насмешила фанатов &#34;нелепым&#34; образом" data-vr-contentbox-url="/2339352-irina-shejk-nasmeshila-fanatov-nelepym-obrazom.html">
<a href="/2339352-irina-shejk-nasmeshila-fanatov-nelepym-obrazom.html">
<div class="info">
<h3 data-vr-headline>Ирина Шейк насмешила фанатов &#34;нелепым&#34; образом</h3>
<em class="date" data-date="2020-02-21 17:50:56+00:00">
21 февраля 2020 17:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Польщі поїданням пончиків відзначили початок Великого посту" data-vr-contentbox-url="/2339245-u-polsch-podannjam-ponchikv-vdznachili-pochatok-velikogo-postu.html">
<a href="/2339245-u-polsch-podannjam-ponchikv-vdznachili-pochatok-velikogo-postu.html">
<div class="info">
<h3 data-vr-headline>У Польщі поїданням пончиків відзначили початок Великого посту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 16:31:31+00:00">
21 февраля 2020 16:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США створили робота-змію" data-vr-contentbox-url="/2339244-u-ssha-stvorili-robota-zmju.html">
<a href="/2339244-u-ssha-stvorili-robota-zmju.html">
<div class="info">
<h3 data-vr-headline>У США створили робота-змію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 16:01:01+00:00">
21 февраля 2020 16:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Норвегии сошла лавина, есть жертвы " data-vr-contentbox-url="/2339336-v-norvegii-soshla-lavina-est-zhertvy.html">
<a href="/2339336-v-norvegii-soshla-lavina-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>В Норвегии сошла лавина, есть жертвы </h3>
<em class="date" data-date="2020-02-21 15:56:51+00:00">
21 февраля 2020 15:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аргентинську слониху визволили з циркового рабства" data-vr-contentbox-url="/2339280-argentinsku-slonihu-vizvolili-z-tsirkovogo-rabstva.html">
<a href="/2339280-argentinsku-slonihu-vizvolili-z-tsirkovogo-rabstva.html">
<div class="info">
<h3 data-vr-headline>Аргентинську слониху визволили з циркового рабства</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 15:41:41+00:00">
21 февраля 2020 15:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="300 тисяч вчителів вийшли на дводенний страйк" data-vr-contentbox-url="/2339262-300-tisjach-vchitelv-vijshli-na-dvodennij-strajk.html">
<a href="/2339262-300-tisjach-vchitelv-vijshli-na-dvodennij-strajk.html">
<div class="info">
<h3 data-vr-headline>300 тисяч вчителів вийшли на дводенний страйк</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 15:21:21+00:00">
21 февраля 2020 15:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Іспанії викрили підземну тютюнову фабрику" data-vr-contentbox-url="/2339243-v-span-vikrili-pdzemnu-fabriku-tjutjunu.html">
<a href="/2339243-v-span-vikrili-pdzemnu-fabriku-tjutjunu.html">
<div class="info">
<h3 data-vr-headline>В Іспанії викрили підземну тютюнову фабрику</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 15:01:01+00:00">
21 февраля 2020 15:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз закликає припинити військові дії в Ідлібі" data-vr-contentbox-url="/2339310-vrosojuz-zaklika-pripiniti-vjskov-d-v-dlb.html">
<a href="/2339310-vrosojuz-zaklika-pripiniti-vjskov-d-v-dlb.html">
<div class="info">
<h3 data-vr-headline>Євросоюз закликає припинити військові дії в Ідлібі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 14:41:41+00:00">
21 февраля 2020 14:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США призначили прокурора у справах України" data-vr-contentbox-url="/2339304-u-ssha-priznachili-prokurora-u-spravah-ukrani.html">
<a href="/2339304-u-ssha-priznachili-prokurora-u-spravah-ukrani.html">
<div class="info">
<h3 data-vr-headline>У США призначили прокурора у справах України</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 12:41:41+00:00">
21 февраля 2020 12:41
</em>
</div>
</a>
</li>

<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/2/21/thumbs/zasdannja-genasamble-oon_rect_a4699c6abcca75c9e12e39c8f03e4813');" data-vr-contentbox="МЗС узгоджує обмін полоненими - Вадим Пристайко" data-vr-contentbox-url="/2339273-mzs-uzgodzhu-obmn-polonenimi-vadim-pristajko.html">
<a href="/2339273-mzs-uzgodzhu-obmn-polonenimi-vadim-pristajko.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>МЗС узгоджує обмін полоненими - Вадим Пристайко</h3>
<em class="date" data-date="2020-02-21 12:21:21+00:00">
21 февраля 2020 12:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бразильські ветеринари виготовляють протези для травмованих птахів" data-vr-contentbox-url="/2339279-brazilsk-veterinari-vigotovljajut-protezi-dlja-travmovanih-ptahv.html">
<a href="/2339279-brazilsk-veterinari-vigotovljajut-protezi-dlja-travmovanih-ptahv.html">
<div class="info">
<h3 data-vr-headline>Бразильські ветеринари виготовляють протези для травмованих птахів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 11:15:15+00:00">
21 февраля 2020 11:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Австралії зійшов з рейок пасажирський потяг: є загиблі та поранені" data-vr-contentbox-url="/2339277-v-avstral-zjshov-z-rejok-pasazhirskij-potjag-zagibl-ta-poranen.html">
<a href="/2339277-v-avstral-zjshov-z-rejok-pasazhirskij-potjag-zagibl-ta-poranen.html">
<div class="info">
<h3 data-vr-headline>В Австралії зійшов з рейок пасажирський потяг: є загиблі та поранені</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 10:45:45+00:00">
21 февраля 2020 10:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бранці коронавірусу покидають круїзний лайнер Diamond Princess" data-vr-contentbox-url="/2339195-brants-koronavrusu-pokidajut-kruznij-lajner-diamond-princess.html">
<a href="/2339195-brants-koronavrusu-pokidajut-kruznij-lajner-diamond-princess.html">
<div class="info">
<h3 data-vr-headline>Бранці коронавірусу покидають круїзний лайнер Diamond Princess</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-21 08:21:21+00:00">
21 февраля 2020 08:21
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/2/21/thumbs/zasdannja-genasamble-oon_rect_bb5b9959b8dfa6107572c4ec4471e487');" data-vr-contentbox="Генасамблея ООН засудила Російську агресію проти України" data-vr-contentbox-url="/2339242-genasambleja-oon-zasudila-rosjsku-agresju-proti-ukrani.html">
<a href="/2339242-genasambleja-oon-zasudila-rosjsku-agresju-proti-ukrani.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Генасамблея ООН засудила Російську агресію проти України</h3>
<em class="date" data-date="2020-02-21 07:21:21+00:00">
21 февраля 2020 07:21
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/2/20/thumbs/ukranske-zasdannja-genasamble-oon_rect_aac4a9ac47d24f91591529e49c5bcc5e');" data-vr-contentbox="Засідання Генасамблеї ООН: Україна закликає ввести миротворців на Донбас" data-vr-contentbox-url="/2339224-zasdannja-genasamble-oon-ukrana-zaklika-vvesti-mirotvortsv-na-donbas.html">
<a href="/2339224-zasdannja-genasamble-oon-ukrana-zaklika-vvesti-mirotvortsv-na-donbas.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Засідання Генасамблеї ООН: Україна закликає ввести миротворців на Донбас</h3>
<em class="date" data-date="2020-02-21 03:31:31+00:00">
21 февраля 2020 03:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стрілянина у Німеччині: вбивця встиг опублікувати маніфест" data-vr-contentbox-url="/2339192-strljanina-u-nmechchin-vbivtsja-vstig-opublkuvati-manfest.html">
<a href="/2339192-strljanina-u-nmechchin-vbivtsja-vstig-opublkuvati-manfest.html">
<div class="info">
<h3 data-vr-headline>Стрілянина у Німеччині: вбивця встиг опублікувати маніфест</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-20 23:35:35+00:00">
20 февраля 2020 23:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Туреччина почала військову операцію в Сирії" data-vr-contentbox-url="/2339191-turechchina-pochala-vjskovu-operatsju-v-sir.html">
<a href="/2339191-turechchina-pochala-vjskovu-operatsju-v-sir.html">
<div class="info">
<h3 data-vr-headline>Туреччина почала військову операцію в Сирії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-20 20:01:01+00:00">
20 февраля 2020 20:01
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/2/20/thumbs/zasdannja-genasamble-oon_rect_387678aa7a979fa473375fb70c5d56d6');" data-vr-contentbox="Генасамблея ООН розглядає питання окупованих українських територій" data-vr-contentbox-url="/2339196-u-nju-jorku-vdkrilos-zasdannja-generalno-asamble-oon.html">
<a href="/2339196-u-nju-jorku-vdkrilos-zasdannja-generalno-asamble-oon.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Генасамблея ООН розглядає питання окупованих українських територій</h3>
<em class="date" data-date="2020-02-20 19:45:45+00:00">
20 февраля 2020 19:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вкусная пища опасна для мозга - ученые" data-vr-contentbox-url="/2339184-vkusnaja-pischa-opasna-dlja-mozga-uchenye.html">
<a href="/2339184-vkusnaja-pischa-opasna-dlja-mozga-uchenye.html">
<div class="info">
<h3 data-vr-headline>Вкусная пища опасна для мозга - ученые</h3>
<em class="date" data-date="2020-02-20 18:01:09+00:00">
20 февраля 2020 18:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У звезды &#34;Гарри Поттера&#34; нашли рак" data-vr-contentbox-url="/2339170-u-zvezdy-garri-pottera-nashli-rak.html">
<a href="/2339170-u-zvezdy-garri-pottera-nashli-rak.html">
<div class="info">
<h3 data-vr-headline>У звезды &#34;Гарри Поттера&#34; нашли рак</h3>
<em class="date" data-date="2020-02-20 15:02:36+00:00">
20 февраля 2020 15:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Женщина больше 10 лет хранила труп мужа" data-vr-contentbox-url="/2339164-zhenschina-bolshe-10-let-hranila-trup-muzha.html">
<a href="/2339164-zhenschina-bolshe-10-let-hranila-trup-muzha.html">
<div class="info">
<h3 data-vr-headline>Женщина больше 10 лет хранила труп мужа</h3>
<em class="date" data-date="2020-02-20 14:06:17+00:00">
20 февраля 2020 14:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Генасамблеї ООН дискутуватимуть про Крим та Донбас" data-vr-contentbox-url="/2339099-na-genasamble-oon-diskutuvatimut-pro-krim-ta-donbas.html">
<a href="/2339099-na-genasamble-oon-diskutuvatimut-pro-krim-ta-donbas.html">
<div class="info">
<h3 data-vr-headline>На Генасамблеї ООН дискутуватимуть про Крим та Донбас</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-20 08:23:00+00:00">
20 февраля 2020 08:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ситуація під контролем: у Європі моніторять розповсюдження коронавірусу" data-vr-contentbox-url="/2339101-situatsja-pd-kontrolem-u-vrop-montorjat-rozpovsjudzhennja-koronavrusu.html">
<a href="/2339101-situatsja-pd-kontrolem-u-vrop-montorjat-rozpovsjudzhennja-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Ситуація під контролем: у Європі моніторять розповсюдження коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-20 08:13:00+00:00">
20 февраля 2020 08:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Африку атакувала сарана" data-vr-contentbox-url="/2339088-afriku-atakuvala-sarana.html">
<a href="/2339088-afriku-atakuvala-sarana.html">
<div class="info">
<h3 data-vr-headline>Африку атакувала сарана</h3>
<span class="ico video-ico">Video</span>
 <em class="date" data-date="2020-02-20 07:57:00+00:00">
20 февраля 2020 07:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Канаді зіткнулися дві сотні автівок " data-vr-contentbox-url="/2339090-u-kanad-ztknulisja-dv-sotn-avtvok.html">
<a href="/2339090-u-kanad-ztknulisja-dv-sotn-avtvok.html">
<div class="info">
<h3 data-vr-headline>У Канаді зіткнулися дві сотні автівок </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-20 07:51:00+00:00">
20 февраля 2020 07:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині влаштували стрілянину у двох кальянних" data-vr-contentbox-url="/2339089-u-nmechchin-vlashtuvali-strljaninu-u-dvoh-kaljannih.html">
<a href="/2339089-u-nmechchin-vlashtuvali-strljaninu-u-dvoh-kaljannih.html">
<div class="info">
<h3 data-vr-headline>У Німеччині влаштували стрілянину у двох кальянних</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-20 07:51:00+00:00">
20 февраля 2020 07:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус дістався Ірану: двоє людей померли" data-vr-contentbox-url="/2339083-koronavrus-dstavsja-ranu-dvo-ljudej-pomerli.html">
<a href="/2339083-koronavrus-dstavsja-ranu-dvo-ljudej-pomerli.html">
<div class="info">
<h3 data-vr-headline>Коронавірус дістався Ірану: двоє людей померли</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-20 07:09:00+00:00">
20 февраля 2020 07:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Нью-Йорку Рада Безпеки ООН обговорила Мінські угоди" data-vr-contentbox-url="/2339061-u-nju-jorku-rada-bezpeki-oon-obgovorila-mnsk-ugodi.html">
<a href="/2339061-u-nju-jorku-rada-bezpeki-oon-obgovorila-mnsk-ugodi.html">
<div class="info">
<h3 data-vr-headline>У Нью-Йорку Рада Безпеки ООН обговорила Мінські угоди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-20 04:07:00+00:00">
20 февраля 2020 04:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Китай, ми з тобою&#34;: у Мілані на тижні моди підтримають боротьбу із коронавірусом" data-vr-contentbox-url="/2339051-kitaj-mi-z-toboju-u-mlan-na-tizhn-modi-pdtrimajut-borotbu-z-koronavrusom.html">
<a href="/2339051-kitaj-mi-z-toboju-u-mlan-na-tizhn-modi-pdtrimajut-borotbu-z-koronavrusom.html">
<div class="info">
<h3 data-vr-headline>&#34;Китай, ми з тобою&#34;: у Мілані на тижні моди підтримають боротьбу із коронавірусом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-20 01:03:00+00:00">
20 февраля 2020 01:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Иране от коронавируса скончались два человека " data-vr-contentbox-url="/2339043-v-irane-ot-koronavirusa-skonchalis-dva-cheloveka.html">
<a href="/2339043-v-irane-ot-koronavirusa-skonchalis-dva-cheloveka.html">
<div class="info">
<h3 data-vr-headline>В Иране от коронавируса скончались два человека </h3>
<em class="date" data-date="2020-02-19 20:04:11+00:00">
19 февраля 2020 20:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="SpaceХ стане турагенцією" data-vr-contentbox-url="/2339030-spaceh-stane-turagentsju.html">
<a href="/2339030-spaceh-stane-turagentsju.html">
<div class="info">
<h3 data-vr-headline>SpaceХ стане турагенцією</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 18:59:00+00:00">
19 февраля 2020 18:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американці випадково помітили картину Рембрандта у музеї" data-vr-contentbox-url="/2339031-amerikants-vipadkovo-pomtili-kartinu-rembrandta-u-muze.html">
<a href="/2339031-amerikants-vipadkovo-pomtili-kartinu-rembrandta-u-muze.html">
<div class="info">
<h3 data-vr-headline>Американці випадково помітили картину Рембрандта у музеї</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 18:51:00+00:00">
19 февраля 2020 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія закриє кордони для дешевої робочої сили" data-vr-contentbox-url="/2339034-britanja-zakri-kordon-dlja-deshevo-robocho-sili.html">
<a href="/2339034-britanja-zakri-kordon-dlja-deshevo-robocho-sili.html">
<div class="info">
<h3 data-vr-headline>Британія закриє кордони для дешевої робочої сили</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 18:41:00+00:00">
19 февраля 2020 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спалах коронавірусу COVID-2019: на  лайнері Diamond Princess завершився карантин" data-vr-contentbox-url="/2339027-spalah-koronavrusu-covid-2019-na-lajner-diamond-princess-zavershivsja-karantin.html">
<a href="/2339027-spalah-koronavrusu-covid-2019-na-lajner-diamond-princess-zavershivsja-karantin.html">
<div class="info">
<h3 data-vr-headline>Спалах коронавірусу COVID-2019: на лайнері Diamond Princess завершився карантин</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 18:39:00+00:00">
19 февраля 2020 18:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США звинуватили мексиканця у шпигунстві на користь Росії" data-vr-contentbox-url="/2339022-ssha-zvinuvatili-meksikantsja-u-shpigunstv-na-korist-ros.html">
<a href="/2339022-ssha-zvinuvatili-meksikantsja-u-shpigunstv-na-korist-ros.html">
<div class="info">
<h3 data-vr-headline>США звинуватили мексиканця у шпигунстві на користь Росії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 18:27:00+00:00">
 19 февраля 2020 18:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Эпидемия коронавируса: в Сингапуре зафиксировали три новых случая заражения" data-vr-contentbox-url="/2339026-epidemija-koronavirusa-v-singapure-zafiksirovali-tri-novyh-sluchaja-zarazhenija.html">
<a href="/2339026-epidemija-koronavirusa-v-singapure-zafiksirovali-tri-novyh-sluchaja-zarazhenija.html">
<div class="info">
<h3 data-vr-headline>Эпидемия коронавируса: в Сингапуре зафиксировали три новых случая заражения</h3>
<em class="date" data-date="2020-02-19 18:20:04+00:00">
19 февраля 2020 18:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умерла звезда &#34;Беверли-Хиллз&#34;" data-vr-contentbox-url="/2339015-umerla-zvezda-beverli-hillz.html">
<a href="/2339015-umerla-zvezda-beverli-hillz.html">
<div class="info">
<h3 data-vr-headline>Умерла звезда &#34;Беверли-Хиллз&#34;</h3>
<em class="date" data-date="2020-02-19 18:11:40+00:00">
19 февраля 2020 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британці закликали Росію зупинити конвої на Донбас" data-vr-contentbox-url="/2339024-britants-zaklikali-rosju-zupiniti-konvo-na-donbas.html">
<a href="/2339024-britants-zaklikali-rosju-zupiniti-konvo-na-donbas.html">
<div class="info">
<h3 data-vr-headline>Британці закликали Росію зупинити конвої на Донбас</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 18:03:00+00:00">
19 февраля 2020 18:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Туреччина погрожує Сирії війною у Ідлібі" data-vr-contentbox-url="/2339021-turechchina-pogrozhu-sir-vjnoju-u-dlb.html">
<a href="/2339021-turechchina-pogrozhu-sir-vjnoju-u-dlb.html">
<div class="info">
<h3 data-vr-headline>Туреччина погрожує Сирії війною у Ідлібі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 17:47:00+00:00">
19 февраля 2020 17:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кейт Мосс разделась перед камерой " data-vr-contentbox-url="/2339010-kejt-moss-razdelas-pered-kameroj.html">
<a href="/2339010-kejt-moss-razdelas-pered-kameroj.html">
<div class="info">
<h3 data-vr-headline>Кейт Мосс разделась перед камерой </h3>
<em class="date" data-date="2020-02-19 17:00:00+00:00">
19 февраля 2020 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Женщина играла на скрипке во время удаления опухоли на мозге (видео)" data-vr-contentbox-url="/2338997-zhenschina-igrala-na-skripke-vo-vremja-udalenija-opuholi-na-mozge-video.html">
<a href="/2338997-zhenschina-igrala-na-skripke-vo-vremja-udalenija-opuholi-na-mozge-video.html">
<div class="info">
<h3 data-vr-headline>Женщина играла на скрипке во время удаления опухоли на мозге (видео)</h3>
 <em class="date" data-date="2020-02-19 15:00:48+00:00">
19 февраля 2020 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Уникального розового ската засняли на камеру (фото)" data-vr-contentbox-url="/2338993-unikalnogo-rozovogo-skata-zasnjali-na-kameru-foto.html">
<a href="/2338993-unikalnogo-rozovogo-skata-zasnjali-na-kameru-foto.html">
<div class="info">
<h3 data-vr-headline>Уникального розового ската засняли на камеру (фото)</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-02-19 14:30:25+00:00">
19 февраля 2020 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Копенгагені триває щорічний світловий фестиваль" data-vr-contentbox-url="/2338979-u-kopengagen-triva-schorchnij-svtlovij-festival.html">
<a href="/2338979-u-kopengagen-triva-schorchnij-svtlovij-festival.html">
<div class="info">
<h3 data-vr-headline>У Копенгагені триває щорічний світловий фестиваль</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 12:55:00+00:00">
19 февраля 2020 12:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Без колеса: в аеропорту Торонто  літак здійснив екстремальну посадку " data-vr-contentbox-url="/2338971-bez-kolesa-v-aeroportu-toronto-ltak-zdjsniv-ekstremalnu-posadku.html">
<a href="/2338971-bez-kolesa-v-aeroportu-toronto-ltak-zdjsniv-ekstremalnu-posadku.html">
<div class="info">
<h3 data-vr-headline>Без колеса: в аеропорту Торонто літак здійснив екстремальну посадку </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 12:51:00+00:00">
19 февраля 2020 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині шторм &#34;Сабіна&#34; завдав масштабних збитків " data-vr-contentbox-url="/2338974-u-nmechchin-shtorm-sabna-zavdav-masshtabnih-zbitkv.html">
<a href="/2338974-u-nmechchin-shtorm-sabna-zavdav-masshtabnih-zbitkv.html">
<div class="info">
<h3 data-vr-headline>У Німеччині шторм &#34;Сабіна&#34; завдав масштабних збитків </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 12:45:00+00:00">
19 февраля 2020 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На судні Diamond Princess закінчився карантин" data-vr-contentbox-url="/2338976-na-sudn-diamond-princess-zaknchivsja-karantin.html">
<a href="/2338976-na-sudn-diamond-princess-zaknchivsja-karantin.html">
<div class="info">
<h3 data-vr-headline>На судні Diamond Princess закінчився карантин</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 12:35:00+00:00">
19 февраля 2020 12:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китайський коронавірус: Україна розпочинає евакуцію своїх громадян" data-vr-contentbox-url="/2338967-kitajskij-koronavrus-ukrana-rozpochina-evakutsju-svoh-gromadjan.html">
<a href="/2338967-kitajskij-koronavrus-ukrana-rozpochina-evakutsju-svoh-gromadjan.html">
<div class="info">
<h3 data-vr-headline>Китайський коронавірус: Україна розпочинає евакуцію своїх громадян</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 12:31:00+00:00">
19 февраля 2020 12:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Асамблея ООН проведе спеціальне засідання щодо ситуації на Донбасі" data-vr-contentbox-url="/2338966-asambleja-oon-provede-spetsalne-zasdannja-schodo-situats-na-donbas.html">
<a href="/2338966-asambleja-oon-provede-spetsalne-zasdannja-schodo-situats-na-donbas.html">
<div class="info">
<h3 data-vr-headline>Асамблея ООН проведе спеціальне засідання щодо ситуації на Донбасі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 12:11:00+00:00">
19 февраля 2020 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Засідання Радбезу ООН: країни Європи підтримали Україну" data-vr-contentbox-url="/2338970-zasdannja-radbezu-oon-krani-vropi-pdtrimali-ukranu.html">
<a href="/2338970-zasdannja-radbezu-oon-krani-vropi-pdtrimali-ukranu.html">
<div class="info">
<h3 data-vr-headline>Засідання Радбезу ООН: країни Європи підтримали Україну</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 12:05:00+00:00">
19 февраля 2020 12:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кости бедер и черепа: ученые нашли стену &#34;трупов&#34; " data-vr-contentbox-url="/2338956-kosti-beder-i-cherepa-uchenye-nashli-stenu-trupov.html">
<a href="/2338956-kosti-beder-i-cherepa-uchenye-nashli-stenu-trupov.html">
<div class="info">
<h3 data-vr-headline>Кости бедер и черепа: ученые нашли стену &#34;трупов&#34; </h3>
<em class="date" data-date="2020-02-19 10:23:11+00:00">
19 февраля 2020 10:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Залізна людина&#34;: французький екстремал у реактивному костюмі піднявся над Дубаєм" data-vr-contentbox-url="/2338948-zalzna-ljudina-frantsuzkij-ekstremal-u-reaktivnomu-kostjum-pdnjavsja-nad-dubam.html">
<a href="/2338948-zalzna-ljudina-frantsuzkij-ekstremal-u-reaktivnomu-kostjum-pdnjavsja-nad-dubam.html">
<div class="info">
<h3 data-vr-headline>&#34;Залізна людина&#34;: французький екстремал у реактивному костюмі піднявся над Дубаєм</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 09:55:00+00:00">
19 февраля 2020 09:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Афінах показали давньогрецьких роботів і прототипи комп&#39;ютерів" data-vr-contentbox-url="/2338952-v-afnah-pokazali-davnogretskih-robotv-prototipi-kompjuterv.html">
<a href="/2338952-v-afnah-pokazali-davnogretskih-robotv-prototipi-kompjuterv.html">
<div class="info">
<h3 data-vr-headline>В Афінах показали давньогрецьких роботів і прототипи комп&#39;ютерів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 09:45:00+00:00">
19 февраля 2020 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світловий фестиваль: у Копенгагені освітили темряву" data-vr-contentbox-url="/2338950-svtlovij-festival-u-kopengagen-osvtili-temrjavu.html">
<a href="/2338950-svtlovij-festival-u-kopengagen-osvtili-temrjavu.html">
<div class="info">
<h3 data-vr-headline>Світловий фестиваль: у Копенгагені освітили темряву</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 09:35:00+00:00">
19 февраля 2020 09:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пасажири круїзного лайнера Diamond Princess почали сходити на берег" data-vr-contentbox-url="/2338942-pasazhiri-kruznogo-lajnera-diamond-princess-pochali-shoditi-na-bereg.html">
<a href="/2338942-pasazhiri-kruznogo-lajnera-diamond-princess-pochali-shoditi-na-bereg.html">
<div class="info">
<h3 data-vr-headline>Пасажири круїзного лайнера Diamond Princess почали сходити на берег</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 09:05:00+00:00">
19 февраля 2020 09:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американський каякер підкорив 40-метровий водоспад в Чилі" data-vr-contentbox-url="/2338940-amerikanskij-kajaker-pdkoriv-40-metrovij-vodospad-v-chil.html">
<a href="/2338940-amerikanskij-kajaker-pdkoriv-40-metrovij-vodospad-v-chil.html">
<div class="info">
<h3 data-vr-headline>Американський каякер підкорив 40-метровий водоспад в Чилі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 08:55:00+00:00">
19 февраля 2020 08:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Таїландець відкрив вогонь у торговельному центрі Бангкока" data-vr-contentbox-url="/2338939-talandets-vdkriv-vogon-u-torgovelnomu-tsentr-bangkoka.html">
<a href="/2338939-talandets-vdkriv-vogon-u-torgovelnomu-tsentr-bangkoka.html">
<div class="info">
<h3 data-vr-headline>Таїландець відкрив вогонь у торговельному центрі Бангкока</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 08:45:00+00:00">
19 февраля 2020 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Засідання Радбезу ООН: як Україна відстоювала свої позиції" data-vr-contentbox-url="/2338938-zasdannja-radbezu-oon-jak-ukrana-vdstojuvala-svo-pozits.html">
<a href="/2338938-zasdannja-radbezu-oon-jak-ukrana-vdstojuvala-svo-pozits.html">
<div class="info">
<h3 data-vr-headline>Засідання Радбезу ООН: як Україна відстоювала свої позиції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 08:05:00+00:00">
19 февраля 2020 08:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Грецьку столицю паралізував страйк працівників громадського транспорту" data-vr-contentbox-url="/2338917-gretsku-stolitsju-paralzuvav-strajk-pratsvnikv-gromadskogo-transportu.html">
<a href="/2338917-gretsku-stolitsju-paralzuvav-strajk-pratsvnikv-gromadskogo-transportu.html">
<div class="info">
<h3 data-vr-headline>Грецьку столицю паралізував страйк працівників громадського транспорту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 07:55:00+00:00">
19 февраля 2020 07:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна розпочинає евакуцію своїх громадян з Піднебесної" data-vr-contentbox-url="/2338919-ukrana-rozpochina-evakutsju-svoh-gromadjan-z-pdnebesno.html">
<a href="/2338919-ukrana-rozpochina-evakutsju-svoh-gromadjan-z-pdnebesno.html">
<div class="info">
<h3 data-vr-headline>Україна розпочинає евакуцію своїх громадян з Піднебесної</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 07:45:00+00:00">
19 февраля 2020 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Это мальчик: Оксана Самойлова стала мамой в четвертый раз (фото)" data-vr-contentbox-url="/2338925-eto-malchik-oksana-samojlova-stala-mamoj-v-chetvertyj-raz-foto.html">
<a href="/2338925-eto-malchik-oksana-samojlova-stala-mamoj-v-chetvertyj-raz-foto.html">
<div class="info">
<h3 data-vr-headline>Это мальчик: Оксана Самойлова стала мамой в четвертый раз (фото)</h3>
<em class="date" data-date="2020-02-19 07:40:37+00:00">
19 февраля 2020 07:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Эпидемия коронавируса: число жертв превысило 2000" data-vr-contentbox-url="/2338924-epidemija-koronavirusa-chislo-zhertv-prevysilo-2000.html">
<a href="/2338924-epidemija-koronavirusa-chislo-zhertv-prevysilo-2000.html">
<div class="info">
<h3 data-vr-headline>Эпидемия коронавируса: число жертв превысило 2000</h3>
<em class="date" data-date="2020-02-19 07:20:52+00:00">
19 февраля 2020 07:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple обмежує поставки нових iPhone через коронавірус" data-vr-contentbox-url="/2338903-apple-obmezhu-postavki-novih-iphone-cherez-koronavrus.html">
<a href="/2338903-apple-obmezhu-postavki-novih-iphone-cherez-koronavrus.html">
<div class="info">
<h3 data-vr-headline>Apple обмежує поставки нових iPhone через коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 05:30:45+00:00">
19 февраля 2020 05:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Радника британського прем&#39;єра зі скандалом відправили у відставку" data-vr-contentbox-url="/2338901-radnika-britanskogo-premra-z-skandalom-vdpravili-u-vdstavku.html">
<a href="/2338901-radnika-britanskogo-premra-z-skandalom-vdpravili-u-vdstavku.html">
<div class="info">
<h3 data-vr-headline>Радника британського прем&#39;єра зі скандалом відправили у відставку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 04:18:01+00:00">
19 февраля 2020 04:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Канцлерські перегони: хто стане наступником Ангели Меркель?" data-vr-contentbox-url="/2338902-kantslersk-peregoni-hto-stane-nastupnikom-angeli-merkel.html">
<a href="/2338902-kantslersk-peregoni-hto-stane-nastupnikom-angeli-merkel.html">
<div class="info">
<h3 data-vr-headline>Канцлерські перегони: хто стане наступником Ангели Меркель?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-19 03:15:15+00:00">
19 февраля 2020 03:15
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/2/18/thumbs/skandalna-justitsja_rect_0c77e4e334efbb82fc9539b26469ad3a');" data-vr-contentbox="Допис Трампа в соцмережі зіпсував кар&#39;єру міністра юстиції США" data-vr-contentbox-url="/2338898-dopis-trampa-v-sotsmerezh-zpsuvav-karru-mnstra-justits-ssha.html">
<a href="/2338898-dopis-trampa-v-sotsmerezh-zpsuvav-karru-mnstra-justits-ssha.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Допис Трампа в соцмережі зіпсував кар&#39;єру міністра юстиції США</h3>
<em class="date" data-date="2020-02-19 02:31:31+00:00">
19 февраля 2020 02:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Епідемія коронавірусу: кількість загиблих невпинно зростає" data-vr-contentbox-url="/2338870-epdemja-koronavrusu-klkst-zagiblih-nevpinno-zrosta.html">
<a href="/2338870-epdemja-koronavrusu-klkst-zagiblih-nevpinno-zrosta.html">
<div class="info">
<h3 data-vr-headline>Епідемія коронавірусу: кількість загиблих невпинно зростає</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-18 22:01:01+00:00">
18 февраля 2020 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія програла справу ЮКОС у Гаазі" data-vr-contentbox-url="/2338867-rosja-prograla-spravu-jukos-u-gaaz.html">
<a href="/2338867-rosja-prograla-spravu-jukos-u-gaaz.html">
<div class="info">
<h3 data-vr-headline>Росія програла справу ЮКОС у Гаазі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-18 20:01:01+00:00">
18 февраля 2020 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині закликали покарати Росію за авіаудари по сирійських містах" data-vr-contentbox-url="/2338805-u-nmechchin-zaklikali-pokarati-rosju-za-avaudari-po-sirjskih-mstah.html">
<a href="/2338805-u-nmechchin-zaklikali-pokarati-rosju-za-avaudari-po-sirjskih-mstah.html">
<div class="info">
<h3 data-vr-headline>У Німеччині закликали покарати Росію за авіаудари по сирійських містах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-18 18:31:31+00:00">
18 февраля 2020 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Amazon вкладе мільярди у збереження Землі" data-vr-contentbox-url="/2338811-amazon-vklade-mljardi-u-zberezhennja-zeml.html">
<a href="/2338811-amazon-vklade-mljardi-u-zberezhennja-zeml.html">
<div class="info">
<h3 data-vr-headline>Amazon вкладе мільярди у збереження Землі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-18 14:29:00+00:00">
18 февраля 2020 14:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США евакуювали своїх громадян із лайнера Diamond Princess" data-vr-contentbox-url="/2338800-ssha-evakujuvali-svoh-gromadjan-z-lajnera-diamond-princess.html">
<a href="/2338800-ssha-evakujuvali-svoh-gromadjan-z-lajnera-diamond-princess.html">
<div class="info">
<h3 data-vr-headline>США евакуювали своїх громадян із лайнера Diamond Princess</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-18 13:19:00+00:00">
18 февраля 2020 13:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус відправив китайців тренуватися у інтернет" data-vr-contentbox-url="/2338771-koronavrus-vdpraviv-kitajtsv-trenuvatisja-u-nternet.html">
<a href="/2338771-koronavrus-vdpraviv-kitajtsv-trenuvatisja-u-nternet.html">
<div class="info">
<h3 data-vr-headline>Коронавірус відправив китайців тренуватися у інтернет</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-18 09:11:00+00:00">
18 февраля 2020 09:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В результате взрыва авто скончались 5 человек: подробности " data-vr-contentbox-url="/2338762-v-rezultate-vzryva-avto-skonchalis-5-chelovek-podrobnosti.html">
<a href="/2338762-v-rezultate-vzryva-avto-skonchalis-5-chelovek-podrobnosti.html">
<div class="info">
<h3 data-vr-headline>В результате взрыва авто скончались 5 человек: подробности </h3>
<em class="date" data-date="2020-02-18 09:08:23+00:00">
18 февраля 2020 09:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гренландія експортуватиме воду з льодовиків" data-vr-contentbox-url="/2338750-grenlandja-eksportuvatime-vodu-z-lodovikv.html">
<a href="/2338750-grenlandja-eksportuvatime-vodu-z-lodovikv.html">
<div class="info">
<h3 data-vr-headline>Гренландія експортуватиме воду з льодовиків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-18 08:53:00+00:00">
18 февраля 2020 08:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вооруженные грабители украли 600 рулонов туалетной бумаги " data-vr-contentbox-url="/2338760-vooruzhennye-grabiteli-ukrali-600-rulonov-tualetnoj-bumagi.html">
<a href="/2338760-vooruzhennye-grabiteli-ukrali-600-rulonov-tualetnoj-bumagi.html">
<div class="info">
<h3 data-vr-headline>Вооруженные грабители украли 600 рулонов туалетной бумаги </h3>
<em class="date" data-date="2020-02-18 08:48:34+00:00">
18 февраля 2020 08:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Amazon виділить мільярди на боротьбу зі зміною клімату" data-vr-contentbox-url="/2338751-amazon-vidlit-mljardi-na-borotbu-z-zmnoju-klmatu.html">
<a href="/2338751-amazon-vidlit-mljardi-na-borotbu-z-zmnoju-klmatu.html">
<div class="info">
<h3 data-vr-headline>Amazon виділить мільярди на боротьбу зі зміною клімату</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-18 08:47:00+00:00">
18 февраля 2020 08:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шторм &#34;Денніс&#34; залишив британців із затопленими вулицями і будинками" data-vr-contentbox-url="/2338754-shtorm-denns-zalishiv-britantsv-z-zatoplenimi-vulitsjami-budinkami.html">
<a href="/2338754-shtorm-denns-zalishiv-britantsv-z-zatoplenimi-vulitsjami-budinkami.html">
<div class="info">
<h3 data-vr-headline>Шторм &#34;Денніс&#34; залишив британців із затопленими вулицями і будинками</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-18 08:37:00+00:00">
18 февраля 2020 08:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З Diamond Princess евакуювали 300 американців" data-vr-contentbox-url="/2338753-z-diamond-princess-evakujuvali-300-amerikantsv.html">
<a href="/2338753-z-diamond-princess-evakujuvali-300-amerikantsv.html">
<div class="info">
<h3 data-vr-headline>З Diamond Princess евакуювали 300 американців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-18 08:19:00+00:00">
18 февраля 2020 08:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Угорський зоопарк поповнився карликовим бегемотиком" data-vr-contentbox-url="/2338749-ugorskij-zoopark-popovnivsja-karlikovim-begemotikom.html">
<a href="/2338749-ugorskij-zoopark-popovnivsja-karlikovim-begemotikom.html">
<div class="info">
<h3 data-vr-headline>Угорський зоопарк поповнився карликовим бегемотиком</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-18 08:17:00+00:00">
18 февраля 2020 08:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Летючий голландець&#34; причалив до берегу Ірландії" data-vr-contentbox-url="/2338738-letjuchij-golandets-prichaliv-do-beregu-rland.html">
<a href="/2338738-letjuchij-golandets-prichaliv-do-beregu-rland.html">
<div class="info">
<h3 data-vr-headline>&#34;Летючий голландець&#34; причалив до берегу Ірландії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-02-18 07:53:00+00:00">
18 февраля 2020 07:53
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2020/02/24/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="Гороскоп удачи на 2020 год: кого ждет головокружительный успех" data-vr-contentbox-url="/2325716-goroskop-udachi-na-2020-god-kogo-zhdet-golovokruzhitelnyj-uspeh.html">
<a href="/2325716-goroskop-udachi-na-2020-god-kogo-zhdet-golovokruzhitelnyj-uspeh.html">
<span class="visual">
1
<img src="/media/pictures/2019/11/12/thumbs/69x69/goroskop-udachi-na-2020-foto-podrobnosti_rect_e5280d09c582dc12e4d4461cb4087660.png" width="69" height="69" alt="Гороскоп удачи на 2020 год: кого ждет головокружительный успех">
</span>
<p data-vr-headline>
Гороскоп удачи на 2020 год: кого ждет головокружительный успех
</p>
</a>
</li>
<li data-vr-contentbox="Курс доллара: аналитики дали прогноз " data-vr-contentbox-url="/2339452-kurs-dollara-analitiki-dali-prognoz.html">
<a href="/2339452-kurs-dollara-analitiki-dali-prognoz.html">
<span class="visual">
2
<img src="/media/pictures/2020/2/23/thumbs/69x69/foto-kurs-dollara-hronikainfo_rect_680526ba8641017eb201a2ddb3761dd2.jpg" width="69" height="69" alt="Курс доллара: аналитики дали прогноз ">
</span>
<p data-vr-headline>
Курс доллара: аналитики дали прогноз
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Он начал убивать&#34;: украинцы в Италии в панике из-за коронавируса" data-vr-contentbox-url="/2339467-on-nachal-ubivat-ukraintsy-v-italii-v-panike-iz-za-koronavirusa.html">
<a href="/2339467-on-nachal-ubivat-ukraintsy-v-italii-v-panike-iz-za-koronavirusa.html">
<span class="visual">
3
<img src="/media/pictures/2020/2/23/thumbs/69x69/koronavirus-v-italii-foto-lentaru_rect_5c3a6cd747255ae4a2f17ec55c57a82a.jpg" width="69" height="69" alt="&#34;Он начал убивать&#34;: украинцы в Италии в панике из-за коронавируса">
</span>
<p data-vr-headline>
&#34;Он начал убивать&#34;: украинцы в Италии в панике из-за коронавируса
</p>
</a>
</li>
<li data-vr-contentbox="Популярный ведущий умер на съемках научной программы " data-vr-contentbox-url="/2339459-populjarnyj-veduschij-umer-na-semkah-programmy.html">
<a href="/2339459-populjarnyj-veduschij-umer-na-semkah-programmy.html">
<span class="visual">
4
<img src="/media/pictures/2020/2/23/thumbs/69x69/majk-hjuz-foto-maximonlineru_rect_55fd97e8ea0e66c2f1b23c601e7cf8a0.jpg" width="69" height="69" alt="Популярный ведущий умер на съемках научной программы ">
</span>
<p data-vr-headline>
Популярный ведущий умер на съемках научной программы
</p>
</a>
</li>
<li data-vr-contentbox="Когда Масленица в 2020 году " data-vr-contentbox-url="/2338845-kogda-maslenitsa-v-2020-godu.html">
<a href="/2338845-kogda-maslenitsa-v-2020-godu.html">
<span class="visual">
5
<img src="/media/pictures/2020/2/18/thumbs/69x69/maslenitsa-foto-pixabay_rect_284fc798789a68a54d2098d4e302facf.jpg" width="69" height="69" alt="Когда Масленица в 2020 году ">
</span>
<p data-vr-headline>
Когда Масленица в 2020 году
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Гороскоп удачи на весну: кого ждет грандиозный успех" data-vr-contentbox-url="/2337779-goroskop-udachi-na-vesnu-kogo-zhdet-grandioznyj-uspeh.html">
<a href="/2337779-goroskop-udachi-na-vesnu-kogo-zhdet-grandioznyj-uspeh.html">
<span class="visual">
1
<img src="/media/pictures/2020/2/10/thumbs/69x69/goroskop-foto-unian_rect_006470792543cbfc727a3c676a3575b5.jpg" width="69" height="69" alt="Гороскоп удачи на весну: кого ждет грандиозный успех">
 </span>
<p data-vr-headline>
Гороскоп удачи на весну: кого ждет грандиозный успех
</p>
</a>
</li>
<li data-vr-contentbox="Гороскоп удачи на 2020 год: кого ждет головокружительный успех" data-vr-contentbox-url="/2325716-goroskop-udachi-na-2020-god-kogo-zhdet-golovokruzhitelnyj-uspeh.html">
<a href="/2325716-goroskop-udachi-na-2020-god-kogo-zhdet-golovokruzhitelnyj-uspeh.html">
<span class="visual">
2
<img src="/media/pictures/2019/11/12/thumbs/69x69/goroskop-udachi-na-2020-foto-podrobnosti_rect_e5280d09c582dc12e4d4461cb4087660.png" width="69" height="69" alt="Гороскоп удачи на 2020 год: кого ждет головокружительный успех">
</span>
<p data-vr-headline>
Гороскоп удачи на 2020 год: кого ждет головокружительный успех
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Старость не обманешь&#34;: Алла Пугачева в парике напугала фанатов" data-vr-contentbox-url="/2339326-alla-pugacheva-v-parike-uzhasnula-vneshnim-vidom.html">
<a href="/2339326-alla-pugacheva-v-parike-uzhasnula-vneshnim-vidom.html">
<span class="visual">
3
<img src="/media/pictures/2020/2/21/thumbs/69x69/alla-pugacheva-foto-nstagram_rect_c0cba229a6d5cc65bdbb65653ecd84da.jpeg" width="69" height="69" alt="&#34;Старость не обманешь&#34;: Алла Пугачева в парике напугала фанатов">
</span>
<p data-vr-headline>
&#34;Старость не обманешь&#34;: Алла Пугачева в парике напугала фанатов
</p>
</a>
</li>
<li data-vr-contentbox="Новий податок за перекази на картки: правда чи фейк?" data-vr-contentbox-url="/2339437-novij-podatok-za-perekazi-na-kartki-pravda-chi-fejk.html">
<a href="/2339437-novij-podatok-za-perekazi-na-kartki-pravda-chi-fejk.html">
<span class="visual">
4
<img src="/media/pictures/2020/2/22/thumbs/69x69/podatok-na-perekazi_rect_005647cc5ae2801096f7609a77c4b403" width="69" height="69" alt="Новий податок за перекази на картки: правда чи фейк?">
</span>
<p data-vr-headline>
Новий податок за перекази на картки: правда чи фейк?
</p>
</a>
</li>
<li data-vr-contentbox="На Яворівському полігоні намагалися приховати вбивство військовослужбовця" data-vr-contentbox-url="/2339223-na-javorvskomu-polgon-namagalisja-prihovati-vbivstvo-vjskovosluzhbovtsja.html">
<a href="/2339223-na-javorvskomu-polgon-namagalisja-prihovati-vbivstvo-vjskovosluzhbovtsja.html">
<span class="visual">
5
<img src="/media/pictures/2020/2/20/thumbs/69x69/vbivstvo-vjskovogo-na-lvvschin_rect_d26b37ddef62e4512f556c12120c16aa" width="69" height="69" alt="На Яворівському полігоні намагалися приховати вбивство військовослужбовця">
</span>
<p data-vr-headline>
На Яворівському полігоні намагалися приховати вбивство військовослужбовця
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2020/2/24/8/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2020/02/24/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2020/2/24/8/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2020/02/24/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
 <a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2339500-ukraina-gotova-k-vyjavleniju-koronavirusa-goncharuk.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2020-02-24 08:55:32
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
 <div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>