<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2343821-v-indii-rebenka-nazvali-v-chest-koronavirusa.html" />
<meta name="description" content="Новорожденной девочке дали имя Корона">
<meta name="author" content="Любовь Больбух">
<meta itemprop="author" content="Любовь Больбух">
<meta property="og:title" content="В Индии ребенка назвали в честь коронавируса" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2343821-v-indii-rebenka-nazvali-v-chest-koronavirusa.html" />
<meta property="og:description" content="Новорожденной девочке дали имя Корона" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2020-03-25 13:23:41+02:02" />
<meta property="article:section" content="ОБЩЕСТВО" />
<meta property="article:tag" content="Индия" />
<meta property="article:tag" content="Общество" />
<meta property="article:tag" content="Люди" />
<meta property="article:tag" content="Дети" />
<meta property="article:tag" content="Коронавирус" />
<meta property="twitter:url" content="https://podrobnosti.ua/2343821-v-indii-rebenka-nazvali-v-chest-koronavirusa.html" />
<meta itemprop="name" content="В Индии ребенка назвали в честь коронавируса">
<meta itemprop="headline" content="В Индии ребенка назвали в честь коронавируса">
<meta itemprop="description" content="Новорожденной девочке дали имя Корона">
<meta itemprop="datePublished" content="2020-03-25T11:21:41+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2020/3/25/thumbs/472x246/v-indii-devochku-nazvali-korona-v-chest-koronavirusa-foto-rusputnikkg_rect_e11fa6fb66a64afcc2ed572b15b6be55.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2020/3/25/thumbs/435x375/v-indii-devochku-nazvali-korona-v-chest-koronavirusa-foto-rusputnikkg_rect_e11fa6fb66a64afcc2ed572b15b6be55.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="В Индии ребенка назвали в честь коронавируса">
<meta name="twitter:description" content="Новорожденной девочке дали имя Корона">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2020/3/25/thumbs/472x246/v-indii-devochku-nazvali-korona-v-chest-koronavirusa-foto-rusputnikkg_rect_e11fa6fb66a64afcc2ed572b15b6be55.jpg">
<title>
            В Индии ребенка назвали в честь коронавируса | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/962f895e6b08.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2343821-v-indii-rebenka-nazvali-v-chest-koronavirusa.html",
            page_title: "В Индии ребенка назвали в честь коронавируса",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Любовь Больбух"],
                article_categories: ["ОБЩЕСТВО"],
                article_subcategories: ["Индия", "Общество", "Люди", "Дети", "Коронавирус", ],
                article_type: "default",
                article_word_count: "2843",
                article_publication_date: "Wed, 25 Mar 2020 13:23:41 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/8e1e6febf7ed.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2343821) === false){
                $.ajax({
                    url: '/update-visited/2343821/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2020/03/25/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
 <input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2020/03/25/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2020/3/25/12/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2020/03/25/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li class="header-active-category">
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs_player('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2343821-v-indii-rebenka-nazvali-v-chest-koronavirusa.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2343821-v-indii-rebenka-nazvali-v-chest-koronavirusa.html&text=%D0%92%20%D0%98%D0%BD%D0%B4%D0%B8%D0%B8%20%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D1%87%D0%B5%D1%81%D1%82%D1%8C%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#27184548435e1a4f535357541d0808574843554845494854534e09524608151413141f15160a510a4e49434e4e0a55424542494c460a49465d51464b4e0a510a444f4254530a4c4855484946514e55525446094f534a4b">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2343821-v-indii-rebenka-nazvali-v-chest-koronavirusa.html" data-vr-zone="Новость" data-vr-contentbox="В Индии ребенка назвали в честь коронавируса" data-vr-contentbox-url="/2343821-v-indii-rebenka-nazvali-v-chest-koronavirusa.html">
<h1 data-vr-headline>В Индии ребенка назвали в честь коронавируса
<a id="article_edit_link" class="hidden" href="/admin/core/article/2343821/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">25 марта 2020 13:23</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/ljubov-bolbuh/">
Любовь Больбух
</a></span>
<span class="views">100</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="В Индии девочку назвали Корона в честь коронавируса/ Фото: ru.sputnik.kg" src="/media/pictures/2020/3/25/thumbs/740x415/v-indii-devochku-nazvali-korona-v-chest-koronavirusa-foto-rusputnikkg_rect_e11fa6fb66a64afcc2ed572b15b6be55.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
В Индии девочку назвали Корона в честь коронавируса/ Фото: ru.sputnik.kg
</span>
</div>
<div itemprop="description" id="article_content"><p>В Индии новорожденную девочку назвали в честь коронавируса. Малышке дали имя Корона.</p>
<p>Об этом сообщает <a href="https://www.deccanherald.com/" target="_blank">deccanherald.com</a>.&nbsp;</p>
<p>Необычное имя получила девочка, родившаяся в индийской деревне Сойора в штате Уттар Прадеш. Ее родители решили, что имя Корона станет символом единства людей в борьбе с COVID-19.</p>
<style>
        .linked_article_container {
            border: 7px double #d0e4ff;
            margin-bottom: 32px;
            position: relative;
            text-align: center;
            background: none;
        }
        .linked_article_container span {
            display: inline-block;
            text-transform: uppercase;
            font-size: 1.2em;
            background-color: white;
            transform: translateY(-60%);
            margin: 0 auto;
            padding: 0 10px;
            font-weight: 900;
        }
        .linked_article_container a {
            display: block;
            font-size: 1.3em;
            margin-bottom: 1.2em;
            font-weight: 700;
        }

    </style>
<div class="linked_article_container" data-vr-zone="Инлайн новость">
<span>Читайте также</span>
<a href="/2343814-zapret-na-rabotu-metro-v-kieve-mogut-prodlit.html" data-vr-contentbox="" data-vr-contentbox-url="/2343814-zapret-na-rabotu-metro-v-kieve-mogut-prodlit.html" data-vr-headline>
Запрет на работу метро в Киеве могут продлить
</a>
</div>
<p>&quot;Имя выбирали с согласия не только родителей, но и других членов семьи. Они считают, что несмотря на смертоносность нового вируса, он также объединил людей и вдохновил на общую борьбу&quot;, - говорится в сообщении.</p>
<p>Напомним, <a href="https://podrobnosti.ua/2343808-kitajskij-koronavrus-vijavili-u-170-kranah.html" target="_blank">китайский коронавирус обнаружили уже в 170 странах</a>.</p>
<p>Кабинет министров ввел&nbsp;<a href="https://podrobnosti.ua/2341729-v-ukraine-objavlen-karantin.html" target="_blank">карантин в Украине&nbsp;в связи со вспышкой коронавируса</a>.&nbsp;Также ВОЗ объявила&nbsp;<a href="https://podrobnosti.ua/2341778-v-mire-objavili-pandemiju-koronavirusa-voz.html" target="_blank">пандемию коронавируса</a>&nbsp;в мире. А Украина&nbsp;<a href="https://podrobnosti.ua/2342285-ukraina-zakryla-granitsu-dlja-inostrantsev.html" target="_blank">закрыла границу для иностранцев</a>.</p>
<p>Позже&nbsp;<a href="https://podrobnosti.ua/2342364-v-gorodah-ukrainy-massovo-objavljajut-chrezvychajnoe-polozhenie-spisok.html">в городах Украины массово начали объявлять чрезвычайное положение.</a>&nbsp;</p>
<p>По состоянию на 25 марта в Украине подтверждено 113 случаев заболевания Covid-19.&nbsp;</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2343821-v-indii-rebenka-nazvali-v-chest-koronavirusa.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2343821-v-indii-rebenka-nazvali-v-chest-koronavirusa.html&text=%D0%92%20%D0%98%D0%BD%D0%B4%D0%B8%D0%B8%20%D1%80%D0%B5%D0%B1%D0%B5%D0%BD%D0%BA%D0%B0%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D1%87%D0%B5%D1%81%D1%82%D1%8C%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%B0 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/indija/">Индия</a></li>
<li><a href="/tag/obschestvo/">Общество</a></li>
<li><a href="/tag/chelovek-ljudi/">Люди</a></li>
<li><a href="/tag/deti/">Дети</a></li>
<li><a href="/tag/koronavirus/">Коронавирус</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div id="new_ad_2">
<div id="M528654ScriptRootC797535"><div id="M528654PreloadC797535"></div></div>
<script src="//jsc.mgid.com/p/o/podrobnosti.ua.797535.js" async></script>
</div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Среди заразившихся коронавирусом на Буковине - шестеро детей " data-vr-contentbox-url="/2343681-sredi-zarazivshihsja-koronavirusom-na-bukovine-shestero-detej.html">
<a href="/2343681-sredi-zarazivshihsja-koronavirusom-na-bukovine-shestero-detej.html">
<div class="visual"><img src="/media/pictures/2020/3/24/thumbs/282x180/foto-koronavirus-volyn24com_rect_25bab53949f2e195cc5452226d89c890.jpg" alt="Среди заразившихся коронавирусом на Буковине - шестеро детей " width="282" height="180"></div>
<em class="date">24 марта 2020 19:40</em>
<h4 data-vr-headline>Среди заразившихся коронавирусом на Буковине - шестеро детей </h4>
<p>Всех их госпитализировали </p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Традиції сильніші за коронавірус: в Індії розпочали фестиваль Холі" data-vr-contentbox-url="/2341645-tradits-silnsh-za-koronavrus-v-nd-rozpochali-festival-hol.html">
<a href="/2341645-tradits-silnsh-za-koronavrus-v-nd-rozpochali-festival-hol.html">
<div class="visual"><img src="/media/screen/2020/03/11/282x180/novosti-za-2020-03-11-0700_eb0b372b64a54d2c8a6af435dd75b156_2.png" alt="Традиції сильніші за коронавірус: в Індії розпочали фестиваль Холі" width="282" height="180"></div>
<em class="date">11 марта 2020 07:45</em>
<h4 data-vr-headline>Традиції сильніші за коронавірус: в Індії розпочали фестиваль Холі</h4>
<p>Сотні тисяч людей вийшли на площі, обсипають одне одного кольоровими порошками, танцюють і вихваляють Всевишнього</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Parimatch выделит 10 млн грн на борьбу с коронавирусом в Украине" data-vr-contentbox-url="/2343828-parimatch-vydelit-10-mln-grn-na-borbu-s-koronavirusom-v-ukraine.html">
<a href="/2343828-parimatch-vydelit-10-mln-grn-na-borbu-s-koronavirusom-v-ukraine.html">
<div class="visual"><img src="/media/pictures/2020/3/25/thumbs/282x180/foto-pari-match_rect_459c7d37cf1e13fc6ee83ef5e6b6e70b.png" alt="Parimatch выделит 10 млн грн на борьбу с коронавирусом в Украине" width="282" height="180"></div>
<em class="date">25 марта 2020 14:10</em>
<h4 data-vr-headline>Parimatch выделит 10 млн грн на борьбу с коронавирусом в Украине</h4>
<p>Средства защиты медперсонала и аппараты искусственной вентиляции легких поступят в больницы Киева, Львовской, Черновицкой и Ивано-Франковской областей</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Зараженная коронавирусом девушка рассказала о синдромах болезни (видео)" data-vr-contentbox-url="/2343819-zarazhennaja-koronavirusom-devushka-rasskazala-o-sindromah-bolezni-video.html">
<a href="/2343819-zarazhennaja-koronavirusom-devushka-rasskazala-o-sindromah-bolezni-video.html">
<div class="visual"><img src="/media/pictures/2020/3/25/thumbs/282x180/devushka-s-koronavirusom-zapisala-video-foto-rbk-ukraina_rect_d769708a28f7e50c694bdaaf027ac7ff.jpg" alt="Зараженная коронавирусом девушка рассказала о синдромах болезни (видео)" width="282" height="180"></div>
 <em class="date">25 марта 2020 14:00</em>
<h4 data-vr-headline>Зараженная коронавирусом девушка рассказала о синдромах болезни (видео)</h4>
<p>На YouTube появилось видео, в ходе которого рассказывается о синдромах заражения коронавирусом</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Карантин продлили еще на 3 недели " data-vr-contentbox-url="/2343825-karantin-prodlili-esche-na-3-nedeli.html">
<a href="/2343825-karantin-prodlili-esche-na-3-nedeli.html">
<div class="visual"><img src="/media/pictures/2020/3/25/thumbs/282x180/foto-podrobnostiua_rect_c79078efcb36ce6b5090a1319d80a202.jpg" alt="Карантин продлили еще на 3 недели " width="282" height="180"></div>
<em class="date">25 марта 2020 13:54</em>
<h4 data-vr-headline>Карантин продлили еще на 3 недели </h4>
<p>В среду, 25 марта, в Украине официально продлили карантин</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Як в домашніх умовах приготувати антисептик" data-vr-contentbox-url="/2343801-jak-v-domashnh-umovah-prigotuvati-antiseptik.html">
<a href="/2343801-jak-v-domashnh-umovah-prigotuvati-antiseptik.html">
<div class="visual"><img src="/media/screen/2020/03/25/282x180/novosti-za-2020-03-25-1200_67947a1b3f0b27434ea903270eb07c2d_2.png" alt="Як в домашніх умовах приготувати антисептик" width="282" height="180"></div>
<em class="date">25 марта 2020 13:25</em>
<h4 data-vr-headline>Як в домашніх умовах приготувати антисептик</h4>
<p>В Україні ажіотаж через відсутність антисептиків, захисних масок та рукавичок. В аптеках їх майже немає, а те, що є - коштує чималих грошей</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>

</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2020/03/25/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="Parimatch выделит 10 млн грн на борьбу с коронавирусом в Украине" data-vr-contentbox-url="/2343828-parimatch-vydelit-10-mln-grn-na-borbu-s-koronavirusom-v-ukraine.html">
<a href="/2343828-parimatch-vydelit-10-mln-grn-na-borbu-s-koronavirusom-v-ukraine.html">
<div class="info">
<h3 data-vr-headline>Parimatch выделит 10 млн грн на борьбу с коронавирусом в Украине</h3>
<em class="date" data-date="2020-03-25 14:10:15+00:00">
25 марта 2020 14:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зараженная коронавирусом девушка рассказала о синдромах болезни (видео)" data-vr-contentbox-url="/2343819-zarazhennaja-koronavirusom-devushka-rasskazala-o-sindromah-bolezni-video.html">
<a href="/2343819-zarazhennaja-koronavirusom-devushka-rasskazala-o-sindromah-bolezni-video.html">
<div class="info">
<h3 data-vr-headline>Зараженная коронавирусом девушка рассказала о синдромах болезни (видео)</h3>
<em class="date" data-date="2020-03-25 14:00:36+00:00">
25 марта 2020 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Буковель&#34; досрочно закрывает сезон из-за коронавируса" data-vr-contentbox-url="/2343826-bukovel-dosrochno-zakryvaet-sezon-iz-za-koronavirusa.html">
<a href="/2343826-bukovel-dosrochno-zakryvaet-sezon-iz-za-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>&#34;Буковель&#34; досрочно закрывает сезон из-за коронавируса</h3>
<em class="date" data-date="2020-03-25 13:57:54+00:00">
25 марта 2020 13:57
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Карантин продлили еще на 3 недели " data-vr-contentbox-url="/2343825-karantin-prodlili-esche-na-3-nedeli.html">
<a href="/2343825-karantin-prodlili-esche-na-3-nedeli.html">
<div class="info">
<h3 data-vr-headline>Карантин продлили еще на 3 недели </h3>
<em class="date" data-date="2020-03-25 13:54:21+00:00">
25 марта 2020 13:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Раскрыт секрет &#34;вечной молодости&#34; " data-vr-contentbox-url="/2343787-raskryt-sekret-vechnoj-molodosti.html">
<a href="/2343787-raskryt-sekret-vechnoj-molodosti.html">
<div class="info">
<h3 data-vr-headline>Раскрыт секрет &#34;вечной молодости&#34; </h3>
<em class="date" data-date="2020-03-25 13:40:39+00:00">
25 марта 2020 13:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дикий звір прогулявся вулицями чилійської столиці" data-vr-contentbox-url="/2343799-dikij-zvr-proguljavsja-vulitsjami-chiljsko-stolits.html">
<a href="/2343799-dikij-zvr-proguljavsja-vulitsjami-chiljsko-stolits.html">
<div class="info">
<h3 data-vr-headline>Дикий звір прогулявся вулицями чилійської столиці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 13:30:00+00:00">
25 марта 2020 13:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як в домашніх умовах приготувати антисептик" data-vr-contentbox-url="/2343801-jak-v-domashnh-umovah-prigotuvati-antiseptik.html">
<a href="/2343801-jak-v-domashnh-umovah-prigotuvati-antiseptik.html">
<div class="info">
<h3 data-vr-headline>Як в домашніх умовах приготувати антисептик</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 13:25:00+00:00">
25 марта 2020 13:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Индии ребенка назвали в честь коронавируса" data-vr-contentbox-url="/2343821-v-indii-rebenka-nazvali-v-chest-koronavirusa.html">
<a href="/2343821-v-indii-rebenka-nazvali-v-chest-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>В Индии ребенка назвали в честь коронавируса</h3>
<em class="date" data-date="2020-03-25 13:23:41+00:00">
25 марта 2020 13:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смертность от коронавируса во Франции намного выше официальных данных - СМИ" data-vr-contentbox-url="/2343824-smertnost-ot-koronavirusa-vo-frantsii-namnogo-vyshe-ofitsialnyh-dannyh-smi.html">
<a href="/2343824-smertnost-ot-koronavirusa-vo-frantsii-namnogo-vyshe-ofitsialnyh-dannyh-smi.html">
<div class="info">
<h3 data-vr-headline>Смертность от коронавируса во Франции намного выше официальных данных - СМИ</h3>
<em class="date" data-date="2020-03-25 13:22:32+00:00">
25 марта 2020 13:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине объявили режим ЧС по всей стране" data-vr-contentbox-url="/2343822-v-ukraine-objavili-rezhim-chs-po-vsej-strane.html">
<a href="/2343822-v-ukraine-objavili-rezhim-chs-po-vsej-strane.html">
<div class="info">
<h3 data-vr-headline>В Украине объявили режим ЧС по всей стране</h3>
<em class="date" data-date="2020-03-25 13:22:13+00:00">
25 марта 2020 13:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європа потерпає від розповсюдження нелегальних ліків" data-vr-contentbox-url="/2343800-vropa-poterpa-vd-rozpovsjudzhennja-nelegalnih-lkv.html">
<a href="/2343800-vropa-poterpa-vd-rozpovsjudzhennja-nelegalnih-lkv.html">
<div class="info">
<h3 data-vr-headline>Європа потерпає від розповсюдження нелегальних ліків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 13:15:00+00:00">
25 марта 2020 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент Бразилії закликав скасувати карантин в країні" data-vr-contentbox-url="/2343803-prezident-brazil-zaklikav-skasuvati-karantin-v-kran.html">
<a href="/2343803-prezident-brazil-zaklikav-skasuvati-karantin-v-kran.html">
<div class="info">
<h3 data-vr-headline>Президент Бразилії закликав скасувати карантин в країні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 13:05:00+00:00">
25 марта 2020 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сколько людей в Киеве проверили на коронавирус: Кличко назвал количество" data-vr-contentbox-url="/2343817-skolko-ljudej-v-kieve-proverili-na-koronavirus-klichko-nazval-kolichestvo.html">
<a href="/2343817-skolko-ljudej-v-kieve-proverili-na-koronavirus-klichko-nazval-kolichestvo.html">
<div class="info">
<h3 data-vr-headline>Сколько людей в Киеве проверили на коронавирус: Кличко назвал количество</h3>
<em class="date" data-date="2020-03-25 13:02:04+00:00">
25 марта 2020 13:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Великобритании более 170 000 добровольцев помогут бороться с коронавирусом" data-vr-contentbox-url="/2343820-v-velikobritanii-bolee-170-000-dobrovoltsev-pomogut-borotsja-s-koronavirusom.html">
<a href="/2343820-v-velikobritanii-bolee-170-000-dobrovoltsev-pomogut-borotsja-s-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>В Великобритании более 170 000 добровольцев помогут бороться с коронавирусом</h3>
<em class="date" data-date="2020-03-25 13:01:31+00:00">
25 марта 2020 13:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Передумали: Британія змінює стратегію боротьби з коронавірусом" data-vr-contentbox-url="/2343802-peredumali-britanja-zmnju-strategju-borotbi-z-koronavrusom.html">
<a href="/2343802-peredumali-britanja-zmnju-strategju-borotbi-z-koronavrusom.html">
<div class="info">
<h3 data-vr-headline>Передумали: Британія змінює стратегію боротьби з коронавірусом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:59:00+00:00">
25 марта 2020 12:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Михаил Поплавский стал &#34;Человеком года&#34;" data-vr-contentbox-url="/2343818-mihail-poplavskij-stal-chelovekom-goda.html">
<a href="/2343818-mihail-poplavskij-stal-chelovekom-goda.html">
<div class="info">
<h3 data-vr-headline>Михаил Поплавский стал &#34;Человеком года&#34;</h3>
<em class="date" data-date="2020-03-25 12:58:52+00:00">
25 марта 2020 12:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білий Дім віллє в американську економіку 2 трильйони доларів" data-vr-contentbox-url="/2343804-blij-dm-vll-v-amerikansku-ekonomku-2-triljoni-dolarv.html">
<a href="/2343804-blij-dm-vll-v-amerikansku-ekonomku-2-triljoni-dolarv.html">
<div class="info">
<h3 data-vr-headline>Білий Дім віллє в американську економіку 2 трильйони доларів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:51:00+00:00">
25 марта 2020 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китайський коронавірус виявили у 170 країнах" data-vr-contentbox-url="/2343808-kitajskij-koronavrus-vijavili-u-170-kranah.html">
<a href="/2343808-kitajskij-koronavrus-vijavili-u-170-kranah.html">
<div class="info">
<h3 data-vr-headline>Китайський коронавірус виявили у 170 країнах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:45:00+00:00">
25 марта 2020 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як живе Америка в режимі надзвичайного стану " data-vr-contentbox-url="/2343809-jak-zhive-amerika-v-rezhim-nadzvichajnogo-stanu.html">
<a href="/2343809-jak-zhive-amerika-v-rezhim-nadzvichajnogo-stanu.html">
<div class="info">
<h3 data-vr-headline>Як живе Америка в режимі надзвичайного стану </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:45:00+00:00">
25 марта 2020 12:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У принца Чарльза обнаружили коронавирус - СМИ" data-vr-contentbox-url="/2343815-u-printsa-charlza-obnaruzhili-koronavirus-smi.html">
<a href="/2343815-u-printsa-charlza-obnaruzhili-koronavirus-smi.html">
<div class="info">
<h3 data-vr-headline>У принца Чарльза обнаружили коронавирус - СМИ</h3>
<em class="date" data-date="2020-03-25 12:44:25+00:00">
25 марта 2020 12:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Запрет на работу метро в Киеве могут продлить " data-vr-contentbox-url="/2343814-zapret-na-rabotu-metro-v-kieve-mogut-prodlit.html">
<a href="/2343814-zapret-na-rabotu-metro-v-kieve-mogut-prodlit.html">
<div class="info">
<h3 data-vr-headline>Запрет на работу метро в Киеве могут продлить </h3>
<em class="date" data-date="2020-03-25 12:41:15+00:00">
25 марта 2020 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі зберігається напружена ситуація" data-vr-contentbox-url="/2343807-na-donbas-zbergatsja-napruzhena-situatsja.html">
<a href="/2343807-na-donbas-zbergatsja-napruzhena-situatsja.html">
<div class="info">
<h3 data-vr-headline>На Донбасі зберігається напружена ситуація</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:41:00+00:00">
25 марта 2020 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У столиці запроваджують обов&#39;язковий &#34;масочний режим&#34;" data-vr-contentbox-url="/2343811-u-stolits-zaprovadzhujut-obovjazkovij-masochnij-rezhim.html">
<a href="/2343811-u-stolits-zaprovadzhujut-obovjazkovij-masochnij-rezhim.html">
<div class="info">
<h3 data-vr-headline>У столиці запроваджують обов&#39;язковий &#34;масочний режим&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:35:00+00:00">
25 марта 2020 12:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Иране коронавирусом за сутки заразились 2206 человек, 143 скончались" data-vr-contentbox-url="/2343816-v-irane-koronavirusom-za-sutki-zarazilis-2206-chelovek-143-skonchalis.html">
<a href="/2343816-v-irane-koronavirusom-za-sutki-zarazilis-2206-chelovek-143-skonchalis.html">
<div class="info">
<h3 data-vr-headline>В Иране коронавирусом за сутки заразились 2206 человек, 143 скончались</h3>
<em class="date" data-date="2020-03-25 12:34:44+00:00">
25 марта 2020 12:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Карантинні заходити: у Дніпрі ввели жорсткі обмеження для транспорту" data-vr-contentbox-url="/2343810-karantinn-zahoditi-u-dnpr-vveli-zhorstk-obmezhennja-dlja-transportu.html">
<a href="/2343810-karantinn-zahoditi-u-dnpr-vveli-zhorstk-obmezhennja-dlja-transportu.html">
<div class="info">
<h3 data-vr-headline>Карантинні заходити: у Дніпрі ввели жорсткі обмеження для транспорту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:21:00+00:00">
25 марта 2020 12:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Тернопольской области заблокировали населенные пункты" data-vr-contentbox-url="/2343793-v-ternopolskoj-oblasti-zablokirovali-naselennye-punkty.html">
<a href="/2343793-v-ternopolskoj-oblasti-zablokirovali-naselennye-punkty.html">
<div class="info">
<h3 data-vr-headline>В Тернопольской области заблокировали населенные пункты</h3>
<em class="date" data-date="2020-03-25 12:20:43+00:00">
25 марта 2020 12:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Львівщина отримала гуманітарну допомогу з Китаю" data-vr-contentbox-url="/2343797-lvvschina-otrimala-gumantarnu-dopomogu-z-kitaju.html">
<a href="/2343797-lvvschina-otrimala-gumantarnu-dopomogu-z-kitaju.html">
<div class="info">
<h3 data-vr-headline>Львівщина отримала гуманітарну допомогу з Китаю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:15:00+00:00">
25 марта 2020 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Запорожье выявлены четверо заболевших коронавирусом" data-vr-contentbox-url="/2343792-v-zaporozhe-vyjavleny-chetvero-zabolevshih-koronavirusom.html">
<a href="/2343792-v-zaporozhe-vyjavleny-chetvero-zabolevshih-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>В Запорожье выявлены четверо заболевших коронавирусом</h3>
<em class="date" data-date="2020-03-25 12:14:47+00:00">
25 марта 2020 12:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна поверне своїх громадян із Туреччини" data-vr-contentbox-url="/2343794-ukrana-poverne-svoh-gromadjan-z-turechchini.html">
<a href="/2343794-ukrana-poverne-svoh-gromadjan-z-turechchini.html">
<div class="info">
<h3 data-vr-headline>Україна поверне своїх громадян із Туреччини</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:11:00+00:00">
25 марта 2020 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У 7-летнего ребенка нашли коронавирус " data-vr-contentbox-url="/2343791-u-7-letnego-rebenka-nashli-koronavirus.html">
<a href="/2343791-u-7-letnego-rebenka-nashli-koronavirus.html">
<div class="info">
<h3 data-vr-headline>У 7-летнего ребенка нашли коронавирус </h3>
<em class="date" data-date="2020-03-25 12:05:07+00:00">
25 марта 2020 12:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Дніпрі помер чоловік із підозрою на коронавірус" data-vr-contentbox-url="/2343796-u-dnpr-pomer-cholovk-z-pdozroju-na-koronavrus.html">
<a href="/2343796-u-dnpr-pomer-cholovk-z-pdozroju-na-koronavrus.html">
<div class="info">
<h3 data-vr-headline>У Дніпрі помер чоловік із підозрою на коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:05:00+00:00">
25 марта 2020 12:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні від коронавірусу померла четверта людина" data-vr-contentbox-url="/2343798-v-ukran-vd-koronavrusu-pomerla-chetverta-ljudina.html">
<a href="/2343798-v-ukran-vd-koronavrusu-pomerla-chetverta-ljudina.html">
<div class="info">
<h3 data-vr-headline>В Україні від коронавірусу померла четверта людина</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:01:00+00:00">
25 марта 2020 12:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Женщина из Ирпеня, у которой нашли коронавирус, родила мальчика" data-vr-contentbox-url="/2343790-zhenschina-iz-irpenja-u-kotoroj-nashli-koronavirus-rodila-malchika.html">
<a href="/2343790-zhenschina-iz-irpenja-u-kotoroj-nashli-koronavirus-rodila-malchika.html">
<div class="info">
 <h3 data-vr-headline>Женщина из Ирпеня, у которой нашли коронавирус, родила мальчика</h3>
<em class="date" data-date="2020-03-25 11:55:45+00:00">
25 марта 2020 11:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Запорожье вводят чрезвычайную ситуацию" data-vr-contentbox-url="/2343789-v-zaporozhe-vvodjat-chrezvychajnuju-situatsiju.html">
<a href="/2343789-v-zaporozhe-vvodjat-chrezvychajnuju-situatsiju.html">
<div class="info">
<h3 data-vr-headline>В Запорожье вводят чрезвычайную ситуацию</h3>
<em class="date" data-date="2020-03-25 11:50:50+00:00">
25 марта 2020 11:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У 5-летней девочки из желудка достали метровый ком волос" data-vr-contentbox-url="/2343783-u-5-letnej-devochki-iz-zheludka-dostali-metrovyj-kom-volos.html">
<a href="/2343783-u-5-letnej-devochki-iz-zheludka-dostali-metrovyj-kom-volos.html">
<div class="info">
<h3 data-vr-headline>У 5-летней девочки из желудка достали метровый ком волос</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-03-25 11:40:07+00:00">
25 марта 2020 11:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В России число инфицированных коронавирусом за сутки выросло на 163" data-vr-contentbox-url="/2343788-v-rossii-chislo-infitsirovannyh-koronavirusom-za-sutki-vyroslo-na-163.html">
<a href="/2343788-v-rossii-chislo-infitsirovannyh-koronavirusom-za-sutki-vyroslo-na-163.html">
<div class="info">
<h3 data-vr-headline>В России число инфицированных коронавирусом за сутки выросло на 163</h3>
<em class="date" data-date="2020-03-25 11:32:01+00:00">
25 марта 2020 11:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине готовы ввести чрезвычайную ситуацию по всей стране - СМИ" data-vr-contentbox-url="/2343784-v-ukraine-gotovy-vvesti-chrezvychajnuju-situatsiju-po-vsej-strane-smi.html">
<a href="/2343784-v-ukraine-gotovy-vvesti-chrezvychajnuju-situatsiju-po-vsej-strane-smi.html">
<div class="info">
<h3 data-vr-headline>В Украине готовы ввести чрезвычайную ситуацию по всей стране - СМИ</h3>
<em class="date" data-date="2020-03-25 11:18:28+00:00">
25 марта 2020 11:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Иордании ослабили комендантский час и позволили открыть магазины" data-vr-contentbox-url="/2343785-v-iordanii-oslabili-komendantskij-chas-i-pozvolili-otkryt-magaziny.html">
<a href="/2343785-v-iordanii-oslabili-komendantskij-chas-i-pozvolili-otkryt-magaziny.html">
<div class="info">
<h3 data-vr-headline>В Иордании ослабили комендантский час и позволили открыть магазины</h3>
<em class="date" data-date="2020-03-25 10:59:53+00:00">
25 марта 2020 10:59
</em>
</div>
</a>
 </li>
<li class="important" data-vr-contentbox="В Киеве хотят ввести комендантский час" data-vr-contentbox-url="/2343780-v-kieve-hotjat-vvesti-komendantskij-chas-2.html">
<a href="/2343780-v-kieve-hotjat-vvesti-komendantskij-chas-2.html">
<div class="info">
<h3 data-vr-headline>В Киеве хотят ввести комендантский час</h3>
<em class="date" data-date="2020-03-25 10:55:18+00:00">
25 марта 2020 10:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Промышленники просят президента повлиять на УЗ" data-vr-contentbox-url="/2343779-dejstvija-uz-mogut-iskusstvenno-ogranichit-eksport-metallurgicheskoj-produktsii-fmu.html">
<a href="/2343779-dejstvija-uz-mogut-iskusstvenno-ogranichit-eksport-metallurgicheskoj-produktsii-fmu.html">
<div class="info">
<h3 data-vr-headline>Промышленники просят президента повлиять на УЗ</h3>
<em class="date" data-date="2020-03-25 10:42:41+00:00">
25 марта 2020 10:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине намерены продлить карантин " data-vr-contentbox-url="/2343781-v-ukraine-namereny-prodlit-karantin.html">
<a href="/2343781-v-ukraine-namereny-prodlit-karantin.html">
<div class="info">
<h3 data-vr-headline>В Украине намерены продлить карантин </h3>
<em class="date" data-date="2020-03-25 10:40:50+00:00">
25 марта 2020 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Индийцы раскупают продукты, готовясь к трехнедельной изоляции" data-vr-contentbox-url="/2343782-indijtsy-raskupajut-produkty-gotovjas-k-trehnedelnoj-izoljatsii.html">
<a href="/2343782-indijtsy-raskupajut-produkty-gotovjas-k-trehnedelnoj-izoljatsii.html">
<div class="info">
<h3 data-vr-headline>Индийцы раскупают продукты, готовясь к трехнедельной изоляции</h3>
<em class="date" data-date="2020-03-25 10:20:49+00:00">
25 марта 2020 10:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Тернопольской области зафиксирована первая смерть от коронавируса" data-vr-contentbox-url="/2343776-v-ternopolskoj-oblasti-zafiksirovana-pervaja-smert-ot-koronavirusa.html">
<a href="/2343776-v-ternopolskoj-oblasti-zafiksirovana-pervaja-smert-ot-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>В Тернопольской области зафиксирована первая смерть от коронавируса</h3>
<em class="date" data-date="2020-03-25 10:16:35+00:00">
25 марта 2020 10:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Нет времени ждать&#34;: Юрий Бойко требует внеочередного заседания Рады" data-vr-contentbox-url="/2343778-net-vremeni-zhdat-jurij-bojko-trebuet-vneocherednogo-zasedanija-rady.html">
<a href="/2343778-net-vremeni-zhdat-jurij-bojko-trebuet-vneocherednogo-zasedanija-rady.html">
<div class="info">
<h3 data-vr-headline>&#34;Нет времени ждать&#34;: Юрий Бойко требует внеочередного заседания Рады</h3>
<em class="date" data-date="2020-03-25 10:13:15+00:00">
25 марта 2020 10:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украина эвакуировала из Турции 430 своих граждан" data-vr-contentbox-url="/2343777-ukraina-evakuirovala-iz-turtsii-430-svoih-grazhdan.html">
<a href="/2343777-ukraina-evakuirovala-iz-turtsii-430-svoih-grazhdan.html">
<div class="info">
<h3 data-vr-headline>Украина эвакуировала из Турции 430 своих граждан</h3>
<em class="date" data-date="2020-03-25 10:02:36+00:00">
25 марта 2020 10:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Полуголая Кайли Дженнер показала &#34;горячие&#34; снимки в бикини" data-vr-contentbox-url="/2343775-polugolaja-kajli-dzhenner-pokazala-gorjachie-snimki-v-bikini.html">
<a href="/2343775-polugolaja-kajli-dzhenner-pokazala-gorjachie-snimki-v-bikini.html">
<div class="info">
<h3 data-vr-headline>Полуголая Кайли Дженнер показала &#34;горячие&#34; снимки в бикини</h3>
<em class="date" data-date="2020-03-25 09:59:32+00:00">
25 марта 2020 09:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине за сутки выявили 29 новых случаев коронавируса" data-vr-contentbox-url="/2343774-v-ukraine-za-sutki-vyjavili-29-novyh-sluchaev-koronavirusa.html">
<a href="/2343774-v-ukraine-za-sutki-vyjavili-29-novyh-sluchaev-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>В Украине за сутки выявили 29 новых случаев коронавируса</h3>
<em class="date" data-date="2020-03-25 09:43:16+00:00">
25 марта 2020 09:43
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Китае от нового хантавируса умер первый человек " data-vr-contentbox-url="/2343757-v-kitae-ot-novogo-hantavirusa-umer-pervyj-chelovek.html">
<a href="/2343757-v-kitae-ot-novogo-hantavirusa-umer-pervyj-chelovek.html">
<div class="info">
<h3 data-vr-headline>В Китае от нового хантавируса умер первый человек </h3>
<em class="date" data-date="2020-03-25 09:37:02+00:00">
25 марта 2020 09:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Казахстане растет число заболевших коронавирусом" data-vr-contentbox-url="/2343756-v-kazahstane-rastet-chislo-zabolevshih-koronavirusom.html">
<a href="/2343756-v-kazahstane-rastet-chislo-zabolevshih-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>В Казахстане растет число заболевших коронавирусом</h3>
<em class="date" data-date="2020-03-25 09:17:52+00:00">
25 марта 2020 09:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как вернуть деньги за отмененные рейсы (инструкция) " data-vr-contentbox-url="/2343755-kak-vernut-dengi-za-otmenennye-rejsy-instruktsija.html">
<a href="/2343755-kak-vernut-dengi-za-otmenennye-rejsy-instruktsija.html">
<div class="info">
<h3 data-vr-headline>Как вернуть деньги за отмененные рейсы (инструкция) </h3>
<em class="date" data-date="2020-03-25 09:14:09+00:00">
25 марта 2020 09:14
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Главные новости 24 марта: чем жил мир и Украина" data-vr-contentbox-url="/2343753-glavnye-novosti-24-marta-chem-zhil-mir-i-ukraina.html">
<a href="/2343753-glavnye-novosti-24-marta-chem-zhil-mir-i-ukraina.html">
<div class="info">
<h3 data-vr-headline>Главные новости 24 марта: чем жил мир и Украина</h3>
<em class="date" data-date="2020-03-25 08:51:19+00:00">
25 марта 2020 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вулицями порожнього Сантьяго прогулялася пума" data-vr-contentbox-url="/2343746-vulitsjami-porozhnogo-santjago-proguljalasja-puma.html">
<a href="/2343746-vulitsjami-porozhnogo-santjago-proguljalasja-puma.html">
<div class="info">
<h3 data-vr-headline>Вулицями порожнього Сантьяго прогулялася пума</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 08:45:00+00:00">
25 марта 2020 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США потратят на ликвидацию последствий коронавируса 2 триллиона долларов" data-vr-contentbox-url="/2343754-ssha-potratjat-na-likvidatsiju-posledstvij-koronavirusa-2-trilliona-dollarov.html">
<a href="/2343754-ssha-potratjat-na-likvidatsiju-posledstvij-koronavirusa-2-trilliona-dollarov.html">
<div class="info">
<h3 data-vr-headline>США потратят на ликвидацию последствий коронавируса 2 триллиона долларов</h3>
<em class="date" data-date="2020-03-25 08:44:01+00:00">
25 марта 2020 08:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Польщі волонтери мобілізувалися для допомоги найуразливішим громадянам" data-vr-contentbox-url="/2343750-u-polsch-volonteri-moblzuvalisja-dlja-dopomogi-najurazlivshim-gromadjanam.html">
<a href="/2343750-u-polsch-volonteri-moblzuvalisja-dlja-dopomogi-najurazlivshim-gromadjanam.html">
<div class="info">
<h3 data-vr-headline>У Польщі волонтери мобілізувалися для допомоги найуразливішим громадянам</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 08:41:00+00:00">
25 марта 2020 08:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В ЄС зросли продажі нелегальних ліків" data-vr-contentbox-url="/2343748-v-s-zrosli-prodazh-nelegalnih-lkv.html">
<a href="/2343748-v-s-zrosli-prodazh-nelegalnih-lkv.html">
<div class="info">
<h3 data-vr-headline>В ЄС зросли продажі нелегальних ліків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 08:31:00+00:00">
25 марта 2020 08:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чверть населення Землі знаходиться в ізоляції" data-vr-contentbox-url="/2343738-chvert-naselennja-zeml-znahoditsja-v-zoljats.html">
<a href="/2343738-chvert-naselennja-zeml-znahoditsja-v-zoljats.html">
<div class="info">
<h3 data-vr-headline>Чверть населення Землі знаходиться в ізоляції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 08:31:00+00:00">
25 марта 2020 08:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд в Нью-Йорке запретил выпуск криптовалюты Telegram" data-vr-contentbox-url="/2343752-sud-v-nju-jorke-zapretil-vypusk-kriptovaljuty-telegram.html">
<a href="/2343752-sud-v-nju-jorke-zapretil-vypusk-kriptovaljuty-telegram.html">
<div class="info">
<h3 data-vr-headline>Суд в Нью-Йорке запретил выпуск криптовалюты Telegram</h3>
<em class="date" data-date="2020-03-25 08:28:51+00:00">
25 марта 2020 08:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Когда Троица в 2020 году" data-vr-contentbox-url="/2343749-kogda-troitsa-v-2020-godu.html">
<a href="/2343749-kogda-troitsa-v-2020-godu.html">
<div class="info">
<h3 data-vr-headline>Когда Троица в 2020 году</h3>
<em class="date" data-date="2020-03-25 08:27:02+00:00">
25 марта 2020 08:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З Польщі евакуюють українців спецпотягами" data-vr-contentbox-url="/2343744-z-polsch-evakujujut-ukrantsv-spetspotjagami.html">
<a href="/2343744-z-polsch-evakujujut-ukrantsv-spetspotjagami.html">
<div class="info">
<h3 data-vr-headline>З Польщі евакуюють українців спецпотягами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 08:21:00+00:00">
25 марта 2020 08:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З Туреччини до України вилетіли 430 українців" data-vr-contentbox-url="/2343743-z-turechchini-do-ukrani-viletli-430-ukrantsv.html">
<a href="/2343743-z-turechchini-do-ukrani-viletli-430-ukrantsv.html">
<div class="info">
<h3 data-vr-headline>З Туреччини до України вилетіли 430 українців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 08:21:00+00:00">
25 марта 2020 08:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обзор Animal Crossing New Horizons: лучшая игра на время карантина" data-vr-contentbox-url="/2343719-obzor-animal-crossing-new-horizons-luchshaja-igra-na-vremja-karantina.html">
<a href="/2343719-obzor-animal-crossing-new-horizons-luchshaja-igra-na-vremja-karantina.html">
<div class="info">
<h3 data-vr-headline>Обзор Animal Crossing New Horizons: лучшая игра на время карантина</h3>
<em class="date" data-date="2020-03-25 08:15:26+00:00">
25 марта 2020 08:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер бывший народный депутат от Соцпартии Иван Бокий" data-vr-contentbox-url="/2343737-umer-byvshij-narodnyj-deputat-ot-sotspartii-ivan-bokij.html">
<a href="/2343737-umer-byvshij-narodnyj-deputat-ot-sotspartii-ivan-bokij.html">
<div class="info">
<h3 data-vr-headline>Умер бывший народный депутат от Соцпартии Иван Бокий</h3>
<em class="date" data-date="2020-03-25 08:11:18+00:00">
25 марта 2020 08:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Найгарячіша точка: Буковина потерпає від Covid-19" data-vr-contentbox-url="/2343747-najgarjachsha-tochka-bukovina-poterpa-vd-covid-19.html">
<a href="/2343747-najgarjachsha-tochka-bukovina-poterpa-vd-covid-19.html">
<div class="info">
<h3 data-vr-headline>Найгарячіша точка: Буковина потерпає від Covid-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 08:11:00+00:00">
25 марта 2020 08:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус в Україні: оновлені дані про зараження" data-vr-contentbox-url="/2343745-koronavrus-v-ukran-onovlen-dan-pro-zarazhennja.html">
<a href="/2343745-koronavrus-v-ukran-onovlen-dan-pro-zarazhennja.html">
<div class="info">
<h3 data-vr-headline>Коронавірус в Україні: оновлені дані про зараження</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 08:05:00+00:00">
25 марта 2020 08:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У еще одного депутата нашли коронавирус " data-vr-contentbox-url="/2343735-u-esche-odnogo-deputata-nashli-koronavirus.html">
<a href="/2343735-u-esche-odnogo-deputata-nashli-koronavirus.html">
<div class="info">
<h3 data-vr-headline>У еще одного депутата нашли коронавирус </h3>
<em class="date" data-date="2020-03-25 08:02:26+00:00">
25 марта 2020 08:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: последние новости" data-vr-contentbox-url="/2343720-koronavirus-v-ukraine-poslednie-novosti-3.html">
<a href="/2343720-koronavirus-v-ukraine-poslednie-novosti-3.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: последние новости</h3>
<em class="date" data-date="2020-03-25 08:00:30+00:00">
25 марта 2020 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олімпійські ігри в Токіо перенесли на рік" data-vr-contentbox-url="/2343723-olmpjsk-gri-v-toko-perenesli-na-rk.html">
<a href="/2343723-olmpjsk-gri-v-toko-perenesli-na-rk.html">
<div class="info">
<h3 data-vr-headline>Олімпійські ігри в Токіо перенесли на рік</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 07:55:00+00:00">
25 марта 2020 07:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія змінює стратегію боротьби з коронавірусом" data-vr-contentbox-url="/2343725-britanja-zmnju-strategju-borotbi-z-koronavrusom-2.html">
 <a href="/2343725-britanja-zmnju-strategju-borotbi-z-koronavrusom-2.html">
<div class="info">
<h3 data-vr-headline>Британія змінює стратегію боротьби з коронавірусом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 07:51:00+00:00">
25 марта 2020 07:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз обмежив в&#39;їзд громадянам третіх країн" data-vr-contentbox-url="/2343724-vrosojuz-obmezhiv-vzd-gromadjanam-treth-kran.html">
<a href="/2343724-vrosojuz-obmezhiv-vzd-gromadjanam-treth-kran.html">
<div class="info">
<h3 data-vr-headline>Євросоюз обмежив в&#39;їзд громадянам третіх країн</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 07:45:00+00:00">
25 марта 2020 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Благовещение Пресвятой Богородицы: поздравления в стихах, картинках и прозе" data-vr-contentbox-url="/2343734-blagoveschenie-presvjatoj-bogoroditsy-pozdravlenija-v-stihah-kartinkah-i-proze.html">
<a href="/2343734-blagoveschenie-presvjatoj-bogoroditsy-pozdravlenija-v-stihah-kartinkah-i-proze.html">
<div class="info">
<h3 data-vr-headline>Благовещение Пресвятой Богородицы: поздравления в стихах, картинках и прозе</h3>
<em class="date" data-date="2020-03-25 07:43:57+00:00">
25 марта 2020 07:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Випадків зараження Covid-19 у світі побільшало на понад 100 тисяч" data-vr-contentbox-url="/2343727-vipadkv-zarazhennja-covid-19-u-svt-poblshalo-na-ponad-100-tisjach.html">
<a href="/2343727-vipadkv-zarazhennja-covid-19-u-svt-poblshalo-na-ponad-100-tisjach.html">
<div class="info">
<h3 data-vr-headline>Випадків зараження Covid-19 у світі побільшало на понад 100 тисяч</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 07:41:00+00:00">
25 марта 2020 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі бойовики сім разів порушили режим тиші" data-vr-contentbox-url="/2343726-na-donbas-bojoviki-sm-razv-porushili-rezhim-tish.html">
<a href="/2343726-na-donbas-bojoviki-sm-razv-porushili-rezhim-tish.html">
<div class="info">
<h3 data-vr-headline>На Донбасі бойовики сім разів порушили режим тиші</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 07:35:00+00:00">
25 марта 2020 07:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Київ посилює обмежувальні заходи для протидії поширенню коронавірусу" data-vr-contentbox-url="/2343731-kiv-posilju-obmezhuvaln-zahodi-dlja-protid-poshirennju-koronavrusu.html">
<a href="/2343731-kiv-posilju-obmezhuvaln-zahodi-dlja-protid-poshirennju-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Київ посилює обмежувальні заходи для протидії поширенню коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 07:31:00+00:00">
25 марта 2020 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До транспорту Дніпра пускатимуть лише за спецквитками" data-vr-contentbox-url="/2343728-do-transportu-dnpra-puskatimut-lishe-za-spetskvitkami.html">
<a href="/2343728-do-transportu-dnpra-puskatimut-lishe-za-spetskvitkami.html">
<div class="info">
<h3 data-vr-headline>До транспорту Дніпра пускатимуть лише за спецквитками</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 07:25:00+00:00">
25 марта 2020 07:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 25 марта для всех знаков зодиака " data-vr-contentbox-url="/2343722-goroskop-na-25-marta-dlja-vseh-znakov-zodiaka-3.html">
<a href="/2343722-goroskop-na-25-marta-dlja-vseh-znakov-zodiaka-3.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на 25 марта для всех знаков зодиака </h3>
<em class="date" data-date="2020-03-25 07:23:41+00:00">
25 марта 2020 07:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Львівщина отримала допомогу від Китаю" data-vr-contentbox-url="/2343732-lvvschina-otrimala-dopomogu-vd-kitaju.html">
<a href="/2343732-lvvschina-otrimala-dopomogu-vd-kitaju.html">
<div class="info">
<h3 data-vr-headline>Львівщина отримала допомогу від Китаю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 07:15:00+00:00">
25 марта 2020 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В інфекційній лікарні Дніпра помер чоловік з підозрою на коронавірус" data-vr-contentbox-url="/2343729-v-nfektsjnj-lkarn-dnpra-pomer-cholovk-z-pdozroju-na-koronavrus.html">
<a href="/2343729-v-nfektsjnj-lkarn-dnpra-pomer-cholovk-z-pdozroju-na-koronavrus.html">
<div class="info">
<h3 data-vr-headline>В інфекційній лікарні Дніпра помер чоловік з підозрою на коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 07:11:00+00:00">
25 марта 2020 07:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус в Україні: у Києві стрімко зростає кількість хворих" data-vr-contentbox-url="/2343730-koronavrus-v-ukran-u-kiv-strmko-zrosta-klkst-hvorih.html">
<a href="/2343730-koronavrus-v-ukran-u-kiv-strmko-zrosta-klkst-hvorih.html">
<div class="info">
<h3 data-vr-headline>Коронавірус в Україні: у Києві стрімко зростає кількість хворих</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 07:05:00+00:00">
25 марта 2020 07:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Погода на 25 марта: что обещают синоптики " data-vr-contentbox-url="/2343718-pogoda-na-25-marta-chto-obeschajut-sinoptiki.html">
<a href="/2343718-pogoda-na-25-marta-chto-obeschajut-sinoptiki.html">
<div class="info">
<h3 data-vr-headline>Погода на 25 марта: что обещают синоптики </h3>
<em class="date" data-date="2020-03-25 07:00:35+00:00">
25 марта 2020 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Доставка продуктов на дом: ТОП лучших онлайн-сервисов " data-vr-contentbox-url="/2343618-dostavka-produktov-na-dom-top-luchshih-onlajn-servisov.html">
<a href="/2343618-dostavka-produktov-na-dom-top-luchshih-onlajn-servisov.html">
<div class="info">
<h3 data-vr-headline>Доставка продуктов на дом: ТОП лучших онлайн-сервисов </h3>
<em class="date" data-date="2020-03-25 05:00:27+00:00">
25 марта 2020 05:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 25 марта - НБУ" data-vr-contentbox-url="/2343649-kurs-valjut-na-25-marta-nbu.html">
<a href="/2343649-kurs-valjut-na-25-marta-nbu.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 25 марта - НБУ</h3>
<em class="date" data-date="2020-03-25 03:00:46+00:00">
25 марта 2020 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп удачи: кого ждет головокружительный успех" data-vr-contentbox-url="/2325716-goroskop-udachi-na-2020-god-kogo-zhdet-golovokruzhitelnyj-uspeh.html">
<a href="/2325716-goroskop-udachi-na-2020-god-kogo-zhdet-golovokruzhitelnyj-uspeh.html">
<div class="info">
<h3 data-vr-headline>Гороскоп удачи: кого ждет головокружительный успех</h3>
<em class="date" data-date="2020-03-25 01:00:14+00:00">
25 марта 2020 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Замість антисептику: в Туреччині літнім людям безкоштовно роздаватимуть одеколон" data-vr-contentbox-url="/2343711-zamst-antiseptiku-v-turechchin-ltnm-ljudjam-bezkoshtovno-rozdavatimut-odekolon.html">
<a href="/2343711-zamst-antiseptiku-v-turechchin-ltnm-ljudjam-bezkoshtovno-rozdavatimut-odekolon.html">
<div class="info">
<h3 data-vr-headline>Замість антисептику: в Туреччині літнім людям безкоштовно роздаватимуть одеколон</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 23:51:51+00:00">
24 марта 2020 23:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Британії запровадили суворий карантин: що загрожує порушникам?" data-vr-contentbox-url="/2343707-u-britan-zaprovadili-suvorij-karantin-scho-zagrozhu-porushnikam.html">
<a href="/2343707-u-britan-zaprovadili-suvorij-karantin-scho-zagrozhu-porushnikam.html">
<div class="info">
<h3 data-vr-headline>У Британії запровадили суворий карантин: що загрожує порушникам?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 23:41:41+00:00">
24 марта 2020 23:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Паніка у США: американці масово скуповують зброю" data-vr-contentbox-url="/2343705-panka-u-ssha-amerikants-masovo-skupovujut-zbroju.html">
<a href="/2343705-panka-u-ssha-amerikants-masovo-skupovujut-zbroju.html">
<div class="info">
<h3 data-vr-headline>Паніка у США: американці масово скуповують зброю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 23:31:31+00:00">
24 марта 2020 23:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Кіровоградській області чоловік виготовляв у гаражі вибухівку" data-vr-contentbox-url="/2343703-v-krovogradskj-oblast-cholovk-vigotovljav-u-garazh-vibuhvku.html">
<a href="/2343703-v-krovogradskj-oblast-cholovk-vigotovljav-u-garazh-vibuhvku.html">
<div class="info">
<h3 data-vr-headline>В Кіровоградській області чоловік виготовляв у гаражі вибухівку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 23:21:21+00:00">
24 марта 2020 23:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хто стоїть за незаконним видобутком піску у природоохоронній зоні Кіровоградщини?" data-vr-contentbox-url="/2343702-hto-stot-za-nezakonnim-vidobutkom-psku-u-prirodoohoronnj-zon-krovogradschini.html">
<a href="/2343702-hto-stot-za-nezakonnim-vidobutkom-psku-u-prirodoohoronnj-zon-krovogradschini.html">
<div class="info">
<h3 data-vr-headline>Хто стоїть за незаконним видобутком піску у природоохоронній зоні Кіровоградщини?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 23:11:11+00:00">
24 марта 2020 23:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кіберполіція розслідує фейкові повідомлення про коронавірус" data-vr-contentbox-url="/2343701-kberpoltsja-rozsldu-fejkov-povdomlennja-pro-koronavrus.html">
<a href="/2343701-kberpoltsja-rozsldu-fejkov-povdomlennja-pro-koronavrus.html">
<div class="info">
<h3 data-vr-headline>Кіберполіція розслідує фейкові повідомлення про коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 23:01:01+00:00">
24 марта 2020 23:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Эвакуация украинцев: в США из Киева отправятся два спецрейса" data-vr-contentbox-url="/2343717-evakuatsija-ukraintsev-v-ssha-iz-kieva-otpravjatsja-dva-spetsrejsa.html">
<a href="/2343717-evakuatsija-ukraintsev-v-ssha-iz-kieva-otpravjatsja-dva-spetsrejsa.html">
<div class="info">
<h3 data-vr-headline>Эвакуация украинцев: в США из Киева отправятся два спецрейса</h3>
<em class="date" data-date="2020-03-24 23:00:15+00:00">
24 марта 2020 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чому у розпал епідемії коронавірусу медиків відправляють у відпустки?" data-vr-contentbox-url="/2343698-chomu-u-rozpal-epdem-koronavrusu-medikv-vdpravljajut-u-vdpustki.html">
<a href="/2343698-chomu-u-rozpal-epdem-koronavrusu-medikv-vdpravljajut-u-vdpustki.html">
<div class="info">
<h3 data-vr-headline>Чому у розпал епідемії коронавірусу медиків відправляють у відпустки?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 22:51:51+00:00">
24 марта 2020 22:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські військові передали гуманітарну допомогу у Нижнянський психоневрологічний диспансер" data-vr-contentbox-url="/2343695-ukransk-vjskov-peredali-gumantarnu-dopomogu-u-nizhnjanskij-psihonevrologchnij-dispanser.html">
<a href="/2343695-ukransk-vjskov-peredali-gumantarnu-dopomogu-u-nizhnjanskij-psihonevrologchnij-dispanser.html">
<div class="info">
<h3 data-vr-headline>Українські військові передали гуманітарну допомогу у Нижнянський психоневрологічний диспансер</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 22:41:41+00:00">
24 марта 2020 22:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Тернопольской области подтвердили еще один случай коронавируса" data-vr-contentbox-url="/2343716-v-ternopolskoj-oblasti-podtverdili-esche-odin-sluchaj-koronavirusa.html">
<a href="/2343716-v-ternopolskoj-oblasti-podtverdili-esche-odin-sluchaj-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>В Тернопольской области подтвердили еще один случай коронавируса</h3>
<em class="date" data-date="2020-03-24 22:40:55+00:00">
24 марта 2020 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Захисти себе сам: як в домашніх умовах приготувати антисептик" data-vr-contentbox-url="/2343671-zahisti-sebe-sam-jak-v-domashnh-umovah-prigotuvati-antiseptik.html">
<a href="/2343671-zahisti-sebe-sam-jak-v-domashnh-umovah-prigotuvati-antiseptik.html">
<div class="info">
<h3 data-vr-headline>Захисти себе сам: як в домашніх умовах приготувати антисептик</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 22:31:31+00:00">
24 марта 2020 22:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Подолати інфекцію: чи дотримуються карантинних обмежень у Києві" data-vr-contentbox-url="/2343656-podolati-nfektsju-chi-dotrimujutsja-karantinnih-obmezhen-u-kiv.html">
<a href="/2343656-podolati-nfektsju-chi-dotrimujutsja-karantinnih-obmezhen-u-kiv.html">
<div class="info">
<h3 data-vr-headline>Подолати інфекцію: чи дотримуються карантинних обмежень у Києві</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 22:21:21+00:00">
24 марта 2020 22:21
</em>
</div>
 </a>
</li>
<li class="important" data-vr-contentbox="Оцепили дом: в Ирпене беременная заразилась коронавирусом " data-vr-contentbox-url="/2343714-pod-kievom-beremennaja-zarazilas-koronavirusom.html">
<a href="/2343714-pod-kievom-beremennaja-zarazilas-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>Оцепили дом: в Ирпене беременная заразилась коронавирусом </h3>
<em class="date" data-date="2020-03-24 22:20:11+00:00">
24 марта 2020 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Буковина лідирує за кількістю інфікованих на коронавірус" data-vr-contentbox-url="/2343654-bukovina-ldiru-za-klkstju-nfkovanih-na-koronavrus.html">
<a href="/2343654-bukovina-ldiru-za-klkstju-nfkovanih-na-koronavrus.html">
<div class="info">
<h3 data-vr-headline>Буковина лідирує за кількістю інфікованих на коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 22:11:11+00:00">
24 марта 2020 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До Львова прибула гуманітарна допомога з Китаю" data-vr-contentbox-url="/2343651-do-lvova-pribula-gumantarna-dopomoga-z-kitaju.html">
<a href="/2343651-do-lvova-pribula-gumantarna-dopomoga-z-kitaju.html">
<div class="info">
<h3 data-vr-headline>До Львова прибула гуманітарна допомога з Китаю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 22:01:01+00:00">
24 марта 2020 22:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Под Ивано-Франковском умерла третья женщина с подозрением на коронавирус" data-vr-contentbox-url="/2343713-pod-ivano-frankovskom-umerla-tretja-zhenschina-s-podozreniem-na-koronavirus.html">
<a href="/2343713-pod-ivano-frankovskom-umerla-tretja-zhenschina-s-podozreniem-na-koronavirus.html">
<div class="info">
<h3 data-vr-headline>Под Ивано-Франковском умерла третья женщина с подозрением на коронавирус</h3>
<em class="date" data-date="2020-03-24 21:56:28+00:00">
24 марта 2020 21:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні випробовують вітчизняні тест-системи на коронавірус - МОЗ" data-vr-contentbox-url="/2343650-v-ukran-viprobovujut-vtchiznjan-test-sistemi-na-koronavrus-moz.html">
<a href="/2343650-v-ukran-viprobovujut-vtchiznjan-test-sistemi-na-koronavrus-moz.html">
<div class="info">
<h3 data-vr-headline>В Україні випробовують вітчизняні тест-системи на коронавірус - МОЗ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 21:51:51+00:00">
24 марта 2020 21:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції через коронавірус достроково звільнять в&#39;язнів" data-vr-contentbox-url="/2343666-u-frants-cherez-koronavrus-dostrokovo-zvlnjat-vjaznv.html">
<a href="/2343666-u-frants-cherez-koronavrus-dostrokovo-zvlnjat-vjaznv.html">
<div class="info">
<h3 data-vr-headline>У Франції через коронавірус достроково звільнять в&#39;язнів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 21:41:41+00:00">
24 марта 2020 21:41
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="Parimatch выделит 10 млн грн на борьбу с коронавирусом в Украине" data-vr-contentbox-url="/2343828-parimatch-vydelit-10-mln-grn-na-borbu-s-koronavirusom-v-ukraine.html">
<a href="/2343828-parimatch-vydelit-10-mln-grn-na-borbu-s-koronavirusom-v-ukraine.html">
<div class="info">
<h3 data-vr-headline>Parimatch выделит 10 млн грн на борьбу с коронавирусом в Украине</h3>
<em class="date" data-date="2020-03-25 14:10:15+00:00">
25 марта 2020 14:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зараженная коронавирусом девушка рассказала о синдромах болезни (видео)" data-vr-contentbox-url="/2343819-zarazhennaja-koronavirusom-devushka-rasskazala-o-sindromah-bolezni-video.html">
<a href="/2343819-zarazhennaja-koronavirusom-devushka-rasskazala-o-sindromah-bolezni-video.html">
<div class="info">
<h3 data-vr-headline>Зараженная коронавирусом девушка рассказала о синдромах болезни (видео)</h3>
<em class="date" data-date="2020-03-25 14:00:36+00:00">
25 марта 2020 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Буковель&#34; досрочно закрывает сезон из-за коронавируса" data-vr-contentbox-url="/2343826-bukovel-dosrochno-zakryvaet-sezon-iz-za-koronavirusa.html">
<a href="/2343826-bukovel-dosrochno-zakryvaet-sezon-iz-za-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>&#34;Буковель&#34; досрочно закрывает сезон из-за коронавируса</h3>
<em class="date" data-date="2020-03-25 13:57:54+00:00">
25 марта 2020 13:57
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Карантин продлили еще на 3 недели " data-vr-contentbox-url="/2343825-karantin-prodlili-esche-na-3-nedeli.html">
<a href="/2343825-karantin-prodlili-esche-na-3-nedeli.html">
<div class="info">
<h3 data-vr-headline>Карантин продлили еще на 3 недели </h3>
<em class="date" data-date="2020-03-25 13:54:21+00:00">
25 марта 2020 13:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Раскрыт секрет &#34;вечной молодости&#34; " data-vr-contentbox-url="/2343787-raskryt-sekret-vechnoj-molodosti.html">
<a href="/2343787-raskryt-sekret-vechnoj-molodosti.html">
<div class="info">
<h3 data-vr-headline>Раскрыт секрет &#34;вечной молодости&#34; </h3>
<em class="date" data-date="2020-03-25 13:40:39+00:00">
25 марта 2020 13:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дикий звір прогулявся вулицями чилійської столиці" data-vr-contentbox-url="/2343799-dikij-zvr-proguljavsja-vulitsjami-chiljsko-stolits.html">
<a href="/2343799-dikij-zvr-proguljavsja-vulitsjami-chiljsko-stolits.html">
<div class="info">
<h3 data-vr-headline>Дикий звір прогулявся вулицями чилійської столиці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 13:30:00+00:00">
25 марта 2020 13:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як в домашніх умовах приготувати антисептик" data-vr-contentbox-url="/2343801-jak-v-domashnh-umovah-prigotuvati-antiseptik.html">
<a href="/2343801-jak-v-domashnh-umovah-prigotuvati-antiseptik.html">
<div class="info">
<h3 data-vr-headline>Як в домашніх умовах приготувати антисептик</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 13:25:00+00:00">
25 марта 2020 13:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Индии ребенка назвали в честь коронавируса" data-vr-contentbox-url="/2343821-v-indii-rebenka-nazvali-v-chest-koronavirusa.html">
<a href="/2343821-v-indii-rebenka-nazvali-v-chest-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>В Индии ребенка назвали в честь коронавируса</h3>
<em class="date" data-date="2020-03-25 13:23:41+00:00">
25 марта 2020 13:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смертность от коронавируса во Франции намного выше официальных данных - СМИ" data-vr-contentbox-url="/2343824-smertnost-ot-koronavirusa-vo-frantsii-namnogo-vyshe-ofitsialnyh-dannyh-smi.html">
<a href="/2343824-smertnost-ot-koronavirusa-vo-frantsii-namnogo-vyshe-ofitsialnyh-dannyh-smi.html">
<div class="info">
<h3 data-vr-headline>Смертность от коронавируса во Франции намного выше официальных данных - СМИ</h3>
<em class="date" data-date="2020-03-25 13:22:32+00:00">
25 марта 2020 13:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине объявили режим ЧС по всей стране" data-vr-contentbox-url="/2343822-v-ukraine-objavili-rezhim-chs-po-vsej-strane.html">
<a href="/2343822-v-ukraine-objavili-rezhim-chs-po-vsej-strane.html">
<div class="info">
<h3 data-vr-headline>В Украине объявили режим ЧС по всей стране</h3>
<em class="date" data-date="2020-03-25 13:22:13+00:00">
25 марта 2020 13:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сколько людей в Киеве проверили на коронавирус: Кличко назвал количество" data-vr-contentbox-url="/2343817-skolko-ljudej-v-kieve-proverili-na-koronavirus-klichko-nazval-kolichestvo.html">
<a href="/2343817-skolko-ljudej-v-kieve-proverili-na-koronavirus-klichko-nazval-kolichestvo.html">
<div class="info">
<h3 data-vr-headline>Сколько людей в Киеве проверили на коронавирус: Кличко назвал количество</h3>
<em class="date" data-date="2020-03-25 13:02:04+00:00">
25 марта 2020 13:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Великобритании более 170 000 добровольцев помогут бороться с коронавирусом" data-vr-contentbox-url="/2343820-v-velikobritanii-bolee-170-000-dobrovoltsev-pomogut-borotsja-s-koronavirusom.html">
<a href="/2343820-v-velikobritanii-bolee-170-000-dobrovoltsev-pomogut-borotsja-s-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>В Великобритании более 170 000 добровольцев помогут бороться с коронавирусом</h3>
<em class="date" data-date="2020-03-25 13:01:31+00:00">
25 марта 2020 13:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Михаил Поплавский стал &#34;Человеком года&#34;" data-vr-contentbox-url="/2343818-mihail-poplavskij-stal-chelovekom-goda.html">
<a href="/2343818-mihail-poplavskij-stal-chelovekom-goda.html">
<div class="info">
<h3 data-vr-headline>Михаил Поплавский стал &#34;Человеком года&#34;</h3>
<em class="date" data-date="2020-03-25 12:58:52+00:00">
25 марта 2020 12:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Запрет на работу метро в Киеве могут продлить " data-vr-contentbox-url="/2343814-zapret-na-rabotu-metro-v-kieve-mogut-prodlit.html">
<a href="/2343814-zapret-na-rabotu-metro-v-kieve-mogut-prodlit.html">
<div class="info">
<h3 data-vr-headline>Запрет на работу метро в Киеве могут продлить </h3>
<em class="date" data-date="2020-03-25 12:41:15+00:00">
25 марта 2020 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі зберігається напружена ситуація" data-vr-contentbox-url="/2343807-na-donbas-zbergatsja-napruzhena-situatsja.html">
<a href="/2343807-na-donbas-zbergatsja-napruzhena-situatsja.html">
<div class="info">
<h3 data-vr-headline>На Донбасі зберігається напружена ситуація</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:41:00+00:00">
25 марта 2020 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У столиці запроваджують обов&#39;язковий &#34;масочний режим&#34;" data-vr-contentbox-url="/2343811-u-stolits-zaprovadzhujut-obovjazkovij-masochnij-rezhim.html">
<a href="/2343811-u-stolits-zaprovadzhujut-obovjazkovij-masochnij-rezhim.html">
<div class="info">
<h3 data-vr-headline>У столиці запроваджують обов&#39;язковий &#34;масочний режим&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:35:00+00:00">
25 марта 2020 12:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Иране коронавирусом за сутки заразились 2206 человек, 143 скончались" data-vr-contentbox-url="/2343816-v-irane-koronavirusom-za-sutki-zarazilis-2206-chelovek-143-skonchalis.html">
<a href="/2343816-v-irane-koronavirusom-za-sutki-zarazilis-2206-chelovek-143-skonchalis.html">
<div class="info">
<h3 data-vr-headline>В Иране коронавирусом за сутки заразились 2206 человек, 143 скончались</h3>
<em class="date" data-date="2020-03-25 12:34:44+00:00">
25 марта 2020 12:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Карантинні заходити: у Дніпрі ввели жорсткі обмеження для транспорту" data-vr-contentbox-url="/2343810-karantinn-zahoditi-u-dnpr-vveli-zhorstk-obmezhennja-dlja-transportu.html">
<a href="/2343810-karantinn-zahoditi-u-dnpr-vveli-zhorstk-obmezhennja-dlja-transportu.html">
<div class="info">
<h3 data-vr-headline>Карантинні заходити: у Дніпрі ввели жорсткі обмеження для транспорту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:21:00+00:00">
25 марта 2020 12:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Тернопольской области заблокировали населенные пункты" data-vr-contentbox-url="/2343793-v-ternopolskoj-oblasti-zablokirovali-naselennye-punkty.html">
<a href="/2343793-v-ternopolskoj-oblasti-zablokirovali-naselennye-punkty.html">
<div class="info">
<h3 data-vr-headline>В Тернопольской области заблокировали населенные пункты</h3>
<em class="date" data-date="2020-03-25 12:20:43+00:00">
25 марта 2020 12:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Львівщина отримала гуманітарну допомогу з Китаю" data-vr-contentbox-url="/2343797-lvvschina-otrimala-gumantarnu-dopomogu-z-kitaju.html">
<a href="/2343797-lvvschina-otrimala-gumantarnu-dopomogu-z-kitaju.html">
<div class="info">
<h3 data-vr-headline>Львівщина отримала гуманітарну допомогу з Китаю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:15:00+00:00">
25 марта 2020 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Запорожье выявлены четверо заболевших коронавирусом" data-vr-contentbox-url="/2343792-v-zaporozhe-vyjavleny-chetvero-zabolevshih-koronavirusom.html">
<a href="/2343792-v-zaporozhe-vyjavleny-chetvero-zabolevshih-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>В Запорожье выявлены четверо заболевших коронавирусом</h3>
<em class="date" data-date="2020-03-25 12:14:47+00:00">
25 марта 2020 12:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна поверне своїх громадян із Туреччини" data-vr-contentbox-url="/2343794-ukrana-poverne-svoh-gromadjan-z-turechchini.html">
<a href="/2343794-ukrana-poverne-svoh-gromadjan-z-turechchini.html">
<div class="info">
<h3 data-vr-headline>Україна поверне своїх громадян із Туреччини</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:11:00+00:00">
25 марта 2020 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У 7-летнего ребенка нашли коронавирус " data-vr-contentbox-url="/2343791-u-7-letnego-rebenka-nashli-koronavirus.html">
<a href="/2343791-u-7-letnego-rebenka-nashli-koronavirus.html">
<div class="info">
<h3 data-vr-headline>У 7-летнего ребенка нашли коронавирус </h3>
<em class="date" data-date="2020-03-25 12:05:07+00:00">
25 марта 2020 12:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Дніпрі помер чоловік із підозрою на коронавірус" data-vr-contentbox-url="/2343796-u-dnpr-pomer-cholovk-z-pdozroju-na-koronavrus.html">
<a href="/2343796-u-dnpr-pomer-cholovk-z-pdozroju-na-koronavrus.html">
<div class="info">
<h3 data-vr-headline>У Дніпрі помер чоловік із підозрою на коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:05:00+00:00">
25 марта 2020 12:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні від коронавірусу померла четверта людина" data-vr-contentbox-url="/2343798-v-ukran-vd-koronavrusu-pomerla-chetverta-ljudina.html">
<a href="/2343798-v-ukran-vd-koronavrusu-pomerla-chetverta-ljudina.html">
<div class="info">
<h3 data-vr-headline>В Україні від коронавірусу померла четверта людина</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:01:00+00:00">
25 марта 2020 12:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Женщина из Ирпеня, у которой нашли коронавирус, родила мальчика" data-vr-contentbox-url="/2343790-zhenschina-iz-irpenja-u-kotoroj-nashli-koronavirus-rodila-malchika.html">
<a href="/2343790-zhenschina-iz-irpenja-u-kotoroj-nashli-koronavirus-rodila-malchika.html">
<div class="info">
<h3 data-vr-headline>Женщина из Ирпеня, у которой нашли коронавирус, родила мальчика</h3>
<em class="date" data-date="2020-03-25 11:55:45+00:00">
25 марта 2020 11:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Запорожье вводят чрезвычайную ситуацию" data-vr-contentbox-url="/2343789-v-zaporozhe-vvodjat-chrezvychajnuju-situatsiju.html">
<a href="/2343789-v-zaporozhe-vvodjat-chrezvychajnuju-situatsiju.html">
<div class="info">
<h3 data-vr-headline>В Запорожье вводят чрезвычайную ситуацию</h3>
<em class="date" data-date="2020-03-25 11:50:50+00:00">
25 марта 2020 11:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У 5-летней девочки из желудка достали метровый ком волос" data-vr-contentbox-url="/2343783-u-5-letnej-devochki-iz-zheludka-dostali-metrovyj-kom-volos.html">
<a href="/2343783-u-5-letnej-devochki-iz-zheludka-dostali-metrovyj-kom-volos.html">
<div class="info">
<h3 data-vr-headline>У 5-летней девочки из желудка достали метровый ком волос</h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-03-25 11:40:07+00:00">
25 марта 2020 11:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В России число инфицированных коронавирусом за сутки выросло на 163" data-vr-contentbox-url="/2343788-v-rossii-chislo-infitsirovannyh-koronavirusom-za-sutki-vyroslo-na-163.html">
<a href="/2343788-v-rossii-chislo-infitsirovannyh-koronavirusom-za-sutki-vyroslo-na-163.html">
<div class="info">
<h3 data-vr-headline>В России число инфицированных коронавирусом за сутки выросло на 163</h3>
<em class="date" data-date="2020-03-25 11:32:01+00:00">
25 марта 2020 11:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине готовы ввести чрезвычайную ситуацию по всей стране - СМИ" data-vr-contentbox-url="/2343784-v-ukraine-gotovy-vvesti-chrezvychajnuju-situatsiju-po-vsej-strane-smi.html">
<a href="/2343784-v-ukraine-gotovy-vvesti-chrezvychajnuju-situatsiju-po-vsej-strane-smi.html">
<div class="info">
<h3 data-vr-headline>В Украине готовы ввести чрезвычайную ситуацию по всей стране - СМИ</h3>
<em class="date" data-date="2020-03-25 11:18:28+00:00">
25 марта 2020 11:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Иордании ослабили комендантский час и позволили открыть магазины" data-vr-contentbox-url="/2343785-v-iordanii-oslabili-komendantskij-chas-i-pozvolili-otkryt-magaziny.html">
<a href="/2343785-v-iordanii-oslabili-komendantskij-chas-i-pozvolili-otkryt-magaziny.html">
<div class="info">
<h3 data-vr-headline>В Иордании ослабили комендантский час и позволили открыть магазины</h3>
<em class="date" data-date="2020-03-25 10:59:53+00:00">
25 марта 2020 10:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киеве хотят ввести комендантский час" data-vr-contentbox-url="/2343780-v-kieve-hotjat-vvesti-komendantskij-chas-2.html">
<a href="/2343780-v-kieve-hotjat-vvesti-komendantskij-chas-2.html">
<div class="info">
<h3 data-vr-headline>В Киеве хотят ввести комендантский час</h3>
<em class="date" data-date="2020-03-25 10:55:18+00:00">
25 марта 2020 10:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Промышленники просят президента повлиять на УЗ" data-vr-contentbox-url="/2343779-dejstvija-uz-mogut-iskusstvenno-ogranichit-eksport-metallurgicheskoj-produktsii-fmu.html">
<a href="/2343779-dejstvija-uz-mogut-iskusstvenno-ogranichit-eksport-metallurgicheskoj-produktsii-fmu.html">
<div class="info">
<h3 data-vr-headline>Промышленники просят президента повлиять на УЗ</h3>
<em class="date" data-date="2020-03-25 10:42:41+00:00">
25 марта 2020 10:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине намерены продлить карантин " data-vr-contentbox-url="/2343781-v-ukraine-namereny-prodlit-karantin.html">
<a href="/2343781-v-ukraine-namereny-prodlit-karantin.html">
<div class="info">
<h3 data-vr-headline>В Украине намерены продлить карантин </h3>
<em class="date" data-date="2020-03-25 10:40:50+00:00">
25 марта 2020 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Индийцы раскупают продукты, готовясь к трехнедельной изоляции" data-vr-contentbox-url="/2343782-indijtsy-raskupajut-produkty-gotovjas-k-trehnedelnoj-izoljatsii.html">
<a href="/2343782-indijtsy-raskupajut-produkty-gotovjas-k-trehnedelnoj-izoljatsii.html">
<div class="info">
<h3 data-vr-headline>Индийцы раскупают продукты, готовясь к трехнедельной изоляции</h3>
<em class="date" data-date="2020-03-25 10:20:49+00:00">
25 марта 2020 10:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Тернопольской области зафиксирована первая смерть от коронавируса" data-vr-contentbox-url="/2343776-v-ternopolskoj-oblasti-zafiksirovana-pervaja-smert-ot-koronavirusa.html">
<a href="/2343776-v-ternopolskoj-oblasti-zafiksirovana-pervaja-smert-ot-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>В Тернопольской области зафиксирована первая смерть от коронавируса</h3>
<em class="date" data-date="2020-03-25 10:16:35+00:00">
25 марта 2020 10:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Нет времени ждать&#34;: Юрий Бойко требует внеочередного заседания Рады" data-vr-contentbox-url="/2343778-net-vremeni-zhdat-jurij-bojko-trebuet-vneocherednogo-zasedanija-rady.html">
<a href="/2343778-net-vremeni-zhdat-jurij-bojko-trebuet-vneocherednogo-zasedanija-rady.html">
<div class="info">
<h3 data-vr-headline>&#34;Нет времени ждать&#34;: Юрий Бойко требует внеочередного заседания Рады</h3>
<em class="date" data-date="2020-03-25 10:13:15+00:00">
25 марта 2020 10:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украина эвакуировала из Турции 430 своих граждан" data-vr-contentbox-url="/2343777-ukraina-evakuirovala-iz-turtsii-430-svoih-grazhdan.html">
<a href="/2343777-ukraina-evakuirovala-iz-turtsii-430-svoih-grazhdan.html">
<div class="info">
<h3 data-vr-headline>Украина эвакуировала из Турции 430 своих граждан</h3>
<em class="date" data-date="2020-03-25 10:02:36+00:00">
25 марта 2020 10:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине за сутки выявили 29 новых случаев коронавируса" data-vr-contentbox-url="/2343774-v-ukraine-za-sutki-vyjavili-29-novyh-sluchaev-koronavirusa.html">
<a href="/2343774-v-ukraine-za-sutki-vyjavili-29-novyh-sluchaev-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>В Украине за сутки выявили 29 новых случаев коронавируса</h3>
 <em class="date" data-date="2020-03-25 09:43:16+00:00">
25 марта 2020 09:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Казахстане растет число заболевших коронавирусом" data-vr-contentbox-url="/2343756-v-kazahstane-rastet-chislo-zabolevshih-koronavirusom.html">
<a href="/2343756-v-kazahstane-rastet-chislo-zabolevshih-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>В Казахстане растет число заболевших коронавирусом</h3>
<em class="date" data-date="2020-03-25 09:17:52+00:00">
25 марта 2020 09:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как вернуть деньги за отмененные рейсы (инструкция) " data-vr-contentbox-url="/2343755-kak-vernut-dengi-za-otmenennye-rejsy-instruktsija.html">
<a href="/2343755-kak-vernut-dengi-za-otmenennye-rejsy-instruktsija.html">
<div class="info">
<h3 data-vr-headline>Как вернуть деньги за отмененные рейсы (инструкция) </h3>
<em class="date" data-date="2020-03-25 09:14:09+00:00">
25 марта 2020 09:14
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Главные новости 24 марта: чем жил мир и Украина" data-vr-contentbox-url="/2343753-glavnye-novosti-24-marta-chem-zhil-mir-i-ukraina.html">
<a href="/2343753-glavnye-novosti-24-marta-chem-zhil-mir-i-ukraina.html">
<div class="info">
<h3 data-vr-headline>Главные новости 24 марта: чем жил мир и Украина</h3>
<em class="date" data-date="2020-03-25 08:51:19+00:00">
25 марта 2020 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США потратят на ликвидацию последствий коронавируса 2 триллиона долларов" data-vr-contentbox-url="/2343754-ssha-potratjat-na-likvidatsiju-posledstvij-koronavirusa-2-trilliona-dollarov.html">
<a href="/2343754-ssha-potratjat-na-likvidatsiju-posledstvij-koronavirusa-2-trilliona-dollarov.html">
<div class="info">
<h3 data-vr-headline>США потратят на ликвидацию последствий коронавируса 2 триллиона долларов</h3>
<em class="date" data-date="2020-03-25 08:44:01+00:00">
25 марта 2020 08:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чверть населення Землі знаходиться в ізоляції" data-vr-contentbox-url="/2343738-chvert-naselennja-zeml-znahoditsja-v-zoljats.html">
<a href="/2343738-chvert-naselennja-zeml-znahoditsja-v-zoljats.html">
<div class="info">
<h3 data-vr-headline>Чверть населення Землі знаходиться в ізоляції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 08:31:00+00:00">
25 марта 2020 08:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд в Нью-Йорке запретил выпуск криптовалюты Telegram" data-vr-contentbox-url="/2343752-sud-v-nju-jorke-zapretil-vypusk-kriptovaljuty-telegram.html">
<a href="/2343752-sud-v-nju-jorke-zapretil-vypusk-kriptovaljuty-telegram.html">
<div class="info">
<h3 data-vr-headline>Суд в Нью-Йорке запретил выпуск криптовалюты Telegram</h3>
<em class="date" data-date="2020-03-25 08:28:51+00:00">
25 марта 2020 08:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Когда Троица в 2020 году" data-vr-contentbox-url="/2343749-kogda-troitsa-v-2020-godu.html">
<a href="/2343749-kogda-troitsa-v-2020-godu.html">
<div class="info">
<h3 data-vr-headline>Когда Троица в 2020 году</h3>
<em class="date" data-date="2020-03-25 08:27:02+00:00">
25 марта 2020 08:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З Польщі евакуюють українців спецпотягами" data-vr-contentbox-url="/2343744-z-polsch-evakujujut-ukrantsv-spetspotjagami.html">
<a href="/2343744-z-polsch-evakujujut-ukrantsv-spetspotjagami.html">
<div class="info">
<h3 data-vr-headline>З Польщі евакуюють українців спецпотягами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 08:21:00+00:00">
25 марта 2020 08:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="З Туреччини до України вилетіли 430 українців" data-vr-contentbox-url="/2343743-z-turechchini-do-ukrani-viletli-430-ukrantsv.html">
<a href="/2343743-z-turechchini-do-ukrani-viletli-430-ukrantsv.html">
<div class="info">
<h3 data-vr-headline>З Туреччини до України вилетіли 430 українців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 08:21:00+00:00">
25 марта 2020 08:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обзор Animal Crossing New Horizons: лучшая игра на время карантина" data-vr-contentbox-url="/2343719-obzor-animal-crossing-new-horizons-luchshaja-igra-na-vremja-karantina.html">
<a href="/2343719-obzor-animal-crossing-new-horizons-luchshaja-igra-na-vremja-karantina.html">
<div class="info">
<h3 data-vr-headline>Обзор Animal Crossing New Horizons: лучшая игра на время карантина</h3>
<em class="date" data-date="2020-03-25 08:15:26+00:00">
25 марта 2020 08:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер бывший народный депутат от Соцпартии Иван Бокий" data-vr-contentbox-url="/2343737-umer-byvshij-narodnyj-deputat-ot-sotspartii-ivan-bokij.html">
<a href="/2343737-umer-byvshij-narodnyj-deputat-ot-sotspartii-ivan-bokij.html">
<div class="info">
<h3 data-vr-headline>Умер бывший народный депутат от Соцпартии Иван Бокий</h3>
<em class="date" data-date="2020-03-25 08:11:18+00:00">
25 марта 2020 08:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Найгарячіша точка: Буковина потерпає від Covid-19" data-vr-contentbox-url="/2343747-najgarjachsha-tochka-bukovina-poterpa-vd-covid-19.html">
<a href="/2343747-najgarjachsha-tochka-bukovina-poterpa-vd-covid-19.html">
<div class="info">
<h3 data-vr-headline>Найгарячіша точка: Буковина потерпає від Covid-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 08:11:00+00:00">
25 марта 2020 08:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус в Україні: оновлені дані про зараження" data-vr-contentbox-url="/2343745-koronavrus-v-ukran-onovlen-dan-pro-zarazhennja.html">
<a href="/2343745-koronavrus-v-ukran-onovlen-dan-pro-zarazhennja.html">
<div class="info">
<h3 data-vr-headline>Коронавірус в Україні: оновлені дані про зараження</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 08:05:00+00:00">
25 марта 2020 08:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У еще одного депутата нашли коронавирус " data-vr-contentbox-url="/2343735-u-esche-odnogo-deputata-nashli-koronavirus.html">
<a href="/2343735-u-esche-odnogo-deputata-nashli-koronavirus.html">
<div class="info">
<h3 data-vr-headline>У еще одного депутата нашли коронавирус </h3>
<em class="date" data-date="2020-03-25 08:02:26+00:00">
25 марта 2020 08:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: последние новости" data-vr-contentbox-url="/2343720-koronavirus-v-ukraine-poslednie-novosti-3.html">
<a href="/2343720-koronavirus-v-ukraine-poslednie-novosti-3.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: последние новости</h3>
<em class="date" data-date="2020-03-25 08:00:30+00:00">
25 марта 2020 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія змінює стратегію боротьби з коронавірусом" data-vr-contentbox-url="/2343725-britanja-zmnju-strategju-borotbi-z-koronavrusom-2.html">
<a href="/2343725-britanja-zmnju-strategju-borotbi-z-koronavrusom-2.html">
<div class="info">
<h3 data-vr-headline>Британія змінює стратегію боротьби з коронавірусом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 07:51:00+00:00">
25 марта 2020 07:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Благовещение Пресвятой Богородицы: поздравления в стихах, картинках и прозе" data-vr-contentbox-url="/2343734-blagoveschenie-presvjatoj-bogoroditsy-pozdravlenija-v-stihah-kartinkah-i-proze.html">
<a href="/2343734-blagoveschenie-presvjatoj-bogoroditsy-pozdravlenija-v-stihah-kartinkah-i-proze.html">
<div class="info">
<h3 data-vr-headline>Благовещение Пресвятой Богородицы: поздравления в стихах, картинках и прозе</h3>
<em class="date" data-date="2020-03-25 07:43:57+00:00">
25 марта 2020 07:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Випадків зараження Covid-19 у світі побільшало на понад 100 тисяч" data-vr-contentbox-url="/2343727-vipadkv-zarazhennja-covid-19-u-svt-poblshalo-na-ponad-100-tisjach.html">
<a href="/2343727-vipadkv-zarazhennja-covid-19-u-svt-poblshalo-na-ponad-100-tisjach.html">
<div class="info">
<h3 data-vr-headline>Випадків зараження Covid-19 у світі побільшало на понад 100 тисяч</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 07:41:00+00:00">
25 марта 2020 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі бойовики сім разів порушили режим тиші" data-vr-contentbox-url="/2343726-na-donbas-bojoviki-sm-razv-porushili-rezhim-tish.html">
<a href="/2343726-na-donbas-bojoviki-sm-razv-porushili-rezhim-tish.html">
<div class="info">
<h3 data-vr-headline>На Донбасі бойовики сім разів порушили режим тиші</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 07:35:00+00:00">
25 марта 2020 07:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Київ посилює обмежувальні заходи для протидії поширенню коронавірусу" data-vr-contentbox-url="/2343731-kiv-posilju-obmezhuvaln-zahodi-dlja-protid-poshirennju-koronavrusu.html">
<a href="/2343731-kiv-posilju-obmezhuvaln-zahodi-dlja-protid-poshirennju-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Київ посилює обмежувальні заходи для протидії поширенню коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 07:31:00+00:00">
25 марта 2020 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До транспорту Дніпра пускатимуть лише за спецквитками" data-vr-contentbox-url="/2343728-do-transportu-dnpra-puskatimut-lishe-za-spetskvitkami.html">
<a href="/2343728-do-transportu-dnpra-puskatimut-lishe-za-spetskvitkami.html">
<div class="info">
<h3 data-vr-headline>До транспорту Дніпра пускатимуть лише за спецквитками</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 07:25:00+00:00">
25 марта 2020 07:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 25 марта для всех знаков зодиака " data-vr-contentbox-url="/2343722-goroskop-na-25-marta-dlja-vseh-znakov-zodiaka-3.html">
<a href="/2343722-goroskop-na-25-marta-dlja-vseh-znakov-zodiaka-3.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на 25 марта для всех знаков зодиака </h3>
<em class="date" data-date="2020-03-25 07:23:41+00:00">
25 марта 2020 07:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Львівщина отримала допомогу від Китаю" data-vr-contentbox-url="/2343732-lvvschina-otrimala-dopomogu-vd-kitaju.html">
<a href="/2343732-lvvschina-otrimala-dopomogu-vd-kitaju.html">
<div class="info">
<h3 data-vr-headline>Львівщина отримала допомогу від Китаю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 07:15:00+00:00">
25 марта 2020 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В інфекційній лікарні Дніпра помер чоловік з підозрою на коронавірус" data-vr-contentbox-url="/2343729-v-nfektsjnj-lkarn-dnpra-pomer-cholovk-z-pdozroju-na-koronavrus.html">
<a href="/2343729-v-nfektsjnj-lkarn-dnpra-pomer-cholovk-z-pdozroju-na-koronavrus.html">
<div class="info">
<h3 data-vr-headline>В інфекційній лікарні Дніпра помер чоловік з підозрою на коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 07:11:00+00:00">
25 марта 2020 07:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус в Україні: у Києві стрімко зростає кількість хворих" data-vr-contentbox-url="/2343730-koronavrus-v-ukran-u-kiv-strmko-zrosta-klkst-hvorih.html">
<a href="/2343730-koronavrus-v-ukran-u-kiv-strmko-zrosta-klkst-hvorih.html">
<div class="info">
<h3 data-vr-headline>Коронавірус в Україні: у Києві стрімко зростає кількість хворих</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 07:05:00+00:00">
25 марта 2020 07:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Погода на 25 марта: что обещают синоптики " data-vr-contentbox-url="/2343718-pogoda-na-25-marta-chto-obeschajut-sinoptiki.html">
<a href="/2343718-pogoda-na-25-marta-chto-obeschajut-sinoptiki.html">
<div class="info">
<h3 data-vr-headline>Погода на 25 марта: что обещают синоптики </h3>
<em class="date" data-date="2020-03-25 07:00:35+00:00">
25 марта 2020 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Доставка продуктов на дом: ТОП лучших онлайн-сервисов " data-vr-contentbox-url="/2343618-dostavka-produktov-na-dom-top-luchshih-onlajn-servisov.html">
<a href="/2343618-dostavka-produktov-na-dom-top-luchshih-onlajn-servisov.html">
<div class="info">
<h3 data-vr-headline>Доставка продуктов на дом: ТОП лучших онлайн-сервисов </h3>
<em class="date" data-date="2020-03-25 05:00:27+00:00">
25 марта 2020 05:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 25 марта - НБУ" data-vr-contentbox-url="/2343649-kurs-valjut-na-25-marta-nbu.html">
<a href="/2343649-kurs-valjut-na-25-marta-nbu.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 25 марта - НБУ</h3>
<em class="date" data-date="2020-03-25 03:00:46+00:00">
25 марта 2020 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп удачи: кого ждет головокружительный успех" data-vr-contentbox-url="/2325716-goroskop-udachi-na-2020-god-kogo-zhdet-golovokruzhitelnyj-uspeh.html">
<a href="/2325716-goroskop-udachi-na-2020-god-kogo-zhdet-golovokruzhitelnyj-uspeh.html">
<div class="info">
<h3 data-vr-headline>Гороскоп удачи: кого ждет головокружительный успех</h3>
<em class="date" data-date="2020-03-25 01:00:14+00:00">
25 марта 2020 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Кіровоградській області чоловік виготовляв у гаражі вибухівку" data-vr-contentbox-url="/2343703-v-krovogradskj-oblast-cholovk-vigotovljav-u-garazh-vibuhvku.html">
<a href="/2343703-v-krovogradskj-oblast-cholovk-vigotovljav-u-garazh-vibuhvku.html">
<div class="info">
<h3 data-vr-headline>В Кіровоградській області чоловік виготовляв у гаражі вибухівку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 23:21:21+00:00">
24 марта 2020 23:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хто стоїть за незаконним видобутком піску у природоохоронній зоні Кіровоградщини?" data-vr-contentbox-url="/2343702-hto-stot-za-nezakonnim-vidobutkom-psku-u-prirodoohoronnj-zon-krovogradschini.html">
<a href="/2343702-hto-stot-za-nezakonnim-vidobutkom-psku-u-prirodoohoronnj-zon-krovogradschini.html">
<div class="info">
<h3 data-vr-headline>Хто стоїть за незаконним видобутком піску у природоохоронній зоні Кіровоградщини?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 23:11:11+00:00">
24 марта 2020 23:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кіберполіція розслідує фейкові повідомлення про коронавірус" data-vr-contentbox-url="/2343701-kberpoltsja-rozsldu-fejkov-povdomlennja-pro-koronavrus.html">
<a href="/2343701-kberpoltsja-rozsldu-fejkov-povdomlennja-pro-koronavrus.html">
<div class="info">
<h3 data-vr-headline>Кіберполіція розслідує фейкові повідомлення про коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 23:01:01+00:00">
24 марта 2020 23:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Эвакуация украинцев: в США из Киева отправятся два спецрейса" data-vr-contentbox-url="/2343717-evakuatsija-ukraintsev-v-ssha-iz-kieva-otpravjatsja-dva-spetsrejsa.html">
<a href="/2343717-evakuatsija-ukraintsev-v-ssha-iz-kieva-otpravjatsja-dva-spetsrejsa.html">
<div class="info">
<h3 data-vr-headline>Эвакуация украинцев: в США из Киева отправятся два спецрейса</h3>
<em class="date" data-date="2020-03-24 23:00:15+00:00">
24 марта 2020 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чому у розпал епідемії коронавірусу медиків відправляють у відпустки?" data-vr-contentbox-url="/2343698-chomu-u-rozpal-epdem-koronavrusu-medikv-vdpravljajut-u-vdpustki.html">
<a href="/2343698-chomu-u-rozpal-epdem-koronavrusu-medikv-vdpravljajut-u-vdpustki.html">
<div class="info">
<h3 data-vr-headline>Чому у розпал епідемії коронавірусу медиків відправляють у відпустки?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 22:51:51+00:00">
24 марта 2020 22:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські військові передали гуманітарну допомогу у Нижнянський психоневрологічний диспансер" data-vr-contentbox-url="/2343695-ukransk-vjskov-peredali-gumantarnu-dopomogu-u-nizhnjanskij-psihonevrologchnij-dispanser.html">
<a href="/2343695-ukransk-vjskov-peredali-gumantarnu-dopomogu-u-nizhnjanskij-psihonevrologchnij-dispanser.html">
<div class="info">
<h3 data-vr-headline>Українські військові передали гуманітарну допомогу у Нижнянський психоневрологічний диспансер</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 22:41:41+00:00">
24 марта 2020 22:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Тернопольской области подтвердили еще один случай коронавируса" data-vr-contentbox-url="/2343716-v-ternopolskoj-oblasti-podtverdili-esche-odin-sluchaj-koronavirusa.html">
<a href="/2343716-v-ternopolskoj-oblasti-podtverdili-esche-odin-sluchaj-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>В Тернопольской области подтвердили еще один случай коронавируса</h3>
<em class="date" data-date="2020-03-24 22:40:55+00:00">
24 марта 2020 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Захисти себе сам: як в домашніх умовах приготувати антисептик" data-vr-contentbox-url="/2343671-zahisti-sebe-sam-jak-v-domashnh-umovah-prigotuvati-antiseptik.html">
<a href="/2343671-zahisti-sebe-sam-jak-v-domashnh-umovah-prigotuvati-antiseptik.html">
<div class="info">
<h3 data-vr-headline>Захисти себе сам: як в домашніх умовах приготувати антисептик</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 22:31:31+00:00">
24 марта 2020 22:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Подолати інфекцію: чи дотримуються карантинних обмежень у Києві" data-vr-contentbox-url="/2343656-podolati-nfektsju-chi-dotrimujutsja-karantinnih-obmezhen-u-kiv.html">
<a href="/2343656-podolati-nfektsju-chi-dotrimujutsja-karantinnih-obmezhen-u-kiv.html">
<div class="info">
<h3 data-vr-headline>Подолати інфекцію: чи дотримуються карантинних обмежень у Києві</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 22:21:21+00:00">
24 марта 2020 22:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Оцепили дом: в Ирпене беременная заразилась коронавирусом " data-vr-contentbox-url="/2343714-pod-kievom-beremennaja-zarazilas-koronavirusom.html">
<a href="/2343714-pod-kievom-beremennaja-zarazilas-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>Оцепили дом: в Ирпене беременная заразилась коронавирусом </h3>
<em class="date" data-date="2020-03-24 22:20:11+00:00">
24 марта 2020 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Буковина лідирує за кількістю інфікованих на коронавірус" data-vr-contentbox-url="/2343654-bukovina-ldiru-za-klkstju-nfkovanih-na-koronavrus.html">
<a href="/2343654-bukovina-ldiru-za-klkstju-nfkovanih-na-koronavrus.html">
<div class="info">
<h3 data-vr-headline>Буковина лідирує за кількістю інфікованих на коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 22:11:11+00:00">
24 марта 2020 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До Львова прибула гуманітарна допомога з Китаю" data-vr-contentbox-url="/2343651-do-lvova-pribula-gumantarna-dopomoga-z-kitaju.html">
<a href="/2343651-do-lvova-pribula-gumantarna-dopomoga-z-kitaju.html">
<div class="info">
<h3 data-vr-headline>До Львова прибула гуманітарна допомога з Китаю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 22:01:01+00:00">
24 марта 2020 22:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Под Ивано-Франковском умерла третья женщина с подозрением на коронавирус" data-vr-contentbox-url="/2343713-pod-ivano-frankovskom-umerla-tretja-zhenschina-s-podozreniem-na-koronavirus.html">
<a href="/2343713-pod-ivano-frankovskom-umerla-tretja-zhenschina-s-podozreniem-na-koronavirus.html">
<div class="info">
<h3 data-vr-headline>Под Ивано-Франковском умерла третья женщина с подозрением на коронавирус</h3>
<em class="date" data-date="2020-03-24 21:56:28+00:00">
24 марта 2020 21:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні випробовують вітчизняні тест-системи на коронавірус - МОЗ" data-vr-contentbox-url="/2343650-v-ukran-viprobovujut-vtchiznjan-test-sistemi-na-koronavrus-moz.html">
<a href="/2343650-v-ukran-viprobovujut-vtchiznjan-test-sistemi-na-koronavrus-moz.html">
<div class="info">
<h3 data-vr-headline>В Україні випробовують вітчизняні тест-системи на коронавірус - МОЗ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 21:51:51+00:00">
24 марта 2020 21:51
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/3/24/thumbs/tsentralna-viborcha-komsja-zatverdila-rezultati-peregonv_rect_dbb706a5774311c84865361a604d4c63');" data-vr-contentbox="Юлія Світлична перемогла на проміжних виборах до парламенту в Харківській області" data-vr-contentbox-url="/2343699-julja-svtlichna-peremogla-na-promzhnih-viborah-do-parlamentu-v-harkvskj-oblast.html">
<a href="/2343699-julja-svtlichna-peremogla-na-promzhnih-viborah-do-parlamentu-v-harkvskj-oblast.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Юлія Світлична перемогла на проміжних виборах до парламенту в Харківській області</h3>
<em class="date" data-date="2020-03-24 21:31:31+00:00">
24 марта 2020 21:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украинцев эвакуируют из России на спецпоезде" data-vr-contentbox-url="/2343710-ukraintsev-evakuirujut-iz-rossii-na-spetspoezde.html">
<a href="/2343710-ukraintsev-evakuirujut-iz-rossii-na-spetspoezde.html">
<div class="info">
<h3 data-vr-headline>Украинцев эвакуируют из России на спецпоезде</h3>
<em class="date" data-date="2020-03-24 21:24:18+00:00">
24 марта 2020 21:24
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/3/24/thumbs/zahistiti-ljudej_rect_d772363d7c652990182f6ae4b57bab77');" data-vr-contentbox="Держава має виплачувати мінімальну заробітну плату всім українцям, які тимчасово втратили роботу через карантин - Сергій Каплін" data-vr-contentbox-url="/2343697-derzhava-ma-viplachuvati-mnmalnu-zarobtnu-platu-vsm-ukrantsjam-jak-timchasovo-vtratili-robotu-cherez-karantin-sergj-kapln.html">
<a href="/2343697-derzhava-ma-viplachuvati-mnmalnu-zarobtnu-platu-vsm-ukrantsjam-jak-timchasovo-vtratili-robotu-cherez-karantin-sergj-kapln.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Держава має виплачувати мінімальну заробітну плату всім українцям, які тимчасово втратили роботу через карантин - Сергій Каплін</h3>
<em class="date" data-date="2020-03-24 21:21:21+00:00">
24 марта 2020 21:21
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/3/24/thumbs/zahistiti-lkarv_rect_2a4a279ad81cf5f1be3c6863ae8db0e7');" data-vr-contentbox="Благодійний фонд Вадима Столара забезпечив лікарні Києва захисним медичним обладнанням" data-vr-contentbox-url="/2343693-blagodjnij-fond-vadima-stolara-zabezpechiv-lkarn-kiva-zahisnim-medichnim-obladnannjam.html">
<a href="/2343693-blagodjnij-fond-vadima-stolara-zabezpechiv-lkarn-kiva-zahisnim-medichnim-obladnannjam.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Благодійний фонд Вадима Столара забезпечив лікарні Києва захисним медичним обладнанням</h3>
<em class="date" data-date="2020-03-24 21:11:11+00:00">
24 марта 2020 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Влада має представити суспільству план протидії як коронавірусу, так і економічній кризі&#34; - Володимир Гройсман" data-vr-contentbox-url="/2343706-vlada-ma-predstaviti-susplstvu-plan-protid-jak-koronavrusu-tak-ekonomchnj-kriz-volodimir-grojsman.html">
<a href="/2343706-vlada-ma-predstaviti-susplstvu-plan-protid-jak-koronavrusu-tak-ekonomchnj-kriz-volodimir-grojsman.html">
<div class="info">
<h3 data-vr-headline>&#34;Влада має представити суспільству план протидії як коронавірусу, так і економічній кризі&#34; - Володимир Гройсман</h3>
<em class="date" data-date="2020-03-24 21:08:31+00:00">
24 марта 2020 21:08
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/3/24/thumbs/dopomoga-medikam_rect_b4230a1ce1951f7072f9d3c17617a4ef');" data-vr-contentbox="Благодійний фонд Оксани Марченко та Віктора Медведчука передав до Інституту серця сучасне медичне обладнання для діагностики коронавірусу" data-vr-contentbox-url="/2343691-blagodjnij-fond-oksani-marchenko-ta-vktora-medvedchuka-peredav-do-nstitutu-sertsja-suchasne-medichne-obladnannja-dlja-dagnostiki-koronavrusu.html">
<a href="/2343691-blagodjnij-fond-oksani-marchenko-ta-vktora-medvedchuka-peredav-do-nstitutu-sertsja-suchasne-medichne-obladnannja-dlja-dagnostiki-koronavrusu.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Благодійний фонд Оксани Марченко та Віктора Медведчука передав до Інституту серця сучасне медичне обладнання для діагностики коронавірусу</h3>
<em class="date" data-date="2020-03-24 21:01:01+00:00">
24 марта 2020 21:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ивано-Франковске коронавирусом заразились медсестры" data-vr-contentbox-url="/2343686-v-ivano-frankovske-koronavirusom-zarazilis-medsestry.html">
<a href="/2343686-v-ivano-frankovske-koronavirusom-zarazilis-medsestry.html">
<div class="info">
<h3 data-vr-headline>В Ивано-Франковске коронавирусом заразились медсестры</h3>
<em class="date" data-date="2020-03-24 21:00:44+00:00">
24 марта 2020 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Броварах зафиксировали заболевание коронавирусом" data-vr-contentbox-url="/2343685-v-brovarah-zafiksirovali-zabolevanie-koronavirusom.html">
<a href="/2343685-v-brovarah-zafiksirovali-zabolevanie-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>В Броварах зафиксировали заболевание коронавирусом</h3>
<em class="date" data-date="2020-03-24 20:40:11+00:00">
24 марта 2020 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британцев, которые нарушают карантин, будут штрафовать на 30 фунтов стерлингов" data-vr-contentbox-url="/2343704-britantsev-kotorye-narushili-karantin-budut-shtrafovat-na-30-funtov-sterlingov.html">
<a href="/2343704-britantsev-kotorye-narushili-karantin-budut-shtrafovat-na-30-funtov-sterlingov.html">
<div class="info">
<h3 data-vr-headline>Британцев, которые нарушают карантин, будут штрафовать на 30 фунтов стерлингов</h3>
<em class="date" data-date="2020-03-24 20:39:57+00:00">
24 марта 2020 20:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус бьет по мобильному рынку: смартфоны не покупают" data-vr-contentbox-url="/2343700-koronavirus-bet-po-mobilnomu-rynku-smartfony-ne-pokupajut.html">
<a href="/2343700-koronavirus-bet-po-mobilnomu-rynku-smartfony-ne-pokupajut.html">
<div class="info">
<h3 data-vr-headline>Коронавирус бьет по мобильному рынку: смартфоны не покупают</h3>
<em class="date" data-date="2020-03-24 20:38:50+00:00">
24 марта 2020 20:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жителі Івано-Франківська на карантині заспівали з балконів гімн України" data-vr-contentbox-url="/2343672-zhitel-vano-frankvska-na-karantin-zaspvali-z-balkonv-gmn-ukrani.html">
<a href="/2343672-zhitel-vano-frankvska-na-karantin-zaspvali-z-balkonv-gmn-ukrani.html">
<div class="info">
<h3 data-vr-headline>Жителі Івано-Франківська на карантині заспівали з балконів гімн України</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 20:31:31+00:00">
24 марта 2020 20:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В МОЗ рассказали, как и когда использовать медицинские маски " data-vr-contentbox-url="/2343684-v-moz-rasskazali-kak-i-kogda-ispolzovat-meditsinskie-maski.html">
<a href="/2343684-v-moz-rasskazali-kak-i-kogda-ispolzovat-meditsinskie-maski.html">
<div class="info">
<h3 data-vr-headline>В МОЗ рассказали, как и когда использовать медицинские маски </h3>
<em class="date" data-date="2020-03-24 20:20:11+00:00">
24 марта 2020 20:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Медикам, которые лечат пациентов с коронавирусом, будут платить почасовую зарплату" data-vr-contentbox-url="/2343694-medikam-kotorye-lechat-patsientov-s-koronavirusom-budut-platit-pochasovuju-zarplatu.html">
<a href="/2343694-medikam-kotorye-lechat-patsientov-s-koronavirusom-budut-platit-pochasovuju-zarplatu.html">
<div class="info">
<h3 data-vr-headline>Медикам, которые лечат пациентов с коронавирусом, будут платить почасовую зарплату</h3>
<em class="date" data-date="2020-03-24 20:16:22+00:00">
24 марта 2020 20:16
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус обнаружили у военнослужащих миссии НАТО в Афганистане" data-vr-contentbox-url="/2343682-koronavirus-obnaruzhili-u-voennosluzhaschih-missii-nato-v-afganistane.html">
<a href="/2343682-koronavirus-obnaruzhili-u-voennosluzhaschih-missii-nato-v-afganistane.html">
<div class="info">
<h3 data-vr-headline>Коронавирус обнаружили у военнослужащих миссии НАТО в Афганистане</h3>
<em class="date" data-date="2020-03-24 20:00:57+00:00">
24 марта 2020 20:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Исландии нашли человека, который заражен сразу двумя штаммами коронавируса" data-vr-contentbox-url="/2343687-v-islandii-nashli-cheloveka-kotoryj-zarazhen-srazu-dvumja-shtammami-koronavirusa.html">
<a href="/2343687-v-islandii-nashli-cheloveka-kotoryj-zarazhen-srazu-dvumja-shtammami-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>В Исландии нашли человека, который заражен сразу двумя штаммами коронавируса</h3>
<em class="date" data-date="2020-03-24 19:50:27+00:00">
24 марта 2020 19:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Среди заразившихся коронавирусом на Буковине - шестеро детей " data-vr-contentbox-url="/2343681-sredi-zarazivshihsja-koronavirusom-na-bukovine-shestero-detej.html">
<a href="/2343681-sredi-zarazivshihsja-koronavirusom-na-bukovine-shestero-detej.html">
<div class="info">
<h3 data-vr-headline>Среди заразившихся коронавирусом на Буковине - шестеро детей </h3>
<em class="date" data-date="2020-03-24 19:40:19+00:00">
24 марта 2020 19:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Перший вирок: за торгівлю в карантин жінка заплатить 17 тисяч штрафу" data-vr-contentbox-url="/2343655-pershij-virok-za-torgvlju-v-karantin-zhnka-zaplatit-17-tisjach-shtrafu.html">
<a href="/2343655-pershij-virok-za-torgvlju-v-karantin-zhnka-zaplatit-17-tisjach-shtrafu.html">
<div class="info">
<h3 data-vr-headline>Перший вирок: за торгівлю в карантин жінка заплатить 17 тисяч штрафу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 19:31:31+00:00">
24 марта 2020 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Смертность от коронавируса в Италии выросла до 743 человек в день" data-vr-contentbox-url="/2343683-smertnost-ot-koronavirusa-v-italii-vyrosla-do-743-chelovek-v-den.html">
<a href="/2343683-smertnost-ot-koronavirusa-v-italii-vyrosla-do-743-chelovek-v-den.html">
<div class="info">
<h3 data-vr-headline>Смертность от коронавируса в Италии выросла до 743 человек в день</h3>
<em class="date" data-date="2020-03-24 19:29:39+00:00">
24 марта 2020 19:29
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Європа потерпає від розповсюдження нелегальних ліків" data-vr-contentbox-url="/2343800-vropa-poterpa-vd-rozpovsjudzhennja-nelegalnih-lkv.html">
<a href="/2343800-vropa-poterpa-vd-rozpovsjudzhennja-nelegalnih-lkv.html">
<div class="info">
<h3 data-vr-headline>Європа потерпає від розповсюдження нелегальних ліків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 13:15:00+00:00">
25 марта 2020 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент Бразилії закликав скасувати карантин в країні" data-vr-contentbox-url="/2343803-prezident-brazil-zaklikav-skasuvati-karantin-v-kran.html">
<a href="/2343803-prezident-brazil-zaklikav-skasuvati-karantin-v-kran.html">
<div class="info">
<h3 data-vr-headline>Президент Бразилії закликав скасувати карантин в країні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 13:05:00+00:00">
25 марта 2020 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Передумали: Британія змінює стратегію боротьби з коронавірусом" data-vr-contentbox-url="/2343802-peredumali-britanja-zmnju-strategju-borotbi-z-koronavrusom.html">
<a href="/2343802-peredumali-britanja-zmnju-strategju-borotbi-z-koronavrusom.html">
<div class="info">
<h3 data-vr-headline>Передумали: Британія змінює стратегію боротьби з коронавірусом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:59:00+00:00">
25 марта 2020 12:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білий Дім віллє в американську економіку 2 трильйони доларів" data-vr-contentbox-url="/2343804-blij-dm-vll-v-amerikansku-ekonomku-2-triljoni-dolarv.html">
<a href="/2343804-blij-dm-vll-v-amerikansku-ekonomku-2-triljoni-dolarv.html">
<div class="info">
<h3 data-vr-headline>Білий Дім віллє в американську економіку 2 трильйони доларів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:51:00+00:00">
25 марта 2020 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китайський коронавірус виявили у 170 країнах" data-vr-contentbox-url="/2343808-kitajskij-koronavrus-vijavili-u-170-kranah.html">
<a href="/2343808-kitajskij-koronavrus-vijavili-u-170-kranah.html">
<div class="info">
<h3 data-vr-headline>Китайський коронавірус виявили у 170 країнах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:45:00+00:00">
25 марта 2020 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Як живе Америка в режимі надзвичайного стану " data-vr-contentbox-url="/2343809-jak-zhive-amerika-v-rezhim-nadzvichajnogo-stanu.html">
<a href="/2343809-jak-zhive-amerika-v-rezhim-nadzvichajnogo-stanu.html">
<div class="info">
<h3 data-vr-headline>Як живе Америка в режимі надзвичайного стану </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 12:45:00+00:00">
25 марта 2020 12:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У принца Чарльза обнаружили коронавирус - СМИ" data-vr-contentbox-url="/2343815-u-printsa-charlza-obnaruzhili-koronavirus-smi.html">
<a href="/2343815-u-printsa-charlza-obnaruzhili-koronavirus-smi.html">
<div class="info">
<h3 data-vr-headline>У принца Чарльза обнаружили коронавирус - СМИ</h3>
<em class="date" data-date="2020-03-25 12:44:25+00:00">
25 марта 2020 12:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Полуголая Кайли Дженнер показала &#34;горячие&#34; снимки в бикини" data-vr-contentbox-url="/2343775-polugolaja-kajli-dzhenner-pokazala-gorjachie-snimki-v-bikini.html">
<a href="/2343775-polugolaja-kajli-dzhenner-pokazala-gorjachie-snimki-v-bikini.html">
<div class="info">
<h3 data-vr-headline>Полуголая Кайли Дженнер показала &#34;горячие&#34; снимки в бикини</h3>
<em class="date" data-date="2020-03-25 09:59:32+00:00">
25 марта 2020 09:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Китае от нового хантавируса умер первый человек " data-vr-contentbox-url="/2343757-v-kitae-ot-novogo-hantavirusa-umer-pervyj-chelovek.html">
<a href="/2343757-v-kitae-ot-novogo-hantavirusa-umer-pervyj-chelovek.html">
<div class="info">
<h3 data-vr-headline>В Китае от нового хантавируса умер первый человек </h3>
<em class="date" data-date="2020-03-25 09:37:02+00:00">
25 марта 2020 09:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вулицями порожнього Сантьяго прогулялася пума" data-vr-contentbox-url="/2343746-vulitsjami-porozhnogo-santjago-proguljalasja-puma.html">
<a href="/2343746-vulitsjami-porozhnogo-santjago-proguljalasja-puma.html">
<div class="info">
<h3 data-vr-headline>Вулицями порожнього Сантьяго прогулялася пума</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 08:45:00+00:00">
25 марта 2020 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Польщі волонтери мобілізувалися для допомоги найуразливішим громадянам" data-vr-contentbox-url="/2343750-u-polsch-volonteri-moblzuvalisja-dlja-dopomogi-najurazlivshim-gromadjanam.html">
<a href="/2343750-u-polsch-volonteri-moblzuvalisja-dlja-dopomogi-najurazlivshim-gromadjanam.html">
<div class="info">
<h3 data-vr-headline>У Польщі волонтери мобілізувалися для допомоги найуразливішим громадянам</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 08:41:00+00:00">
25 марта 2020 08:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В ЄС зросли продажі нелегальних ліків" data-vr-contentbox-url="/2343748-v-s-zrosli-prodazh-nelegalnih-lkv.html">
<a href="/2343748-v-s-zrosli-prodazh-nelegalnih-lkv.html">
<div class="info">
<h3 data-vr-headline>В ЄС зросли продажі нелегальних ліків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 08:31:00+00:00">
25 марта 2020 08:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олімпійські ігри в Токіо перенесли на рік" data-vr-contentbox-url="/2343723-olmpjsk-gri-v-toko-perenesli-na-rk.html">
<a href="/2343723-olmpjsk-gri-v-toko-perenesli-na-rk.html">
<div class="info">
<h3 data-vr-headline>Олімпійські ігри в Токіо перенесли на рік</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 07:55:00+00:00">
25 марта 2020 07:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз обмежив в&#39;їзд громадянам третіх країн" data-vr-contentbox-url="/2343724-vrosojuz-obmezhiv-vzd-gromadjanam-treth-kran.html">
<a href="/2343724-vrosojuz-obmezhiv-vzd-gromadjanam-treth-kran.html">
<div class="info">
<h3 data-vr-headline>Євросоюз обмежив в&#39;їзд громадянам третіх країн</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-25 07:45:00+00:00">
25 марта 2020 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Замість антисептику: в Туреччині літнім людям безкоштовно роздаватимуть одеколон" data-vr-contentbox-url="/2343711-zamst-antiseptiku-v-turechchin-ltnm-ljudjam-bezkoshtovno-rozdavatimut-odekolon.html">
<a href="/2343711-zamst-antiseptiku-v-turechchin-ltnm-ljudjam-bezkoshtovno-rozdavatimut-odekolon.html">
<div class="info">
<h3 data-vr-headline>Замість антисептику: в Туреччині літнім людям безкоштовно роздаватимуть одеколон</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 23:51:51+00:00">
24 марта 2020 23:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Британії запровадили суворий карантин: що загрожує порушникам?" data-vr-contentbox-url="/2343707-u-britan-zaprovadili-suvorij-karantin-scho-zagrozhu-porushnikam.html">
<a href="/2343707-u-britan-zaprovadili-suvorij-karantin-scho-zagrozhu-porushnikam.html">
<div class="info">
<h3 data-vr-headline>У Британії запровадили суворий карантин: що загрожує порушникам?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 23:41:41+00:00">
24 марта 2020 23:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Паніка у США: американці масово скуповують зброю" data-vr-contentbox-url="/2343705-panka-u-ssha-amerikants-masovo-skupovujut-zbroju.html">
<a href="/2343705-panka-u-ssha-amerikants-masovo-skupovujut-zbroju.html">
<div class="info">
<h3 data-vr-headline>Паніка у США: американці масово скуповують зброю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 23:31:31+00:00">
24 марта 2020 23:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції через коронавірус достроково звільнять в&#39;язнів" data-vr-contentbox-url="/2343666-u-frants-cherez-koronavrus-dostrokovo-zvlnjat-vjaznv.html">
<a href="/2343666-u-frants-cherez-koronavrus-dostrokovo-zvlnjat-vjaznv.html">
<div class="info">
<h3 data-vr-headline>У Франції через коронавірус достроково звільнять в&#39;язнів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 21:41:41+00:00">
24 марта 2020 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізоляція небезпечніша за хворобу: Дональд Трамп збирається скасувати карантин" data-vr-contentbox-url="/2343667-zoljatsja-nebezpechnsha-za-hvorobu-donald-tramp-zbiratsja-skasuvati-karantin.html">
<a href="/2343667-zoljatsja-nebezpechnsha-za-hvorobu-donald-tramp-zbiratsja-skasuvati-karantin.html">
<div class="info">
<h3 data-vr-headline>Ізоляція небезпечніша за хворобу: Дональд Трамп збирається скасувати карантин</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 20:55:55+00:00">
24 марта 2020 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="20% населення Землі знаходиться в ізоляції - експерти" data-vr-contentbox-url="/2343669-20-naselennja-zeml-znahoditsja-v-zoljats-eksperti.html">
<a href="/2343669-20-naselennja-zeml-znahoditsja-v-zoljats-eksperti.html">
<div class="info">
<h3 data-vr-headline>20% населення Землі знаходиться в ізоляції - експерти</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 20:21:21+00:00">
24 марта 2020 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олімпіаду-2020 перенесли через пандемію коронавірусу" data-vr-contentbox-url="/2343668-olmpadu-2020-perenesli-cherez-pandemju-koronavrusu.html">
<a href="/2343668-olmpadu-2020-perenesli-cherez-pandemju-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Олімпіаду-2020 перенесли через пандемію коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 20:11:11+00:00">
24 марта 2020 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія змінює стратегію боротьби з коронавірусом" data-vr-contentbox-url="/2343664-britanja-zmnju-strategju-borotbi-z-koronavrusom.html">
<a href="/2343664-britanja-zmnju-strategju-borotbi-z-koronavrusom.html">
<div class="info">
<h3 data-vr-headline>Британія змінює стратегію боротьби з коронавірусом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 19:51:51+00:00">
24 марта 2020 19:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Грета Тунберг заподозрила у себя коронавирус" data-vr-contentbox-url="/2343679-greta-tunberg-zapodozrila-u-sebja-koronavirus.html">
<a href="/2343679-greta-tunberg-zapodozrila-u-sebja-koronavirus.html">
<div class="info">
<h3 data-vr-headline>Грета Тунберг заподозрила у себя коронавирус</h3>
<em class="date" data-date="2020-03-24 19:20:27+00:00">
24 марта 2020 19:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Армения ужесточила меры чрезвычайного положения" data-vr-contentbox-url="/2343665-armenija-uzhestochila-mery-chrezvychajnogo-polozhenija.html">
<a href="/2343665-armenija-uzhestochila-mery-chrezvychajnogo-polozhenija.html">
<div class="info">
<h3 data-vr-headline>Армения ужесточила меры чрезвычайного положения</h3>
<em class="date" data-date="2020-03-24 19:00:10+00:00">
24 марта 2020 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Китаї зафіксували рецидив коронавірусу" data-vr-contentbox-url="/2343597-u-kitaju-zafksuvali-retsidiv-koronavrusu.html">
<a href="/2343597-u-kitaju-zafksuvali-retsidiv-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>У Китаї зафіксували рецидив коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 18:41:41+00:00">
24 марта 2020 18:41
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/3/24/thumbs/u-svt-na-koronavrus-zahvorli-vzhe-ponad-383-tisjach-ljudej_rect_35dad025b645709bf3f768c0d0be12ec');" data-vr-contentbox="В Італії зменшується кількість захворювань на коронавірус" data-vr-contentbox-url="/2343584-v-tal-zmenshutsja-klkst-zahvorjuvan-na-koronavrus.html">
<a href="/2343584-v-tal-zmenshutsja-klkst-zahvorjuvan-na-koronavrus.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>В Італії зменшується кількість захворювань на коронавірус</h3>
<em class="date" data-date="2020-03-24 18:31:31+00:00">
24 марта 2020 18:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Италии вылечили первого пациента с коронавирусом " data-vr-contentbox-url="/2343648-v-italii-vylechili-pervogo-patsienta-s-koronavirusom.html">
<a href="/2343648-v-italii-vylechili-pervogo-patsienta-s-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>В Италии вылечили первого пациента с коронавирусом </h3>
<em class="date" data-date="2020-03-24 17:48:09+00:00">
24 марта 2020 17:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На острове Пасхи зафиксировали первый случай коронавируса" data-vr-contentbox-url="/2343642-na-ostrove-pashi-zafiksirovali-pervyj-sluchaj-koronavirusa.html">
<a href="/2343642-na-ostrove-pashi-zafiksirovali-pervyj-sluchaj-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>На острове Пасхи зафиксировали первый случай коронавируса</h3>
<em class="date" data-date="2020-03-24 17:00:00+00:00">
24 марта 2020 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Молдова значительно ужесточила карантин" data-vr-contentbox-url="/2343630-moldova-znachitelno-uzhestochila-karantin.html">
<a href="/2343630-moldova-znachitelno-uzhestochila-karantin.html">
<div class="info">
<h3 data-vr-headline>Молдова значительно ужесточила карантин</h3>
<em class="date" data-date="2020-03-24 15:23:03+00:00">
24 марта 2020 15:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые определили, где заканчивается Млечный Путь" data-vr-contentbox-url="/2343619-uchenye-opredelili-gde-zakanchivaetsja-mlechnyj-put.html">
<a href="/2343619-uchenye-opredelili-gde-zakanchivaetsja-mlechnyj-put.html">
<div class="info">
<h3 data-vr-headline>Ученые определили, где заканчивается Млечный Путь</h3>
<em class="date" data-date="2020-03-24 13:54:27+00:00">
24 марта 2020 13:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скончался создатель комиксов о приключениях Астерикса и Обеликса " data-vr-contentbox-url="/2343610-skonchalsja-sozdatel-komiksov-o-prikljuchenijah-asteriksa-i-obeliksa.html">
<a href="/2343610-skonchalsja-sozdatel-komiksov-o-prikljuchenijah-asteriksa-i-obeliksa.html">
<div class="info">
<h3 data-vr-headline>Скончался создатель комиксов о приключениях Астерикса и Обеликса </h3>
<em class="date" data-date="2020-03-24 13:12:00+00:00">
24 марта 2020 13:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тайна раскрыта: ученые обнаружили предка всех животных" data-vr-contentbox-url="/2343594-tajna-raskryta-uchenye-obnaruzhili-predka-vseh-zhivotnyh.html">
<a href="/2343594-tajna-raskryta-uchenye-obnaruzhili-predka-vseh-zhivotnyh.html">
<div class="info">
<h3 data-vr-headline>Тайна раскрыта: ученые обнаружили предка всех животных</h3>
<em class="date" data-date="2020-03-24 12:30:00+00:00">
24 марта 2020 12:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="За границей еще трое украинцев заразились коронавирусом" data-vr-contentbox-url="/2343577-za-granitsej-esche-troe-ukraintsev-zarazilis-koronavirusom.html">
<a href="/2343577-za-granitsej-esche-troe-ukraintsev-zarazilis-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>За границей еще трое украинцев заразились коронавирусом</h3>
<em class="date" data-date="2020-03-24 11:30:23+00:00">
24 марта 2020 11:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Медицина в тренде: врачи записали TikTok об утилизации масок" data-vr-contentbox-url="/2343576-meditsina-v-trende-vrachi-zapisali-tik-tok-ob-utilizatsii-masok.html">
<a href="/2343576-meditsina-v-trende-vrachi-zapisali-tik-tok-ob-utilizatsii-masok.html">
<div class="info">
<h3 data-vr-headline>Медицина в тренде: врачи записали TikTok об утилизации масок</h3>
<em class="date" data-date="2020-03-24 11:19:43+00:00">
24 марта 2020 11:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В УЕФА сделали заявление о судьбе еврокубков" data-vr-contentbox-url="/2343563-v-uefa-sdelali-zajavlenie-o-sudbe-evrokubkov.html">
<a href="/2343563-v-uefa-sdelali-zajavlenie-o-sudbe-evrokubkov.html">
<div class="info">
<h3 data-vr-headline>В УЕФА сделали заявление о судьбе еврокубков</h3>
<em class="date" data-date="2020-03-24 09:38:12+00:00">
24 марта 2020 09:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемія коронавірусу: стадіон у Бразилії переобладнають на госпіталь" data-vr-contentbox-url="/2343545-pandemja-koronavrusu-stadon-u-brazil-pereobladnajut-na-gosptal.html">
<a href="/2343545-pandemja-koronavrusu-stadon-u-brazil-pereobladnajut-na-gosptal.html">
<div class="info">
<h3 data-vr-headline>Пандемія коронавірусу: стадіон у Бразилії переобладнають на госпіталь</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 09:19:00+00:00">
24 марта 2020 09:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Три місяці вдома: британців з груп ризику відправили на карантин" data-vr-contentbox-url="/2343551-tri-msjats-vdoma-britantsv-z-grup-riziku-vdpravili-na-karantin.html">
<a href="/2343551-tri-msjats-vdoma-britantsv-z-grup-riziku-vdpravili-na-karantin.html">
<div class="info">
<h3 data-vr-headline>Три місяці вдома: британців з груп ризику відправили на карантин</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 09:19:00+00:00">
24 марта 2020 09:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ухань возвращается к жизни: в эпицентре коронавируса появляются люди" data-vr-contentbox-url="/2343543-uhan-vozvraschaetsja-k-zhizni-v-epitsentre-koronavirusa-pojavljajutsja-ljudi.html">
<a href="/2343543-uhan-vozvraschaetsja-k-zhizni-v-epitsentre-koronavirusa-pojavljajutsja-ljudi.html">
<div class="info">
<h3 data-vr-headline>Ухань возвращается к жизни: в эпицентре коронавируса появляются люди</h3>
<em class="date" data-date="2020-03-24 09:17:49+00:00">
24 марта 2020 09:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Філіппінах відкрили протиепідемічний притулок для робітників" data-vr-contentbox-url="/2343540-na-flppnah-vdkrili-protiepdemchnij-pritulok-dlja-robtnikv.html">
<a href="/2343540-na-flppnah-vdkrili-protiepdemchnij-pritulok-dlja-robtnikv.html">
<div class="info">
<h3 data-vr-headline>На Філіппінах відкрили протиепідемічний притулок для робітників</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 09:11:00+00:00">
24 марта 2020 09:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хабиб - Фергюсон: в UFC назвали место боя" data-vr-contentbox-url="/2343525-habib-fergjuson-v-ufc-nazvali-mesto-boja.html">
<a href="/2343525-habib-fergjuson-v-ufc-nazvali-mesto-boja.html">
<div class="info">
<h3 data-vr-headline>Хабиб - Фергюсон: в UFC назвали место боя</h3>
<em class="date" data-date="2020-03-24 09:02:59+00:00">
24 марта 2020 09:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Меланія Трамп здала тест на коронавірус" data-vr-contentbox-url="/2343528-melanja-tramp-zdala-test-na-koronavrus.html">
<a href="/2343528-melanja-tramp-zdala-test-na-koronavrus.html">
<div class="info">
<h3 data-vr-headline>Меланія Трамп здала тест на коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 08:59:00+00:00">
24 марта 2020 08:59
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/3/24/thumbs/24-03-2020-0800-sjuzhet-8_rect_4cc903374771506b192ba1f9befffc82.PNG');" data-vr-contentbox="В Ухані зафіксували нове зараження коронавірусом" data-vr-contentbox-url="/2343530-v-uhan-zafksuvali-nove-zarazhennja-koronavrusom.html">
<a href="/2343530-v-uhan-zafksuvali-nove-zarazhennja-koronavrusom.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>В Ухані зафіксували нове зараження коронавірусом</h3>
<em class="date" data-date="2020-03-24 08:55:00+00:00">
24 марта 2020 08:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США граждане смогут самостоятельно делать анализ на коронавирус" data-vr-contentbox-url="/2343542-v-ssha-grazhdane-smogut-samostojatelno-delat-analiz-na-koronavirus.html">
<a href="/2343542-v-ssha-grazhdane-smogut-samostojatelno-delat-analiz-na-koronavirus.html">
<div class="info">
<h3 data-vr-headline>В США граждане смогут самостоятельно делать анализ на коронавирус</h3>
<em class="date" data-date="2020-03-24 08:50:58+00:00">
24 марта 2020 08:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лідери G20 обговорять ситуацію з коронавірусом у режимі відеоконференції" data-vr-contentbox-url="/2343531-lderi-g20-obgovorjat-situatsju-z-koronavrusom-u-rezhim-vdeokonferents.html">
<a href="/2343531-lderi-g20-obgovorjat-situatsju-z-koronavrusom-u-rezhim-vdeokonferents.html">
<div class="info">
<h3 data-vr-headline>Лідери G20 обговорять ситуацію з коронавірусом у режимі відеоконференції</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 08:47:00+00:00">
24 марта 2020 08:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Борьба с коронавирусом: В Китае вылечились 90% инфицированных " data-vr-contentbox-url="/2343537-borba-s-koronavirusom-v-kitae-vylechilis-90-naselenija.html">
<a href="/2343537-borba-s-koronavirusom-v-kitae-vylechilis-90-naselenija.html">
<div class="info">
<h3 data-vr-headline>Борьба с коронавирусом: В Китае вылечились 90% инфицированных </h3>
<em class="date" data-date="2020-03-24 08:26:02+00:00">
24 марта 2020 08:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні перенесли на травень весняний призов" data-vr-contentbox-url="/2343533-v-ukran-perenesli-na-traven-vesnjanij-prizov.html">
<a href="/2343533-v-ukran-perenesli-na-traven-vesnjanij-prizov.html">
<div class="info">
<h3 data-vr-headline>В Україні перенесли на травень весняний призов</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 08:25:00+00:00">
24 марта 2020 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Єгипті рятують археологічні пам&#39;ятки від коронавірусу" data-vr-contentbox-url="/2343515-u-gipt-rjatujut-arheologchn-pamjatki-vd-koronavrusu.html">
<a href="/2343515-u-gipt-rjatujut-arheologchn-pamjatki-vd-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>У Єгипті рятують археологічні пам&#39;ятки від коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 07:59:00+00:00">
24 марта 2020 07:59
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2020/03/24/novosti-za-2020-03-24-0700_0e43242f492613744732036e63a64cb6_2.png');" data-vr-contentbox="У Європарламенті зафіксували першу смерть від коронавірусу" data-vr-contentbox-url="/2343514-u-vroparlament-zafksuvali-pershu-smert-vd-koronavrusu.html">
<a href="/2343514-u-vroparlament-zafksuvali-pershu-smert-vd-koronavrusu.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>У Європарламенті зафіксували першу смерть від коронавірусу</h3>
<em class="date" data-date="2020-03-24 07:53:00+00:00">
24 марта 2020 07:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус забрав життя 16,5 тисяч людей" data-vr-contentbox-url="/2343516-koronavrus-zabrav-zhittja-165-tisjach-ljudej.html">
<a href="/2343516-koronavrus-zabrav-zhittja-165-tisjach-ljudej.html">
<div class="info">
<h3 data-vr-headline>Коронавірус забрав життя 16,5 тисяч людей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-24 07:47:00+00:00">
24 марта 2020 07:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Готовність до епідемії: Британія може повторити історію Італії" data-vr-contentbox-url="/2343496-gotovnst-do-epdem-britanja-mozhe-povtoriti-storju-tal.html">
<a href="/2343496-gotovnst-do-epdem-britanja-mozhe-povtoriti-storju-tal.html">
<div class="info">
<h3 data-vr-headline>Готовність до епідемії: Британія може повторити історію Італії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-23 22:15:00+00:00">
23 марта 2020 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="План на півтора трильйона: у США намагаються врегулювати ситуацію" data-vr-contentbox-url="/2343493-plan-na-pvtora-triljona-u-ssha-namagajutsja-vreguljuvati-situatsju.html">
<a href="/2343493-plan-na-pvtora-triljona-u-ssha-namagajutsja-vreguljuvati-situatsju.html">
 <div class="info">
<h3 data-vr-headline>План на півтора трильйона: у США намагаються врегулювати ситуацію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-23 21:55:00+00:00">
23 марта 2020 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ангела Меркель керує країною з дому через загрозу зараження" data-vr-contentbox-url="/2343492-angela-merkel-keru-kranoju-z-domu-cherez-zagrozu-zarazhennja.html">
<a href="/2343492-angela-merkel-keru-kranoju-z-domu-cherez-zagrozu-zarazhennja.html">
<div class="info">
<h3 data-vr-headline>Ангела Меркель керує країною з дому через загрозу зараження</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-23 21:45:00+00:00">
23 марта 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Евросоюз приостановил действие главного документа" data-vr-contentbox-url="/2343476-evrosojuz-priostanovil-dejstvie-glavnogo-dokumenta.html">
<a href="/2343476-evrosojuz-priostanovil-dejstvie-glavnogo-dokumenta.html">
<div class="info">
<h3 data-vr-headline>Евросоюз приостановил действие главного документа</h3>
<em class="date" data-date="2020-03-23 20:35:15+00:00">
23 марта 2020 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олимпийские игры 2020 перенесли" data-vr-contentbox-url="/2343475-olimpijskie-igry-2020-perenesli.html">
<a href="/2343475-olimpijskie-igry-2020-perenesli.html">
<div class="info">
<h3 data-vr-headline>Олимпийские игры 2020 перенесли</h3>
<em class="date" data-date="2020-03-23 20:25:22+00:00">
23 марта 2020 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Италии уменьшилось количество жертв коронавируса" data-vr-contentbox-url="/2343473-v-italii-umenshilos-kolichestvo-zhertv-koronavirusa.html">
<a href="/2343473-v-italii-umenshilos-kolichestvo-zhertv-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>В Италии уменьшилось количество жертв коронавируса</h3>
<em class="date" data-date="2020-03-23 20:09:26+00:00">
23 марта 2020 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Японія пропонує відкласти літні Олімпійські ігри" data-vr-contentbox-url="/2343443-japonja-proponu-vdklasti-ltn-olmpjsk-gri.html">
<a href="/2343443-japonja-proponu-vdklasti-ltn-olmpjsk-gri.html">
<div class="info">
<h3 data-vr-headline>Японія пропонує відкласти літні Олімпійські ігри</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-23 19:55:00+00:00">
23 марта 2020 19:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ситуация с коронавирусом: ВОЗ заявила об ускорении пандемии" data-vr-contentbox-url="/2343470-situatsija-s-koronavirusom-vooz-zajavila-ob-uskorenii-pandemii.html">
<a href="/2343470-situatsija-s-koronavirusom-vooz-zajavila-ob-uskorenii-pandemii.html">
<div class="info">
<h3 data-vr-headline>Ситуация с коронавирусом: ВОЗ заявила об ускорении пандемии</h3>
<em class="date" data-date="2020-03-23 19:36:39+00:00">
23 марта 2020 19:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Врятувати економіку: у США ухвалять пакет заходів для боротьби з наслідками коронавірусу" data-vr-contentbox-url="/2343446-vrjatuvati-ekonomku-u-ssha-uhvaljat-paket-zahodv-dlja-borotbi-z-nasldkami-koronavrusu.html">
<a href="/2343446-vrjatuvati-ekonomku-u-ssha-uhvaljat-paket-zahodv-dlja-borotbi-z-nasldkami-koronavrusu.html">
<div class="info">
<h3 data-vr-headline>Врятувати економіку: у США ухвалять пакет заходів для боротьби з наслідками коронавірусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-23 19:25:00+00:00">
23 марта 2020 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ціна на нафту на світових ринках продовжує падати" data-vr-contentbox-url="/2343444-tsna-na-naftu-na-svtovih-rinkah-prodovzhu-padati.html">
<a href="/2343444-tsna-na-naftu-na-svtovih-rinkah-prodovzhu-padati.html">
<div class="info">
<h3 data-vr-headline>Ціна на нафту на світових ринках продовжує падати</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-23 19:15:00+00:00">
23 марта 2020 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жуткий кашель и трубки в носу: пациентка с коронавирусом записала видео из больницы" data-vr-contentbox-url="/2343466-zhutkij-kashel-i-trubki-v-nosu-patsientka-s-koronavirusom-zapisala-video-iz-bolnitsy.html">
<a href="/2343466-zhutkij-kashel-i-trubki-v-nosu-patsientka-s-koronavirusom-zapisala-video-iz-bolnitsy.html">
<div class="info">
<h3 data-vr-headline>Жуткий кашель и трубки в носу: пациентка с коронавирусом записала видео из больницы</h3>
<em class="date" data-date="2020-03-23 19:06:56+00:00">
23 марта 2020 19:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Справа збитого літака: у Нідерландах відбулося третє судове засідання" data-vr-contentbox-url="/2343449-sprava-zbitogo-ltaka-u-nderlandah-vdbulosja-tret-sudove-zasdannja.html">
<a href="/2343449-sprava-zbitogo-ltaka-u-nderlandah-vdbulosja-tret-sudove-zasdannja.html">
<div class="info">
<h3 data-vr-headline>Справа збитого літака: у Нідерландах відбулося третє судове засідання</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-23 18:45:00+00:00">
23 марта 2020 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вымирание динозавров: ученые выдвинули причину апокалипсиса" data-vr-contentbox-url="/2343464-vymiranie-dinozavrov-uchenye-vydvinuli-prichinu-apokalipsisa.html">
<a href="/2343464-vymiranie-dinozavrov-uchenye-vydvinuli-prichinu-apokalipsisa.html">
<div class="info">
<h3 data-vr-headline>Вымирание динозавров: ученые выдвинули причину апокалипсиса</h3>
<em class="date" data-date="2020-03-23 18:37:46+00:00">
23 марта 2020 18:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Медики обнародовали причины смертности от коронавируса" data-vr-contentbox-url="/2343434-mediki-obnarodovali-prichiny-smertnosti-ot-koronavirusa.html">
<a href="/2343434-mediki-obnarodovali-prichiny-smertnosti-ot-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>Медики обнародовали причины смертности от коронавируса</h3>
<em class="date" data-date="2020-03-23 17:03:52+00:00">
23 марта 2020 17:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Израиль начнет блокировать города" data-vr-contentbox-url="/2343419-izrail-nachnet-blokirovat-goroda.html">
<a href="/2343419-izrail-nachnet-blokirovat-goroda.html">
<div class="info">
<h3 data-vr-headline>Израиль начнет блокировать города</h3>
<em class="date" data-date="2020-03-23 15:04:27+00:00">
23 марта 2020 15:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Землетрус у Хорватії зруйнував десятки будинків" data-vr-contentbox-url="/2343391-zemletrus-u-horvat-zrujnuvav-desjatki-budinkv.html">
<a href="/2343391-zemletrus-u-horvat-zrujnuvav-desjatki-budinkv.html">
<div class="info">
<h3 data-vr-headline>Землетрус у Хорватії зруйнував десятки будинків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-23 14:45:00+00:00">
23 марта 2020 14:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Грецька поліція відбила атаку мігрантів водяними гарматами" data-vr-contentbox-url="/2343392-gretska-poltsja-vdbili-ataku-mgrantv-vodjanimi-garmatami.html">
<a href="/2343392-gretska-poltsja-vdbili-ataku-mgrantv-vodjanimi-garmatami.html">
<div class="info">
<h3 data-vr-headline>Грецька поліція відбила атаку мігрантів водяними гарматами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-23 14:41:00+00:00">
23 марта 2020 14:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Счастливая Украина: страна &#34;поднялась&#34; в рейтинге ООН" data-vr-contentbox-url="/2343414-schastlivaja-ukraina-strana-podnjalas-v-rejtinge-oon.html">
<a href="/2343414-schastlivaja-ukraina-strana-podnjalas-v-rejtinge-oon.html">
<div class="info">
<h3 data-vr-headline>Счастливая Украина: страна &#34;поднялась&#34; в рейтинге ООН</h3>
<em class="date" data-date="2020-03-23 14:33:57+00:00">
23 марта 2020 14:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Греція запровадила комендантську годину через коронавірус" data-vr-contentbox-url="/2343393-gretsja-zaprovadila-komendantsku-godinu-cherez-koronavrus.html">
<a href="/2343393-gretsja-zaprovadila-komendantsku-godinu-cherez-koronavrus.html">
<div class="info">
<h3 data-vr-headline>Греція запровадила комендантську годину через коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-23 14:29:00+00:00">
23 марта 2020 14:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Антикоронавирусная вакцина: Китай начал испытания" data-vr-contentbox-url="/2343410-antikoronavirusnaja-vaktsina-kitaj-nachal-ispytanija.html">
<a href="/2343410-antikoronavirusnaja-vaktsina-kitaj-nachal-ispytanija.html">
<div class="info">
<h3 data-vr-headline>Антикоронавирусная вакцина: Китай начал испытания</h3>
<em class="date" data-date="2020-03-23 13:45:46+00:00">
23 марта 2020 13:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Евровидение на карантине: организаторы придумали новое шоу" data-vr-contentbox-url="/2343407-evrovidenie-na-karantine-organizatory-pridumali-novoe-shou.html">
<a href="/2343407-evrovidenie-na-karantine-organizatory-pridumali-novoe-shou.html">
<div class="info">
<h3 data-vr-headline>Евровидение на карантине: организаторы придумали новое шоу</h3>
<em class="date" data-date="2020-03-23 13:24:37+00:00">
23 марта 2020 13:24
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2020/03/23/novosti-za-2020-03-23-1200_1d3711fb9c61ba1c189de5edf3d18e0e_2.png');" data-vr-contentbox="У США встановили рекорд заражень коронавірусом за добу " data-vr-contentbox-url="/2343379-u-ssha-vstanovili-rekord-zarazhen-koronavrusom-za-dobu.html">
<a href="/2343379-u-ssha-vstanovili-rekord-zarazhen-koronavrusom-za-dobu.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>У США встановили рекорд заражень коронавірусом за добу </h3>
<em class="date" data-date="2020-03-23 12:59:00+00:00">
23 марта 2020 12:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Осужденный за насилие Харви Вайнштейн заразился коронавирусом" data-vr-contentbox-url="/2343331-osuzhdennyj-za-nasilie-harvi-vajnshtejn-zarazilsja-koronavirusom.html">
<a href="/2343331-osuzhdennyj-za-nasilie-harvi-vajnshtejn-zarazilsja-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>Осужденный за насилие Харви Вайнштейн заразился коронавирусом</h3>
<em class="date" data-date="2020-03-23 09:40:43+00:00">
23 марта 2020 09:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Катастрофа рейсу МН17: у Гаазі продовжать слухати справу" data-vr-contentbox-url="/2343354-katastrofa-rejsu-mn17-u-gaaz-prodovzhat-sluhati-spravu.html">
<a href="/2343354-katastrofa-rejsu-mn17-u-gaaz-prodovzhat-sluhati-spravu.html">
<div class="info">
<h3 data-vr-headline>Катастрофа рейсу МН17: у Гаазі продовжать слухати справу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-23 09:33:00+00:00">
23 марта 2020 09:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Парки Мілану заполонили зайці" data-vr-contentbox-url="/2343353-parki-mlanu-zapolonili-zajts.html">
<a href="/2343353-parki-mlanu-zapolonili-zajts.html">
<div class="info">
<h3 data-vr-headline>Парки Мілану заполонили зайці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-23 09:27:00+00:00">
23 марта 2020 09:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Японський блогер розважає котів ефектом доміно" data-vr-contentbox-url="/2343352-japonskij-bloger-rozvazha-kotv-efektom-domno.html">
<a href="/2343352-japonskij-bloger-rozvazha-kotv-efektom-domno.html">
<div class="info">
<h3 data-vr-headline>Японський блогер розважає котів ефектом доміно</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-23 09:17:00+00:00">
23 марта 2020 09:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Супермаркети Німеччини заполонили панікуючи &#34;хом&#39;ячки&#34;" data-vr-contentbox-url="/2343348-supermarketi-nmechchini-zapolonili-pankujuchi-homjachki.html">
<a href="/2343348-supermarketi-nmechchini-zapolonili-pankujuchi-homjachki.html">
<div class="info">
<h3 data-vr-headline>Супермаркети Німеччини заполонили панікуючи &#34;хом&#39;ячки&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-23 08:43:00+00:00">
23 марта 2020 08:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олександр Лукашенко відмовився евакуйовувати білорусів з-за кордону" data-vr-contentbox-url="/2343345-oleksandr-lukashenko-vdmovivsja-evakujuvati-blorusv-z-za-kordonu.html">
<a href="/2343345-oleksandr-lukashenko-vdmovivsja-evakujuvati-blorusv-z-za-kordonu.html">
<div class="info">
<h3 data-vr-headline>Олександр Лукашенко відмовився евакуйовувати білорусів з-за кордону</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-23 08:33:00+00:00">
23 марта 2020 08:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Африка та Латинська Америка намагаються врятуватися від коронавіруса травами та часником " data-vr-contentbox-url="/2343346-afrika-ta-latinska-amerika-namagajutsja-vrjatuvatisja-vd-koronavrusa-travami-ta-chasnikom.html">
<a href="/2343346-afrika-ta-latinska-amerika-namagajutsja-vrjatuvatisja-vd-koronavrusa-travami-ta-chasnikom.html">
<div class="info">
<h3 data-vr-headline>Африка та Латинська Америка намагаються врятуватися від коронавіруса травами та часником </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-23 08:25:00+00:00">
23 марта 2020 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гравці &#34;Барселони&#34; погодились на зменшення зарплат" data-vr-contentbox-url="/2343332-gravts-barseloni-pogodilis-na-zmenshennja-zarplat.html">
<a href="/2343332-gravts-barseloni-pogodilis-na-zmenshennja-zarplat.html">
<div class="info">
<h3 data-vr-headline>Гравці &#34;Барселони&#34; погодились на зменшення зарплат</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-23 07:47:00+00:00">
23 марта 2020 07:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Карантин в США: пустые полки в магазинах и аптеках ужаснули пользователей сети" data-vr-contentbox-url="/2343324-karantin-v-ssha-pustye-polki-v-magazinah-i-aptekah-uzhasnuli-polzovatelej-seti.html">
<a href="/2343324-karantin-v-ssha-pustye-polki-v-magazinah-i-aptekah-uzhasnuli-polzovatelej-seti.html">
<div class="info">
<h3 data-vr-headline>Карантин в США: пустые полки в магазинах и аптеках ужаснули пользователей сети</h3>
<em class="date" data-date="2020-03-23 07:40:54+00:00">
23 марта 2020 07:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемія коронавірусу: захворіли 20% італійських медиків" data-vr-contentbox-url="/2343334-pandemja-koronavrusu-zahvorli-20-taljskih-medikv.html">
<a href="/2343334-pandemja-koronavrusu-zahvorli-20-taljskih-medikv.html">
<div class="info">
<h3 data-vr-headline>Пандемія коронавірусу: захворіли 20% італійських медиків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-23 07:23:00+00:00">
23 марта 2020 07:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Греция вводит комендантский час" data-vr-contentbox-url="/2343323-gretsija-vvodit-komendantskij-chas.html">
<a href="/2343323-gretsija-vvodit-komendantskij-chas.html">
<div class="info">
<h3 data-vr-headline>Греция вводит комендантский час</h3>
<em class="date" data-date="2020-03-23 07:20:12+00:00">
23 марта 2020 07:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Іран відмовився від допомоги США у протидії Covid-19" data-vr-contentbox-url="/2343315-ran-vdmovivsja-vd-dopomogi-ssha-u-protid-covid-19.html">
<a href="/2343315-ran-vdmovivsja-vd-dopomogi-ssha-u-protid-covid-19.html">
<div class="info">
<h3 data-vr-headline>Іран відмовився від допомоги США у протидії Covid-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-22 23:15:00+00:00">
22 марта 2020 23:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Розробка і тестування вакцини проти коронавірусу: вчені повідомили строки" data-vr-contentbox-url="/2343313-rozrobka-testuvannja-vaktsini-proti-koronavrusu-vchen-povdomili-stroki.html">
<a href="/2343313-rozrobka-testuvannja-vaktsini-proti-koronavrusu-vchen-povdomili-stroki.html">
<div class="info">
<h3 data-vr-headline>Розробка і тестування вакцини проти коронавірусу: вчені повідомили строки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-22 22:15:00+00:00">
22 марта 2020 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німці масово скуповують продукти" data-vr-contentbox-url="/2343308-nmts-masovo-skupovujut-produkti.html">
<a href="/2343308-nmts-masovo-skupovujut-produkti.html">
<div class="info">
<h3 data-vr-headline>Німці масово скуповують продукти</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-22 21:55:00+00:00">
22 марта 2020 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китайський коронавірус: як країни світу конртолюють ситуацію" data-vr-contentbox-url="/2343309-kitajskij-koronavrus-jak-krani-svtu-konrtoljujut-situatsju.html">
<a href="/2343309-kitajskij-koronavrus-jak-krani-svtu-konrtoljujut-situatsju.html">
<div class="info">
<h3 data-vr-headline>Китайський коронавірус: як країни світу конртолюють ситуацію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-22 21:21:00+00:00">
22 марта 2020 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ватикан відпустив гріхи хворим на коронавірус" data-vr-contentbox-url="/2343278-vatikan-vdpustiv-grhi-hvorim-na-koronavrus.html">
<a href="/2343278-vatikan-vdpustiv-grhi-hvorim-na-koronavrus.html">
<div class="info">
<h3 data-vr-headline>Ватикан відпустив гріхи хворим на коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-21 22:57:00+00:00">
21 марта 2020 22:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британський уряд заплатить тим, хто втратив роботу через коронавірус" data-vr-contentbox-url="/2343275-britanskij-urjad-zaplatit-tim-hto-vtrativ-robotu-cherez-koronavrus.html">
<a href="/2343275-britanskij-urjad-zaplatit-tim-hto-vtrativ-robotu-cherez-koronavrus.html">
<div class="info">
<h3 data-vr-headline>Британський уряд заплатить тим, хто втратив роботу через коронавірус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-21 21:31:00+00:00">
21 марта 2020 21:31
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/3/21/thumbs/21-03-2020-2000-sjuzhet-7_rect_c609224a1cc06aa36cedf02eebf06d92.PNG');" data-vr-contentbox="Пандемія коронавірусу: на вулиці Італії вивели військових" data-vr-contentbox-url="/2343277-pandemja-koronavrusu-na-vulits-tal-viveli-vjskovih.html">
<a href="/2343277-pandemja-koronavrusu-na-vulits-tal-viveli-vjskovih.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Пандемія коронавірусу: на вулиці Італії вивели військових</h3>
<em class="date" data-date="2020-03-21 21:15:00+00:00">
21 марта 2020 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Первые случаи коронавируса зафиксированы на Мадагаскаре" data-vr-contentbox-url="/2343218-pervye-sluchai-koronavirusa-zafiksirovany-na-madagaskare.html">
<a href="/2343218-pervye-sluchai-koronavirusa-zafiksirovany-na-madagaskare.html">
<div class="info">
<h3 data-vr-headline>Первые случаи коронавируса зафиксированы на Мадагаскаре</h3>
<em class="date" data-date="2020-03-20 22:00:46+00:00">
20 марта 2020 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Черги біля супермаркетів та дозволені прогулянки: Брюссель закрився на карантин" data-vr-contentbox-url="/2343224-chergi-blja-supermarketv-ta-dozvolen-proguljanki-brjussel-zakrivsja-na-karantin.html">
<a href="/2343224-chergi-blja-supermarketv-ta-dozvolen-proguljanki-brjussel-zakrivsja-na-karantin.html">
<div class="info">
<h3 data-vr-headline>Черги біля супермаркетів та дозволені прогулянки: Брюссель закрився на карантин</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-20 21:07:00+00:00">
20 марта 2020 21:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Италии резко выросло число жертв от коронавируса " data-vr-contentbox-url="/2343211-v-italii-rezko-vyroslo-chislo-zhertv-ot-koronavirusa.html">
<a href="/2343211-v-italii-rezko-vyroslo-chislo-zhertv-ot-koronavirusa.html">
<div class="info">
<h3 data-vr-headline>В Италии резко выросло число жертв от коронавируса </h3>
<em class="date" data-date="2020-03-20 20:22:38+00:00">
20 марта 2020 20:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцина від коронавірусу: Ізраїль звітує про успішне випробування " data-vr-contentbox-url="/2343197-vaktsina-vd-koronavrusu-zral-zvtu-pro-uspshne-viprobuvannja.html">
<a href="/2343197-vaktsina-vd-koronavrusu-zral-zvtu-pro-uspshne-viprobuvannja.html">
<div class="info">
<h3 data-vr-headline>Вакцина від коронавірусу: Ізраїль звітує про успішне випробування </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-20 19:25:00+00:00">
20 марта 2020 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зустріч лідерів G7 відбудеться в онлайні" data-vr-contentbox-url="/2343198-zustrch-lderv-g7-vdbudetsja-v-onlajn.html">
<a href="/2343198-zustrch-lderv-g7-vdbudetsja-v-onlajn.html">
<div class="info">
<h3 data-vr-headline>Зустріч лідерів G7 відбудеться в онлайні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-20 18:55:00+00:00">
 20 марта 2020 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європа випередила Китай за кількістю інфікованих коронавірусом" data-vr-contentbox-url="/2343185-vropa-objshla-kitaj-za-klkstju-nfkovanih-na-koronavrus.html">
<a href="/2343185-vropa-objshla-kitaj-za-klkstju-nfkovanih-na-koronavrus.html">
<div class="info">
<h3 data-vr-headline>Європа випередила Китай за кількістю інфікованих коронавірусом</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-03-20 18:49:00+00:00">
20 марта 2020 18:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бельгия закрыла границу для туристов" data-vr-contentbox-url="/2343183-belgija-zakryla-granitsu-dlja-turistov.html">
<a href="/2343183-belgija-zakryla-granitsu-dlja-turistov.html">
<div class="info">
<h3 data-vr-headline>Бельгия закрыла границу для туристов</h3>
<em class="date" data-date="2020-03-20 18:30:18+00:00">
20 марта 2020 18:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Депутат Европарламента заразился коронавирусом " data-vr-contentbox-url="/2343179-deputat-evroparlamenta-zarazilsja-koronavirusom.html">
<a href="/2343179-deputat-evroparlamenta-zarazilsja-koronavirusom.html">
<div class="info">
<h3 data-vr-headline>Депутат Европарламента заразился коронавирусом </h3>
<em class="date" data-date="2020-03-20 17:50:34+00:00">
20 марта 2020 17:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Орбитальная связь: смартфон получил сообщение от спутника" data-vr-contentbox-url="/2343162-orbitalnaja-svjaz-smartfon-poluchil-soobschenie-ot-sputnika.html">
<a href="/2343162-orbitalnaja-svjaz-smartfon-poluchil-soobschenie-ot-sputnika.html">
<div class="info">
<h3 data-vr-headline>Орбитальная связь: смартфон получил сообщение от спутника</h3>
<em class="date" data-date="2020-03-20 14:53:32+00:00">
20 марта 2020 14:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple на карантине: можно купить 2 телефона на руки" data-vr-contentbox-url="/2343155-apple-na-karantine-mozhno-kupit-2-telefona-na-ruki.html">
<a href="/2343155-apple-na-karantine-mozhno-kupit-2-telefona-na-ruki.html">
<div class="info">
<h3 data-vr-headline>Apple на карантине: можно купить 2 телефона на руки</h3>
<em class="date" data-date="2020-03-20 14:31:16+00:00">
20 марта 2020 14:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Google выпустил дудл про гигиену рук" data-vr-contentbox-url="/2343145-google-vypustil-dudl-pro-gigienu-ruk-2.html">
<a href="/2343145-google-vypustil-dudl-pro-gigienu-ruk-2.html">
<div class="info">
<h3 data-vr-headline>Google выпустил дудл про гигиену рук</h3>
<em class="date" data-date="2020-03-20 13:44:19+00:00">
20 марта 2020 13:44
</em>
 </div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2020/03/25/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="Гороскоп удачи: кого ждет головокружительный успех" data-vr-contentbox-url="/2325716-goroskop-udachi-na-2020-god-kogo-zhdet-golovokruzhitelnyj-uspeh.html">
<a href="/2325716-goroskop-udachi-na-2020-god-kogo-zhdet-golovokruzhitelnyj-uspeh.html">
<span class="visual">
1
<img src="/media/pictures/2019/11/12/thumbs/69x69/goroskop-udachi-na-2020-foto-podrobnosti_rect_e5280d09c582dc12e4d4461cb4087660.png" width="69" height="69" alt="Гороскоп удачи: кого ждет головокружительный успех">
</span>
<p data-vr-headline>
Гороскоп удачи: кого ждет головокружительный успех
</p>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2343509-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-370.html">
<a href="/2343509-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-370.html">
<span class="visual">
2
<img src="/media/pictures/2020/3/23/thumbs/69x69/foto-otkrytyj-istochnik_rect_4632c9367327b9659ab0f5b3fd53fe23.jpg" width="69" height="69" alt="Психологический тест на 1 минуту расскажет всю правду о вас">
</span>
<p data-vr-headline>
Психологический тест на 1 минуту расскажет всю правду о вас
</p>
</a>
</li>
<li data-vr-contentbox="В Украине готовы ввести чрезвычайную ситуацию по всей стране - СМИ" data-vr-contentbox-url="/2343784-v-ukraine-gotovy-vvesti-chrezvychajnuju-situatsiju-po-vsej-strane-smi.html">
<a href="/2343784-v-ukraine-gotovy-vvesti-chrezvychajnuju-situatsiju-po-vsej-strane-smi.html">
<span class="visual">
3
<img src="/media/pictures/2020/3/25/thumbs/69x69/kabmin-foto-press-sluzhba-kabmina_rect_c492330753ae52349d0462fcf89158dc.jpg" width="69" height="69" alt="В Украине готовы ввести чрезвычайную ситуацию по всей стране - СМИ">
</span>
<p data-vr-headline>
В Украине готовы ввести чрезвычайную ситуацию по всей стране - СМИ
</p>
</a>
</li>
<li data-vr-contentbox="У Китаї зафіксували рецидив коронавірусу" data-vr-contentbox-url="/2343597-u-kitaju-zafksuvali-retsidiv-koronavrusu.html">
<a href="/2343597-u-kitaju-zafksuvali-retsidiv-koronavrusu.html">
<span class="visual">
4
<img src="/media/pictures/2020/3/24/thumbs/69x69/chi-vvoditime-vlada-kitaju-nov-obmezhennja-poki-scho-ne-vdomo_rect_4c4a0caa0412eff9e5e72542d4ce5d52" width="69" height="69" alt="У Китаї зафіксували рецидив коронавірусу">
</span>
<p data-vr-headline>
У Китаї зафіксували рецидив коронавірусу
</p>
</a>
</li>
<li data-vr-contentbox="В Украине намерены продлить карантин " data-vr-contentbox-url="/2343781-v-ukraine-namereny-prodlit-karantin.html">
<a href="/2343781-v-ukraine-namereny-prodlit-karantin.html">
<span class="visual">
5
<img src="/media/pictures/2020/3/25/thumbs/69x69/karantin-foto-podrobnostiua_rect_2991c936ba8c9bd570b7f5b35aa0244c.jpg" width="69" height="69" alt="В Украине намерены продлить карантин ">
</span>
<p data-vr-headline>
В Украине намерены продлить карантин
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Гороскоп удачи: кого ждет головокружительный успех" data-vr-contentbox-url="/2325716-goroskop-udachi-na-2020-god-kogo-zhdet-golovokruzhitelnyj-uspeh.html">
<a href="/2325716-goroskop-udachi-na-2020-god-kogo-zhdet-golovokruzhitelnyj-uspeh.html">
<span class="visual">
1
<img src="/media/pictures/2019/11/12/thumbs/69x69/goroskop-udachi-na-2020-foto-podrobnosti_rect_e5280d09c582dc12e4d4461cb4087660.png" width="69" height="69" alt="Гороскоп удачи: кого ждет головокружительный успех">
</span>
<p data-vr-headline>
Гороскоп удачи: кого ждет головокружительный успех
</p>
</a>
</li>
<li data-vr-contentbox="Коронавірус в Україні: Володимир Зеленський розповів про план дій" data-vr-contentbox-url="/2343489-koronavrus-v-ukran-volodimir-zelenskij-rozpovv-pro-plan-dj.html">
<a href="/2343489-koronavrus-v-ukran-volodimir-zelenskij-rozpovv-pro-plan-dj.html">
<span class="visual">
2
<img src="/media/screen/2020/03/23/69x69/podrobnosti-za-2020-03-23-2000_734e42f68fa08de3231a3b77bbd2f657_2.png" width="69" height="69" alt="Коронавірус в Україні: Володимир Зеленський розповів про план дій">
</span>
<p data-vr-headline>
Коронавірус в Україні: Володимир Зеленський розповів про план дій
</p>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2343501-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-369.html">
<a href="/2343501-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-369.html">
<span class="visual">
3
<img src="/media/pictures/2020/3/23/thumbs/69x69/foto-otkrytyj-istochnik_rect_40a95d2e835863779a2933c1a2d63bfb.jpg" width="69" height="69" alt="Психологический тест на 1 минуту расскажет всю правду о вас">
</span>
<p data-vr-headline>
Психологический тест на 1 минуту расскажет всю правду о вас
</p>
</a>
</li>
<li data-vr-contentbox="В каждом вагоне люди с температурой под 40: в Киеве не выпускают пассажиров поезда из Риги" data-vr-contentbox-url="/2343474-v-kazhdom-vagone-ljudi-s-temperaturoj-pod-40-v-kieve-ne-vypuskajut-passazhirov-poezda-iz-rigi.html">
<a href="/2343474-v-kazhdom-vagone-ljudi-s-temperaturoj-pod-40-v-kieve-ne-vypuskajut-passazhirov-poezda-iz-rigi.html">
<span class="visual">
4
<img src="/media/pictures/2020/3/23/thumbs/69x69/zhd-vokzal-foto-otkrytyj-istochnik_rect_7df8114f51acfd822ffb34f785d1cea9.jpeg" width="69" height="69" alt="В каждом вагоне люди с температурой под 40: в Киеве не выпускают пассажиров поезда из Риги">
</span>
<p data-vr-headline>
В каждом вагоне люди с температурой под 40: в Киеве не выпускают пассажиров поезда из Риги
</p>
</a>
</li>
<li data-vr-contentbox="Переход на летнее время: когда переводить часы" data-vr-contentbox-url="/2343287-perehod-na-letnee-vremja-kogda-perevodit-chasy.html">
<a href="/2343287-perehod-na-letnee-vremja-kogda-perevodit-chasy.html">
<span class="visual">
5
<img src="/media/pictures/2020/3/22/thumbs/69x69/ukraina-perehodit-na-letnee-vremja-foto-todayua_rect_2db934b109543f8e9fe9a450c0cc3252.jpg" width="69" height="69" alt="Переход на летнее время: когда переводить часы">
</span>
<p data-vr-headline>
Переход на летнее время: когда переводить часы
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2020/3/25/12/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2020/03/25/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2020/3/25/12/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2020/03/25/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>

<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2343821-v-indii-rebenka-nazvali-v-chest-koronavirusa.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2020-03-25 14:15:49
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
 <div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>