<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2411615-olimpijskoe-samoobsluzhivanie-dlja-pobeditelej-igr-prinjali-neverojatnoe-reshenie.html" />
<meta name="description" content="Столь необычный выход из ситуации с коронавирусом был придуман организаторами ">
<meta name="author" content="Александр Липницкий">
<meta itemprop="author" content="Александр Липницкий">
<meta property="og:title" content="Олимпийское &quot;самообслуживание&quot;: для победителей Игр приняли невероятное решение" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2411615-olimpijskoe-samoobsluzhivanie-dlja-pobeditelej-igr-prinjali-neverojatnoe-reshenie.html" />
<meta property="og:description" content="Столь необычный выход из ситуации с коронавирусом был придуман организаторами " />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2021-07-15 09:21:41+02:02" />
<meta property="article:section" content="СПОРТ" />
<meta property="article:tag" content="пандемия" />
<meta property="article:tag" content="Спорт" />
<meta property="article:tag" content="Коронавирус" />
<meta property="article:tag" content="Новости" />
<meta property="article:tag" content="Токио" />
<meta property="article:tag" content="Олимпийские игры" />
<meta property="twitter:url" content="https://podrobnosti.ua/2411615-olimpijskoe-samoobsluzhivanie-dlja-pobeditelej-igr-prinjali-neverojatnoe-reshenie.html" />
<meta itemprop="name" content="Олимпийское &quot;самообслуживание&quot;: для победителей Игр приняли невероятное решение">
<meta itemprop="headline" content="Олимпийское &quot;самообслуживание&quot;: для победителей Игр приняли невероятное решение">
<meta itemprop="description" content="Столь необычный выход из ситуации с коронавирусом был придуман организаторами ">
<meta itemprop="datePublished" content="2021-07-15T07:19:41+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2021/7/15/thumbs/472x246/triumfatoram-olimpiady-budut-vynosit-medali-foto-izru_rect_098375ee0ed47ac7d6039d2087761725.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2021/7/15/thumbs/435x375/triumfatoram-olimpiady-budut-vynosit-medali-foto-izru_rect_098375ee0ed47ac7d6039d2087761725.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Олимпийское &quot;самообслуживание&quot;: для победителей Игр приняли невероятное решение">
<meta name="twitter:description" content="Столь необычный выход из ситуации с коронавирусом был придуман организаторами ">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2021/7/15/thumbs/472x246/triumfatoram-olimpiady-budut-vynosit-medali-foto-izru_rect_098375ee0ed47ac7d6039d2087761725.jpg">
<title>
            Олимпийское &quot;самообслуживание&quot;: для победителей Игр приняли невероятное решение | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/236585fe353e.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2411615-olimpijskoe-samoobsluzhivanie-dlja-pobeditelej-igr-prinjali-neverojatnoe-reshenie.html",
            page_title: "Олимпийское &quot;самообслуживание&quot;: для победителей Игр приняли невероятное решение",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Александр Липницкий"],
                article_categories: ["СПОРТ"],
                article_subcategories: ["пандемия", "Спорт", "Коронавирус", "Новости", "Токио", "Олимпийские игры", ],
                article_type: "default",
                article_word_count: "2196",
                article_publication_date: "Thu, 15 Jul 2021 09:21:41 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2411615) === false){
                $.ajax({
                    url: '/update-visited/2411615/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<a href="/add-user-news-pw/" class="report-link button" style="background: #006af2;margin-right: 0.5em;">
<span>МИР чи ВІЙНА</span><span>МИР чи ВІЙНА</span>
</a>
<nav id="nav">
<a href="/all/archive/2021/07/15/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2021/07/15/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2021/7/15/8/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2021/07/15/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li class="header-active-category">
<a href="/sport/">СПОРТ</a>
</li>
 <li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" style="object-fit: fill;" class="video-js vjs-default-skin vjs-16-9" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>

        window.initLivePlayer = function() {
            window.livePlayerInitiated = true;

            window.livePlayer.play();
        }


        function runPlayer () {
            videojs('live-player', {fluid: true}).ready(function(){
                window.livePlayer = this;
            });
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() {
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2411615-olimpijskoe-samoobsluzhivanie-dlja-pobeditelej-igr-prinjali-neverojatnoe-reshenie.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2411615-olimpijskoe-samoobsluzhivanie-dlja-pobeditelej-igr-prinjali-neverojatnoe-reshenie.html&text=%D0%9E%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B5%20%22%D1%81%D0%B0%D0%BC%D0%BE%D0%BE%D0%B1%D1%81%D0%BB%D1%83%D0%B6%D0%B8%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%22:%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%98%D0%B3%D1%80%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%D0%B8%20%D0%BD%D0%B5%D0%B2%D0%B5%D1%80%D0%BE%D1%8F%D1%82%D0%BD%D0%BE%D0%B5%20%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B5 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#36095459524f0b5e424246450c1919465952445954585945425f18435719040207070007031b595a5f5b465f5c455d59531b45575b595954455a434c5e5f4057585f531b525a5c571b46595453525f42535a535c1b5f51441b46445f585c575a5f1b5853405344595c57425859531b4453455e53585f53185e425b5a">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2411615-olimpijskoe-samoobsluzhivanie-dlja-pobeditelej-igr-prinjali-neverojatnoe-reshenie.html" data-vr-zone="Новость" data-vr-contentbox="Олимпийское &#34;самообслуживание&#34;: для победителей Игр приняли невероятное решение" data-vr-contentbox-url="/2411615-olimpijskoe-samoobsluzhivanie-dlja-pobeditelej-igr-prinjali-neverojatnoe-reshenie.html">
<h1 data-vr-headline>Олимпийское &#34;самообслуживание&#34;: для победителей Игр приняли невероятное решение
<a id="article_edit_link" class="hidden" href="/admin/core/article/2411615/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">15 июля 2021 09:21</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/aleksandr-lipnitskij/">
Александр Липницкий
</a></span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Триумфаторам Олимпиады будут выносить медали/ фото: Iz.ru" src="/media/pictures/2021/7/15/thumbs/740x415/triumfatoram-olimpiady-budut-vynosit-medali-foto-izru_rect_098375ee0ed47ac7d6039d2087761725.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Триумфаторам Олимпиады будут выносить медали/ фото: Iz.ru
</span>
</div>
<div itemprop="description" id="article_content"><p>Спортсмены-победители <a href="https://podrobnosti.ua/2405280-otmena-olimpijskih-igr-v-orgkomitete-sdelali-oshelomitelnoe-zajavlenie.html">Олимпийских игр</a> в столице Японии Токио будут надевать на себя награды самостоятельно. Такое решение приняли организаторы соревнований. Об этом заявил&nbsp;президент Международного олимпийского комитета Томас Бах.</p>
<p>По его словам, триумфаторам&nbsp;Олимпиады будут выносить их медали на подносах, после чего они самостоятельно их разместят у себя на шее.&nbsp;</p>
<blockquote>
<p>Класть награды на поднос будут люди в продезинфицированных перчатках, поэтому спортсмены могут быть уверены, что их медали никто не трогал.</p>
</blockquote>
<p>Отмечается, что во время церемонии награждения не будет традиционных объятий и рукопожатий. Известно, что обычно медали вручает&nbsp;член МОК или спортивные чиновники.</p>
<p>Читайте также,&nbsp;в Токио состоялась пятисторонняя дискуссия с участием представителей Организационного комитета Игр, Международного олимпийского комитета, а также местных властей, в ходе которой было принято решение <a href="https://podrobnosti.ua/2410595-olimpijskie-igry-v-tokio-projdut-bez-zritelej.html">не допускать зрителей</a> к просмотру соревнований.&nbsp;</p>
<p>Кроме того,&nbsp;перед проведением&nbsp;Олимпийских игр в Токио&nbsp;ожидают новую <a href="https://podrobnosti.ua/2409888-v-japonii-zhdut-novuju-volnu-covid-19-pered-olimpiadoj.html">пятую волну коронавируса</a>.&nbsp;Есть основания полагать, что этот всплеск распространится дальше, чем четвертая волна и чтобы остановить заболеваемость, придется вводить новые ограничения.&nbsp;</p>
<p>Подписывайтесь на наш&nbsp;<a class="button_1604929511605" href="https://t.me/podrobnosti_ua" style="display: inline-block !important; text-decoration-line: none !important; background-color: rgb(255, 255, 255) !important; color: rgb(0, 106, 242) !important; border: 3px solid rgb(0, 106, 242) !important; border-radius: 5px !important; font-size: 16px !important; padding: 0px 2px !important; transition: all 0.8s ease 0s !important;" target="_blank">Telegram-канал&nbsp;</a>&nbsp;и узнавайте первыми о главных событиях в Украине и мире.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2411615-olimpijskoe-samoobsluzhivanie-dlja-pobeditelej-igr-prinjali-neverojatnoe-reshenie.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2411615-olimpijskoe-samoobsluzhivanie-dlja-pobeditelej-igr-prinjali-neverojatnoe-reshenie.html&text=%D0%9E%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B5%20%22%D1%81%D0%B0%D0%BC%D0%BE%D0%BE%D0%B1%D1%81%D0%BB%D1%83%D0%B6%D0%B8%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5%22:%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%98%D0%B3%D1%80%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%D0%B8%20%D0%BD%D0%B5%D0%B2%D0%B5%D1%80%D0%BE%D1%8F%D1%82%D0%BD%D0%BE%D0%B5%20%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B5 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/pandemija/">пандемия</a></li>
<li><a href="/tag/sport/">Спорт</a></li>
<li><a href="/tag/koronavirus/">Коронавирус</a></li>
<li><a href="/tag/novosti-7/">Новости</a></li>
<li><a href="/tag/tokio/">Токио</a></li>
<li><a href="/tag/olimpijskie-igry/">Олимпийские игры</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'podrobnosti-tizers.online';</script>
<script src="//podrobnosti-tizers.online/Ulg/As.js"></script>
<div id="MIXADV_8687" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=8687" async></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="В Японии введут режим ЧС перед Олимпиадой: что произошло" data-vr-contentbox-url="/2410370-v-japonii-sobirajutsja-vvodit-olimpiadnyj-rezhim-chrezvychajnogo-polozhenija.html">
<a href="/2410370-v-japonii-sobirajutsja-vvodit-olimpiadnyj-rezhim-chrezvychajnogo-polozhenija.html">
<div class="visual"><img src="/media/pictures/2021/7/7/thumbs/282x180/olimpijskie-igry-v-japonii-foto-skiru_rect_0d0b8b4cd6681cd494fe3408467d5733.jpg" alt="В Японии введут режим ЧС перед Олимпиадой: что произошло" width="282" height="180"></div>
<em class="date">07 июля 2021 13:30</em>
<span class="title analytic-title-h4" data-vr-headline>В Японии введут режим ЧС перед Олимпиадой: что произошло</span>
<p>В настоящее время проходят консультации для решения вопроса</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Олимпийские игры в Токио пройдут без зрителей" data-vr-contentbox-url="/2410595-olimpijskie-igry-v-tokio-projdut-bez-zritelej.html">
<a href="/2410595-olimpijskie-igry-v-tokio-projdut-bez-zritelej.html">
<div class="visual"><img src="/media/pictures/2021/7/8/thumbs/282x180/olimpijskie-igry-2020-foto-sportboxru_rect_ace76c63cdd25c06948eb9d8860f8e42.jpg" alt="Олимпийские игры в Токио пройдут без зрителей" width="282" height="180"></div>
<em class="date">08 июля 2021 15:22</em>
<span class="title analytic-title-h4" data-vr-headline>Олимпийские игры в Токио пройдут без зрителей</span>
<p>Соответствующее решение в четверг, 8 июля, приняли организаторы Олимпийских игр</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Япония ужесточит контроль на Олимпийских играх из-за коронавируса &#34;Дельта&#34;" data-vr-contentbox-url="/2409599-japonija-uzhestochit-kontrol-na-olimpijskih-igrah-iz-za-koronavirusa-delta.html">
<a href="/2409599-japonija-uzhestochit-kontrol-na-olimpijskih-igrah-iz-za-koronavirusa-delta.html">
<div class="visual"><img src="/media/pictures/2021/7/2/thumbs/282x180/u-predstavitelej-delegatsij-obnaruzhili-covid-foto-japantimescojp_rect_047d74f5596944893c2aa1401d1f5fc5.jpeg" alt="Япония ужесточит контроль на Олимпийских играх из-за коронавируса &#34;Дельта&#34;" width="282" height="180"></div>
<em class="date">02 июля 2021 08:58</em>
<span class="title analytic-title-h4" data-vr-headline>Япония ужесточит контроль на Олимпийских играх из-за коронавируса &#34;Дельта&#34;</span>
<p>Власти Японии ужесточат контроль на Олимпийских играх-2021, которые пройдут в Токио. Стало известно о случаях заражения коронавирусом &#34;Дельта&#34; среди представителей олимпийских делегаций</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Еврокомиссии обнародовали информацию об обязательной вакцинации" data-vr-contentbox-url="/2411308-v-evrokomissii-obnarodovali-informatsiju-ob-objazatelnoj-vaktsinatsii.html">
<a href="/2411308-v-evrokomissii-obnarodovali-informatsiju-ob-objazatelnoj-vaktsinatsii.html">
<div class="visual"><img src="/media/pictures/2021/7/13/thumbs/282x180/70-vzroslogo-naselenija-vaktsinirujut-k-letu-foto-tsenzornet_rect_cfbd7a689a8276c624f0a32e616b0b91.jpg" alt="В Еврокомиссии обнародовали информацию об обязательной вакцинации" width="282" height="180"></div>
<em class="date">13 июля 2021 17:42</em>
<span class="title analytic-title-h4" data-vr-headline>В Еврокомиссии обнародовали информацию об обязательной вакцинации</span>
<p>Окончательное решение будут принимать отдельные страны</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Украинского чемпиона не допустили на Олимпиаду в Токио: что случилось" data-vr-contentbox-url="/2411282-ukrainskogo-chempiona-ne-dopustili-na-olimpiadu-v-tokio-chto-sluchilos.html">
<a href="/2411282-ukrainskogo-chempiona-ne-dopustili-na-olimpiadu-v-tokio-chto-sluchilos.html">
<div class="visual"><img src="/media/pictures/2021/7/13/thumbs/282x180/oleg-vernjaev-foto-xsportua_rect_070deaf5c62c4d5031e48bd00f1bf020.jpg" alt="Украинского чемпиона не допустили на Олимпиаду в Токио: что случилось" width="282" height="180"></div>
<em class="date">13 июля 2021 13:44</em>
<span class="title analytic-title-h4" data-vr-headline>Украинского чемпиона не допустили на Олимпиаду в Токио: что случилось</span>
<p>Олимпийский чемпион и чемпион мира по спортивной гимнастике Олег Верняев пропустит Олимпийские игры в Токио и рискует не попасть на Игры в Париже в 2024 году</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В ВОЗ ошеломили заявлением о разработке вакцин от коронавируса" data-vr-contentbox-url="/2411158-v-voz-oshelomili-zajavleniem-o-razrabotke-vaktsin-ot-koronavirusa.html">
<a href="/2411158-v-voz-oshelomili-zajavleniem-o-razrabotke-vaktsin-ot-koronavirusa.html">
<div class="visual"><img src="/media/pictures/2021/7/12/thumbs/282x180/v-nastojaschee-vremja-byli-otobrano-105-preparatov-kandidatov-foto-vademecru_rect_fee7698f50e9c29a05fe848a8acc5245.jpg" alt="В ВОЗ ошеломили заявлением о разработке вакцин от коронавируса" width="282" height="180"></div>
<em class="date">12 июля 2021 20:35</em>
<span class="title analytic-title-h4" data-vr-headline>В ВОЗ ошеломили заявлением о разработке вакцин от коронавируса</span>
<p>Новые вакцины от коронавируса могут быть более эффективными</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2021/07/15/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important" data-vr-contentbox="Почти 23 млн детей пропустили плановые прививки из-за пандемии" data-vr-contentbox-url="/2411605-pochti-23-mln-detej-propustili-planovye-privivki-iz-za-pandemii.html">
<a href="/2411605-pochti-23-mln-detej-propustili-planovye-privivki-iz-za-pandemii.html">
<div class="info">
<span class="news-title" data-vr-headline>Почти 23 млн детей пропустили плановые прививки из-за пандемии</span>
<em class="date" data-date="2021-07-15 09:22:40+00:00">
15 июля 2021 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олимпийское &#34;самообслуживание&#34;: для победителей Игр приняли невероятное решение" data-vr-contentbox-url="/2411615-olimpijskoe-samoobsluzhivanie-dlja-pobeditelej-igr-prinjali-neverojatnoe-reshenie.html">
<a href="/2411615-olimpijskoe-samoobsluzhivanie-dlja-pobeditelej-igr-prinjali-neverojatnoe-reshenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Олимпийское &#34;самообслуживание&#34;: для победителей Игр приняли невероятное решение</span>
<em class="date" data-date="2021-07-15 09:21:41+00:00">
15 июля 2021 09:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Талібан&#34; встановив контроль за кордоном між Афганістаном та Пакистаном" data-vr-contentbox-url="/2411614-talban-vstanoviv-kontrol-za-kordonom-mzh-afganstanom-ta-pakistanom.html">
<a href="/2411614-talban-vstanoviv-kontrol-za-kordonom-mzh-afganstanom-ta-pakistanom.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Талібан&#34; встановив контроль за кордоном між Афганістаном та Пакистаном</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 09:19:00+00:00">
15 июля 2021 09:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США підтримали антиурядові протести на Кубі" data-vr-contentbox-url="/2411618-ssha-pdtrimali-antiurjadov-protisti-na-kub.html">
<a href="/2411618-ssha-pdtrimali-antiurjadov-protisti-na-kub.html">
<div class="info">
<span class="news-title" data-vr-headline>США підтримали антиурядові протести на Кубі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 09:13:00+00:00">
15 июля 2021 09:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До Попасної прийшла гуманітарна допомога з Нідерландів" data-vr-contentbox-url="/2411609-do-popasno-prijshla-gumantarna-dopomoga-z-nderlandv.html">
<a href="/2411609-do-popasno-prijshla-gumantarna-dopomoga-z-nderlandv.html">
<div class="info">
<span class="news-title" data-vr-headline>До Попасної прийшла гуманітарна допомога з Нідерландів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 09:07:00+00:00">
15 июля 2021 09:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="За сутки в Украине сделали почти 109 тысяч COVID-прививок" data-vr-contentbox-url="/2411603-za-sutki-v-ukraine-sdelali-pochti-109-tysjach-covid-privivok.html">
<a href="/2411603-za-sutki-v-ukraine-sdelali-pochti-109-tysjach-covid-privivok.html">
<div class="info">
<span class="news-title" data-vr-headline>За сутки в Украине сделали почти 109 тысяч COVID-прививок</span>
<em class="date" data-date="2021-07-15 09:00:11+00:00">
15 июля 2021 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Локдаун в Украине: в Минздраве рассказали об ужесточении ограничений " data-vr-contentbox-url="/2411604-lokdaun-v-ukraine-v-minzdrave-rasskazali-ob-uzhestochenii-ogranichenij.html">
<a href="/2411604-lokdaun-v-ukraine-v-minzdrave-rasskazali-ob-uzhestochenii-ogranichenij.html">
<div class="info">
<span class="news-title" data-vr-headline>Локдаун в Украине: в Минздраве рассказали об ужесточении ограничений </span>
<em class="date" data-date="2021-07-15 08:56:21+00:00">
15 июля 2021 08:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олімпійцям Росії пояснили, як відповідати на запитання журналістів" data-vr-contentbox-url="/2411598-olmpjtsjam-ros-pojasnili-jak-vdpovdati-na-zapitannja-zhurnalstv.html">
<a href="/2411598-olmpjtsjam-ros-pojasnili-jak-vdpovdati-na-zapitannja-zhurnalstv.html">
<div class="info">
<span class="news-title" data-vr-headline>Олімпійцям Росії пояснили, як відповідати на запитання журналістів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 08:55:00+00:00">
15 июля 2021 08:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Опозиційні телеканали Грузії припинили мовлення на знак протесту" data-vr-contentbox-url="/2411597-opozitsjn-telekanali-gruz-pripinili-movlennja-na-znak-protestu.html">
<a href="/2411597-opozitsjn-telekanali-gruz-pripinili-movlennja-na-znak-protestu.html">
<div class="info">
<span class="news-title" data-vr-headline>Опозиційні телеканали Грузії припинили мовлення на знак протесту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 08:51:00+00:00">
15 июля 2021 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протести у ПАР забрали життя 70 людей" data-vr-contentbox-url="/2411596-protesti-u-par-zabrali-zhittja-70-ljudej.html">
<a href="/2411596-protesti-u-par-zabrali-zhittja-70-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Протести у ПАР забрали життя 70 людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 08:45:00+00:00">
15 июля 2021 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ангела Меркель зустрінеться із Джо Байденом" data-vr-contentbox-url="/2411594-angela-merkel-zustrnetsja-z-dzho-bajdenom-2.html">
<a href="/2411594-angela-merkel-zustrnetsja-z-dzho-bajdenom-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Ангела Меркель зустрінеться із Джо Байденом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 08:45:00+00:00">
15 июля 2021 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Євросоюзі хочуть скасувати карантинні обмеження для українців" data-vr-contentbox-url="/2411593-u-vrosojuz-hochut-skasuvati-karantinn-obmezhennja-dlja-ukrantsv.html">
<a href="/2411593-u-vrosojuz-hochut-skasuvati-karantinn-obmezhennja-dlja-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Євросоюзі хочуть скасувати карантинні обмеження для українців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 08:37:00+00:00">
15 июля 2021 08:37
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине растет количество новых COVID-случаев" data-vr-contentbox-url="/2411602-v-ukraine-rastet-kolichestvo-novyh-covid-sluchaev.html">
<a href="/2411602-v-ukraine-rastet-kolichestvo-novyh-covid-sluchaev.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине растет количество новых COVID-случаев</span>
<em class="date" data-date="2021-07-15 08:35:41+00:00">
15 июля 2021 08:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Одещині весілля відсвяткували пострілами з автомата" data-vr-contentbox-url="/2411591-na-odeschin-vesllja-vdsvjatkuvali-postrlami-z-avtomata.html">
<a href="/2411591-na-odeschin-vesllja-vdsvjatkuvali-postrlami-z-avtomata.html">
<div class="info">
<span class="news-title" data-vr-headline>На Одещині весілля відсвяткували пострілами з автомата</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 08:27:00+00:00">
15 июля 2021 08:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Харьковом на складе &#34;убили&#34; тысячи доз вакцины " data-vr-contentbox-url="/2411600-pod-harkovom-na-sklade-ubili-tysjachi-doz-vaktsiny.html">
<a href="/2411600-pod-harkovom-na-sklade-ubili-tysjachi-doz-vaktsiny.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Харьковом на складе &#34;убили&#34; тысячи доз вакцины </span>
<em class="date" data-date="2021-07-15 08:24:45+00:00">
15 июля 2021 08:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Житомирщині дівчину запідозрили в вбивстві підлітка" data-vr-contentbox-url="/2411590-na-zhitomirschin-dvchinu-zapdozrili-v-vbivstv-pdltka.html">
<a href="/2411590-na-zhitomirschin-dvchinu-zapdozrili-v-vbivstv-pdltka.html">
<div class="info">
<span class="news-title" data-vr-headline>На Житомирщині дівчину запідозрили в вбивстві підлітка</span>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 08:19:00+00:00">
15 июля 2021 08:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі противник застосував міномети великих калібрів" data-vr-contentbox-url="/2411589-na-donbas-protivnik-zastosuvav-mnometi-velikih-kalbrv.html">
<a href="/2411589-na-donbas-protivnik-zastosuvav-mnometi-velikih-kalbrv.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі противник застосував міномети великих калібрів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 08:11:00+00:00">
15 июля 2021 08:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Афинах тысячи людей вышли на акции против COVID-вакцинации" data-vr-contentbox-url="/2411588-v-afinah-tysjachi-ljudej-vyshli-na-aktsii-protiv-covid-vaktsinatsii.html">
<a href="/2411588-v-afinah-tysjachi-ljudej-vyshli-na-aktsii-protiv-covid-vaktsinatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>В Афинах тысячи людей вышли на акции против COVID-вакцинации</span>
<em class="date" data-date="2021-07-15 08:06:43+00:00">
15 июля 2021 08:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Центр Європи заливає потужними зливами" data-vr-contentbox-url="/2411584-tsentr-vropi-zaliva-potuzhnimi-zlivami.html">
<a href="/2411584-tsentr-vropi-zaliva-potuzhnimi-zlivami.html">
<div class="info">
<span class="news-title" data-vr-headline>Центр Європи заливає потужними зливами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 07:59:00+00:00">
15 июля 2021 07:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Латвії хочуть ввести обов&#39;язкову вакцинацію" data-vr-contentbox-url="/2411581-u-latv-hochut-vvesti-obovjazkovu-vaktsinatsju.html">
<a href="/2411581-u-latv-hochut-vvesti-obovjazkovu-vaktsinatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>У Латвії хочуть ввести обов&#39;язкову вакцинацію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 07:49:00+00:00">
15 июля 2021 07:49
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Германии назвали &#34;Северный поток-2&#34; экономическим проектом" data-vr-contentbox-url="/2411587-v-germanii-predosteregli-ot-ispolzovanija-severnogo-potoka-2-protiv-ukrainy.html">
<a href="/2411587-v-germanii-predosteregli-ot-ispolzovanija-severnogo-potoka-2-protiv-ukrainy.html">
<div class="info">
<span class="news-title" data-vr-headline>В Германии назвали &#34;Северный поток-2&#34; экономическим проектом</span>
<em class="date" data-date="2021-07-15 07:44:27+00:00">
15 июля 2021 07:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Черкасах діти пройшли вишкіл морського піхотинця" data-vr-contentbox-url="/2411585-u-cherkasah-dti-projshli-vishkl-morskogo-photintsja.html">
<a href="/2411585-u-cherkasah-dti-projshli-vishkl-morskogo-photintsja.html">
<div class="info">
<span class="news-title" data-vr-headline>У Черкасах діти пройшли вишкіл морського піхотинця</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 07:35:00+00:00">
15 июля 2021 07:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Закарпатті виявили хворих на дельта-коронавірус" data-vr-contentbox-url="/2411580-na-zakarpatt-vijavili-hvorih-na-delta-koronavrus.html">
<a href="/2411580-na-zakarpatt-vijavili-hvorih-na-delta-koronavrus.html">
<div class="info">
<span class="news-title" data-vr-headline>На Закарпатті виявили хворих на дельта-коронавірус</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 07:31:00+00:00">
15 июля 2021 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выходные в августе 2021: как будут отдыхать украинцы" data-vr-contentbox-url="/2410952-vyhodnye-v-avguste-2021-kak-budut-otdyhat-ukraintsy.html">
<a href="/2410952-vyhodnye-v-avguste-2021-kak-budut-otdyhat-ukraintsy.html">
<div class="info">
<span class="news-title" data-vr-headline>Выходные в августе 2021: как будут отдыхать украинцы</span>
<em class="date" data-date="2021-07-15 07:25:23+00:00">
15 июля 2021 07:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні за час епідемії інфікувалися 2,24 млн людей" data-vr-contentbox-url="/2411579-v-ukran-za-chas-epdem-nfkuvalisja-224-mln-ljudej.html">
<a href="/2411579-v-ukran-za-chas-epdem-nfkuvalisja-224-mln-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні за час епідемії інфікувалися 2,24 млн людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 07:21:00+00:00">
15 июля 2021 07:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі за добу поранило двох військових" data-vr-contentbox-url="/2411578-na-donbas-za-dobu-poranilo-dvoh-vjskovih-8.html">
<a href="/2411578-na-donbas-za-dobu-poranilo-dvoh-vjskovih-8.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі за добу поранило двох військових</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 07:05:00+00:00">
15 июля 2021 07:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 15 июля " data-vr-contentbox-url="/2411574-kurs-valjut-na-15-ijulja-2.html">
<a href="/2411574-kurs-valjut-na-15-ijulja-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Курс валют на 15 июля </span>
<em class="date" data-date="2021-07-15 07:00:48+00:00">
15 июля 2021 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас " data-vr-contentbox-url="/2411556-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-475.html">
<a href="/2411556-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-475.html">
<div class="info">
<span class="news-title" data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас </span>
<em class="date" data-date="2021-07-15 06:30:54+00:00">
15 июля 2021 06:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Pininfarina представила беспилотный электромобиль Teorema" data-vr-contentbox-url="/2411577-pininfarina-predstavila-bespilotnyj-elektromobil-teorema.html">
<a href="/2411577-pininfarina-predstavila-bespilotnyj-elektromobil-teorema.html">
<div class="info">
<span class="news-title" data-vr-headline>Pininfarina представила беспилотный электромобиль Teorema</span>
<em class="date" data-date="2021-07-15 06:00:19+00:00">
15 июля 2021 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд вынес приговор блогеру Эдварду Билу за массовое ДТП в центре Москвы (фото, видео)" data-vr-contentbox-url="/2411576-sud-vynes-prigovor-blogeru-edvardu-bilu-za-massovoe-dtp-v-tsentre-moskvy-foto-video.html">
<a href="/2411576-sud-vynes-prigovor-blogeru-edvardu-bilu-za-massovoe-dtp-v-tsentre-moskvy-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Суд вынес приговор блогеру Эдварду Билу за массовое ДТП в центре Москвы (фото, видео)</span>
<em class="date" data-date="2021-07-15 05:10:12+00:00">
15 июля 2021 05:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обзор умных часов Gelius Pro AMAZWATCH GT 2021 (фото)" data-vr-contentbox-url="/2411575-obzor-umnyh-chasov-gelius-pro-amazwatch-gt-2021-foto.html">
<a href="/2411575-obzor-umnyh-chasov-gelius-pro-amazwatch-gt-2021-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Обзор умных часов Gelius Pro AMAZWATCH GT 2021 (фото)</span>
<em class="date" data-date="2021-07-15 04:30:12+00:00">
15 июля 2021 04:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутаты переименовали День защитника Украины" data-vr-contentbox-url="/2411568-deputaty-pereimenovali-den-zaschitnika-ukrainy.html">
<a href="/2411568-deputaty-pereimenovali-den-zaschitnika-ukrainy.html">
<div class="info">
<span class="news-title" data-vr-headline>Депутаты переименовали День защитника Украины</span>
<em class="date" data-date="2021-07-15 04:00:55+00:00">
15 июля 2021 04:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Жара и грозы: погода в Украине на 15 июля" data-vr-contentbox-url="/2411567-zhara-i-grozy-pogoda-v-ukraine-na-15-ijulja.html">
<a href="/2411567-zhara-i-grozy-pogoda-v-ukraine-na-15-ijulja.html">
<div class="info">
<span class="news-title" data-vr-headline>Жара и грозы: погода в Украине на 15 июля</span>
<em class="date" data-date="2021-07-15 03:04:57+00:00">
15 июля 2021 03:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Внеземное&#34; овощеводство: на МКС выращивают главный салатный ингредиент" data-vr-contentbox-url="/2411573-vnezemnoe-ovoschevodstvo-na-mks-vyraschivajut-glavnyj-salatnyj-ingredient.html">
<a href="/2411573-vnezemnoe-ovoschevodstvo-na-mks-vyraschivajut-glavnyj-salatnyj-ingredient.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Внеземное&#34; овощеводство: на МКС выращивают главный салатный ингредиент</span>
<em class="date" data-date="2021-07-15 02:20:00+00:00">
15 июля 2021 02:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мать победителя: найдена гробница родительницы Александра Македонского" data-vr-contentbox-url="/2411572-mat-pobeditelja-najdena-grobnitsa-roditelnitsy-aleksandra-makedonskogo.html">
<a href="/2411572-mat-pobeditelja-najdena-grobnitsa-roditelnitsy-aleksandra-makedonskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Мать победителя: найдена гробница родительницы Александра Македонского</span>
<em class="date" data-date="2021-07-15 01:10:00+00:00">
15 июля 2021 01:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ричард Брэнсон построит отель на Луне" data-vr-contentbox-url="/2411570-richard-brenson-postroit-otel-na-lune.html">
<a href="/2411570-richard-brenson-postroit-otel-na-lune.html">
<div class="info">
<span class="news-title" data-vr-headline>Ричард Брэнсон построит отель на Луне</span>
<em class="date" data-date="2021-07-15 00:10:52+00:00">
15 июля 2021 00:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="NASA профинансирует разработку ядерного космического двигателя" data-vr-contentbox-url="/2411566-nasa-profinansiruet-razrabotku-jadernogo-kosmicheskogo-dvigatelja.html">
<a href="/2411566-nasa-profinansiruet-razrabotku-jadernogo-kosmicheskogo-dvigatelja.html">
<div class="info">
<span class="news-title" data-vr-headline>NASA профинансирует разработку ядерного космического двигателя</span>
<em class="date" data-date="2021-07-14 23:30:32+00:00">
14 июля 2021 23:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Отставку Авакова внесли в повестку дня Рады" data-vr-contentbox-url="/2411571-otstavku-avakova-vnesli-v-povestku-dnja-rady.html">
<a href="/2411571-otstavku-avakova-vnesli-v-povestku-dnja-rady.html">
<div class="info">
<span class="news-title" data-vr-headline>Отставку Авакова внесли в повестку дня Рады</span>
<em class="date" data-date="2021-07-14 23:00:26+00:00">
14 июля 2021 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СМИ рассекретили бойфренда Alyona Alyona" data-vr-contentbox-url="/2411569-smi-rassekretili-bojfrenda-alyona-alyona.html">
<a href="/2411569-smi-rassekretili-bojfrenda-alyona-alyona.html">
<div class="info">
<span class="news-title" data-vr-headline>СМИ рассекретили бойфренда Alyona Alyona</span>
<em class="date" data-date="2021-07-14 22:44:04+00:00">
14 июля 2021 22:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Когда полезно есть шоколад: ответ медиков" data-vr-contentbox-url="/2411565-kogda-polezno-est-shokolad-otvet-medikov.html">
<a href="/2411565-kogda-polezno-est-shokolad-otvet-medikov.html">
<div class="info">
<span class="news-title" data-vr-headline>Когда полезно есть шоколад: ответ медиков</span>
<em class="date" data-date="2021-07-14 22:30:35+00:00">
14 июля 2021 22:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Евросоюз пригрозил Лукашенко последствиями за преследование правозащитников" data-vr-contentbox-url="/2411564-evrosojuz-prigrozil-lukashenko-posledstvijami-za-presledovanie-pravozaschitnikov.html">
<a href="/2411564-evrosojuz-prigrozil-lukashenko-posledstvijami-za-presledovanie-pravozaschitnikov.html">
<div class="info">
<span class="news-title" data-vr-headline>Евросоюз пригрозил Лукашенко последствиями за преследование правозащитников</span>
<em class="date" data-date="2021-07-14 22:20:22+00:00">
14 июля 2021 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Саксония откроет представительство в Украине" data-vr-contentbox-url="/2411563-saksonija-otkroet-predstavitelstvo-v-ukraine.html">
<a href="/2411563-saksonija-otkroet-predstavitelstvo-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>Саксония откроет представительство в Украине</span>
<em class="date" data-date="2021-07-14 22:06:11+00:00">
14 июля 2021 22:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Почаєві відбудеться з&#39;їзд чернецтва Української Православної Церкви" data-vr-contentbox-url="/2411554-u-pochav-vdbudetsja-zzd-chernetstva-ukransko-pravoslavno-tserkvi.html">
<a href="/2411554-u-pochav-vdbudetsja-zzd-chernetstva-ukransko-pravoslavno-tserkvi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Почаєві відбудеться з&#39;їзд чернецтва Української Православної Церкви</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 22:05:00+00:00">
14 июля 2021 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сумна статистика: чому люди почали масово тонути?" data-vr-contentbox-url="/2411557-sumna-statistika-chomu-ljudi-pochali-masovo-tonuti.html">
<a href="/2411557-sumna-statistika-chomu-ljudi-pochali-masovo-tonuti.html">
<div class="info">
<span class="news-title" data-vr-headline>Сумна статистика: чому люди почали масово тонути?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 21:55:00+00:00">
14 июля 2021 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="УЕФА объявил лучший гол Евро-2020" data-vr-contentbox-url="/2411562-uefa-objavil-luchshij-gol-evro-2020.html">
<a href="/2411562-uefa-objavil-luchshij-gol-evro-2020.html">
<div class="info">
<span class="news-title" data-vr-headline>УЕФА объявил лучший гол Евро-2020</span>
<em class="date" data-date="2021-07-14 21:50:17+00:00">
14 июля 2021 21:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Кліматичний пакет&#34; Європи: як влада бореться за екологію?" data-vr-contentbox-url="/2411555-klmatichnij-paket-vropi-jak-vlada-boretsja-za-ekologju.html">
<a href="/2411555-klmatichnij-paket-vropi-jak-vlada-boretsja-za-ekologju.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Кліматичний пакет&#34; Європи: як влада бореться за екологію?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 21:45:00+00:00">
14 июля 2021 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="НБУ установил курс на 15 июля" data-vr-contentbox-url="/2411561-nbu-ustanovil-kurs-na-15-ijulja.html">
<a href="/2411561-nbu-ustanovil-kurs-na-15-ijulja.html">
<div class="info">
<span class="news-title" data-vr-headline>НБУ установил курс на 15 июля</span>
<em class="date" data-date="2021-07-14 21:44:46+00:00">
14 июля 2021 21:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гуманітарна допомога від Нідерландів: прифронтова Попасна отримала вантаж із-за кордону" data-vr-contentbox-url="/2411551-gumantarna-dopomoga-vd-nderlandv-prifrontova-popasna-otrimala-vantazh-z-za-kordonu.html">
<a href="/2411551-gumantarna-dopomoga-vd-nderlandv-prifrontova-popasna-otrimala-vantazh-z-za-kordonu.html">
<div class="info">
<span class="news-title" data-vr-headline>Гуманітарна допомога від Нідерландів: прифронтова Попасна отримала вантаж із-за кордону</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 21:35:00+00:00">
14 июля 2021 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вчителі Харкова будуть отримувати більші зарплати" data-vr-contentbox-url="/2411552-vchitel-harkova-budut-otrimuvati-blsh-zarplati.html">
<a href="/2411552-vchitel-harkova-budut-otrimuvati-blsh-zarplati.html">
<div class="info">
<span class="news-title" data-vr-headline>Вчителі Харкова будуть отримувати більші зарплати</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 21:31:00+00:00">
14 июля 2021 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Лондоні наполягають на носінні масок у громадському транспорті" data-vr-contentbox-url="/2411553-u-london-napoljagajut-na-nosnn-masok-u-gromadskomu-transport.html">
<a href="/2411553-u-london-napoljagajut-na-nosnn-masok-u-gromadskomu-transport.html">
<div class="info">
<span class="news-title" data-vr-headline>У Лондоні наполягають на носінні масок у громадському транспорті</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 21:31:00+00:00">
14 июля 2021 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Водопостачання по-ізраїльськи: як країна справилась з дефіцитом води?" data-vr-contentbox-url="/2411548-vodopostachannja-po-zralski-jak-krana-spravilas-z-deftsitom-vodi.html">
<a href="/2411548-vodopostachannja-po-zralski-jak-krana-spravilas-z-deftsitom-vodi.html">
<div class="info">
<span class="news-title" data-vr-headline>Водопостачання по-ізраїльськи: як країна справилась з дефіцитом води?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 21:25:00+00:00">
14 июля 2021 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стоматолог обнаружил у женщины под пломбой клеща" data-vr-contentbox-url="/2411559-stomatolog-obnaruzhil-u-zhenschiny-pod-plomboj-klescha.html">
<a href="/2411559-stomatolog-obnaruzhil-u-zhenschiny-pod-plomboj-klescha.html">
<div class="info">
<span class="news-title" data-vr-headline>Стоматолог обнаружил у женщины под пломбой клеща</span>
<em class="date" data-date="2021-07-14 21:24:04+00:00">
14 июля 2021 21:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Facebook запустил новую функцию" data-vr-contentbox-url="/2411558-facebook-zapustil-novuju-funktsiju.html">
<a href="/2411558-facebook-zapustil-novuju-funktsiju.html">
<div class="info">
<span class="news-title" data-vr-headline>Facebook запустил новую функцию</span>
<em class="date" data-date="2021-07-14 21:22:13+00:00">
14 июля 2021 21:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Колишнього заступника міністра оборони взяли під арешт на два місяці" data-vr-contentbox-url="/2411543-kolishnogo-zastupnika-mnstra-oboroni-vzjali-pd-aresht-na-dva-msjats.html">
<a href="/2411543-kolishnogo-zastupnika-mnstra-oboroni-vzjali-pd-aresht-na-dva-msjats.html">
<div class="info">
<span class="news-title" data-vr-headline>Колишнього заступника міністра оборони взяли під арешт на два місяці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 21:11:00+00:00">
14 июля 2021 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховний суд визнав незаконним указ Володимира Зеленського щодо Тупицького" data-vr-contentbox-url="/2411545-verhovnij-sud-viznav-nezakonnim-ukaz-volodimira-zelenskogo-schodo-tupitskogo.html">
<a href="/2411545-verhovnij-sud-viznav-nezakonnim-ukaz-volodimira-zelenskogo-schodo-tupitskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховний суд визнав незаконним указ Володимира Зеленського щодо Тупицького</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 21:05:00+00:00">
14 июля 2021 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Державна регуляторна служба України відзвітувала про результати боротьби з корупцією" data-vr-contentbox-url="/2411546-derzhavna-reguljatorna-sluzhba-ukrani-vdzvtuvala-pro-rezultati-borotbi-z-koruptsju.html">
<a href="/2411546-derzhavna-reguljatorna-sluzhba-ukrani-vdzvtuvala-pro-rezultati-borotbi-z-koruptsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Державна регуляторна служба України відзвітувала про результати боротьби з корупцією</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 21:01:00+00:00">
14 июля 2021 21:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украинским COVID-сертификатам установили срок действия" data-vr-contentbox-url="/2411534-ukrainskim-covid-sertifikatam-ustanovili-srok-dejstvija.html">
<a href="/2411534-ukrainskim-covid-sertifikatam-ustanovili-srok-dejstvija.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинским COVID-сертификатам установили срок действия</span>
<em class="date" data-date="2021-07-14 21:00:46+00:00">
14 июля 2021 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протести у Кубі: поліція стріляє у мітингарів" data-vr-contentbox-url="/2411547-protesti-u-kub-poltsja-strlja-u-mtingarv.html">
<a href="/2411547-protesti-u-kub-poltsja-strlja-u-mtingarv.html">
<div class="info">
<span class="news-title" data-vr-headline>Протести у Кубі: поліція стріляє у мітингарів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 20:55:00+00:00">
14 июля 2021 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДТП у Черкасах: громадянина Йорданії взяли під варту" data-vr-contentbox-url="/2411542-dtp-u-cherkasah-gromadjanina-jordan-vzjali-pd-vartu.html">
<a href="/2411542-dtp-u-cherkasah-gromadjanina-jordan-vzjali-pd-vartu.html">
<div class="info">
<span class="news-title" data-vr-headline>ДТП у Черкасах: громадянина Йорданії взяли під варту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 20:45:00+00:00">
14 июля 2021 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз може скасувати карантинні обмеження для в&#39;їзду українців" data-vr-contentbox-url="/2411541-vrosojuz-mozhe-skasuvati-karantinn-obmezhennja-dlja-vzdu-ukrantsv.html">
<a href="/2411541-vrosojuz-mozhe-skasuvati-karantinn-obmezhennja-dlja-vzdu-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз може скасувати карантинні обмеження для в&#39;їзду українців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 20:41:00+00:00">
14 июля 2021 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Франція та Греція запроваджує обов&#39;язкову вакцинацію проти COVID-19" data-vr-contentbox-url="/2411544-frantsja-ta-gretsja-zaprovadzhu-obovjazkovu-vaktsinatsju-proti-covid-19.html">
<a href="/2411544-frantsja-ta-gretsja-zaprovadzhu-obovjazkovu-vaktsinatsju-proti-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Франція та Греція запроваджує обов&#39;язкову вакцинацію проти COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 20:35:00+00:00">
14 июля 2021 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні хочуть примусово робити вакцинацію проти COVID-19" data-vr-contentbox-url="/2411537-v-ukran-hochut-primusovo-robiti-vaktsinatsju-proti-covid-19.html">
<a href="/2411537-v-ukran-hochut-primusovo-robiti-vaktsinatsju-proti-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні хочуть примусово робити вакцинацію проти COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 20:31:00+00:00">
14 июля 2021 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой мужчина открыл огонь на свадьбе" data-vr-contentbox-url="/2411533-pod-odessoj-muzhchina-otkryl-ogon-na-svadbe.html">
<a href="/2411533-pod-odessoj-muzhchina-otkryl-ogon-na-svadbe.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Одессой мужчина открыл огонь на свадьбе</span>
<em class="date" data-date="2021-07-14 20:30:05+00:00">
14 июля 2021 20:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Закарпатті виявили новий штам COVID-19" data-vr-contentbox-url="/2411538-na-zakarpatt-vijavili-novij-shtam-covid-19.html">
<a href="/2411538-na-zakarpatt-vijavili-novij-shtam-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>На Закарпатті виявили новий штам COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 20:25:00+00:00">
14 июля 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новой функции Android 12 позавидуют владельцы iPhone" data-vr-contentbox-url="/2411531-novoj-funktsii-android-12-pozavidujut-vladeltsy-iphone.html">
<a href="/2411531-novoj-funktsii-android-12-pozavidujut-vladeltsy-iphone.html">
<div class="info">
<span class="news-title" data-vr-headline>Новой функции Android 12 позавидуют владельцы iPhone</span>
<em class="date" data-date="2021-07-14 20:22:13+00:00">
14 июля 2021 20:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поранений на Житомирщині хлопчик знаходиться у стабільно важкому стані" data-vr-contentbox-url="/2411539-poranenij-na-zhitomirschin-hlopchik-znahoditsja-u-stablno-vazhkomu-stan.html">
<a href="/2411539-poranenij-na-zhitomirschin-hlopchik-znahoditsja-u-stablno-vazhkomu-stan.html">
<div class="info">
<span class="news-title" data-vr-headline>Поранений на Житомирщині хлопчик знаходиться у стабільно важкому стані</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 20:21:00+00:00">
14 июля 2021 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вертолет NASA сделал яркие снимки поверхности Марса" data-vr-contentbox-url="/2411532-vertolet-nasa-sdelal-jarkie-snimki-poverhnosti-marsa.html">
<a href="/2411532-vertolet-nasa-sdelal-jarkie-snimki-poverhnosti-marsa.html">
<div class="info">
<span class="news-title" data-vr-headline>Вертолет NASA сделал яркие снимки поверхности Марса</span>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2021-07-14 20:18:48+00:00">
14 июля 2021 20:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі ворог обстрілював позиції із заборонених калібрів" data-vr-contentbox-url="/2411535-na-donbas-vorog-obstrljuvav-pozits-z-zaboronenih-kalbrv.html">
<a href="/2411535-na-donbas-vorog-obstrljuvav-pozits-z-zaboronenih-kalbrv.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі ворог обстрілював позиції із заборонених калібрів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 20:15:00+00:00">
14 июля 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада: як відреагували депутати на відставку Арсена Авакова?" data-vr-contentbox-url="/2411536-verhovna-rada-jak-vdreaguvali-deputati-na-vdstavku-arsena-avakova.html">
<a href="/2411536-verhovna-rada-jak-vdreaguvali-deputati-na-vdstavku-arsena-avakova.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада: як відреагували депутати на відставку Арсена Авакова?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 20:11:00+00:00">
14 июля 2021 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Disney представили очаровательный трейлер мультфильма &#34;Я краснею&#34;" data-vr-contentbox-url="/2411530-disney-predstavili-ocharovatelnyj-trejler-multfilma-ja-krasneju.html">
<a href="/2411530-disney-predstavili-ocharovatelnyj-trejler-multfilma-ja-krasneju.html">
<div class="info">
<span class="news-title" data-vr-headline>Disney представили очаровательный трейлер мультфильма &#34;Я краснею&#34;</span>
<em class="date" data-date="2021-07-14 20:05:22+00:00">
14 июля 2021 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протест у Києві: чому пенсіонери-силовики штурмували Верховну Раду?" data-vr-contentbox-url="/2411540-protest-u-kiv-chomu-pensoneri-siloviki-shturmuvali-verhovnu-radu.html">
<a href="/2411540-protest-u-kiv-chomu-pensoneri-siloviki-shturmuvali-verhovnu-radu.html">
<div class="info">
<span class="news-title" data-vr-headline>Протест у Києві: чому пенсіонери-силовики штурмували Верховну Раду?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 20:05:00+00:00">
14 июля 2021 20:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина предлагает ОАЭ признать COVID-сертификат" data-vr-contentbox-url="/2411529-ukraina-predlagaet-oae-priznat-covid-sertifikat.html">
<a href="/2411529-ukraina-predlagaet-oae-priznat-covid-sertifikat.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина предлагает ОАЭ признать COVID-сертификат</span>
<em class="date" data-date="2021-07-14 19:58:10+00:00">
14 июля 2021 19:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз розпочав активну боротьбу з кліматичними змінами: що планують заборонити?" data-vr-contentbox-url="/2411520-vrosojuz-rozpochav-aktivnu-borotbu-z-klmatichnimi-zmnami-scho-planujut-zaboroniti.html">
<a href="/2411520-vrosojuz-rozpochav-aktivnu-borotbu-z-klmatichnimi-zmnami-scho-planujut-zaboroniti.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз розпочав активну боротьбу з кліматичними змінами: що планують заборонити?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 19:45:00+00:00">
14 июля 2021 19:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Защитить свои языковые права граждане смогут только на выборах - ОПЗЖ" data-vr-contentbox-url="/2411528-zaschitit-svoi-jazykovye-prava-grazhdane-smogut-tolko-na-vyborah-opzzh.html">
<a href="/2411528-zaschitit-svoi-jazykovye-prava-grazhdane-smogut-tolko-na-vyborah-opzzh.html">
<div class="info">
<span class="news-title" data-vr-headline>Защитить свои языковые права граждане смогут только на выборах - ОПЗЖ</span>
<em class="date" data-date="2021-07-14 19:42:29+00:00">
14 июля 2021 19:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США погрожують &#34;розібратися&#34; з російськими хакерами" data-vr-contentbox-url="/2411514-ssha-pogrozhujut-rozbratisja-z-rosjskimi-hakerami.html">
<a href="/2411514-ssha-pogrozhujut-rozbratisja-z-rosjskimi-hakerami.html">
<div class="info">
<span class="news-title" data-vr-headline>США погрожують &#34;розібратися&#34; з російськими хакерами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 19:41:00+00:00">
14 июля 2021 19:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусі проводять масові обшуки у правозахисників" data-vr-contentbox-url="/2411515-u-blorus-provodjat-masov-obshuki-u-pravozahisnikv.html">
<a href="/2411515-u-blorus-provodjat-masov-obshuki-u-pravozahisnikv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Білорусі проводять масові обшуки у правозахисників</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 19:35:00+00:00">
14 июля 2021 19:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Євросоюзі хочуть скасувати карантинні обмеження для в&#39;їзду українців" data-vr-contentbox-url="/2411516-u-vrosojuz-hochut-skasuvati-karantinn-obmezhennja-dlja-vzdu-ukrantsv.html">
<a href="/2411516-u-vrosojuz-hochut-skasuvati-karantinn-obmezhennja-dlja-vzdu-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Євросоюзі хочуть скасувати карантинні обмеження для в&#39;їзду українців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 19:31:00+00:00">
14 июля 2021 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Папу Римского выписали из больницы после операции" data-vr-contentbox-url="/2411526-papu-rimskogo-vypisali-iz-bolnitsy-posle-operatsii.html">
<a href="/2411526-papu-rimskogo-vypisali-iz-bolnitsy-posle-operatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Папу Римского выписали из больницы после операции</span>
<em class="date" data-date="2021-07-14 19:30:00+00:00">
14 июля 2021 19:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые нашли способ остановить рак" data-vr-contentbox-url="/2411527-uchenye-nashli-sposob-ostanovit-rak-2.html">
<a href="/2411527-uchenye-nashli-sposob-ostanovit-rak-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Ученые нашли способ остановить рак</span>
<em class="date" data-date="2021-07-14 19:28:01+00:00">
14 июля 2021 19:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Влада Лондону не скасує всіх карантинних обмежень попри рішення уряду" data-vr-contentbox-url="/2411513-vlada-londonu-ne-skasu-vsh-karantinnih-obmezhen-popri-rshennja-urjadu.html">
<a href="/2411513-vlada-londonu-ne-skasu-vsh-karantinnih-obmezhen-popri-rshennja-urjadu.html">
<div class="info">
<span class="news-title" data-vr-headline>Влада Лондону не скасує всіх карантинних обмежень попри рішення уряду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 19:25:00+00:00">
14 июля 2021 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У світі виявили понад пів мільйона нових інфікувань на COVID-19" data-vr-contentbox-url="/2411511-u-svt-vijavili-ponad-pv-mljona-novih-nfkuvan-na-covid-19.html">
<a href="/2411511-u-svt-vijavili-ponad-pv-mljona-novih-nfkuvan-na-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У світі виявили понад пів мільйона нових інфікувань на COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 19:21:00+00:00">
14 июля 2021 19:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Закарпатті виявили штам &#34;Дельта&#34; у двох заробітчан із Росії" data-vr-contentbox-url="/2411512-na-zakarpatt-vijavili-shtam-delta-u-dvoh-zarobtchan-z-ros.html">
<a href="/2411512-na-zakarpatt-vijavili-shtam-delta-u-dvoh-zarobtchan-z-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>На Закарпатті виявили штам &#34;Дельта&#34; у двох заробітчан із Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 19:15:00+00:00">
14 июля 2021 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как переработки влияют на здоровье человека" data-vr-contentbox-url="/2411525-kak-pererabotki-vlijajut-na-zdorove-cheloveka.html">
<a href="/2411525-kak-pererabotki-vlijajut-na-zdorove-cheloveka.html">
<div class="info">
<span class="news-title" data-vr-headline>Как переработки влияют на здоровье человека</span>
<em class="date" data-date="2021-07-14 19:14:52+00:00">
14 июля 2021 19:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: одужали майже 800 пацієнтів" data-vr-contentbox-url="/2411508-covid-19-v-ukran-oduzhali-majzhe-800-patsntv.html">
<a href="/2411508-covid-19-v-ukran-oduzhali-majzhe-800-patsntv.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: одужали майже 800 пацієнтів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 19:11:00+00:00">
14 июля 2021 19:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Парижі під час параду військовий зробив пропозицію дівчині" data-vr-contentbox-url="/2411518-u-parizh-pd-chas-paradu-vjskovij-zrobiv-propozitsju-dvchin.html">
<a href="/2411518-u-parizh-pd-chas-paradu-vjskovij-zrobiv-propozitsju-dvchin.html">
<div class="info">
<span class="news-title" data-vr-headline>У Парижі під час параду військовий зробив пропозицію дівчині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 19:05:00+00:00">
14 июля 2021 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Влада Італії заборонила круїзним лайнерам заходити до Венеції" data-vr-contentbox-url="/2411519-vlada-tal-zaboronila-kruznim-lajneram-zahoditi-do-venets.html">
<a href="/2411519-vlada-tal-zaboronila-kruznim-lajneram-zahoditi-do-venets.html">
<div class="info">
<span class="news-title" data-vr-headline>Влада Італії заборонила круїзним лайнерам заходити до Венеції</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:55:00+00:00">
14 июля 2021 18:55
</em>
</div>
</a>
 </li>
<li class="important" data-vr-contentbox="Мир находится на ранней стадии новой волны пандемии - ВОЗ" data-vr-contentbox-url="/2411524-mir-nahoditsja-na-rannej-stadii-novoj-volny-pandemii-voz.html">
<a href="/2411524-mir-nahoditsja-na-rannej-stadii-novoj-volny-pandemii-voz.html">
<div class="info">
<span class="news-title" data-vr-headline>Мир находится на ранней стадии новой волны пандемии - ВОЗ</span>
<em class="date" data-date="2021-07-14 18:53:47+00:00">
14 июля 2021 18:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нещасні випадки на воді: чому в Івано-Франківську тонуть діти?" data-vr-contentbox-url="/2411505-neschasn-vipadki-na-vod-chomu-v-vano-frankvsku-tonut-dti.html">
<a href="/2411505-neschasn-vipadki-na-vod-chomu-v-vano-frankvsku-tonut-dti.html">
<div class="info">
<span class="news-title" data-vr-headline>Нещасні випадки на воді: чому в Івано-Франківську тонуть діти?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:45:00+00:00">
14 июля 2021 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голова Державної регуляторної служби звітував за пів року роботи" data-vr-contentbox-url="/2411503-golova-derzhavno-reguljatorno-sluzhbi-zvtuvav-za-pv-roku-roboti.html">
<a href="/2411503-golova-derzhavno-reguljatorno-sluzhbi-zvtuvav-za-pv-roku-roboti.html">
<div class="info">
<span class="news-title" data-vr-headline>Голова Державної регуляторної служби звітував за пів року роботи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:41:00+00:00">
14 июля 2021 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський запропонував кандидата на посаду очільника МВС" data-vr-contentbox-url="/2411504-volodimir-zelenskij-zaproponuvav-kandidata-na-posadu-ochlnika-mvs.html">
<a href="/2411504-volodimir-zelenskij-zaproponuvav-kandidata-na-posadu-ochlnika-mvs.html">
<div class="info">
<span class="news-title" data-vr-headline>Володимир Зеленський запропонував кандидата на посаду очільника МВС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:35:00+00:00">
14 июля 2021 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ветерани-силовики штурмували Верховну Раду" data-vr-contentbox-url="/2411499-veterani-siloviki-shturmuvali-verhovnu-radu.html">
<a href="/2411499-veterani-siloviki-shturmuvali-verhovnu-radu.html">
<div class="info">
<span class="news-title" data-vr-headline>Ветерани-силовики штурмували Верховну Раду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:31:00+00:00">
14 июля 2021 18:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Во Франции вспыхнули протесты против COVID-паспортов (видео)" data-vr-contentbox-url="/2411522-vo-frantsii-vspyhnuli-protesty-protiv-covid-pasportov-video.html">
<a href="/2411522-vo-frantsii-vspyhnuli-protesty-protiv-covid-pasportov-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Во Франции вспыхнули протесты против COVID-паспортов (видео)</span>
<em class="date" data-date="2021-07-14 18:28:18+00:00">
14 июля 2021 18:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленский учредил новую награду" data-vr-contentbox-url="/2411521-zelenskij-uchredil-novuju-nagradu.html">
<a href="/2411521-zelenskij-uchredil-novuju-nagradu.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский учредил новую награду</span>
<em class="date" data-date="2021-07-14 18:26:51+00:00">
14 июля 2021 18:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кабмін виділив понад п&#39;ять мільярдів гривень на підвищення пенсій військовим та поліцейським" data-vr-contentbox-url="/2411500-kabmn-vidliv-ponad-pjat-mljardv-griven-na-pdvischennja-pensj-vjskovim-ta-poltsejskim.html">
<a href="/2411500-kabmn-vidliv-ponad-pjat-mljardv-griven-na-pdvischennja-pensj-vjskovim-ta-poltsejskim.html">
<div class="info">
<span class="news-title" data-vr-headline>Кабмін виділив понад п&#39;ять мільярдів гривень на підвищення пенсій військовим та поліцейським</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:25:00+00:00">
14 июля 2021 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поранення хлопчика на Житомирщині: військовику обрали запобіжний захід" data-vr-contentbox-url="/2411501-poranennja-hlopchika-na-zhitomirschin-vjskoviku-obrali-zapobzhnij-zahd.html">
<a href="/2411501-poranennja-hlopchika-na-zhitomirschin-vjskoviku-obrali-zapobzhnij-zahd.html">
<div class="info">
<span class="news-title" data-vr-headline>Поранення хлопчика на Житомирщині: військовику обрали запобіжний захід</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:21:00+00:00">
14 июля 2021 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бойко пообещал помочь пересчитать пенсии протестовавшим у Рады пенсионерам" data-vr-contentbox-url="/2411517-bojko-poobeschal-pomoch-pereschitat-pensii-protestovavshim-u-rady-pensioneram.html">
<a href="/2411517-bojko-poobeschal-pomoch-pereschitat-pensii-protestovavshim-u-rady-pensioneram.html">
<div class="info">
<span class="news-title" data-vr-headline>Бойко пообещал помочь пересчитать пенсии протестовавшим у Рады пенсионерам</span>
<em class="date" data-date="2021-07-14 18:19:18+00:00">
14 июля 2021 18:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нідерланди відправили гуманітарну допомогу на Луганщину" data-vr-contentbox-url="/2411496-nderlandi-vdpravili-gumantarnu-dopomogu-na-luganschinu.html">
<a href="/2411496-nderlandi-vdpravili-gumantarnu-dopomogu-na-luganschinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Нідерланди відправили гуманітарну допомогу на Луганщину</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:15:00+00:00">
14 июля 2021 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кто открыл дорогу спекулянтам на рынке электроэнергии?" data-vr-contentbox-url="/2411507-kto-otkryl-dorogu-spekuljantam-na-rynke-elektroenergii-2.html">
<a href="/2411507-kto-otkryl-dorogu-spekuljantam-na-rynke-elektroenergii-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Кто открыл дорогу спекулянтам на рынке электроэнергии?</span>
<em class="date" data-date="2021-07-14 18:13:49+00:00">
14 июля 2021 18:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Артобстріл на Луганщині: до харківського шпиталю доправили чотирьох армійців" data-vr-contentbox-url="/2411497-artobstrl-na-luganschin-do-harkvskogo-shpitalju-dopravili-chotiroh-armjtsv.html">
<a href="/2411497-artobstrl-na-luganschin-do-harkvskogo-shpitalju-dopravili-chotiroh-armjtsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Артобстріл на Луганщині: до харківського шпиталю доправили чотирьох армійців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:11:00+00:00">
14 июля 2021 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Запоріжжі розгорівся шкільний скандал навколо килима" data-vr-contentbox-url="/2411510-u-zaporzhzh-rozgorvsja-shklnij-skandal-navkolo-kilima.html">
<a href="/2411510-u-zaporzhzh-rozgorvsja-shklnij-skandal-navkolo-kilima.html">
<div class="info">
<span class="news-title" data-vr-headline>У Запоріжжі розгорівся шкільний скандал навколо килима</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:05:00+00:00">
14 июля 2021 18:05
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important" data-vr-contentbox="Почти 23 млн детей пропустили плановые прививки из-за пандемии" data-vr-contentbox-url="/2411605-pochti-23-mln-detej-propustili-planovye-privivki-iz-za-pandemii.html">
<a href="/2411605-pochti-23-mln-detej-propustili-planovye-privivki-iz-za-pandemii.html">
<div class="info">
<span class="news-title" data-vr-headline>Почти 23 млн детей пропустили плановые прививки из-за пандемии</span>
<em class="date" data-date="2021-07-15 09:22:40+00:00">
15 июля 2021 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До Попасної прийшла гуманітарна допомога з Нідерландів" data-vr-contentbox-url="/2411609-do-popasno-prijshla-gumantarna-dopomoga-z-nderlandv.html">
<a href="/2411609-do-popasno-prijshla-gumantarna-dopomoga-z-nderlandv.html">
<div class="info">
<span class="news-title" data-vr-headline>До Попасної прийшла гуманітарна допомога з Нідерландів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 09:07:00+00:00">
15 июля 2021 09:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="За сутки в Украине сделали почти 109 тысяч COVID-прививок" data-vr-contentbox-url="/2411603-za-sutki-v-ukraine-sdelali-pochti-109-tysjach-covid-privivok.html">
<a href="/2411603-za-sutki-v-ukraine-sdelali-pochti-109-tysjach-covid-privivok.html">
<div class="info">
<span class="news-title" data-vr-headline>За сутки в Украине сделали почти 109 тысяч COVID-прививок</span>
<em class="date" data-date="2021-07-15 09:00:11+00:00">
15 июля 2021 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Локдаун в Украине: в Минздраве рассказали об ужесточении ограничений " data-vr-contentbox-url="/2411604-lokdaun-v-ukraine-v-minzdrave-rasskazali-ob-uzhestochenii-ogranichenij.html">
<a href="/2411604-lokdaun-v-ukraine-v-minzdrave-rasskazali-ob-uzhestochenii-ogranichenij.html">
<div class="info">
<span class="news-title" data-vr-headline>Локдаун в Украине: в Минздраве рассказали об ужесточении ограничений </span>
<em class="date" data-date="2021-07-15 08:56:21+00:00">
15 июля 2021 08:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине растет количество новых COVID-случаев" data-vr-contentbox-url="/2411602-v-ukraine-rastet-kolichestvo-novyh-covid-sluchaev.html">
<a href="/2411602-v-ukraine-rastet-kolichestvo-novyh-covid-sluchaev.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине растет количество новых COVID-случаев</span>
<em class="date" data-date="2021-07-15 08:35:41+00:00">
15 июля 2021 08:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Харьковом на складе &#34;убили&#34; тысячи доз вакцины " data-vr-contentbox-url="/2411600-pod-harkovom-na-sklade-ubili-tysjachi-doz-vaktsiny.html">
<a href="/2411600-pod-harkovom-na-sklade-ubili-tysjachi-doz-vaktsiny.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Харьковом на складе &#34;убили&#34; тысячи доз вакцины </span>
<em class="date" data-date="2021-07-15 08:24:45+00:00">
15 июля 2021 08:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Житомирщині дівчину запідозрили в вбивстві підлітка" data-vr-contentbox-url="/2411590-na-zhitomirschin-dvchinu-zapdozrili-v-vbivstv-pdltka.html">
<a href="/2411590-na-zhitomirschin-dvchinu-zapdozrili-v-vbivstv-pdltka.html">
 <div class="info">
<span class="news-title" data-vr-headline>На Житомирщині дівчину запідозрили в вбивстві підлітка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 08:19:00+00:00">
15 июля 2021 08:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі противник застосував міномети великих калібрів" data-vr-contentbox-url="/2411589-na-donbas-protivnik-zastosuvav-mnometi-velikih-kalbrv.html">
<a href="/2411589-na-donbas-protivnik-zastosuvav-mnometi-velikih-kalbrv.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі противник застосував міномети великих калібрів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 08:11:00+00:00">
15 июля 2021 08:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Германии назвали &#34;Северный поток-2&#34; экономическим проектом" data-vr-contentbox-url="/2411587-v-germanii-predosteregli-ot-ispolzovanija-severnogo-potoka-2-protiv-ukrainy.html">
<a href="/2411587-v-germanii-predosteregli-ot-ispolzovanija-severnogo-potoka-2-protiv-ukrainy.html">
<div class="info">
<span class="news-title" data-vr-headline>В Германии назвали &#34;Северный поток-2&#34; экономическим проектом</span>
<em class="date" data-date="2021-07-15 07:44:27+00:00">
15 июля 2021 07:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Черкасах діти пройшли вишкіл морського піхотинця" data-vr-contentbox-url="/2411585-u-cherkasah-dti-projshli-vishkl-morskogo-photintsja.html">
<a href="/2411585-u-cherkasah-dti-projshli-vishkl-morskogo-photintsja.html">
<div class="info">
<span class="news-title" data-vr-headline>У Черкасах діти пройшли вишкіл морського піхотинця</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 07:35:00+00:00">
15 июля 2021 07:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Закарпатті виявили хворих на дельта-коронавірус" data-vr-contentbox-url="/2411580-na-zakarpatt-vijavili-hvorih-na-delta-koronavrus.html">
<a href="/2411580-na-zakarpatt-vijavili-hvorih-na-delta-koronavrus.html">
<div class="info">
<span class="news-title" data-vr-headline>На Закарпатті виявили хворих на дельта-коронавірус</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 07:31:00+00:00">
15 июля 2021 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выходные в августе 2021: как будут отдыхать украинцы" data-vr-contentbox-url="/2410952-vyhodnye-v-avguste-2021-kak-budut-otdyhat-ukraintsy.html">
<a href="/2410952-vyhodnye-v-avguste-2021-kak-budut-otdyhat-ukraintsy.html">
<div class="info">
<span class="news-title" data-vr-headline>Выходные в августе 2021: как будут отдыхать украинцы</span>
<em class="date" data-date="2021-07-15 07:25:23+00:00">
15 июля 2021 07:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні за час епідемії інфікувалися 2,24 млн людей" data-vr-contentbox-url="/2411579-v-ukran-za-chas-epdem-nfkuvalisja-224-mln-ljudej.html">
<a href="/2411579-v-ukran-za-chas-epdem-nfkuvalisja-224-mln-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні за час епідемії інфікувалися 2,24 млн людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 07:21:00+00:00">
15 июля 2021 07:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі за добу поранило двох військових" data-vr-contentbox-url="/2411578-na-donbas-za-dobu-poranilo-dvoh-vjskovih-8.html">
<a href="/2411578-na-donbas-za-dobu-poranilo-dvoh-vjskovih-8.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі за добу поранило двох військових</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 07:05:00+00:00">
15 июля 2021 07:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 15 июля " data-vr-contentbox-url="/2411574-kurs-valjut-na-15-ijulja-2.html">
<a href="/2411574-kurs-valjut-na-15-ijulja-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Курс валют на 15 июля </span>
<em class="date" data-date="2021-07-15 07:00:48+00:00">
15 июля 2021 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас " data-vr-contentbox-url="/2411556-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-475.html">
<a href="/2411556-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-475.html">
<div class="info">
<span class="news-title" data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас </span>
<em class="date" data-date="2021-07-15 06:30:54+00:00">
15 июля 2021 06:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обзор умных часов Gelius Pro AMAZWATCH GT 2021 (фото)" data-vr-contentbox-url="/2411575-obzor-umnyh-chasov-gelius-pro-amazwatch-gt-2021-foto.html">
<a href="/2411575-obzor-umnyh-chasov-gelius-pro-amazwatch-gt-2021-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Обзор умных часов Gelius Pro AMAZWATCH GT 2021 (фото)</span>
<em class="date" data-date="2021-07-15 04:30:12+00:00">
15 июля 2021 04:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутаты переименовали День защитника Украины" data-vr-contentbox-url="/2411568-deputaty-pereimenovali-den-zaschitnika-ukrainy.html">
<a href="/2411568-deputaty-pereimenovali-den-zaschitnika-ukrainy.html">
<div class="info">
<span class="news-title" data-vr-headline>Депутаты переименовали День защитника Украины</span>
<em class="date" data-date="2021-07-15 04:00:55+00:00">
15 июля 2021 04:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Жара и грозы: погода в Украине на 15 июля" data-vr-contentbox-url="/2411567-zhara-i-grozy-pogoda-v-ukraine-na-15-ijulja.html">
<a href="/2411567-zhara-i-grozy-pogoda-v-ukraine-na-15-ijulja.html">
<div class="info">
<span class="news-title" data-vr-headline>Жара и грозы: погода в Украине на 15 июля</span>
<em class="date" data-date="2021-07-15 03:04:57+00:00">
15 июля 2021 03:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мать победителя: найдена гробница родительницы Александра Македонского" data-vr-contentbox-url="/2411572-mat-pobeditelja-najdena-grobnitsa-roditelnitsy-aleksandra-makedonskogo.html">
<a href="/2411572-mat-pobeditelja-najdena-grobnitsa-roditelnitsy-aleksandra-makedonskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Мать победителя: найдена гробница родительницы Александра Македонского</span>
<em class="date" data-date="2021-07-15 01:10:00+00:00">
15 июля 2021 01:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ричард Брэнсон построит отель на Луне" data-vr-contentbox-url="/2411570-richard-brenson-postroit-otel-na-lune.html">
<a href="/2411570-richard-brenson-postroit-otel-na-lune.html">
<div class="info">
<span class="news-title" data-vr-headline>Ричард Брэнсон построит отель на Луне</span>
<em class="date" data-date="2021-07-15 00:10:52+00:00">
15 июля 2021 00:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="NASA профинансирует разработку ядерного космического двигателя" data-vr-contentbox-url="/2411566-nasa-profinansiruet-razrabotku-jadernogo-kosmicheskogo-dvigatelja.html">
<a href="/2411566-nasa-profinansiruet-razrabotku-jadernogo-kosmicheskogo-dvigatelja.html">
<div class="info">
<span class="news-title" data-vr-headline>NASA профинансирует разработку ядерного космического двигателя</span>
<em class="date" data-date="2021-07-14 23:30:32+00:00">
14 июля 2021 23:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Отставку Авакова внесли в повестку дня Рады" data-vr-contentbox-url="/2411571-otstavku-avakova-vnesli-v-povestku-dnja-rady.html">
<a href="/2411571-otstavku-avakova-vnesli-v-povestku-dnja-rady.html">
<div class="info">
<span class="news-title" data-vr-headline>Отставку Авакова внесли в повестку дня Рады</span>
<em class="date" data-date="2021-07-14 23:00:26+00:00">
14 июля 2021 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СМИ рассекретили бойфренда Alyona Alyona" data-vr-contentbox-url="/2411569-smi-rassekretili-bojfrenda-alyona-alyona.html">
<a href="/2411569-smi-rassekretili-bojfrenda-alyona-alyona.html">
<div class="info">
<span class="news-title" data-vr-headline>СМИ рассекретили бойфренда Alyona Alyona</span>
<em class="date" data-date="2021-07-14 22:44:04+00:00">
14 июля 2021 22:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Когда полезно есть шоколад: ответ медиков" data-vr-contentbox-url="/2411565-kogda-polezno-est-shokolad-otvet-medikov.html">
<a href="/2411565-kogda-polezno-est-shokolad-otvet-medikov.html">
<div class="info">
<span class="news-title" data-vr-headline>Когда полезно есть шоколад: ответ медиков</span>
<em class="date" data-date="2021-07-14 22:30:35+00:00">
14 июля 2021 22:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Евросоюз пригрозил Лукашенко последствиями за преследование правозащитников" data-vr-contentbox-url="/2411564-evrosojuz-prigrozil-lukashenko-posledstvijami-za-presledovanie-pravozaschitnikov.html">
<a href="/2411564-evrosojuz-prigrozil-lukashenko-posledstvijami-za-presledovanie-pravozaschitnikov.html">
<div class="info">
<span class="news-title" data-vr-headline>Евросоюз пригрозил Лукашенко последствиями за преследование правозащитников</span>
<em class="date" data-date="2021-07-14 22:20:22+00:00">
14 июля 2021 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Почаєві відбудеться з&#39;їзд чернецтва Української Православної Церкви" data-vr-contentbox-url="/2411554-u-pochav-vdbudetsja-zzd-chernetstva-ukransko-pravoslavno-tserkvi.html">
<a href="/2411554-u-pochav-vdbudetsja-zzd-chernetstva-ukransko-pravoslavno-tserkvi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Почаєві відбудеться з&#39;їзд чернецтва Української Православної Церкви</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 22:05:00+00:00">
14 июля 2021 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сумна статистика: чому люди почали масово тонути?" data-vr-contentbox-url="/2411557-sumna-statistika-chomu-ljudi-pochali-masovo-tonuti.html">
<a href="/2411557-sumna-statistika-chomu-ljudi-pochali-masovo-tonuti.html">
<div class="info">
<span class="news-title" data-vr-headline>Сумна статистика: чому люди почали масово тонути?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 21:55:00+00:00">
14 июля 2021 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="УЕФА объявил лучший гол Евро-2020" data-vr-contentbox-url="/2411562-uefa-objavil-luchshij-gol-evro-2020.html">
<a href="/2411562-uefa-objavil-luchshij-gol-evro-2020.html">
<div class="info">
<span class="news-title" data-vr-headline>УЕФА объявил лучший гол Евро-2020</span>
<em class="date" data-date="2021-07-14 21:50:17+00:00">
14 июля 2021 21:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="НБУ установил курс на 15 июля" data-vr-contentbox-url="/2411561-nbu-ustanovil-kurs-na-15-ijulja.html">
<a href="/2411561-nbu-ustanovil-kurs-na-15-ijulja.html">
<div class="info">
<span class="news-title" data-vr-headline>НБУ установил курс на 15 июля</span>
<em class="date" data-date="2021-07-14 21:44:46+00:00">
14 июля 2021 21:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вчителі Харкова будуть отримувати більші зарплати" data-vr-contentbox-url="/2411552-vchitel-harkova-budut-otrimuvati-blsh-zarplati.html">
<a href="/2411552-vchitel-harkova-budut-otrimuvati-blsh-zarplati.html">
<div class="info">
<span class="news-title" data-vr-headline>Вчителі Харкова будуть отримувати більші зарплати</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 21:31:00+00:00">
14 июля 2021 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стоматолог обнаружил у женщины под пломбой клеща" data-vr-contentbox-url="/2411559-stomatolog-obnaruzhil-u-zhenschiny-pod-plomboj-klescha.html">
<a href="/2411559-stomatolog-obnaruzhil-u-zhenschiny-pod-plomboj-klescha.html">
<div class="info">
<span class="news-title" data-vr-headline>Стоматолог обнаружил у женщины под пломбой клеща</span>
<em class="date" data-date="2021-07-14 21:24:04+00:00">
14 июля 2021 21:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Facebook запустил новую функцию" data-vr-contentbox-url="/2411558-facebook-zapustil-novuju-funktsiju.html">
<a href="/2411558-facebook-zapustil-novuju-funktsiju.html">
<div class="info">
<span class="news-title" data-vr-headline>Facebook запустил новую функцию</span>
<em class="date" data-date="2021-07-14 21:22:13+00:00">
14 июля 2021 21:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Колишнього заступника міністра оборони взяли під арешт на два місяці" data-vr-contentbox-url="/2411543-kolishnogo-zastupnika-mnstra-oboroni-vzjali-pd-aresht-na-dva-msjats.html">
<a href="/2411543-kolishnogo-zastupnika-mnstra-oboroni-vzjali-pd-aresht-na-dva-msjats.html">
<div class="info">
<span class="news-title" data-vr-headline>Колишнього заступника міністра оборони взяли під арешт на два місяці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 21:11:00+00:00">
14 июля 2021 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховний суд визнав незаконним указ Володимира Зеленського щодо Тупицького" data-vr-contentbox-url="/2411545-verhovnij-sud-viznav-nezakonnim-ukaz-volodimira-zelenskogo-schodo-tupitskogo.html">
<a href="/2411545-verhovnij-sud-viznav-nezakonnim-ukaz-volodimira-zelenskogo-schodo-tupitskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховний суд визнав незаконним указ Володимира Зеленського щодо Тупицького</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 21:05:00+00:00">
 14 июля 2021 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Державна регуляторна служба України відзвітувала про результати боротьби з корупцією" data-vr-contentbox-url="/2411546-derzhavna-reguljatorna-sluzhba-ukrani-vdzvtuvala-pro-rezultati-borotbi-z-koruptsju.html">
<a href="/2411546-derzhavna-reguljatorna-sluzhba-ukrani-vdzvtuvala-pro-rezultati-borotbi-z-koruptsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Державна регуляторна служба України відзвітувала про результати боротьби з корупцією</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 21:01:00+00:00">
14 июля 2021 21:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украинским COVID-сертификатам установили срок действия" data-vr-contentbox-url="/2411534-ukrainskim-covid-sertifikatam-ustanovili-srok-dejstvija.html">
<a href="/2411534-ukrainskim-covid-sertifikatam-ustanovili-srok-dejstvija.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинским COVID-сертификатам установили срок действия</span>
<em class="date" data-date="2021-07-14 21:00:46+00:00">
14 июля 2021 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДТП у Черкасах: громадянина Йорданії взяли під варту" data-vr-contentbox-url="/2411542-dtp-u-cherkasah-gromadjanina-jordan-vzjali-pd-vartu.html">
<a href="/2411542-dtp-u-cherkasah-gromadjanina-jordan-vzjali-pd-vartu.html">
<div class="info">
<span class="news-title" data-vr-headline>ДТП у Черкасах: громадянина Йорданії взяли під варту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 20:45:00+00:00">
14 июля 2021 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні хочуть примусово робити вакцинацію проти COVID-19" data-vr-contentbox-url="/2411537-v-ukran-hochut-primusovo-robiti-vaktsinatsju-proti-covid-19.html">
<a href="/2411537-v-ukran-hochut-primusovo-robiti-vaktsinatsju-proti-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні хочуть примусово робити вакцинацію проти COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 20:31:00+00:00">
14 июля 2021 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой мужчина открыл огонь на свадьбе" data-vr-contentbox-url="/2411533-pod-odessoj-muzhchina-otkryl-ogon-na-svadbe.html">
<a href="/2411533-pod-odessoj-muzhchina-otkryl-ogon-na-svadbe.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Одессой мужчина открыл огонь на свадьбе</span>
<em class="date" data-date="2021-07-14 20:30:05+00:00">
14 июля 2021 20:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Закарпатті виявили новий штам COVID-19" data-vr-contentbox-url="/2411538-na-zakarpatt-vijavili-novij-shtam-covid-19.html">
<a href="/2411538-na-zakarpatt-vijavili-novij-shtam-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>На Закарпатті виявили новий штам COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 20:25:00+00:00">
14 июля 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поранений на Житомирщині хлопчик знаходиться у стабільно важкому стані" data-vr-contentbox-url="/2411539-poranenij-na-zhitomirschin-hlopchik-znahoditsja-u-stablno-vazhkomu-stan.html">
<a href="/2411539-poranenij-na-zhitomirschin-hlopchik-znahoditsja-u-stablno-vazhkomu-stan.html">
<div class="info">
<span class="news-title" data-vr-headline>Поранений на Житомирщині хлопчик знаходиться у стабільно важкому стані</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 20:21:00+00:00">
14 июля 2021 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вертолет NASA сделал яркие снимки поверхности Марса" data-vr-contentbox-url="/2411532-vertolet-nasa-sdelal-jarkie-snimki-poverhnosti-marsa.html">
<a href="/2411532-vertolet-nasa-sdelal-jarkie-snimki-poverhnosti-marsa.html">
<div class="info">
<span class="news-title" data-vr-headline>Вертолет NASA сделал яркие снимки поверхности Марса</span>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2021-07-14 20:18:48+00:00">
14 июля 2021 20:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі ворог обстрілював позиції із заборонених калібрів" data-vr-contentbox-url="/2411535-na-donbas-vorog-obstrljuvav-pozits-z-zaboronenih-kalbrv.html">
<a href="/2411535-na-donbas-vorog-obstrljuvav-pozits-z-zaboronenih-kalbrv.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі ворог обстрілював позиції із заборонених калібрів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 20:15:00+00:00">
14 июля 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада: як відреагували депутати на відставку Арсена Авакова?" data-vr-contentbox-url="/2411536-verhovna-rada-jak-vdreaguvali-deputati-na-vdstavku-arsena-avakova.html">
<a href="/2411536-verhovna-rada-jak-vdreaguvali-deputati-na-vdstavku-arsena-avakova.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада: як відреагували депутати на відставку Арсена Авакова?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 20:11:00+00:00">
14 июля 2021 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протест у Києві: чому пенсіонери-силовики штурмували Верховну Раду?" data-vr-contentbox-url="/2411540-protest-u-kiv-chomu-pensoneri-siloviki-shturmuvali-verhovnu-radu.html">
<a href="/2411540-protest-u-kiv-chomu-pensoneri-siloviki-shturmuvali-verhovnu-radu.html">
<div class="info">
<span class="news-title" data-vr-headline>Протест у Києві: чому пенсіонери-силовики штурмували Верховну Раду?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 20:05:00+00:00">
14 июля 2021 20:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина предлагает ОАЭ признать COVID-сертификат" data-vr-contentbox-url="/2411529-ukraina-predlagaet-oae-priznat-covid-sertifikat.html">
<a href="/2411529-ukraina-predlagaet-oae-priznat-covid-sertifikat.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина предлагает ОАЭ признать COVID-сертификат</span>
<em class="date" data-date="2021-07-14 19:58:10+00:00">
14 июля 2021 19:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Защитить свои языковые права граждане смогут только на выборах - ОПЗЖ" data-vr-contentbox-url="/2411528-zaschitit-svoi-jazykovye-prava-grazhdane-smogut-tolko-na-vyborah-opzzh.html">
<a href="/2411528-zaschitit-svoi-jazykovye-prava-grazhdane-smogut-tolko-na-vyborah-opzzh.html">
<div class="info">
<span class="news-title" data-vr-headline>Защитить свои языковые права граждане смогут только на выборах - ОПЗЖ</span>
<em class="date" data-date="2021-07-14 19:42:29+00:00">
14 июля 2021 19:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Папу Римского выписали из больницы после операции" data-vr-contentbox-url="/2411526-papu-rimskogo-vypisali-iz-bolnitsy-posle-operatsii.html">
<a href="/2411526-papu-rimskogo-vypisali-iz-bolnitsy-posle-operatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Папу Римского выписали из больницы после операции</span>
<em class="date" data-date="2021-07-14 19:30:00+00:00">
14 июля 2021 19:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые нашли способ остановить рак" data-vr-contentbox-url="/2411527-uchenye-nashli-sposob-ostanovit-rak-2.html">
<a href="/2411527-uchenye-nashli-sposob-ostanovit-rak-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Ученые нашли способ остановить рак</span>
<em class="date" data-date="2021-07-14 19:28:01+00:00">
14 июля 2021 19:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Закарпатті виявили штам &#34;Дельта&#34; у двох заробітчан із Росії" data-vr-contentbox-url="/2411512-na-zakarpatt-vijavili-shtam-delta-u-dvoh-zarobtchan-z-ros.html">
<a href="/2411512-na-zakarpatt-vijavili-shtam-delta-u-dvoh-zarobtchan-z-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>На Закарпатті виявили штам &#34;Дельта&#34; у двох заробітчан із Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 19:15:00+00:00">
14 июля 2021 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как переработки влияют на здоровье человека" data-vr-contentbox-url="/2411525-kak-pererabotki-vlijajut-na-zdorove-cheloveka.html">
<a href="/2411525-kak-pererabotki-vlijajut-na-zdorove-cheloveka.html">
<div class="info">
<span class="news-title" data-vr-headline>Как переработки влияют на здоровье человека</span>
<em class="date" data-date="2021-07-14 19:14:52+00:00">
14 июля 2021 19:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: одужали майже 800 пацієнтів" data-vr-contentbox-url="/2411508-covid-19-v-ukran-oduzhali-majzhe-800-patsntv.html">
<a href="/2411508-covid-19-v-ukran-oduzhali-majzhe-800-patsntv.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: одужали майже 800 пацієнтів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 19:11:00+00:00">
14 июля 2021 19:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Мир находится на ранней стадии новой волны пандемии - ВОЗ" data-vr-contentbox-url="/2411524-mir-nahoditsja-na-rannej-stadii-novoj-volny-pandemii-voz.html">
<a href="/2411524-mir-nahoditsja-na-rannej-stadii-novoj-volny-pandemii-voz.html">
<div class="info">
<span class="news-title" data-vr-headline>Мир находится на ранней стадии новой волны пандемии - ВОЗ</span>
<em class="date" data-date="2021-07-14 18:53:47+00:00">
14 июля 2021 18:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нещасні випадки на воді: чому в Івано-Франківську тонуть діти?" data-vr-contentbox-url="/2411505-neschasn-vipadki-na-vod-chomu-v-vano-frankvsku-tonut-dti.html">
<a href="/2411505-neschasn-vipadki-na-vod-chomu-v-vano-frankvsku-tonut-dti.html">
<div class="info">
<span class="news-title" data-vr-headline>Нещасні випадки на воді: чому в Івано-Франківську тонуть діти?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:45:00+00:00">
14 июля 2021 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голова Державної регуляторної служби звітував за пів року роботи" data-vr-contentbox-url="/2411503-golova-derzhavno-reguljatorno-sluzhbi-zvtuvav-za-pv-roku-roboti.html">
<a href="/2411503-golova-derzhavno-reguljatorno-sluzhbi-zvtuvav-za-pv-roku-roboti.html">
<div class="info">
<span class="news-title" data-vr-headline>Голова Державної регуляторної служби звітував за пів року роботи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:41:00+00:00">
14 июля 2021 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володимир Зеленський запропонував кандидата на посаду очільника МВС" data-vr-contentbox-url="/2411504-volodimir-zelenskij-zaproponuvav-kandidata-na-posadu-ochlnika-mvs.html">
<a href="/2411504-volodimir-zelenskij-zaproponuvav-kandidata-na-posadu-ochlnika-mvs.html">
<div class="info">
<span class="news-title" data-vr-headline>Володимир Зеленський запропонував кандидата на посаду очільника МВС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:35:00+00:00">
14 июля 2021 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ветерани-силовики штурмували Верховну Раду" data-vr-contentbox-url="/2411499-veterani-siloviki-shturmuvali-verhovnu-radu.html">
<a href="/2411499-veterani-siloviki-shturmuvali-verhovnu-radu.html">
<div class="info">
<span class="news-title" data-vr-headline>Ветерани-силовики штурмували Верховну Раду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:31:00+00:00">
14 июля 2021 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленский учредил новую награду" data-vr-contentbox-url="/2411521-zelenskij-uchredil-novuju-nagradu.html">
<a href="/2411521-zelenskij-uchredil-novuju-nagradu.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский учредил новую награду</span>
<em class="date" data-date="2021-07-14 18:26:51+00:00">
14 июля 2021 18:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кабмін виділив понад п&#39;ять мільярдів гривень на підвищення пенсій військовим та поліцейським" data-vr-contentbox-url="/2411500-kabmn-vidliv-ponad-pjat-mljardv-griven-na-pdvischennja-pensj-vjskovim-ta-poltsejskim.html">
<a href="/2411500-kabmn-vidliv-ponad-pjat-mljardv-griven-na-pdvischennja-pensj-vjskovim-ta-poltsejskim.html">
<div class="info">
<span class="news-title" data-vr-headline>Кабмін виділив понад п&#39;ять мільярдів гривень на підвищення пенсій військовим та поліцейським</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:25:00+00:00">
14 июля 2021 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поранення хлопчика на Житомирщині: військовику обрали запобіжний захід" data-vr-contentbox-url="/2411501-poranennja-hlopchika-na-zhitomirschin-vjskoviku-obrali-zapobzhnij-zahd.html">
<a href="/2411501-poranennja-hlopchika-na-zhitomirschin-vjskoviku-obrali-zapobzhnij-zahd.html">
<div class="info">
<span class="news-title" data-vr-headline>Поранення хлопчика на Житомирщині: військовику обрали запобіжний захід</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:21:00+00:00">
14 июля 2021 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бойко пообещал помочь пересчитать пенсии протестовавшим у Рады пенсионерам" data-vr-contentbox-url="/2411517-bojko-poobeschal-pomoch-pereschitat-pensii-protestovavshim-u-rady-pensioneram.html">
<a href="/2411517-bojko-poobeschal-pomoch-pereschitat-pensii-protestovavshim-u-rady-pensioneram.html">
<div class="info">
<span class="news-title" data-vr-headline>Бойко пообещал помочь пересчитать пенсии протестовавшим у Рады пенсионерам</span>
<em class="date" data-date="2021-07-14 18:19:18+00:00">
14 июля 2021 18:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нідерланди відправили гуманітарну допомогу на Луганщину" data-vr-contentbox-url="/2411496-nderlandi-vdpravili-gumantarnu-dopomogu-na-luganschinu.html">
<a href="/2411496-nderlandi-vdpravili-gumantarnu-dopomogu-na-luganschinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Нідерланди відправили гуманітарну допомогу на Луганщину</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:15:00+00:00">
14 июля 2021 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кто открыл дорогу спекулянтам на рынке электроэнергии?" data-vr-contentbox-url="/2411507-kto-otkryl-dorogu-spekuljantam-na-rynke-elektroenergii-2.html">
<a href="/2411507-kto-otkryl-dorogu-spekuljantam-na-rynke-elektroenergii-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Кто открыл дорогу спекулянтам на рынке электроэнергии?</span>
<em class="date" data-date="2021-07-14 18:13:49+00:00">
14 июля 2021 18:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Артобстріл на Луганщині: до харківського шпиталю доправили чотирьох армійців" data-vr-contentbox-url="/2411497-artobstrl-na-luganschin-do-harkvskogo-shpitalju-dopravili-chotiroh-armjtsv.html">
<a href="/2411497-artobstrl-na-luganschin-do-harkvskogo-shpitalju-dopravili-chotiroh-armjtsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Артобстріл на Луганщині: до харківського шпиталю доправили чотирьох армійців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:11:00+00:00">
14 июля 2021 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Запоріжжі розгорівся шкільний скандал навколо килима" data-vr-contentbox-url="/2411510-u-zaporzhzh-rozgorvsja-shklnij-skandal-navkolo-kilima.html">
<a href="/2411510-u-zaporzhzh-rozgorvsja-shklnij-skandal-navkolo-kilima.html">
<div class="info">
<span class="news-title" data-vr-headline>У Запоріжжі розгорівся шкільний скандал навколо килима</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:05:00+00:00">
14 июля 2021 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: противник застосував батарею важких гармат" data-vr-contentbox-url="/2411498-vjna-na-donbas-protivnik-zastosuvav-batareju-vazhkih-garmat.html">
<a href="/2411498-vjna-na-donbas-protivnik-zastosuvav-batareju-vazhkih-garmat.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: противник застосував батарею важких гармат</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:05:00+00:00">
14 июля 2021 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зарплата Месси снизится наполовину" data-vr-contentbox-url="/2411502-zarplata-messi-snizitsja-napolovinu.html">
<a href="/2411502-zarplata-messi-snizitsja-napolovinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Зарплата Месси снизится наполовину</span>
<em class="date" data-date="2021-07-14 18:04:46+00:00">
14 июля 2021 18:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="НБУ снизил курс евро на 15 июля" data-vr-contentbox-url="/2411495-nbu-snizil-kurs-evro-na-15-ijulja.html">
<a href="/2411495-nbu-snizil-kurs-evro-na-15-ijulja.html">
<div class="info">
<span class="news-title" data-vr-headline>НБУ снизил курс евро на 15 июля</span>
<em class="date" data-date="2021-07-14 18:01:56+00:00">
14 июля 2021 18:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Участница Spice Girls вышла замуж после более 20 лет отношений (фото)" data-vr-contentbox-url="/2411493-uchastnitsa-spice-girls-vyshla-zamuzh-posle-bolee-20-let-otnoshenij-foto.html">
<a href="/2411493-uchastnitsa-spice-girls-vyshla-zamuzh-posle-bolee-20-let-otnoshenij-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Участница Spice Girls вышла замуж после более 20 лет отношений (фото)</span>
<em class="date" data-date="2021-07-14 17:32:21+00:00">
14 июля 2021 17:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Путин и Лукашенко обсудили присутствие НАТО в Украине" data-vr-contentbox-url="/2411491-putin-i-lukashenko-obsudili-prisutstvie-nato-v-ukraine.html">
<a href="/2411491-putin-i-lukashenko-obsudili-prisutstvie-nato-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>Путин и Лукашенко обсудили присутствие НАТО в Украине</span>
<em class="date" data-date="2021-07-14 17:30:53+00:00">
14 июля 2021 17:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине увеличилось количество бюджетных мест в университетах" data-vr-contentbox-url="/2411492-v-ukraine-uvelichilos-kolichestvo-bjudzhetnyh-mest-v-universitetah.html">
<a href="/2411492-v-ukraine-uvelichilos-kolichestvo-bjudzhetnyh-mest-v-universitetah.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине увеличилось количество бюджетных мест в университетах</span>
<em class="date" data-date="2021-07-14 17:17:47+00:00">
14 июля 2021 17:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Черниговом поезд задавил мужчину" data-vr-contentbox-url="/2411490-pod-chernigovom-poezd-zadavil-muzhchinu.html">
<a href="/2411490-pod-chernigovom-poezd-zadavil-muzhchinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Черниговом поезд задавил мужчину</span>
<em class="date" data-date="2021-07-14 17:06:45+00:00">
14 июля 2021 17:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Отставка Авакова: комитет принял решение" data-vr-contentbox-url="/2411489-otstavka-avakova-pravoohranitelnyj-komitet-prinjal-reshenie.html">
<a href="/2411489-otstavka-avakova-pravoohranitelnyj-komitet-prinjal-reshenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Отставка Авакова: комитет принял решение</span>
<em class="date" data-date="2021-07-14 16:54:17+00:00">
14 июля 2021 16:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В &#34;Борисполе&#34; накрыли масштабную контрабанду техники и драгоценностей" data-vr-contentbox-url="/2411488-v-borispole-nakryli-masshtabnuju-kontrabandu-tehniki-i-dragotsennostej.html">
<a href="/2411488-v-borispole-nakryli-masshtabnuju-kontrabandu-tehniki-i-dragotsennostej.html">
<div class="info">
<span class="news-title" data-vr-headline>В &#34;Борисполе&#34; накрыли масштабную контрабанду техники и драгоценностей</span>
<em class="date" data-date="2021-07-14 16:45:34+00:00">
14 июля 2021 16:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине обнаружили новые случаи &#34;Дельта&#34;-штамма" data-vr-contentbox-url="/2411485-v-ukraine-obnaruzhili-novye-sluchai-delta-shtamma.html">
<a href="/2411485-v-ukraine-obnaruzhili-novye-sluchai-delta-shtamma.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине обнаружили новые случаи &#34;Дельта&#34;-штамма</span>
<em class="date" data-date="2021-07-14 16:30:03+00:00">
14 июля 2021 16:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые заявили о бесполезности витаминов и минеральных добавок" data-vr-contentbox-url="/2411487-uchenye-zajavili-o-bespoleznosti-vitaminov-i-mineralnyh-dobavok.html">
<a href="/2411487-uchenye-zajavili-o-bespoleznosti-vitaminov-i-mineralnyh-dobavok.html">
<div class="info">
<span class="news-title" data-vr-headline>Ученые заявили о бесполезности витаминов и минеральных добавок</span>
<em class="date" data-date="2021-07-14 16:26:33+00:00">
14 июля 2021 16:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="КСУ признал &#34;языковой закон&#34; конституционным" data-vr-contentbox-url="/2411483-ksu-priznal-jazykovoj-zakon-konstitutsionnym.html">
<a href="/2411483-ksu-priznal-jazykovoj-zakon-konstitutsionnym.html">
<div class="info">
<span class="news-title" data-vr-headline>КСУ признал &#34;языковой закон&#34; конституционным</span>
<em class="date" data-date="2021-07-14 16:08:16+00:00">
 14 июля 2021 16:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Twitter позволит авторам фильтровать комментаторов их постов" data-vr-contentbox-url="/2411481-twitter-pozvolit-avtoram-filtrovat-kommentatorov-ih-postov.html">
<a href="/2411481-twitter-pozvolit-avtoram-filtrovat-kommentatorov-ih-postov.html">
<div class="info">
<span class="news-title" data-vr-headline>Twitter позволит авторам фильтровать комментаторов их постов</span>
<em class="date" data-date="2021-07-14 15:58:54+00:00">
14 июля 2021 15:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Экс-тренер &#34;Динамо&#34; высказался о скандале с &#34;Рухом&#34;, раскритиковав львовских функционеров" data-vr-contentbox-url="/2411478-eks-trener-dinamo-vyskazalsja-o-skandale-s-ruhom-raskritikovav-lvovskih-funktsionerov.html">
<a href="/2411478-eks-trener-dinamo-vyskazalsja-o-skandale-s-ruhom-raskritikovav-lvovskih-funktsionerov.html">
<div class="info">
<span class="news-title" data-vr-headline>Экс-тренер &#34;Динамо&#34; высказался о скандале с &#34;Рухом&#34;, раскритиковав львовских функционеров</span>
<em class="date" data-date="2021-07-14 15:30:45+00:00">
14 июля 2021 15:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Эстонии началась третья волна коронавируса  " data-vr-contentbox-url="/2411477-v-estonii-nachalas-tretja-volna-koronavirusa.html">
<a href="/2411477-v-estonii-nachalas-tretja-volna-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Эстонии началась третья волна коронавируса </span>
<em class="date" data-date="2021-07-14 15:26:51+00:00">
14 июля 2021 15:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Доставали из-под грузовика: в Киеве в тройном ДТП погибла женщина" data-vr-contentbox-url="/2411476-dostavali-iz-pod-gruzovika-v-kieve-v-trojnom-dtp-pogibla-zhenschina.html">
<a href="/2411476-dostavali-iz-pod-gruzovika-v-kieve-v-trojnom-dtp-pogibla-zhenschina.html">
<div class="info">
<span class="news-title" data-vr-headline>Доставали из-под грузовика: в Киеве в тройном ДТП погибла женщина</span>
<em class="date" data-date="2021-07-14 15:22:43+00:00">
14 июля 2021 15:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ОПЗЖ не будет принимать участия в интригах и перетягивании одеяла внутри власти - Юрий Бойко" data-vr-contentbox-url="/2411473-opzzh-ne-budet-prinimat-uchastija-v-intrigah-i-peretjagivanii-odejala-vnutri-vlasti-jurij-bojko.html">
<a href="/2411473-opzzh-ne-budet-prinimat-uchastija-v-intrigah-i-peretjagivanii-odejala-vnutri-vlasti-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>ОПЗЖ не будет принимать участия в интригах и перетягивании одеяла внутри власти - Юрий Бойко</span>
<em class="date" data-date="2021-07-14 15:10:24+00:00">
14 июля 2021 15:10
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Кабмин повысил зарплаты разведчикам и пенсии силовикам" data-vr-contentbox-url="/2411475-kabmin-povysil-zarplaty-razvedchikam-i-pensii-silovikam.html">
<a href="/2411475-kabmin-povysil-zarplaty-razvedchikam-i-pensii-silovikam.html">
<div class="info">
<span class="news-title" data-vr-headline>Кабмин повысил зарплаты разведчикам и пенсии силовикам</span>
<em class="date" data-date="2021-07-14 15:10:04+00:00">
14 июля 2021 15:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одессе обрушилась часть старинного дома (видео)" data-vr-contentbox-url="/2411474-v-odesse-proizoshlo-obrushenie-chasti-starinnogo-doma-video.html">
<a href="/2411474-v-odesse-proizoshlo-obrushenie-chasti-starinnogo-doma-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одессе обрушилась часть старинного дома (видео)</span>
<em class="date" data-date="2021-07-14 15:08:52+00:00">
14 июля 2021 15:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рада запретила АРМА продавать конфискат без решения суда" data-vr-contentbox-url="/2411471-rada-zapretila-arma-prodavat-konfiskat-bez-reshenija-suda.html">
<a href="/2411471-rada-zapretila-arma-prodavat-konfiskat-bez-reshenija-suda.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада запретила АРМА продавать конфискат без решения суда</span>
<em class="date" data-date="2021-07-14 15:04:50+00:00">
14 июля 2021 15:04
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пауза &#34;нормандского формата&#34;: в России назвали причины " data-vr-contentbox-url="/2411470-pauza-normandskogo-formata-v-rossii-nazvali-prichiny.html">
<a href="/2411470-pauza-normandskogo-formata-v-rossii-nazvali-prichiny.html">
<div class="info">
<span class="news-title" data-vr-headline>Пауза &#34;нормандского формата&#34;: в России назвали причины </span>
<em class="date" data-date="2021-07-14 14:46:11+00:00">
14 июля 2021 14:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украинские водители увидят новые дорожные знаки" data-vr-contentbox-url="/2411469-na-ukrainskih-dorogah-pojavilis-novye-znaki.html">
<a href="/2411469-na-ukrainskih-dorogah-pojavilis-novye-znaki.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинские водители увидят новые дорожные знаки</span>
<em class="date" data-date="2021-07-14 14:38:50+00:00">
14 июля 2021 14:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звезда украинского тенниса пропустит Олимпиаду в Токио" data-vr-contentbox-url="/2411468-zvezda-ukrainskogo-tennisa-propustit-olimpiadu-v-tokio.html">
<a href="/2411468-zvezda-ukrainskogo-tennisa-propustit-olimpiadu-v-tokio.html">
<div class="info">
<span class="news-title" data-vr-headline>Звезда украинского тенниса пропустит Олимпиаду в Токио</span>
<em class="date" data-date="2021-07-14 14:35:11+00:00">
14 июля 2021 14:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="COVID-сертификаты изменили: Кабмин установил срок действия документа" data-vr-contentbox-url="/2411467-covid-sertifikaty-izmenili-kabmin-ustanovil-srok-dejstvija-dokumenta.html">
<a href="/2411467-covid-sertifikaty-izmenili-kabmin-ustanovil-srok-dejstvija-dokumenta.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-сертификаты изменили: Кабмин установил срок действия документа</span>
<em class="date" data-date="2021-07-14 14:20:23+00:00">
14 июля 2021 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Стеклянный&#34; осьминог: в океане обнаружено уникальное головоногое (видео)" data-vr-contentbox-url="/2411465-stekljannyj-osminog-v-okeane-obnaruzheno-unikalnoe-golovonogoe-video.html">
<a href="/2411465-stekljannyj-osminog-v-okeane-obnaruzheno-unikalnoe-golovonogoe-video.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Стеклянный&#34; осьминог: в океане обнаружено уникальное головоногое (видео)</span>
<em class="date" data-date="2021-07-14 13:59:45+00:00">
14 июля 2021 13:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На повышение пенсий выделили 5,3 млрд гривен" data-vr-contentbox-url="/2411464-na-povyshenie-pensij-vydelili-53-mlrd-griven.html">
<a href="/2411464-na-povyshenie-pensij-vydelili-53-mlrd-griven.html">
<div class="info">
<span class="news-title" data-vr-headline>На повышение пенсий выделили 5,3 млрд гривен</span>
<em class="date" data-date="2021-07-14 13:56:13+00:00">
14 июля 2021 13:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рада приняла закон о Высшем совете правосудия" data-vr-contentbox-url="/2411462-rada-prinjala-zakon-o-vysshem-sovete-pravosudija.html">
<a href="/2411462-rada-prinjala-zakon-o-vysshem-sovete-pravosudija.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада приняла закон о Высшем совете правосудия</span>
<em class="date" data-date="2021-07-14 13:34:59+00:00">
14 июля 2021 13:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оплата парковки по-новому: в Киеве установили инновационные таблички" data-vr-contentbox-url="/2411460-oplata-parkovki-po-novomu-v-kieve-ustanovili-innovatsionnye-tablichki.html">
<a href="/2411460-oplata-parkovki-po-novomu-v-kieve-ustanovili-innovatsionnye-tablichki.html">
<div class="info">
<span class="news-title" data-vr-headline>Оплата парковки по-новому: в Киеве установили инновационные таблички</span>
<em class="date" data-date="2021-07-14 13:27:31+00:00">
14 июля 2021 13:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Черкассами взрыв разнес жилой дом, есть погибший (видео)" data-vr-contentbox-url="/2411461-pod-cherkassami-vzryvom-razneslo-zhiloj-dom-est-pogibshij-video.html">
<a href="/2411461-pod-cherkassami-vzryvom-razneslo-zhiloj-dom-est-pogibshij-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Черкассами взрыв разнес жилой дом, есть погибший (видео)</span>
<em class="date" data-date="2021-07-14 13:25:50+00:00">
14 июля 2021 13:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Саммит глав &#34;нормандской четверки&#34;: Ермак сделал заявление " data-vr-contentbox-url="/2411459-sammit-glav-normandskoj-chetverki-ermak-sdelal-zajavlenie.html">
<a href="/2411459-sammit-glav-normandskoj-chetverki-ermak-sdelal-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Саммит глав &#34;нормандской четверки&#34;: Ермак сделал заявление </span>
<em class="date" data-date="2021-07-14 13:12:26+00:00">
14 июля 2021 13:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Літак упав, заручників захопили: біля Рівного пройшли масштабні навчання" data-vr-contentbox-url="/2411450-ltak-upav-zaruchnikv-zahopili-blja-rvnogo-projshli-masshtabn-navchannja.html">
<a href="/2411450-ltak-upav-zaruchnikv-zahopili-blja-rvnogo-projshli-masshtabn-navchannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Літак упав, заручників захопили: біля Рівного пройшли масштабні навчання</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 13:05:00+00:00">
14 июля 2021 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Деревообробні підприємства Прикарпаття залишилися без сировини: як так сталося?" data-vr-contentbox-url="/2411444-derevoobrobn-pdprimstva-prikarpattja-zalishilisja-bez-sirovini-jak-tak-stalosja.html">
<a href="/2411444-derevoobrobn-pdprimstva-prikarpattja-zalishilisja-bez-sirovini-jak-tak-stalosja.html">
<div class="info">
<span class="news-title" data-vr-headline>Деревообробні підприємства Прикарпаття залишилися без сировини: як так сталося?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 12:55:00+00:00">
14 июля 2021 12:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тина Кароль выпустила кроссовки " data-vr-contentbox-url="/2411458-tina-karol-vypustila-krossovki.html">
<a href="/2411458-tina-karol-vypustila-krossovki.html">
<div class="info">
<span class="news-title" data-vr-headline>Тина Кароль выпустила кроссовки </span>
<em class="date" data-date="2021-07-14 12:53:26+00:00">
14 июля 2021 12:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Запорожье суд вынес жесткий приговор насильнику ребенка" data-vr-contentbox-url="/2411457-v-zaporozhe-sud-vynes-zhestkij-prigovor-nasilniku-rebenka.html">
<a href="/2411457-v-zaporozhe-sud-vynes-zhestkij-prigovor-nasilniku-rebenka.html">
<div class="info">
<span class="news-title" data-vr-headline>В Запорожье суд вынес жесткий приговор насильнику ребенка</span>
<em class="date" data-date="2021-07-14 12:51:34+00:00">
14 июля 2021 12:51
</em>
</div>
 </a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Олимпийское &#34;самообслуживание&#34;: для победителей Игр приняли невероятное решение" data-vr-contentbox-url="/2411615-olimpijskoe-samoobsluzhivanie-dlja-pobeditelej-igr-prinjali-neverojatnoe-reshenie.html">
<a href="/2411615-olimpijskoe-samoobsluzhivanie-dlja-pobeditelej-igr-prinjali-neverojatnoe-reshenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Олимпийское &#34;самообслуживание&#34;: для победителей Игр приняли невероятное решение</span>
<em class="date" data-date="2021-07-15 09:21:41+00:00">
15 июля 2021 09:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Талібан&#34; встановив контроль за кордоном між Афганістаном та Пакистаном" data-vr-contentbox-url="/2411614-talban-vstanoviv-kontrol-za-kordonom-mzh-afganstanom-ta-pakistanom.html">
<a href="/2411614-talban-vstanoviv-kontrol-za-kordonom-mzh-afganstanom-ta-pakistanom.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Талібан&#34; встановив контроль за кордоном між Афганістаном та Пакистаном</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 09:19:00+00:00">
15 июля 2021 09:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США підтримали антиурядові протести на Кубі" data-vr-contentbox-url="/2411618-ssha-pdtrimali-antiurjadov-protisti-na-kub.html">
<a href="/2411618-ssha-pdtrimali-antiurjadov-protisti-na-kub.html">
<div class="info">
<span class="news-title" data-vr-headline>США підтримали антиурядові протести на Кубі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 09:13:00+00:00">
15 июля 2021 09:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олімпійцям Росії пояснили, як відповідати на запитання журналістів" data-vr-contentbox-url="/2411598-olmpjtsjam-ros-pojasnili-jak-vdpovdati-na-zapitannja-zhurnalstv.html">
<a href="/2411598-olmpjtsjam-ros-pojasnili-jak-vdpovdati-na-zapitannja-zhurnalstv.html">
<div class="info">
<span class="news-title" data-vr-headline>Олімпійцям Росії пояснили, як відповідати на запитання журналістів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 08:55:00+00:00">
15 июля 2021 08:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Опозиційні телеканали Грузії припинили мовлення на знак протесту" data-vr-contentbox-url="/2411597-opozitsjn-telekanali-gruz-pripinili-movlennja-na-znak-protestu.html">
<a href="/2411597-opozitsjn-telekanali-gruz-pripinili-movlennja-na-znak-protestu.html">
<div class="info">
<span class="news-title" data-vr-headline>Опозиційні телеканали Грузії припинили мовлення на знак протесту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 08:51:00+00:00">
15 июля 2021 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протести у ПАР забрали життя 70 людей" data-vr-contentbox-url="/2411596-protesti-u-par-zabrali-zhittja-70-ljudej.html">
<a href="/2411596-protesti-u-par-zabrali-zhittja-70-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Протести у ПАР забрали життя 70 людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 08:45:00+00:00">
15 июля 2021 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ангела Меркель зустрінеться із Джо Байденом" data-vr-contentbox-url="/2411594-angela-merkel-zustrnetsja-z-dzho-bajdenom-2.html">
<a href="/2411594-angela-merkel-zustrnetsja-z-dzho-bajdenom-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Ангела Меркель зустрінеться із Джо Байденом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 08:45:00+00:00">
15 июля 2021 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Євросоюзі хочуть скасувати карантинні обмеження для українців" data-vr-contentbox-url="/2411593-u-vrosojuz-hochut-skasuvati-karantinn-obmezhennja-dlja-ukrantsv.html">
<a href="/2411593-u-vrosojuz-hochut-skasuvati-karantinn-obmezhennja-dlja-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Євросоюзі хочуть скасувати карантинні обмеження для українців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 08:37:00+00:00">
15 июля 2021 08:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Одещині весілля відсвяткували пострілами з автомата" data-vr-contentbox-url="/2411591-na-odeschin-vesllja-vdsvjatkuvali-postrlami-z-avtomata.html">
<a href="/2411591-na-odeschin-vesllja-vdsvjatkuvali-postrlami-z-avtomata.html">
<div class="info">
<span class="news-title" data-vr-headline>На Одещині весілля відсвяткували пострілами з автомата</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 08:27:00+00:00">
15 июля 2021 08:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Афинах тысячи людей вышли на акции против COVID-вакцинации" data-vr-contentbox-url="/2411588-v-afinah-tysjachi-ljudej-vyshli-na-aktsii-protiv-covid-vaktsinatsii.html">
<a href="/2411588-v-afinah-tysjachi-ljudej-vyshli-na-aktsii-protiv-covid-vaktsinatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>В Афинах тысячи людей вышли на акции против COVID-вакцинации</span>
<em class="date" data-date="2021-07-15 08:06:43+00:00">
15 июля 2021 08:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Центр Європи заливає потужними зливами" data-vr-contentbox-url="/2411584-tsentr-vropi-zaliva-potuzhnimi-zlivami.html">
<a href="/2411584-tsentr-vropi-zaliva-potuzhnimi-zlivami.html">
<div class="info">
<span class="news-title" data-vr-headline>Центр Європи заливає потужними зливами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 07:59:00+00:00">
15 июля 2021 07:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Латвії хочуть ввести обов&#39;язкову вакцинацію" data-vr-contentbox-url="/2411581-u-latv-hochut-vvesti-obovjazkovu-vaktsinatsju.html">
<a href="/2411581-u-latv-hochut-vvesti-obovjazkovu-vaktsinatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>У Латвії хочуть ввести обов&#39;язкову вакцинацію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-15 07:49:00+00:00">
15 июля 2021 07:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Pininfarina представила беспилотный электромобиль Teorema" data-vr-contentbox-url="/2411577-pininfarina-predstavila-bespilotnyj-elektromobil-teorema.html">
<a href="/2411577-pininfarina-predstavila-bespilotnyj-elektromobil-teorema.html">
<div class="info">
<span class="news-title" data-vr-headline>Pininfarina представила беспилотный электромобиль Teorema</span>
<em class="date" data-date="2021-07-15 06:00:19+00:00">
15 июля 2021 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд вынес приговор блогеру Эдварду Билу за массовое ДТП в центре Москвы (фото, видео)" data-vr-contentbox-url="/2411576-sud-vynes-prigovor-blogeru-edvardu-bilu-za-massovoe-dtp-v-tsentre-moskvy-foto-video.html">
<a href="/2411576-sud-vynes-prigovor-blogeru-edvardu-bilu-za-massovoe-dtp-v-tsentre-moskvy-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Суд вынес приговор блогеру Эдварду Билу за массовое ДТП в центре Москвы (фото, видео)</span>
<em class="date" data-date="2021-07-15 05:10:12+00:00">
15 июля 2021 05:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Внеземное&#34; овощеводство: на МКС выращивают главный салатный ингредиент" data-vr-contentbox-url="/2411573-vnezemnoe-ovoschevodstvo-na-mks-vyraschivajut-glavnyj-salatnyj-ingredient.html">
<a href="/2411573-vnezemnoe-ovoschevodstvo-na-mks-vyraschivajut-glavnyj-salatnyj-ingredient.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Внеземное&#34; овощеводство: на МКС выращивают главный салатный ингредиент</span>
<em class="date" data-date="2021-07-15 02:20:00+00:00">
15 июля 2021 02:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Саксония откроет представительство в Украине" data-vr-contentbox-url="/2411563-saksonija-otkroet-predstavitelstvo-v-ukraine.html">
<a href="/2411563-saksonija-otkroet-predstavitelstvo-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>Саксония откроет представительство в Украине</span>
<em class="date" data-date="2021-07-14 22:06:11+00:00">
14 июля 2021 22:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Кліматичний пакет&#34; Європи: як влада бореться за екологію?" data-vr-contentbox-url="/2411555-klmatichnij-paket-vropi-jak-vlada-boretsja-za-ekologju.html">
<a href="/2411555-klmatichnij-paket-vropi-jak-vlada-boretsja-za-ekologju.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Кліматичний пакет&#34; Європи: як влада бореться за екологію?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 21:45:00+00:00">
14 июля 2021 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гуманітарна допомога від Нідерландів: прифронтова Попасна отримала вантаж із-за кордону" data-vr-contentbox-url="/2411551-gumantarna-dopomoga-vd-nderlandv-prifrontova-popasna-otrimala-vantazh-z-za-kordonu.html">
<a href="/2411551-gumantarna-dopomoga-vd-nderlandv-prifrontova-popasna-otrimala-vantazh-z-za-kordonu.html">
<div class="info">
<span class="news-title" data-vr-headline>Гуманітарна допомога від Нідерландів: прифронтова Попасна отримала вантаж із-за кордону</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 21:35:00+00:00">
14 июля 2021 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Лондоні наполягають на носінні масок у громадському транспорті" data-vr-contentbox-url="/2411553-u-london-napoljagajut-na-nosnn-masok-u-gromadskomu-transport.html">
<a href="/2411553-u-london-napoljagajut-na-nosnn-masok-u-gromadskomu-transport.html">
<div class="info">
<span class="news-title" data-vr-headline>У Лондоні наполягають на носінні масок у громадському транспорті</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 21:31:00+00:00">
14 июля 2021 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Водопостачання по-ізраїльськи: як країна справилась з дефіцитом води?" data-vr-contentbox-url="/2411548-vodopostachannja-po-zralski-jak-krana-spravilas-z-deftsitom-vodi.html">
<a href="/2411548-vodopostachannja-po-zralski-jak-krana-spravilas-z-deftsitom-vodi.html">
<div class="info">
<span class="news-title" data-vr-headline>Водопостачання по-ізраїльськи: як країна справилась з дефіцитом води?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 21:25:00+00:00">
14 июля 2021 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протести у Кубі: поліція стріляє у мітингарів" data-vr-contentbox-url="/2411547-protesti-u-kub-poltsja-strlja-u-mtingarv.html">
<a href="/2411547-protesti-u-kub-poltsja-strlja-u-mtingarv.html">
<div class="info">
<span class="news-title" data-vr-headline>Протести у Кубі: поліція стріляє у мітингарів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 20:55:00+00:00">
14 июля 2021 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз може скасувати карантинні обмеження для в&#39;їзду українців" data-vr-contentbox-url="/2411541-vrosojuz-mozhe-skasuvati-karantinn-obmezhennja-dlja-vzdu-ukrantsv.html">
<a href="/2411541-vrosojuz-mozhe-skasuvati-karantinn-obmezhennja-dlja-vzdu-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз може скасувати карантинні обмеження для в&#39;їзду українців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 20:41:00+00:00">
14 июля 2021 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Франція та Греція запроваджує обов&#39;язкову вакцинацію проти COVID-19" data-vr-contentbox-url="/2411544-frantsja-ta-gretsja-zaprovadzhu-obovjazkovu-vaktsinatsju-proti-covid-19.html">
<a href="/2411544-frantsja-ta-gretsja-zaprovadzhu-obovjazkovu-vaktsinatsju-proti-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Франція та Греція запроваджує обов&#39;язкову вакцинацію проти COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 20:35:00+00:00">
14 июля 2021 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Новой функции Android 12 позавидуют владельцы iPhone" data-vr-contentbox-url="/2411531-novoj-funktsii-android-12-pozavidujut-vladeltsy-iphone.html">
<a href="/2411531-novoj-funktsii-android-12-pozavidujut-vladeltsy-iphone.html">
<div class="info">
<span class="news-title" data-vr-headline>Новой функции Android 12 позавидуют владельцы iPhone</span>
<em class="date" data-date="2021-07-14 20:22:13+00:00">
14 июля 2021 20:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Disney представили очаровательный трейлер мультфильма &#34;Я краснею&#34;" data-vr-contentbox-url="/2411530-disney-predstavili-ocharovatelnyj-trejler-multfilma-ja-krasneju.html">
<a href="/2411530-disney-predstavili-ocharovatelnyj-trejler-multfilma-ja-krasneju.html">
<div class="info">
<span class="news-title" data-vr-headline>Disney представили очаровательный трейлер мультфильма &#34;Я краснею&#34;</span>
<em class="date" data-date="2021-07-14 20:05:22+00:00">
14 июля 2021 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Євросоюз розпочав активну боротьбу з кліматичними змінами: що планують заборонити?" data-vr-contentbox-url="/2411520-vrosojuz-rozpochav-aktivnu-borotbu-z-klmatichnimi-zmnami-scho-planujut-zaboroniti.html">
<a href="/2411520-vrosojuz-rozpochav-aktivnu-borotbu-z-klmatichnimi-zmnami-scho-planujut-zaboroniti.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз розпочав активну боротьбу з кліматичними змінами: що планують заборонити?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 19:45:00+00:00">
14 июля 2021 19:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США погрожують &#34;розібратися&#34; з російськими хакерами" data-vr-contentbox-url="/2411514-ssha-pogrozhujut-rozbratisja-z-rosjskimi-hakerami.html">
<a href="/2411514-ssha-pogrozhujut-rozbratisja-z-rosjskimi-hakerami.html">
<div class="info">
<span class="news-title" data-vr-headline>США погрожують &#34;розібратися&#34; з російськими хакерами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 19:41:00+00:00">
14 июля 2021 19:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусі проводять масові обшуки у правозахисників" data-vr-contentbox-url="/2411515-u-blorus-provodjat-masov-obshuki-u-pravozahisnikv.html">
<a href="/2411515-u-blorus-provodjat-masov-obshuki-u-pravozahisnikv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Білорусі проводять масові обшуки у правозахисників</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 19:35:00+00:00">
14 июля 2021 19:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Євросоюзі хочуть скасувати карантинні обмеження для в&#39;їзду українців" data-vr-contentbox-url="/2411516-u-vrosojuz-hochut-skasuvati-karantinn-obmezhennja-dlja-vzdu-ukrantsv.html">
<a href="/2411516-u-vrosojuz-hochut-skasuvati-karantinn-obmezhennja-dlja-vzdu-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Євросоюзі хочуть скасувати карантинні обмеження для в&#39;їзду українців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 19:31:00+00:00">
14 июля 2021 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Влада Лондону не скасує всіх карантинних обмежень попри рішення уряду" data-vr-contentbox-url="/2411513-vlada-londonu-ne-skasu-vsh-karantinnih-obmezhen-popri-rshennja-urjadu.html">
<a href="/2411513-vlada-londonu-ne-skasu-vsh-karantinnih-obmezhen-popri-rshennja-urjadu.html">
<div class="info">
<span class="news-title" data-vr-headline>Влада Лондону не скасує всіх карантинних обмежень попри рішення уряду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 19:25:00+00:00">
14 июля 2021 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У світі виявили понад пів мільйона нових інфікувань на COVID-19" data-vr-contentbox-url="/2411511-u-svt-vijavili-ponad-pv-mljona-novih-nfkuvan-na-covid-19.html">
<a href="/2411511-u-svt-vijavili-ponad-pv-mljona-novih-nfkuvan-na-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У світі виявили понад пів мільйона нових інфікувань на COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 19:21:00+00:00">
14 июля 2021 19:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Парижі під час параду військовий зробив пропозицію дівчині" data-vr-contentbox-url="/2411518-u-parizh-pd-chas-paradu-vjskovij-zrobiv-propozitsju-dvchin.html">
<a href="/2411518-u-parizh-pd-chas-paradu-vjskovij-zrobiv-propozitsju-dvchin.html">
<div class="info">
<span class="news-title" data-vr-headline>У Парижі під час параду військовий зробив пропозицію дівчині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 19:05:00+00:00">
14 июля 2021 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Влада Італії заборонила круїзним лайнерам заходити до Венеції" data-vr-contentbox-url="/2411519-vlada-tal-zaboronila-kruznim-lajneram-zahoditi-do-venets.html">
<a href="/2411519-vlada-tal-zaboronila-kruznim-lajneram-zahoditi-do-venets.html">
<div class="info">
<span class="news-title" data-vr-headline>Влада Італії заборонила круїзним лайнерам заходити до Венеції</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 18:55:00+00:00">
14 июля 2021 18:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Во Франции вспыхнули протесты против COVID-паспортов (видео)" data-vr-contentbox-url="/2411522-vo-frantsii-vspyhnuli-protesty-protiv-covid-pasportov-video.html">
<a href="/2411522-vo-frantsii-vspyhnuli-protesty-protiv-covid-pasportov-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Во Франции вспыхнули протесты против COVID-паспортов (видео)</span>
<em class="date" data-date="2021-07-14 18:28:18+00:00">
14 июля 2021 18:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Австралии экстренно продлили карантинные ограничения: что произошло" data-vr-contentbox-url="/2411494-v-avstralii-ekstrenno-prodlili-karantinnye-ogranichenija-chto-proizoshlo.html">
<a href="/2411494-v-avstralii-ekstrenno-prodlili-karantinnye-ogranichenija-chto-proizoshlo.html">
<div class="info">
<span class="news-title" data-vr-headline>В Австралии экстренно продлили карантинные ограничения: что произошло</span>
<em class="date" data-date="2021-07-14 17:45:58+00:00">
14 июля 2021 17:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="IPhone возненавидел цифру 69 после обновления " data-vr-contentbox-url="/2411486-iphone-posle-obnovlenija-voznenavidel-tsifru-69.html">
<a href="/2411486-iphone-posle-obnovlenija-voznenavidel-tsifru-69.html">
<div class="info">
<span class="news-title" data-vr-headline>IPhone возненавидел цифру 69 после обновления </span>
<em class="date" data-date="2021-07-14 16:35:26+00:00">
14 июля 2021 16:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польша покупает 250 американских танков Abrams" data-vr-contentbox-url="/2411484-polsha-pokupaet-250-amerikanskih-tankov-abrams.html">
<a href="/2411484-polsha-pokupaet-250-amerikanskih-tankov-abrams.html">
<div class="info">
<span class="news-title" data-vr-headline>Польша покупает 250 американских танков Abrams</span>
<em class="date" data-date="2021-07-14 16:10:50+00:00">
14 июля 2021 16:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Apple &#34;взлетит&#34; производство новых iPhone: что произошло" data-vr-contentbox-url="/2411482-u-apple-vzletit-proizvodstvo-novyh-iphone-chto-proizoshlo.html">
<a href="/2411482-u-apple-vzletit-proizvodstvo-novyh-iphone-chto-proizoshlo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Apple &#34;взлетит&#34; производство новых iPhone: что произошло</span>
<em class="date" data-date="2021-07-14 15:50:34+00:00">
14 июля 2021 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президента Бразилии экстренно госпитализировали " data-vr-contentbox-url="/2411480-prezidenta-brazilii-ekstrenno-gospitalizirovali.html">
<a href="/2411480-prezidenta-brazilii-ekstrenno-gospitalizirovali.html">
<div class="info">
<span class="news-title" data-vr-headline>Президента Бразилии экстренно госпитализировали </span>
<em class="date" data-date="2021-07-14 15:47:28+00:00">
14 июля 2021 15:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Грузии прекратили вещание четыре оппозиционных телеканала" data-vr-contentbox-url="/2411479-v-gruzii-prekratili-veschanie-chetyre-oppozitsionnyh-telekanala.html">
<a href="/2411479-v-gruzii-prekratili-veschanie-chetyre-oppozitsionnyh-telekanala.html">
<div class="info">
<span class="news-title" data-vr-headline>В Грузии прекратили вещание четыре оппозиционных телеканала</span>
<em class="date" data-date="2021-07-14 15:40:08+00:00">
14 июля 2021 15:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На смартфоны Honor возвращаются запрещенные сервисы Google" data-vr-contentbox-url="/2411472-na-smartfony-honor-vozvraschajutsja-zapreschennye-servisy-google.html">
<a href="/2411472-na-smartfony-honor-vozvraschajutsja-zapreschennye-servisy-google.html">
<div class="info">
<span class="news-title" data-vr-headline>На смартфоны Honor возвращаются запрещенные сервисы Google</span>
<em class="date" data-date="2021-07-14 15:10:47+00:00">
14 июля 2021 15:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple выпустила внешний аккумулятор MagSafe для iPhone 12 (фото)" data-vr-contentbox-url="/2411466-apple-vypustila-vneshnij-akkumuljator-magsafe-dlja-iphone-12-foto.html">
<a href="/2411466-apple-vypustila-vneshnij-akkumuljator-magsafe-dlja-iphone-12-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple выпустила внешний аккумулятор MagSafe для iPhone 12 (фото)</span>
<em class="date" data-date="2021-07-14 14:00:19+00:00">
14 июля 2021 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Илон Маск ошарашил мир признанием о Tesla" data-vr-contentbox-url="/2411463-ilon-mask-osharashil-mir-svoim-priznaniem-o-tesla.html">
<a href="/2411463-ilon-mask-osharashil-mir-svoim-priznaniem-o-tesla.html">
<div class="info">
<span class="news-title" data-vr-headline>Илон Маск ошарашил мир признанием о Tesla</span>
<em class="date" data-date="2021-07-14 13:48:40+00:00">
14 июля 2021 13:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Грузії поховали пораненого під час протестів телеоператора" data-vr-contentbox-url="/2411446-u-gruz-pohovali-poranenogo-pd-chas-protestv-teleoperatora.html">
<a href="/2411446-u-gruz-pohovali-poranenogo-pd-chas-protestv-teleoperatora.html">
<div class="info">
<span class="news-title" data-vr-headline>У Грузії поховали пораненого під час протестів телеоператора</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 13:37:00+00:00">
14 июля 2021 13:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожежа у лікарні Іраку: померлих не можуть опізнати" data-vr-contentbox-url="/2411449-pozhezha-u-lkarn-raku-pomerlih-ne-mozhut-opznati.html">
<a href="/2411449-pozhezha-u-lkarn-raku-pomerlih-ne-mozhut-opznati.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожежа у лікарні Іраку: померлих не можуть опізнати</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 13:15:00+00:00">
14 июля 2021 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США погрожують карою російським хакерам" data-vr-contentbox-url="/2411447-ssha-pogrozhujut-karoju-rosjskim-hakeram.html">
<a href="/2411447-ssha-pogrozhujut-karoju-rosjskim-hakeram.html">
<div class="info">
<span class="news-title" data-vr-headline>США погрожують карою російським хакерам</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 13:09:00+00:00">
14 июля 2021 13:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна вироблятиме батареї для електромобілів для Євросоюзу" data-vr-contentbox-url="/2411445-ukrana-virobljatime-batare-dlja-elektromoblv-dlja-vrosojuzu.html">
<a href="/2411445-ukrana-virobljatime-batare-dlja-elektromoblv-dlja-vrosojuzu.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна вироблятиме батареї для електромобілів для Євросоюзу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 12:41:00+00:00">
14 июля 2021 12:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Штамм &#34;Дельта&#34; продолжает захватывать мир: сколько стран в &#34;заложниках&#34;" data-vr-contentbox-url="/2411434-shtamm-delta-prodolzhaet-zahvatyvat-mir-skolko-stran-v-zalozhnikah.html">
<a href="/2411434-shtamm-delta-prodolzhaet-zahvatyvat-mir-skolko-stran-v-zalozhnikah.html">
<div class="info">
<span class="news-title" data-vr-headline>Штамм &#34;Дельта&#34; продолжает захватывать мир: сколько стран в &#34;заложниках&#34;</span>
<em class="date" data-date="2021-07-14 12:08:24+00:00">
14 июля 2021 12:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Венецію закрили для круїзних лайнерів" data-vr-contentbox-url="/2411451-venetsju-zakrili-dlja-kruznih-lajnerv-2.html">
<a href="/2411451-venetsju-zakrili-dlja-kruznih-lajnerv-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Венецію закрили для круїзних лайнерів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 12:00:00+00:00">
14 июля 2021 12:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Михаил Боярский госпитализирован с коронавирусом" data-vr-contentbox-url="/2411431-mihail-bojarskij-gospitalizirovan-s-koronavirusom.html">
<a href="/2411431-mihail-bojarskij-gospitalizirovan-s-koronavirusom.html">
<div class="info">
<span class="news-title" data-vr-headline>Михаил Боярский госпитализирован с коронавирусом</span>
<em class="date" data-date="2021-07-14 11:27:16+00:00">
14 июля 2021 11:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="AstraZeneca и Johnson &amp; Johnson меняют вакцины от коронавируса - WSJ" data-vr-contentbox-url="/2411428-astrazeneca-i-johnson-johnson-menjajut-vaktsiny-ot-koronavirusa-wsj.html">
<a href="/2411428-astrazeneca-i-johnson-johnson-menjajut-vaktsiny-ot-koronavirusa-wsj.html">
<div class="info">
<span class="news-title" data-vr-headline>AstraZeneca и Johnson &amp; Johnson меняют вакцины от коронавируса - WSJ</span>
<em class="date" data-date="2021-07-14 11:09:49+00:00">
14 июля 2021 11:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В канадской школе-интернате нашли древние могилы" data-vr-contentbox-url="/2411425-v-kanadskoj-shkole-internate-nashli-neizvestnye-zahoronenija.html">
<a href="/2411425-v-kanadskoj-shkole-internate-nashli-neizvestnye-zahoronenija.html">
<div class="info">
<span class="news-title" data-vr-headline>В канадской школе-интернате нашли древние могилы</span>
<em class="date" data-date="2021-07-14 10:35:34+00:00">
14 июля 2021 10:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бангладеш виросла найменша у світі корова" data-vr-contentbox-url="/2411417-u-bangladesh-virosla-najmensha-u-svt-korova.html">
<a href="/2411417-u-bangladesh-virosla-najmensha-u-svt-korova.html">
<div class="info">
<span class="news-title" data-vr-headline>У Бангладеш виросла найменша у світі корова</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 10:05:00+00:00">
14 июля 2021 10:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протести на Кубі: у Майамі діаспора заблокувала дорогу до аеропорту" data-vr-contentbox-url="/2411408-protesti-na-kub-u-majam-daspora-zablokuvala-dorogu-do-aeroportu.html">
<a href="/2411408-protesti-na-kub-u-majam-daspora-zablokuvala-dorogu-do-aeroportu.html">
<div class="info">
<span class="news-title" data-vr-headline>Протести на Кубі: у Майамі діаспора заблокувала дорогу до аеропорту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 09:53:00+00:00">
14 июля 2021 09:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У французькому зоопарку народилося жирафеня" data-vr-contentbox-url="/2411392-u-frantsuzkomu-zooparku-narodilosja-zhirafenja.html">
<a href="/2411392-u-frantsuzkomu-zooparku-narodilosja-zhirafenja.html">
<div class="info">
<span class="news-title" data-vr-headline>У французькому зоопарку народилося жирафеня</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 09:09:00+00:00">
14 июля 2021 09:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Китаї готель поховав під собою вісьмох людей" data-vr-contentbox-url="/2411394-v-kita-gotel-pohovav-pd-soboju-vsmoh-ljudej.html">
<a href="/2411394-v-kita-gotel-pohovav-pd-soboju-vsmoh-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>В Китаї готель поховав під собою вісьмох людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 08:59:00+00:00">
14 июля 2021 08:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Євросоюзі вакцинували половину дорослого населення" data-vr-contentbox-url="/2411395-u-vrosojuz-vaktsinuvali-polovinu-doroslogo-naselennja.html">
<a href="/2411395-u-vrosojuz-vaktsinuvali-polovinu-doroslogo-naselennja.html">
<div class="info">
<span class="news-title" data-vr-headline>У Євросоюзі вакцинували половину дорослого населення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 08:49:00+00:00">
14 июля 2021 08:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В ООН назвали число беженцев, утонувших на пути в Европу" data-vr-contentbox-url="/2411399-v-oon-nazvali-chislo-bezhentsev-utonuvshih-na-puti-v-evropu.html">
<a href="/2411399-v-oon-nazvali-chislo-bezhentsev-utonuvshih-na-puti-v-evropu.html">
<div class="info">
<span class="news-title" data-vr-headline>В ООН назвали число беженцев, утонувших на пути в Европу</span>
<em class="date" data-date="2021-07-14 08:25:27+00:00">
14 июля 2021 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Яготині пожежа у п&#39;ятиповерхівці забрала життя двох людей" data-vr-contentbox-url="/2411388-v-jagotin-pozhezha-u-pjatipoverhvts-zabrala-zhittja-dvoh-ljudej.html">
<a href="/2411388-v-jagotin-pozhezha-u-pjatipoverhvts-zabrala-zhittja-dvoh-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>В Яготині пожежа у п&#39;ятиповерхівці забрала життя двох людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 08:13:00+00:00">
14 июля 2021 08:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Посуха у Бразилії може залишити світ без дешевої кави" data-vr-contentbox-url="/2411380-posuha-u-brazil-mozhe-zalishiti-svt-bez-deshevo-kavi.html">
<a href="/2411380-posuha-u-brazil-mozhe-zalishiti-svt-bez-deshevo-kavi.html">
<div class="info">
<span class="news-title" data-vr-headline>Посуха у Бразилії може залишити світ без дешевої кави</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 07:59:00+00:00">
14 июля 2021 07:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Захід США охопило лісовими пожежами" data-vr-contentbox-url="/2411381-zahd-ssha-ohopilo-lsovimi-pozhezhami.html">
<a href="/2411381-zahd-ssha-ohopilo-lsovimi-pozhezhami.html">
<div class="info">
<span class="news-title" data-vr-headline>Захід США охопило лісовими пожежами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 07:53:00+00:00">
14 июля 2021 07:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Швейцарію накрило потужними зливами" data-vr-contentbox-url="/2411376-shvejtsarju-nakrilo-potuzhnimi-zlivami.html">
<a href="/2411376-shvejtsarju-nakrilo-potuzhnimi-zlivami.html">
<div class="info">
<span class="news-title" data-vr-headline>Швейцарію накрило потужними зливами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-14 07:49:00+00:00">
14 июля 2021 07:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер бывший муж Аллы Пугачевой" data-vr-contentbox-url="/2411375-umer-byvshij-muzh-ally-pugachevoj.html">
<a href="/2411375-umer-byvshij-muzh-ally-pugachevoj.html">
<div class="info">
<span class="news-title" data-vr-headline>Умер бывший муж Аллы Пугачевой</span>
<em class="date" data-date="2021-07-14 06:00:03+00:00">
14 июля 2021 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Старение &#34;по часам&#34;: создана уникальная технологию расчета возраста" data-vr-contentbox-url="/2411372-starenie-po-chasam-sozdana-unikalnaja-tehnologiju-rascheta-vozrasta.html">
<a href="/2411372-starenie-po-chasam-sozdana-unikalnaja-tehnologiju-rascheta-vozrasta.html">
<div class="info">
<span class="news-title" data-vr-headline>Старение &#34;по часам&#34;: создана уникальная технологию расчета возраста</span>
<em class="date" data-date="2021-07-14 01:10:00+00:00">
14 июля 2021 01:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандал у Британії: темношкірих футболістів зацькували в соцмережах" data-vr-contentbox-url="/2411358-skandal-u-britan-temnoshkrih-futbolstv-zatskuvali-v-sotsmerezhah.html">
<a href="/2411358-skandal-u-britan-temnoshkrih-futbolstv-zatskuvali-v-sotsmerezhah.html">
<div class="info">
<span class="news-title" data-vr-headline>Скандал у Британії: темношкірих футболістів зацькували в соцмережах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 21:35:00+00:00">
13 июля 2021 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Мандалорец&#34;, &#34;Корона&#34; и &#34;Ванда/Вижн&#34;: названы номинанты на телепремию &#34;Эмми&#34;" data-vr-contentbox-url="/2411360-mandalorets-korona-i-vandavizhn-nazvany-nominanty-na-telepremiju-emmi.html">
<a href="/2411360-mandalorets-korona-i-vandavizhn-nazvany-nominanty-na-telepremiju-emmi.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Мандалорец&#34;, &#34;Корона&#34; и &#34;Ванда/Вижн&#34;: названы номинанты на телепремию &#34;Эмми&#34;</span>
<em class="date" data-date="2021-07-13 21:09:02+00:00">
13 июля 2021 21:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Санкт-Петербурзі відбулась зустріч Володимира Путіна та Олександра Лукашенка" data-vr-contentbox-url="/2411352-u-sankt-peterburz-vdbulas-zustrch-volodimira-putna-ta-oleksandra-lukashenka.html">
<a href="/2411352-u-sankt-peterburz-vdbulas-zustrch-volodimira-putna-ta-oleksandra-lukashenka.html">
<div class="info">
<span class="news-title" data-vr-headline>У Санкт-Петербурзі відбулась зустріч Володимира Путіна та Олександра Лукашенка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 21:05:00+00:00">
13 июля 2021 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ангела Меркель зустрінеться з Джо Байденом" data-vr-contentbox-url="/2411346-angela-merkel-zustrnetsja-z-dzho-bajdenom.html">
<a href="/2411346-angela-merkel-zustrnetsja-z-dzho-bajdenom.html">
<div class="info">
<span class="news-title" data-vr-headline>Ангела Меркель зустрінеться з Джо Байденом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 20:55:00+00:00">
13 июля 2021 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожежа лікарні в Іраку: загинули щонайменше 92 людини" data-vr-contentbox-url="/2411347-pozhezha-lkarn-v-raku-zaginuli-schonajmenshe-92-ljudini.html">
<a href="/2411347-pozhezha-lkarn-v-raku-zaginuli-schonajmenshe-92-ljudini.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожежа лікарні в Іраку: загинули щонайменше 92 людини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 20:45:00+00:00">
13 июля 2021 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Китае создали самый мощный квантовый суперкомпьютер в мире" data-vr-contentbox-url="/2411338-v-kitae-sozdali-samyj-moschnyj-kvantovyj-superkompjuter-v-mire.html">
<a href="/2411338-v-kitae-sozdali-samyj-moschnyj-kvantovyj-superkompjuter-v-mire.html">
<div class="info">
<span class="news-title" data-vr-headline>В Китае создали самый мощный квантовый суперкомпьютер в мире</span>
<em class="date" data-date="2021-07-13 20:15:24+00:00">
13 июля 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Известного рэпера убили в прямом эфире" data-vr-contentbox-url="/2411335-izvestnogo-repera-ubili-v-prjamom-efire.html">
<a href="/2411335-izvestnogo-repera-ubili-v-prjamom-efire.html">
<div class="info">
<span class="news-title" data-vr-headline>Известного рэпера убили в прямом эфире</span>
<em class="date" data-date="2021-07-13 20:02:47+00:00">
13 июля 2021 20:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Авіакомпанія &#34;Люфтганза&#34; вирішила використовувати гендерно нейтральне привітання пасажирів" data-vr-contentbox-url="/2411323-avakompanja-ljuftganza-virshila-vikoristovuvati-genderno-nejtralne-privtannja-pasazhirv.html">
<a href="/2411323-avakompanja-ljuftganza-virshila-vikoristovuvati-genderno-nejtralne-privtannja-pasazhirv.html">
<div class="info">
<span class="news-title" data-vr-headline>Авіакомпанія &#34;Люфтганза&#34; вирішила використовувати гендерно нейтральне привітання пасажирів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 19:31:00+00:00">
13 июля 2021 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Канаді через аномальну спеку масово гинуть мешканці морських глибин" data-vr-contentbox-url="/2411321-u-kanad-cherez-anomalnu-speku-masovo-ginut-meshkants-morskih-glibin.html">
<a href="/2411321-u-kanad-cherez-anomalnu-speku-masovo-ginut-meshkants-morskih-glibin.html">
<div class="info">
<span class="news-title" data-vr-headline>У Канаді через аномальну спеку масово гинуть мешканці морських глибин</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 19:21:00+00:00">
13 июля 2021 19:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Росії вирують лісові пожежі" data-vr-contentbox-url="/2411319-u-ros-virujut-lsov-pozhezh.html">
<a href="/2411319-u-ros-virujut-lsov-pozhezh.html">
<div class="info">
<span class="news-title" data-vr-headline>У Росії вирують лісові пожежі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 19:15:00+00:00">
13 июля 2021 19:15
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="Польща потерпає від непогоди: рятувальники прийняли понад дві тисячі викликів" data-vr-contentbox-url="/2411320-polscha-poterpa-vd-nepogodi-rjatuvalniki-prijnjali-ponad-dv-tisjach-viklikv.html">
<a href="/2411320-polscha-poterpa-vd-nepogodi-rjatuvalniki-prijnjali-ponad-dv-tisjach-viklikv.html">
<div class="info">
<span class="news-title" data-vr-headline>Польща потерпає від непогоди: рятувальники прийняли понад дві тисячі викликів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 19:11:00+00:00">
13 июля 2021 19:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Расистський скандал у Британії: чому зацькували гравця футбольної збірної?" data-vr-contentbox-url="/2411324-rasistskij-skandal-u-britan-chomu-zatskuvali-gravtsja-futbolno-zbrno.html">
<a href="/2411324-rasistskij-skandal-u-britan-chomu-zatskuvali-gravtsja-futbolno-zbrno.html">
<div class="info">
<span class="news-title" data-vr-headline>Расистський скандал у Британії: чому зацькували гравця футбольної збірної?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 19:05:00+00:00">
13 июля 2021 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Глава оператора ГТС Украины рассказал, что может сорвать запуск &#34;Северного потока-2&#34;" data-vr-contentbox-url="/2411330-glava-operatora-gts-ukrainy-rasskazal-chto-mozhet-sorvat-zapusk-severnogo-potoka-2.html">
<a href="/2411330-glava-operatora-gts-ukrainy-rasskazal-chto-mozhet-sorvat-zapusk-severnogo-potoka-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Глава оператора ГТС Украины рассказал, что может сорвать запуск &#34;Северного потока-2&#34;</span>
<em class="date" data-date="2021-07-13 18:58:27+00:00">
13 июля 2021 18:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Проблема зброї у США: що планує змінити Джо Байден?" data-vr-contentbox-url="/2411318-problema-zbro-u-ssha-scho-planu-zmniti-dzho-bajden.html">
<a href="/2411318-problema-zbro-u-ssha-scho-planu-zmniti-dzho-bajden.html">
<div class="info">
<span class="news-title" data-vr-headline>Проблема зброї у США: що планує змінити Джо Байден?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 18:55:00+00:00">
13 июля 2021 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Литва вимагає додаткових санкцій проти Білорусі" data-vr-contentbox-url="/2411315-litva-vimaga-dodatkovih-sanktsj-proti-blorus.html">
<a href="/2411315-litva-vimaga-dodatkovih-sanktsj-proti-blorus.html">
<div class="info">
<span class="news-title" data-vr-headline>Литва вимагає додаткових санкцій проти Білорусі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 18:45:00+00:00">
13 июля 2021 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Євросоюзі щепились проти коронавірусу більш ніж половина дорослого населення" data-vr-contentbox-url="/2411314-u-vrosojuz-schepilis-proti-koronavrusu-blsh-nzh-polovina-doroslogo-naselennja.html">
<a href="/2411314-u-vrosojuz-schepilis-proti-koronavrusu-blsh-nzh-polovina-doroslogo-naselennja.html">
<div class="info">
<span class="news-title" data-vr-headline>У Євросоюзі щепились проти коронавірусу більш ніж половина дорослого населення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 18:41:00+00:00">
13 июля 2021 18:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У світі померли шість тисяч інфікованих на COVID-19" data-vr-contentbox-url="/2411316-u-svt-pomerli-shst-tisjach-nfkovanih-na-covid-19.html">
<a href="/2411316-u-svt-pomerli-shst-tisjach-nfkovanih-na-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У світі померли шість тисяч інфікованих на COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 18:35:00+00:00">
13 июля 2021 18:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС та Україна підписали важливу угоду: про що йдеться в документі?" data-vr-contentbox-url="/2411313-s-ta-ukrana-pdpisali-vazhlivu-ugodu-pro-scho-jdetsja-v-dokument.html">
<a href="/2411313-s-ta-ukrana-pdpisali-vazhlivu-ugodu-pro-scho-jdetsja-v-dokument.html">
<div class="info">
<span class="news-title" data-vr-headline>ЄС та Україна підписали важливу угоду: про що йдеться в документі?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 18:25:00+00:00">
13 июля 2021 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Еврокомиссии обнародовали информацию об обязательной вакцинации" data-vr-contentbox-url="/2411308-v-evrokomissii-obnarodovali-informatsiju-ob-objazatelnoj-vaktsinatsii.html">
<a href="/2411308-v-evrokomissii-obnarodovali-informatsiju-ob-objazatelnoj-vaktsinatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>В Еврокомиссии обнародовали информацию об обязательной вакцинации</span>
<em class="date" data-date="2021-07-13 17:42:04+00:00">
13 июля 2021 17:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Билл Гейтс откровенно рассказал о разводе и признал, что сам виноват" data-vr-contentbox-url="/2411306-bill-gejts-otkrovenno-rasskazal-o-razvode-i-priznal-chto-sam-vinovat.html">
<a href="/2411306-bill-gejts-otkrovenno-rasskazal-o-razvode-i-priznal-chto-sam-vinovat.html">
<div class="info">
<span class="news-title" data-vr-headline>Билл Гейтс откровенно рассказал о разводе и признал, что сам виноват</span>
<em class="date" data-date="2021-07-13 17:35:11+00:00">
13 июля 2021 17:35
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Volkswagen официально представил новое поколение хэтчбека Polo GTI" data-vr-contentbox-url="/2411304-volkswagen-ofitsialno-predstavil-novoe-pokolenie-hetchbeka-polo-gti.html">
<a href="/2411304-volkswagen-ofitsialno-predstavil-novoe-pokolenie-hetchbeka-polo-gti.html">
<div class="info">
<span class="news-title" data-vr-headline>Volkswagen официально представил новое поколение хэтчбека Polo GTI</span>
<em class="date" data-date="2021-07-13 17:09:10+00:00">
13 июля 2021 17:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Тернополе разработали необычную схему вакцинации Pfizer" data-vr-contentbox-url="/2411303-v-ternopole-razrabotali-neobychnuju-shemu-vaktsinatsii-pfizer.html">
<a href="/2411303-v-ternopole-razrabotali-neobychnuju-shemu-vaktsinatsii-pfizer.html">
<div class="info">
<span class="news-title" data-vr-headline>В Тернополе разработали необычную схему вакцинации Pfizer</span>
<em class="date" data-date="2021-07-13 17:00:54+00:00">
13 июля 2021 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЮАР охватили массовые беспорядки: по всей стране грабят магазины, погибли 32 человека (видео)" data-vr-contentbox-url="/2411299-juar-ohvatili-massovye-besporjadki-po-vsej-strane-grabjat-magaziny-pogibli-32-cheloveka-video.html">
<a href="/2411299-juar-ohvatili-massovye-besporjadki-po-vsej-strane-grabjat-magaziny-pogibli-32-cheloveka-video.html">
<div class="info">
<span class="news-title" data-vr-headline>ЮАР охватили массовые беспорядки: по всей стране грабят магазины, погибли 32 человека (видео)</span>
<em class="date" data-date="2021-07-13 16:17:42+00:00">
13 июля 2021 16:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія готується до скасування всіх карантинних обмежень" data-vr-contentbox-url="/2411265-britanja-gotutsja-do-skasuvannja-vsh-karantinnih-obmezhen.html">
<a href="/2411265-britanja-gotutsja-do-skasuvannja-vsh-karantinnih-obmezhen.html">
<div class="info">
<span class="news-title" data-vr-headline>Британія готується до скасування всіх карантинних обмежень</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 15:51:51+00:00">
13 июля 2021 15:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Конфисковали сотни миллионов: полиция Лондона провела рекордную операцию" data-vr-contentbox-url="/2411295-konfiskovali-sotni-millionov-v-londone-rekordno-izjali-kriptovaljutu.html">
<a href="/2411295-konfiskovali-sotni-millionov-v-londone-rekordno-izjali-kriptovaljutu.html">
<div class="info">
<span class="news-title" data-vr-headline>Конфисковали сотни миллионов: полиция Лондона провела рекордную операцию</span>
<em class="date" data-date="2021-07-13 15:39:10+00:00">
13 июля 2021 15:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росію охопили масштабні лісові пожежі" data-vr-contentbox-url="/2411267-rosju-ohopili-masshtabn-lsov-pozhezh-2.html">
<a href="/2411267-rosju-ohopili-masshtabn-lsov-pozhezh-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Росію охопили масштабні лісові пожежі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 15:21:21+00:00">
13 июля 2021 15:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рэпера KTS Dre изрешетили 64 пулями возле ворот тюрьмы" data-vr-contentbox-url="/2411290-repera-kts-dre-izreshetili-64-puljami-vozle-vorot-tjurmy.html">
<a href="/2411290-repera-kts-dre-izreshetili-64-puljami-vozle-vorot-tjurmy.html">
<div class="info">
<span class="news-title" data-vr-headline>Рэпера KTS Dre изрешетили 64 пулями возле ворот тюрьмы</span>
<em class="date" data-date="2021-07-13 15:08:21+00:00">
13 июля 2021 15:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ілон Маск збирається залишити Землю" data-vr-contentbox-url="/2411269-lon-mask-zbiratsja-zalishiti-zemlju.html">
<a href="/2411269-lon-mask-zbiratsja-zalishiti-zemlju.html">
<div class="info">
<span class="news-title" data-vr-headline>Ілон Маск збирається залишити Землю</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 14:51:51+00:00">
13 июля 2021 14:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кофе стремительно дорожает: в чем причина" data-vr-contentbox-url="/2411283-kofe-stremitelno-dorozhaet-iz-za-zasuhi-v-brazilii.html">
<a href="/2411283-kofe-stremitelno-dorozhaet-iz-za-zasuhi-v-brazilii.html">
<div class="info">
<span class="news-title" data-vr-headline>Кофе стремительно дорожает: в чем причина</span>
<em class="date" data-date="2021-07-13 14:00:31+00:00">
13 июля 2021 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аномальна спека знищила врожай устриць у Канаді" data-vr-contentbox-url="/2411234-anomalna-speka-znischila-vrozhaj-ustrits-u-kanad.html">
<a href="/2411234-anomalna-speka-znischila-vrozhaj-ustrits-u-kanad.html">
<div class="info">
<span class="news-title" data-vr-headline>Аномальна спека знищила врожай устриць у Канаді</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 13:51:51+00:00">
13 июля 2021 13:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У ковідній лікарні Іраку загинули десятки пацієнтів" data-vr-contentbox-url="/2411233-u-kovdnj-lkarn-raku-zaginuli-desjatki-patsntv.html">
<a href="/2411233-u-kovdnj-lkarn-raku-zaginuli-desjatki-patsntv.html">
<div class="info">
<span class="news-title" data-vr-headline>У ковідній лікарні Іраку загинули десятки пацієнтів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 13:41:41+00:00">
 13 июля 2021 13:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Израиле начали колоть третью дозу вакцины от коронавируса" data-vr-contentbox-url="/2411281-v-izraile-nachali-kolot-tretju-dozu-vaktsiny-ot-koronavirusa.html">
<a href="/2411281-v-izraile-nachali-kolot-tretju-dozu-vaktsiny-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Израиле начали колоть третью дозу вакцины от коронавируса</span>
<em class="date" data-date="2021-07-13 13:35:14+00:00">
13 июля 2021 13:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лукашенко оголосив про закриття кордонів з Україною і Польщею" data-vr-contentbox-url="/2411224-lukashenko-ogolosiv-pro-zakrittja-kordonv-z-ukranoju-polscheju.html">
<a href="/2411224-lukashenko-ogolosiv-pro-zakrittja-kordonv-z-ukranoju-polscheju.html">
<div class="info">
<span class="news-title" data-vr-headline>Лукашенко оголосив про закриття кордонів з Україною і Польщею</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 13:31:31+00:00">
13 июля 2021 13:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Анджелина Джоли подогрела слухи о романе с известным певцом" data-vr-contentbox-url="/2411277-andzhelina-dzholi-podogrela-sluhi-o-romane-s-izvestnym-pevtsom.html">
<a href="/2411277-andzhelina-dzholi-podogrela-sluhi-o-romane-s-izvestnym-pevtsom.html">
<div class="info">
<span class="news-title" data-vr-headline>Анджелина Джоли подогрела слухи о романе с известным певцом</span>
<em class="date" data-date="2021-07-13 13:28:02+00:00">
13 июля 2021 13:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Литва вимагає посилення санкцій проти режиму Лукашенка" data-vr-contentbox-url="/2411226-litva-vimaga-posilennja-sanktsj-proti-rezhimu-lukashenka.html">
<a href="/2411226-litva-vimaga-posilennja-sanktsj-proti-rezhimu-lukashenka.html">
<div class="info">
<span class="news-title" data-vr-headline>Литва вимагає посилення санкцій проти режиму Лукашенка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-07-13 13:21:21+00:00">
13 июля 2021 13:21
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2021/7/13/thumbs/zustrch-na-najvischomu-rvn_rect_adca756ba70d037351ad2040d2615f83');" data-vr-contentbox="Зустріч Меркель і Зеленського: про що домовились політики" data-vr-contentbox-url="/2411223-zustrch-merkel-zelenskogo-pro-scho-domovilis-poltiki.html">
<a href="/2411223-zustrch-merkel-zelenskogo-pro-scho-domovilis-poltiki.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<span class="news-title" data-vr-headline>Зустріч Меркель і Зеленського: про що домовились політики</span>
<em class="date" data-date="2021-07-13 12:01:01+00:00">
 13 июля 2021 12:01
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2021/07/15/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="В украинских школах откажутся от 10-11 классов: когда и каких изменений ждать " data-vr-contentbox-url="/2411454-v-ukrainskih-shkolah-otkazhutsja-ot-10-11-klassov-kogda-i-kakih-izmenenij-zhdat.html">
<a href="/2411454-v-ukrainskih-shkolah-otkazhutsja-ot-10-11-klassov-kogda-i-kakih-izmenenij-zhdat.html">
<span class="visual">
1
<img src="/media/pictures/2021/7/14/thumbs/69x69/shkolniki-foto-kharkovgocom_rect_360f740c5fd2a13fb682b74ee2702ebf.jpg" width="69" height="69" alt="В украинских школах откажутся от 10-11 классов: когда и каких изменений ждать ">
</span>
<p data-vr-headline>
В украинских школах откажутся от 10-11 классов: когда и каких изменений ждать
</p>
</a>
</li>
<li data-vr-contentbox="В каком состоянии Анастасия Заворотнюк: появились новые детали " data-vr-contentbox-url="/2411426-v-kakom-sostojanii-anastasija-zavorotnjuk-pojavilis-novye-detali.html">
<a href="/2411426-v-kakom-sostojanii-anastasija-zavorotnjuk-pojavilis-novye-detali.html">
<span class="visual">
2
<img src="/media/pictures/2021/7/14/thumbs/69x69/anastasija-zavorotnjuk-foto-instagram_rect_a7412ae14eddd36973066b8b9b924768.jpg" width="69" height="69" alt="В каком состоянии Анастасия Заворотнюк: появились новые детали ">
</span>
<p data-vr-headline>
В каком состоянии Анастасия Заворотнюк: появились новые детали
</p>
</a>
</li>
<li data-vr-contentbox="Илон Маск ошарашил мир признанием о Tesla" data-vr-contentbox-url="/2411463-ilon-mask-osharashil-mir-svoim-priznaniem-o-tesla.html">
<a href="/2411463-ilon-mask-osharashil-mir-svoim-priznaniem-o-tesla.html">
<span class="visual">
3
<img src="/media/pictures/2021/7/14/thumbs/69x69/ilon-mask-nenavidit-svoju-pozitsiju-vo-glave-kompanii-tesla_rect_06f640461bab8c4e0e4a84fbc7189a43.jpg" width="69" height="69" alt="Илон Маск ошарашил мир признанием о Tesla">
</span>
<p data-vr-headline>
Илон Маск ошарашил мир признанием о Tesla
</p>
</a>
</li>
<li data-vr-contentbox="Отставка Авакова: комитет принял решение" data-vr-contentbox-url="/2411489-otstavka-avakova-pravoohranitelnyj-komitet-prinjal-reshenie.html">
<a href="/2411489-otstavka-avakova-pravoohranitelnyj-komitet-prinjal-reshenie.html">
<span class="visual">
4
<img src="/media/pictures/2021/7/14/thumbs/69x69/arsen-avakov-foto-flot2017com_rect_6f3ec0b8cc91d2c12a79feb71723810b.jpg" width="69" height="69" alt="Отставка Авакова: комитет принял решение">
</span>
<p data-vr-headline>
Отставка Авакова: комитет принял решение
</p>
</a>
</li>
<li data-vr-contentbox="Под Радой произошли столкновения" data-vr-contentbox-url="/2411430-pod-radoj-proizoshli-stolknovenija-2.html">
<a href="/2411430-pod-radoj-proizoshli-stolknovenija-2.html">
<span class="visual">
5
<img src="/media/pictures/2021/7/14/thumbs/69x69/stolknovenija-pod-radoj-foto-rbk-ukraina_rect_4ea6c83599f8d2c32f351ee43159dee2.jpg" width="69" height="69" alt="Под Радой произошли столкновения">
</span>
<p data-vr-headline>
Под Радой произошли столкновения
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="За три часа украли деньги и &#34;повесили&#34; кредит: как работает новая схема мошенников" data-vr-contentbox-url="/2411066-za-tri-chasa-ukrali-dengi-i-povesili-kredit-kak-rabotaet-novaja-shema-moshennikov.html">
<a href="/2411066-za-tri-chasa-ukrali-dengi-i-povesili-kredit-kak-rabotaet-novaja-shema-moshennikov.html">
<span class="visual">
 1
<img src="/media/pictures/2021/7/12/thumbs/69x69/novaja-shema-moshennikov-foto-couriermailcomau_rect_121102bd01b2c659efe73a1b825bc914.jpg" width="69" height="69" alt="За три часа украли деньги и &#34;повесили&#34; кредит: как работает новая схема мошенников">
</span>
<p data-vr-headline>
За три часа украли деньги и &#34;повесили&#34; кредит: как работает новая схема мошенников
</p>
</a>
</li>
<li data-vr-contentbox="Пьяные тела и дети в багажнике: легковушка с 16 пассажирами попала в жуткое ДТП (фото, видео)" data-vr-contentbox-url="/2411117-pjanye-tela-i-deti-v-bagazhnike-avto-s-16-passazhirami-popalo-v-zhutkoe-dtp-foto-video.html">
<a href="/2411117-pjanye-tela-i-deti-v-bagazhnike-avto-s-16-passazhirami-popalo-v-zhutkoe-dtp-foto-video.html">
<span class="visual">
2
<img src="/media/pictures/2021/7/12/thumbs/69x69/dtp-pod-kievom-foto-telegram_rect_c313c5e5ce3a7e4059ff3713253abdf8.jpg" width="69" height="69" alt="Пьяные тела и дети в багажнике: легковушка с 16 пассажирами попала в жуткое ДТП (фото, видео)">
</span>
<p data-vr-headline>
Пьяные тела и дети в багажнике: легковушка с 16 пассажирами попала в жуткое ДТП (фото, видео)
</p>
</a>
</li>
<li data-vr-contentbox="В украинских школах откажутся от 10-11 классов: когда и каких изменений ждать " data-vr-contentbox-url="/2411454-v-ukrainskih-shkolah-otkazhutsja-ot-10-11-klassov-kogda-i-kakih-izmenenij-zhdat.html">
<a href="/2411454-v-ukrainskih-shkolah-otkazhutsja-ot-10-11-klassov-kogda-i-kakih-izmenenij-zhdat.html">
<span class="visual">
3
<img src="/media/pictures/2021/7/14/thumbs/69x69/shkolniki-foto-kharkovgocom_rect_360f740c5fd2a13fb682b74ee2702ebf.jpg" width="69" height="69" alt="В украинских школах откажутся от 10-11 классов: когда и каких изменений ждать ">
</span>
<p data-vr-headline>
В украинских школах откажутся от 10-11 классов: когда и каких изменений ждать
</p>
</a>
</li>
<li data-vr-contentbox="В Украине ввели новые правила покупки долларов" data-vr-contentbox-url="/2411278-v-ukraine-vveli-novye-pravila-pokupki-dollarov.html">
<a href="/2411278-v-ukraine-vveli-novye-pravila-pokupki-dollarov.html">
<span class="visual">
4
<img src="/media/pictures/2021/7/13/thumbs/69x69/valjuta_rect_dbee7ebd0f2a262dc11b5fe176a06873.jpg" width="69" height="69" alt="В Украине ввели новые правила покупки долларов">
</span>
<p data-vr-headline>
В Украине ввели новые правила покупки долларов
</p>
</a>
</li>
<li data-vr-contentbox="Известная украинская певица уходит из шоу-бизнеса " data-vr-contentbox-url="/2411300-izvestnaja-ukrainskaja-pevitsa-uhodit-iz-shou-biznesa.html">
<a href="/2411300-izvestnaja-ukrainskaja-pevitsa-uhodit-iz-shou-biznesa.html">
<span class="visual">
5
<img src="/media/pictures/2021/7/13/thumbs/69x69/olga-gorbacheva-foto-instagram_rect_2cf1e0dbf23720333de16b22349d4da5.jpeg" width="69" height="69" alt="Известная украинская певица уходит из шоу-бизнеса ">
</span>
<p data-vr-headline>
Известная украинская певица уходит из шоу-бизнеса
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2021/7/15/8/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2021/07/15/release/page1/">СЮЖЕТЫ</a></li>

<li class="dark-blue"><a href="/special-news/mir-chi-vjna/">МИР чи ВІЙНА</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2021/7/15/8/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2021/07/15/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телевидение для всей семьи</p>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
 <a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Присоединяйтесь</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2411615-olimpijskoe-samoobsluzhivanie-dlja-pobeditelej-igr-prinjali-neverojatnoe-reshenie.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2021-07-15 09:40:16
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наши корреспонденты</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '') {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>